Наталья Васильева - Черная Книга Арды

1 Наталья Васильева

ЧЕРНАЯ КНИГА АРДЫ

ОТ АВТОРОВ

...Следует ли верить себе? Если следует, то насколько? Следует ли говорить - это так, потому что я хочу, чтобы так было? Потому мне так нравится? Следует ли принимать сказку за реальность?
Вначале было Слово.
И Слово было - имя, то, что "не числится больше среди имен Валар, и не произносится более оно в Арде". И были - две дотошные дамы, гуманитарий и "технарь", не поверившие в то, что имя это означает - "Тот, кто восстал в мощи своей".
Вначале был вопрос.
Разве вспомнишь его теперь - тот первый вопрос, на который не найти ответа во вроде бы логичном повествовании. А когда ответ был найден, рухнула стройная схема, и шитая золотом ткань прекрасной сказки стала расползаться под пальцами... и - что за ней?
Вначале был взгляд.
Взгляд человека, не привыкшего делить людей на друзей и врагов, подлецов и героев, Черных и Белых. Не привыкшего слепо верить никому и ничему.
...Мы сами стесняемся признаться себе, что играем всю жизнь. Играем тайком от самих себя. Уверяем себя, что это только наша выдумка, сказка, это только наше... и - восхищаемся теми, кто свою сказку, свою игру смеет открыть другим, мучительно завидуем им: ведь это же так трудно - раскрыться, ведь будут бить, а что страшнее - смеяться будут - те, кто не посмел. Те, кто побоялся сделать это сам. Не каждый поступит так; но ведь и один удар - боль... И все равно - игра, мечта, сказка с нами. До конца.
Только - насколько сказка? Насколько - игра?
Когда-то, говорят, Джон Рональд Руэл Толкиен получил интересный отзыв от одного из своих собеседников - "не Вы написали "Властелина Колец". И он был рад, что кто-то еще понял это.
Когда-то Бальзак говорил, что "Человеческую комедию" ему продиктовал его призрачный двойник. И "черный человек" подтолкнул Моцарта к созданию "Реквиема".
Что же это? Может - воображение творца. Может - иное бытие, которое не все способны видеть...
А если - все?
И каждый видит по-своему: свою грань единого целого, или, как принято сейчас говорить, свое отражение. Но большинство все же идет за Ведущим. Им может быть писатель, создавший сказку о своем видении (а кто и как развернул это видение перед ним?) - и в результате восторг, восхищение красотой изложения и талантом автора ослепляет и велит видеть только так...
Говорят, лишь те произведения истинно совершенны, в которых ничего не хочешь изменить, которые не хочешь дописать или продолжить. Таких мало, и книги Дж.Р.Р.Толкиена не входят в их число - утверждение, которое попытаются оспорить тысячи читателей, относящихся к "Сильмариллион" и "Властелину Колец", как к Библии. Однако тому, кто привык не только смотреть, но и видеть, очевидно, что в произведениях профессора Толкиена сказано не все.
Давайте скажем откровенно: то, что мы зовем Ардой, - есть. Мы в это верим, - каждый по-своему, - даже если разум говорит, что это бред, что этого не может быть. Это - есть. И - будет. И наше восприятие, наша вера в мир, зовущийся Ардой, меняет и творит его даже сейчас. И на то, что вы увидите, открыв эту книгу, - почти глас вопиющего в пустыне - смотрите сами. Попробуйте, по крайней мере. Не идите лишь по нашим следам. Ищите свое. Эта книга - лишь попытка докричаться.
Как это началось и почему? Долгий рассказ. Скажем одно - настало время поверить своим мыслям, видениям, бреду, снам - и логике. Зрение выискивало недомолвки и несоответствия в повествовании Толкиена. Логика заполняла лакуны. Эмоции проверяли правильность догадки. Видения и сны - ставили перед фактом: это было так.

...А может, все начиналось совсем по-другому?
"Ну-с, молодой человек, - сказал пожилой Назгул с цифрой 24 и эмблемой Моргульского гарнизона на нашивках, вертя в руках послужной список вытянувшегося перед ним в струнку молоденького благоговеющего призрака, - посмотрим, что там у Вас..."
Таким было начало. Безобидные шуточки, анекдоты "из жизни Моргульского Университета" - ничего больше. И - Война Гнева, закрытые страницы в "Сильмариллион": только через год поймешь, что ни разу не перечитала их. И - одно имя, почти никогда не произносившееся вслух.
Вначале было - Имя.
Уже не вспомнишь, кем в первый раз было сказано: "Я видела. Так было". Когда в первый раз был закрыт и отложен в сторону "Сильмариллион" ("Слушай, ну это уже ни в какие ворота не лезет! Лучше уж самим посмотреть..."). Кто впервые протянул насмешливо: "Конечно-конечно, это ведь мудрые в Эрессеа говорят..."
Когда за легендами о славных победах и прекрасных бесстрашных героях впервые - кровь не вся ушла в землю - стала проступать иная правда.
Это потом - смущенные оправдания: "Ведь Гарднер в своем "Гренделе", по сути, сделал то же самое..."
Это потом: "Ведь не один же человек писал цикл о Конане..."
Это потом - странный взгляд в пространство и неестественно-ровное: "Я помню..."
Все это еще будет. Сейчас есть только - Имя, да вопросы, которые,кажется, никто не задавал себе за все время, прошедшее с публикации "Властелина Колец" и "Сильмариллион". И есть двое - с уклоном в филологию и историю соответственно, - у которых возникло желание достроить неполную картину мира.

Книга, которую вы держите в руках - не критика Толкиена. Это попытка рассказать об Арде языком Людей, а не эльфийских легенд и преданий.
Если для Вас "Сильмариллион" - только сказка или "сумма мифологий" - закройте книгу: вы ошиблись в выборе.
Если вы ищите "что-нибудь еще про Хоббитов" - закройте книгу: здесь нет ни занятных похождений, ни веселых чудес; здесь никто не кидает шишками в волков и не ведет хитроумных бесед с глуповатым драконом.
Мы не претендуем на истину в последней инстанции: смотрите своими глазами, ведь ни один человек не может быть до конца объективным.
Мы не стремимся развенчивать одних и превозносить других, не подменяем черное белым: просто - у побежденных (а побеждены ли они?) никто, никогда и ничего не спрашивал. Летописи пишут победители, и летопись победителей - "Сильмариллион".
Мы не придумывали лихих сюжетных наворотов, не нагромождали ужасов: война жестока и без того, мы все просто привыкли к мысли об этой жестокости...
Смотрите же, как это - первая в мире война.
Смотрите, те, кто делал из Арды - игру, кто с восхищением читал о победах над Врагом, кто предвкушал счастливую развязку - цена победы такова.
И, может быть, вы задумаетесь об этом. О том, почему побежденные могут оказаться выше победивших.
А кто-то, словно обиженный ребенок, бросится защищать красивую сказку гневными письмами.
А кто-то хлопнет себя ладонью по лбу - ведь все так очевидно, Господи, где были мои глаза!..
А кто-то просто пожмет плечами и отвернется.
Все это мы уже видели.
Но, может быть, хоть один - задумается.
Смотрите: в мире нет ни абсолютного Зла, ни абсолютного Добра.
Смотрите: справедливость, не ведающая милосердия, обращается в бессмысленную жестокость.
Смотрите.
Мы раскрыты. Мы не прячемся. Выбор сделан. Если кто-то услышал - хорошо. Если кто-то пойдет своим путем - хорошо. Если кто-то возненавидит - пусть.
У сказителей нет мечей.

ПРОЛОГ

Кто знает, кто скажет, когда появилась в Арте Книга, что стала памятью мира? Знающий язык Великой Мудрости мог прочесть в ней слова о тайнах Эа, о том, как рождался из Тьмы - Свет, о том, как был создан мир. Может, Книга древнее Арты, может появилась вместе с миром... Чьи руки касались ее в пору юности мира - только ли руки Мелькора? Или эта Книга была создана его мыслью и памятью? Кто знает это ныне? Мудрые молчат, и видящие говорят: "Это скрыто от нас". Быть может, знает это лишь Властелин Тьмы - но кто шагнет за Грань, чтобы спросить его, кто из живущих сможет вернуться назад и рассказать?
Книга, которую пишет время, Книга истины, чей язык внятен всем, но немногие видели ее. Тайны земли и звезд хранит она, и даже Владыка Судеб не знает всего, о чем повествует она.
Кто расскажет, почему идущие Путем Тьмы хранят Книгу Памяти? Может, потому, что вставшим под знамена Скорби не дано забыть ничего. Может, потому, что Тьмой рождены память и скорбь, свет и истина... Говорят, Книга сама избирает Хранителя, и немногим под силу это тяжкое бремя. Может быть, лживое слово и деяние могут обмануть чувства, разум и сердце, можно лгать самому себе и верить в эту ложь, но Книга не лжет никогда.
Книга существует, пока существует мир - а, быть может, жив мир, пока существует Книга... Кто знает? - но эта связь неразрывна, как те связи, что держат Арту, как единое целое. Никто и никогда не сможет изменить ни слова в Книге Истины, даже всем сердцем желая этого, как невозможно повернуть вспять реку Времени. Деяния идущих путем Тьмы и Света, деяния славы и позора, деяния справедливости и беззакония, добра и зла - обо всем этом говорит Книга. Можно скрыть деяние от людских глаз и от глаз Бессмертных, но читающий Книгу увидит истину...

К сердцу Мира - мое,
Прожигая свой путь в облаках,
Каплей огненной крови падает.
Синим росчерком молний
В новорожденных небесах
Нарекаю тебя - Арта...

ЧАСТЬ ПЕРВАЯ. СЕРДЦЕ МИРА

ОБРЕТЕНИЕ ИМЕНИ. ПРЕДНАЧАЛЬНАЯ ЭПОХА

"Был Эру, Единый, которого в Арде называют Илуватаром, Отцом Всего Сущего: и первыми создал он Айнур, Божественных, что были порождением мысли его, и были они с ним прежде, чем было создано что-либо иное. И говорил он с ними, и давал им темы музыки, и пели они перед ним, и радовался он. Но долго пели они поодиночке, или немногие - вместе, в то время, как прочие внимали, ибо каждый из них постиг лишь ту часть разума Илуватара, которой был рожден, и медленно росло в них понимание собратьев своих. И все же чем больше слушали они, тем больше постигали, и увеличивались согласие и гармония в музыке их..."
Так говорит эльфийское предание "Айнулиндале", Музыка Айнур.

...Никто не знал, не знает и вряд ли когда-нибудь узнает, откуда пришел он, кто он, и почему возжелал создать мир, покорный его воле, отгороженный от иных миров, что светились в черных глубинах Эа среди бесчисленных звезд.
Таков был Замысел: Мир будет новым, непохожим на другие. И будет этот мир правильным и неизменным, ибо так хочет Эру, ибо это нравится ему. И будет в мире все так, как он сказал, и все, что будет в мире, будет возносить хвалу Единому.
Тогда создал он в Эа замкнутую сферу, и была в ней Пустота, что должна была стать преградой, отделяющей мир от Эа. Но силу для творения пришлось черпать извне, и изначально в сферу не-Эа проникло ее бытие. Была она лишь лакуной в общей ткани, и существовала только благодаря Эа.
И вошел Эру в не-Эа, и были там чертоги его, где не было Тьмы, но не было и Света, ибо не было там ничего. "Здесь, - сказал он, - создам Я новый мир". Но чтобы мир этот был иным, самому Творцу нужно было стать новым, не ведающим ни о других мирах, ни об Эа. А этого он не мог. Он мог лишь заставить себя ослепнуть, забыть о том, что лежит за пределами его чертогов. И сказал он: "Да станет этот мир слепым, да не увидит вовек Тьмы Эа. И будет мир этот знать лишь то, что Я - Творец и Господин его. Да будет так".
Изначальная Тьма покоила в себе миры Эа, и чертоги Эру были - замкнутое Ничто среди бесчисленных звезд. Тьма лежала вокруг - великая, всепорождающая, полная безграничной силы. Она словно смеялась над тем, кто пытался не видеть ее, хотя сам был рожден ею. И тогда сказал Эру: "Да будет в чертогах Моих не-Тьма!" И не стало Тьмы в чертогах его, но был это и не Свет, ибо Свет рождается лишь во Тьме. И все силы Эру ушли на творение Пустоты и не-Тьмы, он растратил их в борьбе с Эа и Тьмой, с памятью своей и со зрением своим. Тогда вновь вынужден был он взять силы из Эа, и снова Бытие проникло в Пустоту. Из Эа и Тьмы силой разума своего и воли своей создал Эру первого из тех, кого нарек он Айнур. Но, взглянув на него, ужаснулся Эру, ибо увидел в нем воплощение всего, о чем хотел забыть, чего не желал видеть. Не был первый из Айнур ни частью разума, ни частью замыслов Эру.
Тогда взял Эру Свет и смешал его с Тьмой, ибо Свет не только гонит Тьму, но и поглощает другие огни. И так создал он остальных Айнур, и в каждом из них была часть Тьмы и часть силы Эа. Все они могли видеть и знать Тьму, но не-Свет Эру слепил им глаза, и воля их была покорна воле создавшего их. И, чтобы подчинить себе первого из Айнур, старшего сына своего, Эру отнял у него имя и нарек его - Алкар.

...Имя - не просто сплетение звуков. Это - ты, твое "Я". А он, непохожий на других, лишен даже этого. Алкар, Лучезарный. Имя - часть его силы, его сути - отняли. Дали - другое. Кто сделал это? Зачем? Алкар. Алкар. Чужое, холодное. Мертвое.
Айнур должно ощущать имя частью себя, своим "я-есть". Он повторяет их имена, и лица Айнур на миг становятся определенными. Это радость - слышать, как тебя окликают музыкальной фразой, ставшей выражением твоей сути. Глубокий пурпурно-фиолетовый аккорд: Намо. Серебряная струна, горьковатый жемчужный свет: Ниенна. Прохладно мерцающее серебристо-зеленое эхо: Ирмо. Медный и золотой приглушенный звон: Ауле.
Эти - ближе всех, чем-то похожие и - иные. А его имя лишено цвета и живого звука. Алкар. Ал-кар. Мертвый сверкающий камень. Невыносимая мука - слышать, но иного имени помнить не дано. Чужой. Иной. Почему? Кто ответит?
В песне Айнур звучит отголосок иной музыки, но откуда он знает ее? Он спрашивал. Ответа нет. Может это - его дар, особый, отличающий его от других? Нет. Почему? Другие видят прекрасный лик Эру - он не различает черт лица в изменчивом сиянии. Почему? Или - он слеп? Он. Кто - он? Алкар. Стук падающих на стекло драгоценных камней. Алкар, Блистательный. Алкар, Лучезарный. Алкар, Лишенный Имени.
А там, за пределами обители Единого - Пустота и вечный мрак. Так он сказал, всеведущий единый Творец. И в душе Айну - пустота. Не лучше ли уйти туда, в Ничто, составляющее его суть, чтобы не видеть светлых и радостных лиц Айнур, чтобы не слышать этого имени - Алкар... Чужой. Иной. Он не знает радости - первым даром бытия для него стало одиночество и отчужденность. Лучше - не-быть, вернуться в Ничто, навсегда покинуть чертоги Эру...
Темнота обрушилась на него мягким оглушающим беззвучием. Значит это и есть - Ничто? Но почему так тяжело сделать шаг вперед - словно огромная ладонь упирается в грудь, отталкивает... Если он - часть Ничто, почему же и пустота не принимает его? Неужели - снова чужой?..
Тогда он рванулся вперед с силой отчаянья сквозь упругую стену и внезапно увидел.
"Разве здесь, во мраке, можно - видеть? - растерянно успел подумать он. - И звуков нет в пустоте - почему я слышу? Что это?.. Музыка... слово... имя... Имя?!"
Мелькор.
"Мое имя. Я. Это - я. Я помню. Мелькор. Я. Это - мое я-есть. Бытие. Жизнь. Ясное пламя. Полет. Радость. Это - я..."
И все-таки даже это показалось незначительным перед способностью видеть. Он не знал, что это, но слова рвались с его губ, и тогда он сказал: Ахэ, Тьма.
А ясные искры во тьме - что это? Аэ, Свет... Гэле, Звезда... Свет - только во Тьме... откуда я знаю это?.. Я знал всегда... Он протянул руки к звездам и - услышал. Это - звезды поют? Он знал эту музыку, он слышал ее
отголоски в мелодиях Айнур... Да, так... Он понял это и рассмеялся - тихо, словно боясь, что музыка умолкнет. Но она звучала все яснее и увереннее, и его "я" было частью Музыки. Он стал песнью миров, он летел во Тьме среди
бесчисленных звезд, называя их по именам - и они откликались ему... Тогда он сказал: "Это Эа, Вселенная". "Но ведь он говорил - Пустота, Ничто... Неужели он не знает об этом? Не видел? Он, всевидящий Эру?.."
Эру. Эрэ. Пламя.
"Это его имя?.. Да... но почему же - Единый? Кто сказал это? Или он тоже - Лишенный Имени? И почему я смог вспомнить свое имя только теперь? Неужели Эру - Эрэ сделал так? Зачем? Почему - со мной? Я должен понять... Но если он не помнит своего имени - я скажу ему! Я верну ему имя, я расскажу об Эа - они должны увидеть! Я вернусь, я скажу: я видел, я слышал, я понял..."
Так вновь обрел Айну имя, и более воля Единого не сковывала его. И не были разум и замыслы его частью разума и замыслов Единого.
Так Единый перестал быть Единым, ибо стало их - двое.
И вернулся Айну Мелькор в чертоги Эру: изумленно и смущенно встретили его собратья, ибо увидели, что иным стал облик его. И был он среди прочих Айнур, как дерзкий юноша в кругу детей. Ныне не в одеяния из переливчатого
света - в одежды Тьмы был облачен он, и ночь Эа мантией легла на плечи его. И - лицо. Словно озаренное изнутри трепетным мерцанием, неуловимо изменчивое - и все же определенное. Взгляд - твердый и ясный, глаза светлы, как звезды.
Смело и спокойно предстал он перед Илуватаром и заговорил:
- Ныне видел я бесчисленные звезды - Свет во Тьме - и множество миров. Ты говорил - вне светлой обители твоей лишь пустота и вечный мрак. Я же видел свет, и это - Свет. Скажи, как теперь понять слова твои? Или ты хотел, чтобы мы увидели сами, и услышали Песнь Миров? Наверно, каждый сам должен прийти к пониманию...
- Я рек вам истину: только во Мне - начало и конец всего сущего и Неугасимый Огонь Бытия.
- Да, я знаю, я понял: Эрэ - Пламя!
Он сказал - Эрэ, и в этот миг облик Илуватара стал четким и определенным. И болезненно изумил Айну гнев, исказивший черты Творца. Как же так? Разве не радость - вспомнить свое имя? Или Илуватар хотел забыть его? Но почему?
...Сияющий трон, блистающие одежды... Каким нелепым, ненастоящим казалось это тому, кто видел величие Эа! Так ребенок, решив поиграть в короля, увешивает себя яркими стекляшками, наивно думая, что наряд возвысит его над другими. Мелькор грустно улыбнулся.
- Ты дерзок и непочтителен. Мятежные речи ведешь ты и не ведаешь, что говоришь. Нет ничего более, кроме Меня и Айнур, рожденных мыслью Моей. Твое же видение - лишь тень Моих замыслов, отголосок музыки, еще не созданной...
- Нет-нет, я видел, я услышал Песнь Мироздания... Быть может, ты никогда не покидал своих чертогов? Тогда, если пожелаешь, я стану твоими глазами. Я расскажу тебе о мирах... - Айну улыбнулся.
- Замолчи. Слова твои безумны. Или ты усомнился в Моем всемогуществе и всеведении - ты, слепое орудие в Моих руках? Или смел подумать, что способен постичь всю глубину Моих замыслов?
- Прости, но...
- Я не желаю более слушать тебя.
Айну ушел, недоумевая. Он пытался понять, чем навлек на себя гнев Эру - и не находил ответа: "Но ведь я же видел", - в сотый раз повторял он себе. Тусклыми и бесцветными казались ему теперь блистающие чертоги. То,
что некогда поражало величием, оказалось ничтожным, напыщенным и жалким, ему было тесно здесь, и вновь покинул он обитель Илуватара. Так начались его странствия в Эа, и размышления его все меньше походили на мысли прочих Айнур.

"Среди Айнур даны были Мелькору величайшие дары силы и знаний, и в дарах всех собратьев своих имел он часть. Часто уходил он один в Пустоту в поисках Неугасимого Пламени; ибо возросло в нем желание дать бытие собственным созданиям, и казалось ему, что мало думает Илуватар о Пустоте, и нетерпением наполняла его Пустота. Но не нашел он Пламени, ибо оно пребывает с Илуватаром. И в одиночестве задумал он несходное с мыслями собратьев его..."

И возник у Айну Мелькора замысел создать свой мир, и родилась в душе его Музыка, мелодией вплетавшаяся в Песнь Миров. Таков был замысел: мир будет новым, непохожим на другие. Будет он создан из огня и льда, из Тьмы и Света, и, в их равновесии и борьбе будут созданы образы более прекрасные, чем видения, рожденные музыкой Айнур и Илуватара. В двойственности своей будет этот мир непредсказуем, яростно-свободен, и не будет он знать неизменности бездумного покоя. И те, что придут в этот мир, будут под стать ему - свободными; и Извечное Пламя будет гореть в их сердцах...
И показался этот мир Мелькору прекрасным, и радость переполняла его, ибо понял он, что способен творить.
Так перестал Илуватар быть единственным Творцом.
Тогда вернулся Мелькор в чертоги Илуватара, и музыка была в душе его, и музыкой были слова его, когда говорил он Эру и Айнур о своем замысле. И была эта музыка прекрасной, и, пораженные красотой ее, стали Айнур вторить
Мелькору - сначала робко и по-одному, но потом лучше стали они постигать мысли друг друга, и все согласнее звучала их песнь, и вплетались в нее их сокровенные мысли.
И хор их встревожил Илуватара, ибо услышал он в Музыке отзвук Песни Миров, о которой хотел забыть. И в гневе оборвал их песнь Эру, и не пожелал он слушать Мелькора, но решил создать свою Музыку, дабы заглушить Музыку Эа.
И попытался Илуватар проникнуть в мысли Мелькора, но понял с изумлением, что более не способен сделать этого. Мысли прочих Айнур были для него открытой книгой, в Мелькоре же видел он ныне что-то чужое, непостижимое, а потому пугающее. Он понял одно: Мелькор - Творец; и нужно торопиться, пока не осознал он своей силы...
В то время пришел к престолу Эру Манве, тот, кто был младшим братом мятежному Айну в мыслях Илуватара; и так говорил он:
- Могуч среди Айнур избравший себе имя Мелькор - Восставший в мощи своей. Но гордыня слепит глаза ему и мятежные мысли внушает ему, будто может он сравняться с Великим Творцом Всего Сущего. Верно, недаром скрывает он от нас мысли свои; должно быть, недоброе задумал он...
И милостиво кивнул Илуватар, и сказал он себе: "Вижу Я, что нет в душе Манве мятежных мыслей. Потому в мире, что создам Я, да станет он Королем, ибо покорен он Мне и станет вершить волю Мою в мире, который создам".
Слепы для Тьмы были Айнур; но были среди них те, кто видел во Тьме, однако видел и желания Илуватара. Поэтому пришла к престолу Эру Айниэ Варда и сказала:
- О Великий! Я вижу то же, что и Мелькор. Но, если такова воля Твоя, прикажи - и я не буду видеть.
И рек Илуватар:
- Ты вольна видеть, что пожелаешь. Но прочие должны видеть лишь то, что желаю Я. Да сделаешь ты - так.
И, склонившись перед ним, так сказала Варда:
- Могуч Айну Мелькор, и мысли его скрыты от нас. Но думаю я, что мысли эти опасны нам, потому и таит он их. Не нам, слабым, совладать с ним. Но Ты всесилен: укроти же его, дабы не смущал он прочих мятежными речами своими и не делал зла. И так ныне скажу я: я отрекаюсь от него навеки, ибо нет для меня ничего превыше великих замыслов Твоих. И, если сочтешь Ты отступника достойным кары, да свершится над ним Твой правый суд. Да будет воля Твоя.
И милостиво кивнул Эру; и с поклоном удалилась Варда. Тогда так подумал Илуватар: "Вижу Я, что постигла Варда мысли Мои, и покорна она воле Моей. Потому в мире, что создам Я, да станет она Королевой, дабы изгнать из душ прочих мятежные мысли".
И было так: созвал Эру всех Айнур, и поднял он руку свою, и зазвучала перед Айнур Музыка - та, что хотел дать он им. Но она была частью музыки Эа, ибо и Единый пришел из Эа и, как ни старался, не мог создать нечто абсолютно иное. Одно лишь мог он - изменить Музыку Эа по воле своей. И показалось Айнур - открыл им Единый в этой музыке больше, нежели открывал ранее, и в восхищении склонились они перед Эру.
Все, кроме Мелькора.
И сказал им Эру:
- Ныне хочу Я, чтобы, украсив тему Мою по силам и мыслям каждого, создали вы Великую Музыку. Я же буду сидеть и слушать, и радоваться той красоте, которую породит музыка сия.
Тогда Айнур начали претворять тему Единого в Великую Музыку. И, слыша ее, понял Мелькор, что хочет Эру создать мир прекрасный, но пустой и бесцельный. Но бесцельность обращает красоту в ничто, а правильность и безукоризненная симметрия делает лицо мира похожим на мертвую застывшую маску. Тогда решился Мелькор изменить Музыку по собственному замыслу, не по мысли Илуватара. И говорила песнь его: "Видел я Эа и иные миры, и прекрасны они. Слышал я Мироздание, и слышу я нерожденный мир - да будет он прекрасен, да украсится им Эа". И были среди Айнур те, что вторили ему, хотя и немного было их. И Музыка Творения вставала перед глазами Айнур странными и прекрасными образами.
...Глубокий многоголосый аккорд - каменная чаша, наполненная терпким рубиновым вином вибрирующих струнных нот...
...зеркала, отражающие звезды...
...лестницы, уводящие ввысь...
...взметнувшиеся в небо острые ноты шпилей, созвучие сумрачных башен...
...Как смутно-тревожащий дурманящий туман рождается над озерами...
...Как мерцающими каплями плачет высокое ночное небо...
...и тянутся к печальным звездам деревья - руки земли...
...Это цветы - живые? Что говорят они? О чем их горьковатый пьянящий пряный шепот?..
...терпкость терновой тьмы можжевельника, горечь полынного серебра...
...Вкуси от плодов этой земли - ты познаешь мудрость бытия. Омой лицо живой водой лесного ручья - ты прозреешь...
...Чей танец в небе - неведомые знаки... темное серебро - крылья ветра... откуда эта музыка?
Кто это?
Еще неясные призрачные фигуры: только - тонкие летящие руки, только - сияющие глаза... Явились - и исчезли; и смутная, неясная тоска шевельнулась в душе...
Что это?
Ахэ. Тьма.
Что это?
Аэ. Свет.
Что это?
Орэ, Ночь. Гэле - Звезда. Иэр - Луна...
Что это?
Аэнтэ, День. Саэрэ, Солнце.
Внезапно - пронзительная срывающаяся желто-зеленая нота флейты-пикколо: сводит скулы.
Желтоватые рассыпающиеся алмазы нот - беспощадный неживой свет; выбеленные солнцем кости...
Но встает темным величием - черная, мерцающая синими искрами - волна; Ахэор, Сила Тьмы - имя ей.
И захлебывается блистательная Пустота: из Тьмы рождается Свет и трепетной звездой бьется в ладонях крылатого Черного Айну.
Как имя тебе?
Аэанто.
Дарящий Свет...
Гордо и спокойно стоял Крылатый перед троном Эру, и взгляд его говорил: я видел.
"Ты ничего не видел и не мог видеть!" - ответил взгляд Илуватара.
И увидели Айнур, что улыбнулся Единый. И вознес он левую руку, и новую тему дал им, похожую и не похожую на прежнюю: радостной и уверенной была эта музыка, и обрела она новую красоту и силу. Тогда понял Крылатый, что музыка Эру творит мир, где Равновесие будет принесено в жертву Предопределенности, и неизменный покой мира убьет красоту его. И зазвучала вновь Музыка Крылатого - диссонансом теме Илуватара. И в буре звуков смутились многие Айнур, и умолкли. И Музыка Мелькора звучала - дьявольской скрипкой: стремительная черная стрела. И поднималась Песнь горько-соленой волной, и полынные искры вспыхивали на гребне ее - над золото-зелеными густыми волнами музыки Эру летела она ледяным обжигающим ветром, и вспарывала как клинок блестящую, переливающуюся мягкими струнными аккордами глуховатую неизменность. И вот - гаснет музыка Единого, и только бездумно прекрасный больной голос одинокой скрипки эхом отдается в светлых чертогах: Время рождается из Безвременья, огнем вечного Движения
пульсирует сердце неведомого...
"Слишком много ты видишь", - ответил Эру, но Крылатый не опустил глаз.
Тогда помрачнел Илуватар. Поднял он правую руку, и вновь полилась музыка, прекраснее которой, казалось Айнур, никогда не слышали они.
Мелодия Эру - изысканно-красивая, сладостная и нежная, оттененная легкой печалью, - шелковистой аквамариновой прозрачностью арф и пастельными лентами отзвуков клавесина струилась перед глазами Айнур - медленно текущие меж пальцев капли драгоценных камней.
Но музыка Мелькора также достигла единства в себе: мятежные и грозные тревожные голоса труб - тяжелая черная бронза, острая вороненая сталь, горькое серебро минорных трезвучий. Мучительная боль - звездно-ледяная спираль голоса скрипки; молитвенно сложенные руки - мерцание темных аметистов - горьковатый глубокий покой виолончели; черная готика органа - скорбное величие, холодная мудрость Вечности; рушащиеся горы, лавины, срывающиеся в бездну... Временами Музыка словно боролась сама с собой - глухие красно-соленые звуки; временами взлетала ввысь - и, неведомо откуда, возникала печальная, пронизывающая серебряной иглой трепещущее сердце родниково-прозрачная тема одинокой флейты. И глухой ритм - биение сердца - связывал воедино тысячи несхожих странных мелодий. Казалось - сияющие стены чертогов тают, растворяются, исчезают, и тысячами глаз смотрит Тьма, и черный стремительный ветер рвет застывший воздух.
...Смотри: перед тобой Путь - льдистый светлый клинок-луч; ступи на него - Врата открыты, ты свободен - словно огромные крылья за спиной. Это конец - это начало - это неведомый дар... Это - Вечность смотрит тебе в лицо аметистовыми глазами сфинкса...
Что это?
Ты знаешь: это - Тьма. Смотри, как свет рождается во Тьме, прорастает из Тьмы, как из мерцающих капель-зерен тянутся тонкими, слабыми еще ростками странные мелодии жизни...
Что это?
Ты знаешь: это - звезды, это - миры, это Бытие, это - Эа. Смотри, как Тьма протягивает руку Свету: они не враждуют, они - две половины, две части целого: аэли исхани таэл.
Что это?
Ты знаешь: это - Пламя, это вечный огонь Движения, это - начинает отсчет Время; это - жизнь...
И две темы сплелись, но не смешались, дополняя друг друга, но не сливаясь воедино. И сильнее была Музыка Мелькора, ибо с ней в Пустоту врывалась сила Эа, та Песнь Миров, которой рождена была Музыка Крылатого, дающая бытие, изгоняющая Ничто. И увидел Эру, что Крылатый победит в этой борьбе, что велика сила его, и не в Едином источник этой силы.

"...И когда война звуков заставила содрогнуться обитель Илуватара и потревожила еще нерушимую Тишину, в третий раз восстал Илуватар, и страшен был лик его. Тогда вознес он обе руки, и одним аккордом - глубже Бездны, выше Свода Небесного, пронзительным, как свет ока Илуватара - оборвалась Музыка".

Так в гневе оборвал Музыку Эру, и последний аккорд ее говорил: "Того, что будет дальше, ты не увидишь". И опять Мелькор не опустил глаз. Но и сам Илуватар не мог видеть того, что будет дальше.
И когда он увидел то, что создала Музыка, понял он, что сила Эа победила его. И возненавидел он Мелькора, и проклял его в душе своей. Но воля прочих Айнур была еще подвластна ему. Тогда так изрек Илуватар:
- Велико могущество Айнур, и сильнейший из них Мелькор, но пусть знает он и все Айнур: Я - Илуватар; то, что было музыкой вашей, ныне покажу Я вам, дабы узрели вы то, что сотворили. И ты, Мелькор, увидишь, что нет темы, которая не имела бы абсолютного начала во Мне, и никто не может изменить музыку против воли Моей. Ибо тот, кто попытается сделать это, будет лишь орудием Моим, с помощью которого создам Я вещи более прекрасные, чем мог он представить себе.
И устрашились Айнур, и не могли они еще понять тех слов, что были сказаны им; лишь Крылатый молча взглянул на Илуватара и улыбнулся. Но печальной была улыбка его.
Тогда покинул Эру чертоги свои, и Айнур последовали за ним. И рек им Эру:
- Воззрите ныне на музыку свою!
И было дано Айнур то, что показалось им видением, обращавшим в зримое бывшее раньше Музыкой; но никто, кроме Мелькора и Эру, не знал, что не видение это, а бытие. И мир в ласковых руках Тьмы увидели Айнур, но, не зная Тьмы, они боялись и не понимали ее. И вложил им в сердца их слепые Эру: Мелькор создал Тьму; ибо скрыть Тьму Эру уже не мог, лишь не позволить понять и принять ее было еще в его силах. И боялись Айнур смотреть во Тьму и ничего не видели в ней, а потому не знали и не видели Света.
Но пока с изумлением смотрели Айнур на новый мир, история его начала разворачиваться перед ними. Тогда вновь сказал Илуватар:
- Воззрите - вот Музыка ваша. Здесь каждый из вас найдет, вплетенное в ткань Моего Замысла, воплощение своих мыслей. И может показаться, что многое создано и добавлено к Замыслу вами самими. И ты, Мелькор, найдешь в этом воплощение всех своих тайных мыслей и поймешь, что они - лишь часть целого и подчинены славе его.
И увидел Крылатый, что хочет Эру устыдить его этими словами; и снова улыбнулся он, и странной была улыбка его, и ни собратья его, ни Илуватар не поняли его.

Многое еще говорил Илуватар Айнур в то время. Так рассказывает об этом "Айнулиндале":
"...благодаря памяти о словах Его, и пониманию той музыки, что создавал каждый из них, узнали Айнур многое из того, что должно было прийти в мир, и того, что еще свершится в нем. Но есть то, что не может видеть ни один из них, ни даже собравшись вместе; ибо только самому Илуватару открыто все, что должно свершиться, и в каждую эпоху является в мир нечто новое и непредсказанное, ибо не имеет оно начала своего в прошлых веках..."

И увидел Крылатый, что, хотя воплотил он в мире замыслы сердца своего, не окончены еще труды его. И изумились Айнур, увидев, что пришли в мир новые существа, которых не было в замыслах их "...и поняли они, что создавая Музыку, творили обитель им, хотя и не знали, что имеет творение это какую-то цель, кроме красоты. Ибо Дети Илуватара замыслены были Им одним, и пришли они с третьей темой, а в изначальной теме, что дал Илуватар, не было их, и никто из Айнур не имел части в их создании..."
Тогда увидели Айнур приход Эльфов, Старшего Народа; и возлюбили их, ибо могли понять их. Потому мало думали о пришедших следом - о Людях.
"Итак, Дети Илуватара - это Эльфы и Люди, Перворожденные и Пришедшие Следом. И среди всех чудес Мира, в необозримых чертогах и бескрайних просторах его, в пламенной круговерти его избрал Илуватар обитель для них - в глубинах Времени и среди бесчисленных звезд..."
Но Мелькор смотрел на Людей и видел, что они - воплощение его замысла, странные и свободные, непохожие ни на Айнур ни на Перворожденных.
И дары, непонятные Айнур, были даны им: свобода и право выбора. Могут они изменять не только свою судьбу, но и судьбы Мира, и воля их неподвластна ни Могучим Арды, ни даже Единому. И умирая, уходят они на неведомые пути, за грань Арды, потому Гостями и Странниками называют их.
Ни сущности, ни смысла этих даров не ведали ни Айнур, ни Эру, ибо то были дары Мелькора. Но позже дар Смерти назвали Айнур Даром Единого, ибо воистину был тот великим и непостижимым для них...
И преклонили сильнейшие из Айнур помыслы свои к тому миру, что видели они, и Мелькор был первым из них. Но так говорили потом:
"...желал он скорее подчинить своей воле и Эльфов, и Людей, ибо зависть вызывали в нем те дары, которыми обещал Илуватар наделить их; и пожелал он сам иметь покорных слуг, и зваться Властелином, и быть Господином над волей других".
С изумлением и радостью смотрели Айнур на новый мир; и в то время Маленьким Княжеством, Ардой назвал его Илуватар. Древние слова Тьмы, слова Эа были речью Эру и Айнур, ибо иных слов не знал Илуватар. Но, как не-Свет
затемняет иные огни и гонит Тьму, так Эру затуманил смысл языка Эа, и значение слов было утрачено и заменено, забыто и выдумано вновь. Потому не многие знают и помнят, что имя, данное миру, было на языке Эа - Арта, Земля.
Разное влекло души Айнур в новом мире. И ближе всего Айну Ульмо была вода, что зовется Эссэ на языке Тьмы. И, видя это, так думал Мелькор:
"Бегущая река уносит печаль, шум моря навевает видения, вода родника лечит раны души... Воистину, прекрасна вода... И союз воды и холода сотворит новое и прекрасное... Взгляни, брат мой, на ледяные замки, словно отлитые из света звезд; прислушайся - и услышишь, как звенят замерзшие ветви деревьев на ветру, как распускаются морозные соцветия - неуловимые, как неясные печальные сны; и легчайшее прикосновение теплого дыхания заставляет их исчезнуть. И звездный покров снега укроет землю в холода, чтобы согреть ростки трав и цветов, которым суждено распуститься весною... Видишь ли ты это, брат мой? Да станем мы союзниками в трудах наших, да украсится мир творениями нашими!"
Но заговорил Илуватар, и так рек он Ульмо:
- Видишь ли ты, как в этом маленьком княжестве в глубинах Времени Мелькор пошел войной на владения твои? Неукротимые жестокие холода измыслил он, и все же не уничтожил красоты твоих источников, ни озер твоих. Воззри на снег и искусные творения мороза!..
И думал Мелькор:
"Дивные новые вещи породит союз воды и огня. И будут в мире облака,подобные воздушным замкам, вечно изменчивые и недостижимые; и те, что придут в мир, будут видеть в них отголоски своих мыслей и мечтаний, и Песнью Неба назовут их. Над ночными озерами будут рождаться туманы, неуловимые и зыбкие, как видения, как полузабытые сны... И дожди омоют землю, пробуждая к жизни живое. Да будет прочен союз наш, да украсится мир творениями нашими, да станет он жемчужиной Эа!"
И улыбался Крылатый.
Но так сказал Илуватар:
- Мелькор создал палящую жару и неукротимый огонь, но не иссушил мечтаний твоих, и музыку моря не уничтожил он. Взгляни лучше на величественные высокие облака и вечно меняющиеся туманы; вслушайся - как дождь падает на землю! И облака эти приближают тебя к Манве, другу твоему, которого ты любишь.
И так подумал Ульмо:
"Сколь же жесток Мелькор, если возжелал он убить музыку воды! Воистину, не творец он, а разрушитель; и предвижу я, что станет он врагом нам".
И в тот же час отвратил Ульмо душу свою от Мелькора. И так ответил он Единому:
- Воистину, ныне стала Вода прекраснее, чем мыслил я в сердце своем, и даже в тайных мыслях своих не думал я создать снега, и во всей музыке моей не найти звука дождя. В союзе с Манве вечно будем мы создавать мелодии, дабы усладить слух Твой!
И когда услышал это Крылатый, печальной стала улыбка его, ибо понял он желания Илуватара и мысли Ульмо.
Но в то время, как говорил Ульмо, угасло видение, и стало так потому, что Илуватар оборвал Музыку.
И смутились Айнур; но Илуватар воззвал к ним и рек им:
- Вижу Я желание ваше, чтобы дал Я музыке вашей бытие, как дал Я бытие вам. Потому скажу я ныне: Эа! Да будет! И пошлю Я в пустоту Неугасимый Огонь, чтобы горел он в сердце мира, и станет мир. И те, что пожелают этого, смогут вступить в него.
Так именем Мироздания - Эа - назван был мир, и отныне Существующий Мир значило это слово на языке Верных.

И первым из тех, кто избрал путь Валар, Могуществ Арды, был Мелькор, сильнейший из них. Тогда так сказал Илуватар:
- Ныне будет власть ваша ограничена пределами Арды, пока не будет мир этот завершен полностью. Да станет так: отныне вы - жизнь этого мира, а он - ваша жизнь.
И говорили после Валар: такова необходимость любви их к миру, что не могут они покинуть пределы его.
Но, глядя на Крылатого, так думал Илуватар: "Более никогда не нарушишь ты покой Мой, и никогда не победить тебе - одному против всех в этом мире! Да будет в нем воля Моя, и да будешь ты велением Моим навеки прикован к нему".
И Илуватар лишь бросил Крылатому на прощание:
- Слишком уж много ты видишь!
Но ничего не ответил ему Крылатый и ушел. И тринадцать Айнур последовали за ним.
И позже, видя, что не покорился Мелькор воле его, послал Илуватар в Арду пятнадцатого - Валу Тулкаса, нареченного Гневом Эру, дабы сражался он с отступником.

...И увидел он - мир, и показалось ему - это сердце Эа; волна нежности и непонятной печали захлестнула его. И Крылатый был счастлив - но счастье это мешалось с болью; и улыбался он, но слезы стояли в его глазах. Тогда протянул он руки - и вот, сердце Эа легло в ладони его трепетной звездой, и было имя ей Кор, что значит - Мир. И счастливо рассмеялся Крылатый, радуясь юному, прекрасному и беззащитному миру.

...Казалось, здесь нет ничего, кроме клубов темного пара и беснующегося пламени. Только иссиня-белые молнии хлещут из хаоса облаков, бьют в море темного огня. И почти невозможно угадать, каким станет этот юный яростный мир. Потому и прочие Валар медлят вступить в него: буйство стихий слишком непохоже на то, что открылось им в Видении Мира.
Он радовался, ощущая силу пробуждающегося мира. И разве не радость это - вглядываясь в личико новорожденного, угадывать, каким станет он? Разве не радость - когда неведомые огненные знаки обретают для тебя смысл, складываясь в слова мудрости? Разве не радость - почувствовать мелодию, рождающуюся из хаоса звуков? Тысячи мелодий, тысячи тем станут музыкой, лишь связанные единым ритмом. Тысячи тем, тысячи путей, и не ему сейчас
решать, каким будет путь мира, каким будет лик его. Только - слушать. Только если стать одним целым с этим миром, можно понять его.
Он был - пламенное сердце мира, он был - горы, столбами огня рвущиеся в небо, он был - тяжелая пелена туч и ослепительные изломы молний, он был - стремительный черный ветер... Он слышал мир, он был миром, новой мелодией, вплетающейся в вечную Песнь Эа.
Почему-то он не боялся потерять себя, растворившись в пламени мира. Сердце его билось ровно и сильно, и внезапно он осознал - вот та основа, что поможет миру обрести себя. Если бы кто-нибудь видел его сейчас, его сочли бы богом - грозным, величественным и прекрасным. Медленно успокаивается буйство стихий, и вот - он стоит уже на вершине горы в одеждах из темного пламени, с огненными крыльями за спиной - словно воплощенная душа мира: корона из молний на челе его, и черный ветер - волосы его. Он поднимает руки к небу, и внезапно наступает оглушительная
тишина: рвется плотная облачная пелена, и вспыхивает над его головой - Звезда. И звучит Музыка, и светлой горечью вплетается в нее голос Звезды...
Отныне так будет всегда: нет ему жизни без этого мира, нет жизни миру без него.
Арда, Княжество. Арта, Земля. Кор, Мир.
"Я даю тебе имя, пламенное сердце. Я нарекаю тебя - Арта; и пока звучит песнь твоя в Эа, так будешь зваться ты".

ТАК ЗАПИСАНО В ХРОНИКАХ ВЕРНЫХ

"Вначале было слово; и слово было у Творца...
И рек он: "Эа! Да будет!" И стал мир. И сотворил Единый небо и землю, но земля была безвидна и пуста, и тьма над бездною. Тогда послал он на землю Айнур, и сказал им: "Да приготовьте вы землю к приходу Детей Моих". Но с ними пришел в Арду и Враг Мира, Властелин Тьмы, ибо пожелал он, чтобы Арда стала владением его. И вел он войны с Могучими Арды, и не знала земля покоя.
Был же он в самом начале могущественнейшим из Айнур, и было имя ему - Мелькор, Восставший в Мощи Своей. Но утратил он право зваться этим именем, и не произносится более оно в Арде. Обратил он сердце свое ко злу, и Нолдор, более всех пострадавшие от злобы его, назвали его Моргот - Черный Враг Мира.
И думал он, ничтожный, что Илуватар, Великий Творец Всего Сущего, оставил мир мыслью своею, и что не будет ему воздаяния за злые деяния его. Но это было не так, ибо дух Единого парил над миром, и ничто не было сокрыто от очей Илуватара. Потому в заботах о судьбе Арды послал Единый в мир Могучего Айну в помощь собратьям его. Тулкас было имя ему, и Гневом Эру нарекли его Великие. И по приказу светлого Короля Мира, Валы Манве, Тулкас вступил в бой с Врагом и победил его, и был Враг изгнан за пределы мира, и долго пребывал он в Пустоте, не решаясь вступить в мир.
И ныне, во славу мудрого Манве, на чьем челе свет благодати Единого, Днем Манве зовем мы первый день Мира, когда была изгнана из мира Тьма.
И Ульмо - Повелитель Вод, создал моря и океаны, и смирил буйство вод Арды. Его именем зовется второй день Творения. Ауле, Великий Кузнец, усмирил плоть Арды, и создал горы и долины, и пламя, сжигавшее мир заточил он под землю. То был день третий, и носит он имя Ауле. Йаванна, супруга Ауле, посеяла семена растений и трав, дабы поднялись в Арде леса - услада для глаз Творцов. И был день Йаванны - днем четвертым. И создал Ауле Столпы Света, и великие чаши поставил на них: Светом наполнила их звездноликая Варда. Так свет был отделен от Тьмы, так стал в мире - Свет. И именем Варды, Дарящей Свет, был назван день пятый. И поднялись деревья в Арде, и пробудились травы и цветы. Тогда Ороме, Охотник Валар, привел в мир зверей, и бродили они в долинах и под сенью лесов. И днем Ороме назван шестой день Творения.
Так свершены были небо и земля и все воинство их.
И взглянули Валар, светлые Боги, на мир и увидели, они, что это хорошо.
И к седьмому дню свершили они дела свои, которые делали; и смотрели они на красу мира, и радовались в сердцах своих. И весьма доволен был Единый. В седьмой же день созвал Манве Валар на великое празднество на острове Алмарен, и почили Могущества Арды от трудов своих, которые делали".

СТРАХ. НАЧАЛО ВРЕМЕН

В ту пору они не были врагами - не было и самого слова "враг". Мир был юн, и не было радости большей для юных богов, чем создавать новое.
...Ауле стоял и смотрел в огонь; перед глазами вставали еще неясные образы нового замысла. Черный Вала неслышно подошел и встал рядом.
- Пламя танцует...
- Ты... что-то видишь в нем?
- Да. Смотри - потрескавшаяся лава похожа на чешую, черную и золото-алую, а языки огня - крылья...
- Как ты угадал? - Ауле был обрадован. - Ну да, конечно! Знаешь - я только сейчас понял до конца, я же только что думал как раз об этом! Но разве живое может жить в огне?..
- Попробуй...
Старший из Айнур задумчиво чертил в воздухе какие-то странные фигуры.
- Что это? - заинтересовался Ауле.
- Танец пламени. Тебе тоже показалось, что это похоже на письмена или руны?

1 Следующая страница


Черная Книга Арды 2

- Что-что?..
- Знаки, чтобы записывать слова, мысли, образы...
- Зачем?
- Чтобы, изменившись, не утратить часть знаний. Ведь не все из тех, кто еще придет в мир, будут такими же, как Айнур. Им пригодится. Это будет называться - Къат-эр. Или - Къэртар. Но прости мне, брат, я вижу, в твоей душе возник замысел. Я оставлю тебя...

...Гибкое чешуйчатое ящеричье тело он создал из огня, меди и черненого золота, крылья - из пламени, а большие удлиненные глаза - из обсидиановых капель. Черно-золото-алое существо с его ладони скользнуло в огненную круговерть, и Ауле ахнул, и застыл в изумлении: существо танцевало, и в танце огня он узнавал те знаки, что чертил Мелькор. Основой танца была руна Ллах - Пламя Земли, и он подумал, что танцующая-в-огне так и должна зваться - Ллах.
Ауле счастливо улыбался, глядя на новое существо, представляя себе, как будет изумлен и обрадован Мелькор - он удивительно умел радоваться творениям других... Улыбка так и застыла на его лице, обернулась больным оскалом, когда что-то жгучее, похожее на незримый раскаленный обруч, сдавило его голову. Багровые и черные круги заплясали перед глазами, и со стоном он медленно повалился на землю, без голоса шепча - за что, за что, за что...
"Этого не было в Замысле".
Больше он уже ничего не слышал.

- ...Ауле... брат мой! Что с тобой... Очнись... что с тобой?!
Глаза цвета темной меди с крохотными точками зрачков. Неузнающие. Слепые. Мертвые.
Он приподнял Ауле - тело Кузнеца безвольно обвисло на его руках, - сжал его плечи, заглянул в глаза, повторяя, как заклинание - очнись...
Медленно, медленно взгляд Ауле становился осмысленным, но теперь в его глазах появилось новое выражение - страха, всепоглощающего безумного ужаса.
- Что с тобой случилось? Тебе больно?
- Больно... - бессмысленно-размеренно, по слогам. - Значит, это и есть - боль. Я так больше не могу. Не могу.
Он повторял эти слова бесконечно - ровным неживым голосом, медленно раскачиваясь из стороны в сторону. И Мелькор начал понимать, что произошло.
- Это... из-за твоего замысла?
Руки Ауле дрогнули:
- Этого не было в Замысле. Этого не должно быть.
- Брат!..
Мелькор сильно тряхнул его за плечи. Кажется, подействовало; Ауле отчаянно замотал головой - и вдруг сбивчиво и горячо зашептал:
- Не могу это видеть, больно... Не хочу убивать... это ведь живое - я умоляю тебя, сделай что-нибудь, ведь заставят уничтожить - это не должно существовать, а я не хочу, не могу...
- Идем со мной. Увидишь, у меня достанет сил защитить тебя.
- Нет, не поможет, ничего уже не поможет... я не хочу, чтобы - снова, чтобы так стало - с тобой...
Мелькор пожал плечами, но промолчал.
- Нет, ты же не знаешь, как это больно... Поверь мне... знаю, ты сильный, ты знаешь и умеешь больше нас всех...
Черный Вала про себя отметил это: "ты" - и "мы все".
- ...но он сильнее, он сломает тебя... я прошу тебя, Мелькор, брат мой - покорись... - с каждым словом в глазах Ауле все яснее читался - тот, недавний, непереносимый ужас, он говорил все быстрее и быстрее, захлебываясь словами. - Или - уходи, прячься, огради себя - пойми, все, все будут против тебя, все, даже я - да, да, и я тоже, потому что я не выдержу, не сумею - против всех, пусть ты проклянешь, пусть будешь презирать, но мне страшно, я знаю, что это - страх, я знаю, знаю, я понимаю все, но - останусь с ними... Знаю - не простишь, уже все равно,
нет меня, пойми, нет, это - только оболочка, а в ней - ничего, кроме страха - нет; ты не поймешь, ты не знаешь, что это... А потом, когда-нибудь - тебе не хватит сил, так спеши творить, ты все равно не умеешь по-другому, потому что тебя все равно настигнет эта кара, ты погибнешь, но все равно - пока можешь...
Он внезапно остановился, с побелевших губ сорвался стон - рухнул навзничь, тело его выгнулось - забилось на земле - затихло.
Это было новое чувство - как волна темного пламени: гнев. Мелькор поднялся, сжимая кулаки, выпрямился во весь рост и, запрокинув голову, крикнул:
- Ты... Единый! Оставь его! Легко справиться с тем, кто слабее; а ты попробуй - со мной!
И услышал слова из ниоткуда, из мертвой ледяной пустоты:
"Ты сказал".
Он ждал удара, боли - ничего не было. Бросив короткий взгляд в небо, опустился на колени рядом с распростертым на земле телом, положил руку на лоб Ауле и замер неподвижно...

- ...Иди сюда, маленькая, - тихо и печально, протянув руку сквозьпламя. - Видишь, как с тобой обернулось...
Огненная ящерка скользнула к нему на ладонь, сложила крылья и свернулась клубочком - маленький сгусток остывающей лавы, только темные глаза смотрят грустно и виновато.
- Будешь жить у меня, что ж поделаешь... Только лучше бы и он с нами ушел, как ты думаешь?
Саламандра шевельнулась и моргнула.
- Может, он все же решится...

ОБ АУЛЕ И ЙАВАННЕ. НАЧАЛО ВРЕМЕН

Послушай, разве тебе никогда не хотелось создать что-то свое, совсем новое?
Глаза Йаванны удивленно расширились:
- Зачем? Разве можно создать что-либо прекраснее задуманного Единым? И разве не высшее счастье - вершить Его волю, воплощать Его замыслы?
- Неужели не интересно создать крылатого зверя или существо, которое сможет жить и в воде, и на суше?
- Зачем? Ведь это значит - нарушить Замысел Творения.
- Но ведь и мы созданы Илуватаром; а значит, не можем сотворить ничего, противного его воле.
Йаванна заговорила наставительно, словно объясняла что-то непонятливому Майя-ученику:
- Звери должны жить на земле, быть четвероногими и покрытыми шерстью. В воздухе живут птицы, в воде - рыбы, покрытые чешуей. Таков был Замысел. Разве может быть иначе?
- Конечно! Идем, я покажу тебе!
"Разве это не красиво?" - спрашивал Мелькор. Йаванна неуверенно кивала, но все больше омрачалось ее чело, и, наконец, нахмурившись, она сказала:
- Это не должно существовать. Мы можем лишь исполнять волю Единого; такое же противоречит Его воле. Мы - орудие в руках Его, никто из нас не может постичь всю глубину Его замыслов. - Видишь, ты и сама говоришь... Быть может, эта часть Видения неведома тебе.
- Нет. Все келвар и олвар должны стать моими творениями. Никому из нас не дано вмешиваться в то, что делают другие. Вот ты: тебе дана власть над огнем и льдом. Ты не должен творить живое. Делая это, ты нарушаешь волю Единого. Одумайся, - мягко сказала Йаванна. - Пойми, то, что ты делаешь - грех. Откажись. Нет ничего выше воли Единого.

- ...Посмотри.
Ауле пожал плечами:
- Камни как камни, ничего особенного...
- Прислушайся, - Мелькор улыбнулся.
После недолгого молчания Ауле удивленно спросил:
- Что это? Песня... или музыка... не пойму. Откуда?
- Это Песнь Камня. Тебе нравится?
Кузнец как-то странно взглянул на Крылатого:
- Такого не было в Замысле Эру.
- Теперь будет. Разве тебе не хочется, чтобы так было? Разве это не красиво?
Что-то непонятное творилось с лицом Ауле. Оно застыло как маска, но временами по нему пробегала судорога, а голос звучал хрипло, когда он сказал:
- Никто не смеет менять Замысел Творения!
- Но ты ведь знаешь, что мы сами создавали Музыку...
- Нет! Она рождена мыслью Единого, и против воли Его никто не может изменить ее!
- Видишь, ты же сам говоришь. Ведь Эру хотел, чтобы этот мир стал прекрасным - разве не дано украсить его по мыслям нашим? И что в этом дурного, если мы...
- Замолчи! - с отчаяньем выкрикнул Ауле. - Неужели ты еще не понял: все должно быть по воле Единого, а не так, как хотим мы!..
Он осекся.
- Что? - потрясенно спросил Мелькор. - Что ты сказал?
Ауле в ужасе посмотрел на него.
- Ничего... - голос его дрожал. Он судорожно вздохнул и добавил отчетливо и резко:
- Ничего. Я. Не. Говорил. Тебе показалось.
- Повтори.
- Мне нечего повторять!
- Не бойся. Я понимаю. Я помогу тебе, обещаю.
Мелькор хотел взять Ауле за руку, но тот отшатнулся, заслоняясь словно от удара:
- Что ты понимаешь?
- Да, у Эру есть еще силы карать тех, кто не повинуется ему. Я знаю, что это. Переступи через страх. Я помогу тебе. Поверь, все вместе мы сильнее его. Мы свободны. Он увидит это. Он поймет - должен понять. Не бойся. Поверь себе. - Мелькор говорил мягко и успокаивающе, но в глазах Ауле были только ужас и отчаянье.
- Уходи, - выдохнул он, наконец.
- Идем со мной. Тогда Эру не сможет помешать тебе.
Лицо Ауле мучительно исказилось:
- Уходи, - хрипло выдохнул он. - Я прошу тебя. Я еще приду к тебе, приду, только уходи сейчас.
Мелькор покачал головой:
- Ты никогда не придешь. А когда мы снова встретимся...
Он отвернулся и повторил глухо:
- Когда мы снова встретимся...
- Уходи! - крикнул Ауле.
Теперь он сидел на земле, стиснув голову руками, раскачиваясь из стороны в сторону. Потом поднялся, и, Мелькор увидел его пустые глаза.
Голос Кузнеца был ровным и безжизненным:
- То, что противоречит Замыслам Единого, не должно существовать.
Он поднял руку.
- Остановись! Если ты сделаешь это, тебе больше никогда не услышать голос Арты... Выслушай меня, я умоляю!
"Силой ничего не сделать, нельзя... Насилие рождает зло. Он должен понять!.."
- Не нужно бояться, слышишь? Поверь мне, никто не может запретить творить. Но если ты начнешь разрушать, оправдывая это тем, что - так велел Эру, грань добра и зла исчезнет для тебя. Останется только воля Эру, и ты
воистину станешь слепым орудием в руке его... И ты перестанешь быть Творцом! - яростно выдохнул Мелькор.
- Замолчи... я не должен слушать тебя! Уходи! Слышишь, уходи!
...Огонь рванулся из трещин в земле, и через несколько минут на месте долины было только озеро пламени - как воспаленная рана. И показалось Ауле - то ли вздох, то ли стон самой земли услышал он.
А потом наступила оглушительная тишина.
И Кузнец спрятал лицо в ладонях, не в силах вынести взгляда Мелькора, потому что в глазах Крылатого не было ничего, кроме боли и жалости.
...И все же где-то есть она - долина Поющего Камня. Люди Востока рассказывают о ней, и были Эльфы, видевшие ее и слышавшие Песнь Камня.
Впрочем, предания Эльфов не говорят об этом. Но отголосок памяти живет в имени эльфийского королевства Гондолин - Земля Поющих Камней...

...И все-таки еще один раз Мелькор пришел к Валар. К Валиэ Йаванне. Она встретила его настороженно.
- Выслушай меня, - попросил Мелькор. - Вы хотите создать мир, не знающий смерти?
- Да. Волей Единого будет этот мир цветущим садом, и прекрасные животные будут бродить под сенью деревьев... - мечтательно улыбнулась Кементари.
- Допустим. Не знающие смерти, звери будут плодиться и размножаться, и очень скоро, поверь мне, им перестанет хватать пищи. И что тогда?
Йаванна вздохнула:
- На это есть Великий Охотник Ороме...
- Верно. Охота - отрада и забава для него, он не знает усталости... И все же - вряд ли ему удастся управиться со всем зверьем. А потом - вон, видишь двух оленей? Как ты думаешь, которого из них убьет Ороме?
- Не знаю.
- Я тебе отвечу. Того, кто сильнее и быстрее: какая же радость в том, чтобы затравить слабого и больного зверя? Слабый - оставит потомство; выживут - слабейшие из слабых, а это вырождение.
- Да... - растерянно протянула Йаванна.
- А если попробовать по-другому?
- Это - как?
Существо, вышедшее из-за деревьев по неприметному знаку Мелькора, двигалось мягко и бесшумно, плыло над землей; только мышцы перекатывались под мягкой серебристо-серой в темных мраморных разводах шкурой. Зеленые глаза, казалось, мерцали собственным светом: снежный барс.
- Красив?
- Да... какое чудо... - восхищенно вздохнула Валиэ.
Мелькор усмехнулся:
- Только ведь он не травкой питается. Ему нужно мясо, чтобы выжить. Смотри, какие клыки!
- Какой ужас, - Йаванна отшатнулась.
- Не более, чем забавы Ороме. Только этот убивать будет не ради забавы. Столько, сколько нужно, чтобы выжить самому. И в первую очередь - слабых и больных. Выживет тот, чьи ноги крепче, а дыхание чище, чье сердце бьется ровнее - чтобы уйти от погони. Выживет тот, чье зрение острее, а слух тоньше - он вовремя заметит врага. Выживет тот, чьи рога острее, а копыта тверже - он сумеет защитить себя. И хищник, что не сумеет подкрасться к добыче или догнать ее, не сможет существовать. Равновесие.
- Но... это жестоко!
- Снова говорю тебе: не более, чем забавы Ороме.
- И ты хочешь, чтобы такие жили везде?
- Нет. Такие - в горах; в лесах и на равнинах - совсем иные.
- Ты... ты жесток! Да, да, жесток! Ты хочешь привести в мир смерть!
- Смерть и жизнь - две стороны бытия. Смерть сама придет в мир. Впрочем, уже пришла. Ни вины, ни заслуги моей в этом нет. Неужели ты не видишь?
Йаванна резко поднялась:
- Замолчи. Уходи отсюда. Я не хочу тебя слушать.
Мелькор тоже встал:
- Я прошу тебя, подумай. Выслушай...
- Я жалею, что позволила тебе говорить. Уходи прочь! Верно говорят о тебе: ты - враг, безжалостное слепое зло!
- Ты увидишь сама, что я говорил правду, - глухо ответил Мелькор.
- Я не желаю ничего видеть! Уходи! Уходи, слышишь?!

СОЗДАНИЯ ОДИНОЧЕСТВА. НАЧАЛО ВРЕМЕН

...Люди сюда не придут - в ночную землю вечных льдов, в бессмертное царство холода, куда он ушел, измученный болью Арты. Живого и юного мира, который Валар усмиряли, переделывая по воле и замыслу Эру. Просто словно острый клинок рассекает тело ребенка. Он пытался говорить - его не слышали. Он пытался показать им - вот, смотрите, ведь мир - есть, он ждет лишь прикосновения ваших рук, вы же рвете живое... Они не видели. Он говорил - вы убиваете вашу песню, ведь это музыка - ваша музыка! Они не понимали. Он умолял - кому - в угоду, чему - в жертву приносите вы ваши замыслы, святая святых ваших душ?! Они ожесточились против него. Война, в которой не было победителей. И у него почти не осталось сил.
Сюда не придут и Валар - к горам на границе царства зимней ночи. Только Венец в небе: семь - осколки льда, одна - светлое пламя. Хэлгор - Ледяные горы. Хэлгор - горький лед. Хэлгор, печаль.
Горы, венчанные башнями - словно высечены изо льда вечной ночи. Это позже первое убежище Черного Валы назовут Утумно; сейчас о нем не знает никто, и в одиночестве бродит он по подземным залам. Снова - один.
Они стали созданиями его одиночества - те, кого позже северяне назовут Духами Льда. Он дал им плоть морозного тумана и крылья метели, одеяния из мерцающего ледяного пламени и холодные звезды глаз, кристальную чистоту мысли и голоса, похожие на шорох хрупких льдинок и звон заледеневших ветвей. Все-таки они были похожи на людей, хотя и облик, и сущность их были иными.
Если Духам Льда ведома любовь, должно быть, любили они своего создателя. Они редко появлялись в его обители - чаще он приходил к ним, и странный мерцающий мир, который творили они и частью которого были, дарил ему недолгие минуты покоя, и не так мучило одиночество.
Они были мудры и прекрасны. Но они не были людьми.

КУЗНЕЦ И ПОДМАСТЕРЬЕ. НАЧАЛО ВРЕМЕН

Велико могущество Валар, но и бессмертные могут устать от трудов своих. Потому было так: собрал Король Мира Могучих Арды и рек им:
- Подобно тому, как сотворил Единый Айнур, что были плодом мысли Его создадим и мы ныне помощников себе, и будут они частью разума Великих. И как Айнур - орудия в руке Единого, призванные вершить волю Его, так и они станут орудиями в руках наших, и наречется имя им - Майяр. Да станут они слугами и учениками нашими, народом Валар. Пусть же сотворит каждый себе Майяр по образу и подобию своему. И вложил мне в сердце Эру, что это деяние будет угодно Ему, и даст Он жизнь твореньям нашим, как некогда дал Он жизнь Айнур.
И стало по слову его.

"Вы будете учениками моими, но не слугами мне, и будете вы иными, чем я - ибо зачем создавать подобие свое, свое отражение, тень свою? Ночь Эа даст вам разум, Арта даст силу, и я дам вам душу. Да откроются сердца ваши Песне Миров, да увидят глаза ваши красоту Мироздания. Радость ваша станет моей радостью, и боль ваша - моей болью, ученики мои: разве может быть иначе?.."
Старший Майя открыл глаза и, увидев лицо склонившегося над ним - прекрасное, мудрое и вдохновенное - улыбнулся, потянувшись к Крылатому, как ребенок. И Вала, улыбнувшись в ответ, положил руки на лоб и на грудь ученика. Майя сомкнул веки.
"Часть разума моего, часть силы моей, часть сердца моего - ученики мои..."
...Оглушающая волна чужой ненависти обрушилась на него, сбила с ног, швырнула в воющую воронку стремительной пустоты, лишая сознания и сил. Он перестал видеть и слышать, он терял себя; он не помнил ни что было с ним, ни сколько длилась эта пытка. Только когда это все кончилось, тьма мягко коснулась его пылающего лба, и звезды взглянули ему в лицо...

- ...Ты более всех претерпел от Врага, о Великий Кузнец; пусть же ныне создания Врага станут слугами твоими, дабы его же оружием поразили мы его. А может быть, с помощью этих существ сможем мы проникнуть в мысли Мелькора, в мрачные глубины замыслов его, ибо эти существа суть часть разума его.
- Велика мудрость твоя, о Манве, воистину, Король Мира ты, сильнейший из нас. Да будет так, как говоришь ты.

...Чьи-то руки легли на его плечи. Не те - сильные и ласковые, хотя и от этих ладоней исходила сила. Он открыл глаза. И лицо, склонившееся над ним, иное...
- Кто ты?
- Я твой создатель, господин и учитель, я Ауле, Великий Кузнец, владыка над всем, что есть плоть Арды.
- А где - тот?
- Кто? - взгляд темных глаз Ауле стал настороженным, почти испуганным.
- Тот, ясноглазый, крылатый... Кто это был?
Жесткий голос Кузнеца царапал слух:
- Это твое видение. Наваждение. Тебе почудилось. Забудь.
Майя тихо вздохнул. "Наваждение... как жаль..."
- А я? Кто я?
- Ты Майя, создание мысли моей. И ныне имя я дам тебе - Аулендил, слуга Ауле. Ты станешь помощником мне в трудах моих и будешь вершить волю Единого и Могучих Арды.

...Братья - но так непохожи друг на друга и душой, и обликом... Лучший ученик - Артано, искуснейший - Курумо. Один - насмешлив, юношески-дерзок, другой - молчалив, прилежен и усерден. Один - мастер, другой - ремесленник. У старшего - глаза Мелькора, душа Мелькора; младший тих, благостен и смиренен, даже тоска берет: отослать бы с глаз подальше, так ведь не за что... А с Артано Кузнец был зачастую суров и неприветлив: страшился странных, почти кощунственных вопросов Майя, на которые не смел искать ответа, его сомнений, стремительности мыслей и решений... Рожденный Пламенем, и сам - пламя, ярое и непокорное: Артано Аулендил, Артано Айканаро... Страшно предчувствовать, что когда-нибудь проснется память, дремлющая в глубине звездно-ярких глаз. И тогда он уйдет - и кара Единого настигнет его, как и его создателя...
Однажды Артано принес ему кинжал - первое, что сделал сам; и снова страх проснулся в душе Кузнеца. Гибкие огнеглазые существа, сплетавшиеся в рукояти, мучительно напомнили - то, крылатое, танцующее-в-пламени. Ауле видел горькую обиду в глазах ученика: он-то думал, что учитель разделит его радость, ведь - первое творение... А услышал - равнодушные холодные слова. "Поймешь ли - это не я говорю, это страх мой, боль моя... Ты слишком дорог мне, и я боюсь за тебя..." Не понял. Не захотел. И с того часа словно стена отчуждения встала между ними.
Сам Ауле давно смирился со своей судьбой; от прежней жизни осталась только горечь, глухая тоска. Он старался не вспоминать - и, наверно, это даже удалось бы ему, если бы не Артано...
А Майя все не мог забыть того, кого первым увидел он при пробуждении. Тщетно искал он черты Крылатого в лицах Валар; и тогда странная мысль родилась в его душе - мысль, показавшаяся ему безумной. Он гнал ее, но мысль не уходила; и однажды решился он задать Кузнецу вопрос:
- Я много слышал о Враге, учитель, но доселе не знаю я, кто он и как имя его. Каков облик его? Почему враждует он с Великими?
В глазах Ауле метнулся страх - сейчас Майя ясно видел это; слова зазвучали заученно и неестественно:
- Увидел он, носящий имя Мелькор - Восставший в Мощи Своей, что становится Арда дивным садом, усладой для глаз наших, ибо усмирены были бури ее. И увидел он также, что приняли Могучие Арды облик прекрасный и благородный, сходный с обликом Детей Единого. И зависть была в сердце его, и также принял он зримый облик - темный и страшный, как дух его, ибо злоба пылала в нем. Так вступил он в Арду, превзойдя силой и величием прочих Валар; но разрушения - сила его, зло - власть его, и в величии его - ужас. Сходен он был с горой, чья вершина выше облаков, в ледяной мантии и короне огненной, и взгляд его обжигал огнем и пронизывал холодом. Некогда великие дары власти и знаний были даны ему, но он посмел восстать против Единого. Зависть и ненависть иссушили душу его, и ныне не может он творить ничего - кроме как в насмешку над творением других. Потому в разрушении радость его, потому и не числится имя его среди имен Валар.
Надолго задумался Артано, а затем спросил снова:
- Учитель, ответь, откуда в нем злоба и ненависть? Ведь ты же говорил, что все Айнур - создания мыслей Единого; и нет в их замыслах ничего, что не имело бы своего начала в Едином. Но это значит, что и зло было частью разума Эру...
Ауле опешил.
- ...И скажи, чему же позавидовал он - могущественнейший из Айнур, имевший часть в дарах всех собратьев своих?
Кузнец обрел, наконец, дар речи:
- Как смел ты помыслить такое! Как смеешь ты возносить хулу на Творца Всего Сущего! Или возомнил ты, ничтожная тварь, недостойный слуга Великих, что можешь постичь всю глубину замыслов Сотворившего Мир?!
Майя невольно отступил на шаг - столь неожиданной была эта вспышка.
Голос Кузнеца звучал гневно, а глаза умоляли - молчи, молчи...
- Но, Учитель, я...
- Прочь с глаз моих!
Майя ушел, недоумевая; и этот показной гнев, и потаенный страх были равно непонятны ему. Он понял: не каждую мысль можно высказать, не каждый вопрос задать - даже учителю; и не на все вопросы знает ответ учитель.
И когда вернулся Артано, спросил его Ауле:
- Раскаиваешься ли ты в словах своих?
И снова почудилась Майя в глазах Кузнеца - мольба; и, подавшись внезапной жалости, он ответил, опустив глаза:
- Да, - и прибавил, - господин.
Господин. Больше не учитель. "Все верно - чему может научить трус?" - с тоской подумал Вала, но вслух произнес совсем другое:
- Изгнал ли ты мятежные думы из души своей?
- Да, господин, - не поднимая глаз, ответил Майя.
И Кузнец поверил ему. Слишком страшно было - не поверить.

- ...Что делаешь ты, Великий Кузнец? На что такие огромные чаши?
- Так сказали Валар: да будет изгнана из мира Тьма, да воцарится в нем вечный Свет. Потому воздвигнем мы Столпы Света на севере и на юге.
- Почему ты не призвал никого из нас, своих учеников, чтобы мы помогли тебе в твоих трудах?
- Вы еще не достаточно постигли глубину замыслов Эру. Это деяние для меня, не по вашим силам.
- Господин, ты сказал - Свет... Что это?
- Свет уничтожает Тьму - Зло: Свет - это жизнь, как Тьма - смерть. Эру повелел нам уничтожить Тьму, дабы дать миру жизнь. Как изгнан создавший Тьму за пределы Арды, так ныне и самое Тьму изгоним мы, и станет вечный день.

- ...Взгляни, сколь прекрасны Столпы Света!
- Господин, скажи... это и есть - Свет?
- Да, а почему ты спрашиваешь?
Артано и сам не знал, почему усомнился в словах Ауле, но говорить о своих сомнениях не хотел. Он отвел взгляд:
- Прости, господин... Но ведь я никогда не видел Света...
- Да, это Свет. И ныне узришь ты во всем величии замыслы Единого!

ВЕСНА АРДЫ. ВЕК СТОЛПОВ СВЕТА

Мелькор еще не восстановил силы после борьбы с Единым и Валар. За гранью мира ныне пребывал он, и на время Валар получили власть над Ардой.
И была ночь, но они не увидели ни Луны, ни звезд.
И был день, но они не увидели Солнца.
Казалось им - темнота окружает их; ибо до времени волей Единого были удержаны глаза их.
Тогда-то Ауле, Великий Кузнец, создал то, что назвали Валар Столпами Света. Золотые чаши поместили на них, и Не-Тьмой наполнила их Варда, и Манве благословил их. И поместили Валар Столпы Света: Иллуин - на севере и Ормал - на юге. Созданные из Пустоты и Не-Тьмы, в скорлупу Пустоты замкнули они частицу Эа - Арду.
В то время дали ростки все те семена, что посадила в Средиземье Валиэ Йаванна, и поднялось множество растений, великих и малых: мхи и лишайники, и травы, и огромные папоротники, и деревья - словно живые горы, чьи вершины достигали облаков, чье подножие окутывал зеленый сумрак; и яркие сочные цветы - сладким тягучим соком напоены были их мясистые лепестки.
И явились звери, и бродили они по долинам, заросшим травами, и населили реки и озера, и сумрак лесов.
И нигде не было такого множества растений и цветения столь бурного, как в землях, находившихся там, где встречался и смешивался свет Великих Светильников. И там, на острове Алмарен, что в Великом Озере, была первая
обитель Валар - в те времена, когда мир был юным, и молодая зелень еще была отрадой для глаз творцов. И долгое время были весьма довольны они.
Радостно было Валар видеть плоды трудов своих; и назвали они время это - Весной Арды; и, дабы ничто не нарушило покой мира, не в силах повелевать пламенем Арды, попытались они усмирить его, и под землей заключили его.
Но открыли Валар путь в Арду тварям из Пустоты; и те поселились в непроходимых лесных чащах и в глубоких пещерах. Временами покидали они свои убежища, и в ужасе бежали от них звери, и увядали растения там, где проходили они - как клубится ползучий серый туман. Так Пустота вошла в мир.

...Он задыхался; каждый вздох причинял ему боль - острые мелкие горячие иглы кололи легкие изнутри. На лбу и висках его бисеринками выступил пот. Ему казалось - он дышит раскаленным, душным, влажным сладковатым туманом...
Что это?
Незачем было спрашивать. Он знал: Арта. Жизнь Арты была его жизнью, боль Арты - его болью.
Он снова вступил в Арту. Это было нелегко: словно какая-то упругая, пружинящая невидимая стена не пускала его; словно огромная ладонь упиралась ему в грудь, отталкивала настойчиво и тяжело. Он с трудом преодолел сопротивление.
И страшен был мир, встретивший его, ибо мир умирал; но даже в мучительной агонии своей был он прекрасен.
Вечный неизменный день пробудил к жизни семена и споры тысяч и тысяч растений. Огромные деревья тянулись к раскаленному куполу неба, и поднимались травы в человеческий рост на холмах. Но в лесах плющи и вьюны медленно упорно ползли вверх, впиваясь в бугристую шершавую кору, и ни один луч света не пробивался сквозь тяжелую листву. И под сенью исполинских деревьев кустарники, травы и побеги душили друг друга, рождались и умирали, едва успев расцвести. В душном жарком воздухе умершие травы, увядшие цветы, опавшие листья быстро начинали гнить, и запах тления смешивался с запахом раскрывающихся цветов. Пыльца - золотистое марево - была повсюду; все было покрыто ее мягким теплым налетом, и медовый приторный привкус не сходил с языка, и губы были липкими и сладкими, и от
густого тяжелого аромата цветов кружилась голова. Влажный теплый воздух наполнял легкие. Растения давили и пожирали друг друга, и в агонии распада цеплялись за жизнь; и хищные плющи высасывали жизнь из деревьев, и деревья
упорно тянулись вверх, стремясь опередить друг друга...
Симметричный мир, где царит вечная Не-Тьма.
Симметричный мир, где нет ни гор, ни впадин.
Здесь некуда течь рекам, и озера становятся болотами, затянутыми тиной и ряской, и буйным цветом цветут они, и в них копошатся странные скользкие мелкие твари, и тяжелый золото-зеленый туман ползет с болот, стелется по земле: удушливый запах гниения и густой, почти физически ощутимый аромат болотных трав...
Растения сплетаются, движутся, ползут, стискивают друг друга в смертных объятиях; и в сумеречных чащах темные мхи разъедают стволы деревьев, как проказа; и пятна ядовито-желтой плесени на их скрюченных корнях похожи на золотые язвы, и деревья гниют заживо, становясь пищей для других, и животные сходят с ума...
Такой была Весна Арды.
Такой увидел Арту Мелькор.
Он стиснул виски руками.
Мир кричал: первый крик новорожденного переходил в яростный вопль - и в предсмертный хрип. Арта глухо стонала от боли, словно женщина, что не может разрешиться от бремени; огонь, ее жизнь, жег ее изнутри.
Крик пульсировал в его мозгу в такт биению крови в висках, не умолкая, не умолкая, не умолкая ни на минуту.
Боль стиснула его сердце, словно чья-то равнодушная рука.
Не-Тьма враждебнее Тьме, чем Свет.
Не-Тьма царствовала в мире.
На мгновение Властелину Тьмы показалось - все кончено.
Ему показалось - это гибель.
Для Арты.
Для него.
И тогда он поднял руку.
И дрогнула земля под ногами Валар.
И рухнули Столпы Света: Тьма поглотила не-Тьму.
В трещинах земли показался огонь - словно пылающая кровь в открывшихся ранах.
По склонам вулканов ползла лава, выжигая язвы оставленные не-Тьмой на теле Арты, и с оглушительным грохотом столбы огня поднимались в небо.
Из глубин моря поднимались новые земли, рожденные из огня и воды, и белый пар клубился над неостывшей их поверхностью.
И была ночь.
...И над ночной пылающей землей на крыльях черного ветра летел он и смеялся свободно и радостно. С грохотом рушились горы - и восставали вновь, выше прежних. И кто-то шепнул Мелькору: оставь свой след...
Он спустился вниз и ступил на землю. Он вдавил ладонь в незастывшую лаву, и огонь Арты не обжег руку его; он был - одно с этим миром.
И на черной ладье из остывшей лавы плыл он по пылающей реке, и огненным смехом смеялась Арта, освобождаясь от оков, и молодым, счастливым смехом вторил ей Мелькор, запрокинув лицо к небу, радуясь своей свободе и осознанной, наконец, силе.
...И был день. И в клубах раскаленного пара, в облаках медленно оседающего на землю черного пепла встало Солнце, и свет его был алым, багровым, кровавым.
И было затмение Солнца.
Оно обратилось в огненный, нестерпимо сияющий серп, а потом стало черным диском - пылающая тьма; и корона протуберанцев окружала его, и в их биении, в танце медленных хлопьев пепла слышался отголосок темной мятежной и грозной музыки; в нее вплетался печальный льдистый шорох и тихий звон звезд, как мучительная, болезненно нежная мелодия флейты; и стремительный ветер, ледяной и огненный, звучал как низкие голоса струнных; и приглушенный хор горных вершин - пение черного органа...
...Теперь он стоял на вершине горы. Он протянул руки к раскаленному черному диску, и темный меч с черной рукоятью из обсидиана лег на его ладони, и огненная вязь знаков змеиным узором текла по клинку: Меч Затменного Солнца.
Он шел по земле, вслушиваясь в прерывистое дыхание Арты. Он говорил, и музыкой были его слова. И произносил он Слова Силы, исцеляющие и изгоняющие боль - тогда ровно и уверенно стало биться огненное сердце Арты, и спокойным стало дыхание ее. Настала тишина в мире, и услышал Крылатый тихий шепот нерожденных растений, скрытых слоем пепла. И произносил он Слова Силы, обращающие смерть в сон, дабы в должный час пробудились в новом мире деревья и травы. Слова были Музыкой, что дарит жизнь, что творит живое из неживого.
Но пока говорил он, вновь рванулось в небо пламя вулкана, и расступилось, и вышли из него новые неведомые существа, пугающе-прекрасные. Пылающая тьма была плотью их, и глаза их - как озера огня. С изумлением смотрел на них Крылатый; и понял он, что не желая того, сам пробудил их к жизни, ибо были они рождены из пламени земли словом его. И увидел он, что живут они своей жизнью, и пришли они в мир, чтобы остаться в нем. Тогда подумал Крылатый: "Не по моей воле, но благодаря мне явились они, и я в ответе за них и не могу оставить их". И стали новые существа свитой его и войском его. Имя он нарек им - Ахэрэ, Пламя Тьмы. Были они иной природы, чем Майяр; огонь был их сущностью, и ни смирить, ни укротить их до конца не мог никто. Дети Илуватара, Перворожденные, назвали их Валараукар, и Балрогами - Могущественными Демонами. Жизнь их могла длиться вечно, но, если удавалось убить их, обращались они в пламя и возвращались в огонь земли, ибо не было им дано бессмертной души, но были
они воплощением стихии огня, и огонь был сущностью их.
И было имя первому из Ахэрэ - Нээрэ, Огонь; но под другим именем узнали его Смертные и Эльфы. Стал он предводителем воинства Демонов Темного Пламени, когда пришло время войны, и Готмог, Воин-Ненависть, нарекли его Эльфы. Не знали бессмертные в земле Аман, как пришли в мир эти духи огня, и сочли их - Майяр. Потому так говорит "Валаквента": "Многих из Майяр привлекло величие Мелькора во дни его могущества, и остались они верны ему, когда склонился он к тьме; прочих же сделал он слугами своими, прельстив их лживыми речами и дарами, таившими предательство. Ужаснейшими среди духов этих были Валараукар, огненное бедствие, пламенный бич в руке Врага, те, что зовутся в Средиземье Балрогами, Демонами Ужаса".
Они были могучи и прекрасны. Но они не были Людьми.

...Когда утихла земля, и пепел укрыл ее, словно черный плащ, и развеялась тяжелая туманная мгла, Мелькор увидел новый мир.
Нарушена была симметрия вод и земель, и более не было в лике Арты сходства с застывшей маской. Горные цепи вставали на месте долин, море затопило холмы, и заливы остро врезались в сушу. Пенные бешеные неукрощенные реки, ревя на перекатах, несли воды к океану; и над водопадами в кисее мелких брызг из воды и лучей Солнца рождались радуги.
Так мир познал смерть; и вместе с Артой на грани смерти был Возлюбивший Мир.
Так мир возродился; и вместе с Артой обрел силы Возлюбивший Мир.
Мелькор вдохнул глубоко, всей грудью, воздух обновленного мира. И улыбался он, но рука его лежала на рукояти меча.
Бой был еще не окончен.

И, чтобы бороться с тварями Пустоты, новые существа были созданы Мелькором. Драконы - было имя их среди Людей.
Из огня и льда силой Музыки Творения, силой заклятий Тьмы и Света были созданы они. Арта дала силу и мощь телам их, Ночь наделила их разумом и речью. Велика была мудрость их, и с той поры говорили люди, что тот, кто убьет дракона и отведает от сердца его, станет мудрейшим из мудрых, и древние знания будут открыты ему, и будет он понимать речь всех живых существ, будь то даже зверь или птица, и речи богов будут внятны ему.
И Луна своими чарами наделила создания Властелина Тьмы, поэтому завораживал взгляд их.
Первыми явились в мир Драконы Земли. Тяжелой была поступь их, огнем было дыхание их, и глаза их горели яростным золотом, и гнев Мастера, создавшего их, пылал в их сердцах. Красной медью одело их восходящее Солнце, так что, когда шли они, казалось - пламя вырывается из-под пластин чешуи. И в создании их помогали Властелину демоны Темного Огня, Балроги. Из рода Драконов Земли был Глаурунг, которого называют еще Отцом Драконов.
И был полдень, и создал Мастер Драконов Огня. Золотой броней гибкой чешуи одело их тела Солнце, и золотыми были огромные крылья их, и глаза их были цвета бледного сапфира, цвета неба пустыни. Веянье крыльев их - раскаленный ветер, и даже металл расплавится от жара дыхания их. Гибкие, изящные, стремительные, как крылатые стрелы, они прекрасны - и красота их смертоносна. В создании их помогал Властелину ученик его Гортхауэр, чье имя означает - "Владеющий Силой Пламени". Из рода Драконов Огня известно лишь имя одного из последних - Смауг, Золотой Дракон.
Вечером последней луны осени, когда льдистый шорох звезд только начинает вплетаться в медленную мелодию тумана, когда непрочное стекло первого льда сковывает воду и искристый иней покрывает тонкие ветви, явились в мир Драконы Воздуха. Таинственное мерцание болотных огней жило в глазах их; в сталь и черненое серебро были закованы они, и аспидными были крылья их, и когти их - тверже адаманта. Бесшумен и стремителен, быстрее ветра, был полет их; и дана была им холодная, беспощадная мудрость воинов. Немногим дано было видеть их медленный завораживающий танец в ночном небе, когда в темных бесчисленных зеркалах чешуи их отражались звезды, и лунный свет омывал их. И так говорят люди: видевший этот танец становится слугой Ночи, и свет дня более не приносит ему радости. И говорят еще, что в час небесного танца Драконов Воздуха странные травы и цветы прорастают из зерен, что десятилетия спали в земле, и тянутся к бледной Луне. Кто соберет их в Ночь Драконьего Танца, познает великую мудрость и обретет
неодолимую силу; он станет большим, чем человек, но никогда более не вернется к людям. Но если злоба и жажда власти будут в сердце его, он погибнет, и дух его станет болотным огнем; и лишь в Драконью Ночь будет обретать он призрачный облик, сходный с человеческим. Таковы были Драконы Воздуха; и один творил их Мелькор. Из их рода происходил Анкалагон Черный, величайший из драконов.
Порождением Ночи были Драконы Вод. Медленная красота была в движениях их, и черной бронзой были одеты они, и свет бледно-золотой Луны жил в их глазах. Древняя мудрость Тьмы влекла их больше, чем битвы; темной и прекрасной была музыка, творившая их. Тишину - спутницу раздумий - ценилиони превыше всего; и постижение сокрытых тайн мира было высшим наслаждением для них. Потому избрали они жилища для себя в глубинах темных озер, отражающих звезды, и в бездонных впадинах восточных морей, неведомых и недоступных Ульмо. Мало кто видел их, потому в преданиях Эльфов не говорится о них ничего; но легенды людей Востока часто рассказывают о мудрых Драконах, Повелителях Вод...

Черной нитью в парче золотых легенд,
Лунной руной на свитке прошедших лет
Мы - остались. Осталось у рухнувших стен
Черных маков поле - нас больше нет...

ЧАСТЬ ВТОРАЯ. ПРИКАЗАНО ЗАБЫТЬ

КТО СМЕЕТ ВИДЕТЬ. ВЕК ТЬМЫ

...Имен не осталось.
Приказано забыть.
Только следы на песке - на алмазном песке, на острых режущих осколках - кровавые следы босых ног. Но и их смыло море, но и их иссушил ветер...
Ничего.

Когда Светильники рухнули, по телу Арты прошла дрожь, словно ее разбудило прикосновение раскаленного железа. Глухо нарастая, из недр ее рванулся в небо рев; и фонтанами брызнула ее огненная кровь; и огненные языки вулканов лизнули небо. Когда Светильники рухнули, сорвались с цепи спавшие дотоле стихии. Бешеный раскаленный ветер срывал с тела Арты гнилостный покров неживой растительности, выдирал из ее недр горы, размазывал по небу тучи пепла и грязи. Когда Светильники рухнули, молнии вспороли слепое небо, и сметающий все на своем пути черный дождь обрушился навстречу рвущемуся в небо пламени. Трещины земли набухали лавой, и огненные реки ползли навстречу сорвавшимся с места водам, и темные струи пара вздымались в небо. И настала Тьма, и не стало неба, и багровые
сполохи залили тяжелые низкие тучи, и иссиня-белые молнии рвали в клочья дымные облака. И не стало звуков, ибо стон Арты, бившейся в родовых муках, был таков, что его уже не воспринимало ухо. И в молчании рушились и
вздымались горы, срывались пласты земли, и бились о горячие скалы новые реки. Словно незримая рука сминала мир, как глину, и лепила его заново. И в немоте встала волна, выше самых высоких гор Арды, и беззвучно прокатилась - волна воды по волнам суши... И утихла плоть Арды, и стало слышно прерывистое огненное дыхание земли.
Когда Светильники рухнули, не было света, не было тьмы, но это был миг Рождения Времени. И жизнь двинулась.
Когда Светильники рухнули, ужас сковал Могущества Арды, и в страхе страхом оградили они себя. И со дна Великого Океана, из тела Арды вырвали они клок живой плоти и создали себе мир, и имя дали ему - Аман. Отныне Эндорэ значило для них - враждебный ужас, и те, кто не отвратился от него, не были в чести у Валар...
Когда Светильники рухнули, не стало более преграды, что застила глаза не-Светом. И он, забытый, потерянный в агонизирующем мире, увидел темноту. Ему было страшно. Не было места на земле, которое оставалось бы твердым и
неизменным, и он бежал, бежал, бежал, обезумев, и безумный мир, не имеющий формы и образа, метался перед его глазами, и остатки разума и сознания покидали его. И он упал - слепое и беспомощное существо, и слабый крик о
помощи не был слышен в реве волн, подгоняемых бешеным радостным Оссе.
...И в немоте встала волна выше самых высоких гор Арды, и на гребне ее, как на коне, взлетел, радостно хохоча, Оссе. Долго мертвый покой мира тяжелым грузом лежал на его плечах, но он не смел ослушаться господина своего Ульмо. И теперь великой радостью наполнилось сердце его, когда увидел он, что ожил мир. И не до угроз Ульмо было ему - он почуял свою силу. Волна вознесла его над миром, и на высокой горе увидел он Крылатого Валу. Мелькор смеялся - и смеялся в ответ Оссе, проносясь на волне над Ардой. И в тот, первый День, Майя Оссе стал союзником Черному Вале.

Вода подняла его бесчувственное тело, закрутила и выбросила на высокий холм, и отхлынула вновь. И много раз перекатывалась через него вода - холодная, соленая, словно кровь, омывая его, смывая с тела грязь. Ветер мчался над ним, сгоняя с неба мглу, смывая дым вулканов, протирая черное стекло ночи. И когда открыл он глаза, на него тысячами глаз смотрела Ночь. Он не мог понять - что это, где это, почему? Это - Тьма? Это - Свет? И вдруг сказал - это и есть Свет, настоящий Свет, а не то, что паутиной оплетало Арду, источаясь из Светильников. Вечность смотрела ему в лицо, он слушал шепот звезд и называл их по именам, и, тихо мерцая, они откликались ему. Тьма несла в себе Свет бережно, словно раковина - жемчуг. Он уже сидел, запрокинув голову, и шептал непонятные слова, идущие неведомо откуда, и холодный ветер новорожденной Ночи трепал его темно-золотые длинные волосы. И именовал он Тьму - Ахэ, а звезды - Гэле, а рдяный огонь вулканов, тянущий алые руки к Ночи - Эрэ. И казалось ему, что Эрэ - не просто Огонь, а еще что-то, но что - понять не мог. И полюбил он искать слова, и давать сущему имена - новые в новом мире.
И сделал он первый шаг по земле, и увидел, что она тверда, и пошел в неведомое. Он видел и первый Рассвет, и Солнце, и Закат, и Луну; удивлялся и радовался, давал имена и пел... И думал он: "Неужели это - деяние Врага? Но ведь это прекрасно! Разве может быть так прекрасно зло? И разве Враг может творить, тем более - такое? Может, это ошибка, может, его просто не поняли? Тогда ведь надо рассказать!" Он не решался искать Мелькора сам, страшась могучего Валы, потому решил вернуться и поведать о том, что видел.

Манве и Варда радостно встретили его.
- Я думала, что ты погиб, что Мелькор погубил тебя! - ласково сказала Варда. - Я счастлива, что снова вижу тебя!
"Странно. Я же Майя, я не могу погибнуть!" - удивленно подумал он. Высокий, хрупкий, тонкий, он был похож на свечу, и темно-золотые волосы были словно пламя. Тому, кто видел его, почему-то казалось, что он быстро сгорит, хотя был он Майя, и смерть не была властна над ним. И когда пел он перед троном Короля Мира, его огромные золотые глаза лучились, словно закат Средиземья отражался в них.
Он пел о том, что видел, о том, что полюбил, и те, кто слушал его, начинали вдруг меняться в сердце своем, и что-то творилось с их зрением - сквозь яркий ровный свет неба Валинора они различали иной свет, и это был - Свет. И боязнь уходила из душ, и к Средиземью стремились сердца, и уже не таким страшным казался им Мелькор. Светилась песнь, и создавала она - мысль. Но встал Манве, и внезапно Золотоокий увидел его перекошенное лицо и страшные глаза. Король Мира схватил Майя за плечи, и хватка его была жестче орлиных когтей. Он швырнул Золотоокого наземь и прорычал:
- Ты! Ничтожество, тварь... Как смеешь... Предался Врагу! - наверно, Манве ударил бы Золотоокого, но Варда остановила его.

Предыдущая страница 2 Следующая страница


3 Наталья Васильева

- Успокойся. Он только Майя, и слаб душей. А Мелькор искушен во лжи и злых наваждениях, - ласковым был ее голос, но холодным - ее взгляд.
Манве снова сел.
- Иди, - сурово сказал он. - Пусть Ирмо колдовскими снами изгонит злые чары из души твоей. Ступай! А вы, - он обвел взглядом всех остальных,- запомните: коварен Враг, ложь его совращает и мудрейших! Но тот, - он возвысил голос, - кто поддастся искушению, будет наказан, как отступник!Запомните это!

В мягкий сумрак садов Ирмо вошел Золотоокий. Ему было горько и больно; он не мог понять - за что? Не мог поверить словам Манве: "Все это наваждение; Тьма - это зло, и за Тьмой - пустота". "Но я же видел, я видел!" - повторял он, сжимая руками голову, и слезы обиды текли по его щекам. Кто-то легко коснулся его плеча. Золотоокий обернулся - позади стоял его давний друг, ученик Ирмо. Его называли по-разному: Мастер Наваждений, Мечтатель, Выдумщик, Чародей. И все это было правдой. Он такой и был, непредсказуемый и неожиданный, какой-то мерцающий. И сейчас Золотоокий смутно видел его в сумраке садов. Только глаза - завораживающие, светло-серые, ясные. Казалось, он улыбался, но неуловимой была эта улыбка на красивом лице, смутном в тени темного облака волос. Его одежды были мягко-серыми, но в складках они мерцали бледным золотом и темной сталью. Золотоокий посмотрел на него, и в его мозгу вспыхнуло новое слово - Айо, и это слово значило все, чем был ученик Ирмо.
- Что случилось? - спросил он, и голос его был глубок и мягок.
- Мне не верят, - со вздохом, похожим на всхлип, сказал Золотоокий.
- Расскажи, - попросил Айо, и Золотоокий заговорил - с болью, с обидой, словно исповедуясь. И, когда он закончил, Айо положил ему руки на плечи и внимательно, серьезно посмотрел в глаза Золотоокого, и лицо его в этот миг стало определенным - необыкновенно красивым и чарующим.
- Это не наваждение, поверь мне. Это не наваждение. Я-то знаю, что есть наваждение, а что - истина.
- Но почему тогда?..
- Я не знаю. Надо подумать. Надо увидеть мне самому...
- Но я... - он не договорил. Айо коснулся рукой его лба и властно сказал:
- Спи.
И Золотоокий тихо опустился на землю; веки его словно налились свинцом, голова упала на плечо... Он спал.

Сказала Йаванна, горько плача:
- Неужели все, что делала я, погибло? Неужели прекрасные Дети Илуватара очнутся в пустой и страшной земле?
И встала ее ученица, по имени Весенний Лист.
- Госпожа, позволь мне посетить Сирые Земли. Я посмотрю на то, что осталось там, и расскажу тебе.
На то согласилась Йаванна, и Весенний Лист ушла во тьму.

Почва под ногами была мягкой и еще теплой; ее покрывал толстый слой извергнутого вулканами пепла. Как будто кто-то нарочно приготовил эту землю, чтобы ей, ученице Йаванны, выпала высокая честь опробовать здесь, в страшном, пустом, еще не устроенном мире свое искусство. Соблазн был велик. С одной стороны, следовало, конечно, вернуться в Валинор и рассказать о пустоте и сирости Арды, а с другой - очень хотелось сделать что-нибудь самой, пока некому запретить или указать, что делать... Очень хотелось. И она подумала - не будет большой беды, если я задержусь. Совсем немножко, никто и не заметит. Она не думала, что сейчас идет путем Черного Валы - пытается создать свое. Она не осознала, что видит. Видит там, где видеть не должна, потому, что в Средиземье - Тьма, и она знала это, а во тьме видеть невозможно. Но сейчас ей было не до того. Она слушала землю. А та ждала семян. И Весенний Лист прислушалась, и услышала голоса нерожденных растений, и радостно подумала - значит, не все погибло, когда Светильники рухнули. То, что было способно жить в новом мире - выжило. Она взяла горсть теплой, мягкой, рассыпчатой земли, и была она черной, как Тьма и, как Тьма, таила в себе жизнь. И Весенний Лист пошла по земле,
пробуждая семена. Она видела Солнце и Луну, Звезды - но не удивлялась. Почему-то не удивлялась. Некогда было. Да и не могла она осознать этого - пока. А все росло, тянулось к небу, и, вместе с деревьями и травами, поднимался к небу ее взгляд. И забыла она о Валиноре, захваченная красотой живого мира.
И все же скучно было ей одной. И потому появились в мире поющие деревья и говорящие цветы, цветы, что поворачивали свои головки к Солнцу всегда, даже в пасмурный день. И были цветы, что раскрывались только ночью, не вынося Солнца, но приветствуя Луну. Были цветы, что зацветали только в избранный день, - и не каждый год случалось такое. Ночью Колдовства она шла среди светящихся зловеще-алых цветков папоротника, что были ею наделены спящей душой, способной исполнять желания. Но такое бывало лишь в избранный час. Со дна прудов всплывали серебряные кувшинки и мерно покачивались на черной воде, и она шла в венке из мерцающих водяных цветов. Она давала души растениям, и они говорили с нею. И духи живого обретали образы и летали в небе, качались на ветвях и смеялись в озерах и реках.
И вырастила она растения, в которых хотела выразить двойственность мира. В их корнях, листьях и цветах жили одновременно смерть и жизнь, ибо полны были они яда, который при умелом использовании способен был приносить исцеление. Но более всего ей удавались растения, что были совсем бесполезны, и смысл их был лишь в их красоте. Запах, цвет, форма - ей так нравилось колдовать над ними! Она была счастлива, и с ужасом думала о возвращении. Ей казалось: все, что она создала, будет отнято у нее и убито... Но она гнала эти мысли.
В тот день она разговаривала с полевыми цветами.
- Ну, и какая же от вас польза? Что мы скажем госпоже Йаванне в вашу защиту, а? Никакой пользы. Только глазки у вас такие красивые... Что же мы будем делать? Как нам оправдать наше существование, чтоб не прогнали нас?
- Наверное, сказать, что мы красивы, что пчелы будут пить наш нектар, что те, кто еще не родились, будут нами говорить... Каждый цветок станет словом. Разве не так?
Весенний Лист обернулась. Кто-то стоял у нее за спиной - высокий, зеленоглазый, с волосами цвета спелого ореха. Одежда его была цвета древесной коры, а на поясе висел рог охотника. Сильные руки были обнажены до плеч, волосы перехвачены тонким ремешком. Весенний Лист удивленно посмотрела на пришельца.
- Ты кто таков? - спросила она. - Зачем ты здесь?
- Я Охотник. А зачем - зачем... наверное, потому, что надоело смотреть, как Ороме воротит нос от моих тварей.
- Как это? - засмеялась она. Смешные слова - "воротит нос".
- Говорит, что мои звери бесполезны. Он любит лошадей, собак любит - чтобы травить зверей Мелькора. Да только есть ли эти звери? А в Валиноре он учит своих зверюг травить моих тварей... Я говорил ему - не лучше ли натаскивать собак все же в Эндорэ, на злых зверях... А он убивает моих. Тогда я дал им рога, зубы и клыки - защищаться. А он разгневался и прогнал меня. Вот я и ушел в Средиземье. Вот я и здесь, - он широко улыбнулся. -
Зато тут никто не мешает творить бесполезное - так он зовет моих зверей. А я думаю - то, что красиво, не бесполезно хотя бы потому, что красиво. Смотри сама!
И она видела оленей, лис - ярких, словно язычки пламени; видела волков - Охотник сказал, что они еще покажут собакам Валинора. И отцом их был Черный Волк - бессмертный волк, волк говорящий. И они ехали по земле: она - на Белом Тигре, он - на Черном Волке. И не хотелось им расставаться - они творили Красоту. Охотник сотворил птиц для ее лесов и разноцветных насекомых - для трав и цветов; зверей полевых и лесных, и гадов ползучих; и рыб для озер, прудов и рек. Все имело свое место, все зависели друг от друга, и все прочнее Живая Красота связывала Охотника и Весенний Лист. Но то здесь, то там встречались странные существа, им неведомые: птицы-бабочки, похожие на россыпь драгоценных камней, кружили над причудливыми цветами, или крылатая рыба вдруг взлетала над гладью моря, или похожий на лисицу большеухий зверек с темными умными глазами настороженно выглядывал из-за песчаного холма; а однажды, забравшись высоко в горы, они нашли там, среди холодного камня, цветок, похожий на серебристую звездочку... Словно кто-то был рядом, и этому "кому-то" нравилось удивлять их неожиданными дарами; а иногда он по-доброму подсмеивался над ними - как это было, когда они сидели возле теплой ленивой речушки, а на корень дерева вдруг выбралась пучеглазая рыбешка и уставилась на них в недоумении. Ити даже вскрикнула от неожиданности, а потом рассмеялась невольно - уж очень чудная была тварь, и в налетевшем внезапно порыве ветра им послышался еще чей-то смех, но чей - они не знали... Между собой они называли этого, неизвестного - другом, и думали, что, верно, бродит по земле кто-то, подобный им, и творит чудеса - веселые или светло-печальные; только почему-то не показывается им на глаза.
И случилось так: в ночи они увидели что-то непонятное, тревожное и прекрасное. Две гибких крылатых тени парили беззвучно в небе, кружась влучах луны. Это был танец - медленный, колдовской, и они стояли, завороженные, не смея и не желая пошевелиться, и странная глуховатая музыка звучала в их сердцах.
- Что это? Кто это? - изумленным шепотом спросила Весенний Лист, глядя огромными глазами в лицо Охотнику.
- Не знаю... Это не мое. Ороме тоже такого не создать...
И они переглянулись, пораженные внезапной мыслью: "Неужели Враг?" Но разве он может создавать, тем более - такое? И Отцы Зверей помчались на северо-восток, унося своих седоков в страшные владения Врага.

КЛИНОК. ВЕК ТЬМЫ

Так говорят: во тьме Средиземья Ауле создал Гномов. Ибо столь желал он прихода Детей Единого, учеников, которым мог бы он передать свои знания, что не захотел ждать исполнения всех замыслов Илуватара. Но облик тех, что должны были прийти, помнил он смутно, потому и творил он по своим мыслям; дал он Гномам долгую жизнь, и телам, и душам их - твердость и стойкость камня. Ибо мыслились ему они не только учениками, но и соратниками в войнах с Мелькором, Властелином Тьмы.
И первым помощником его в исполнении замыслов был старший из учеников его - Артано Аулендил, по силе и знаниям своим равный самому Кузнецу.
Однако деяния Ауле не были сокрыты от Илуватара; и когда окончены были труды Валы, и начал он учить Гномов тому, что знал и умел сам, Илуватар заговорил с ним. И в молчании внимал Ауле словам его.
- Почему сотворил ты это? Почему пытаешься создать то, что за пределами твоего разумения? Ибо не давал Я тебе ни власти, ни права творить такое; только твое бытие дал Я в дар тебе, и создания твоих рук и мысли твоей связаны неразрывно с бытием твоим. Они повинуются тебе, но если ты подумаешь о другом, они застынут, как живые камни - без движенья, без мыслей. Этого ли ты хочешь?
Знал Майя Артано, что это не так; но, услышав голос Единого, смутился он и не решился сказать ни слова.
И ответил Ауле:
- Я не желал такой власти. Хотел я создать существ иных, чем я, любить и учить их, дабы познали они, сколь прекрасен Эа - мир, сотворенный Тобой. Ибо казалось мне, что довольно в Арде места для многих творений, которые увеличат красоту ее, и пустота Арды наполнила меня нетерпением. И в нетерпении моем впал я в неразумение. Но Ты, сотворивший меня, и в мое сердце вложил жажду творить; неразумное дитя, обращающее в игру деяния отца своего, делает это не в насмешку, а лишь потому, что он - сын своего отца. Но что делать мне ныне, дабы не навлечь на себя Твой вечный гнев? В Твои руки предаю я творения рук своих. Да будет воля Твоя. Но не лучше ли мне уничтожить их?
И со слезами взял Ауле великий молот, дабы сокрушить Гномов. Тогда крикнул Майя Артано:
- Что ты делаешь, учитель? Они ведь живые, они твои творения; останови руку свою!
- Я нарушил волю Единого, Творца Всего Сущего, - простонал Ауле и поднял молот; но Артано схватил его за руку, пытаясь предотвратить удар.
И Гномы отшатнулись от Ауле в страхе, и взмолились о пощаде.
Тогда, видя смирение Ауле и его раскаяние, возымел Илуватар сочувствие к нему и его замыслу. И так сказал Илуватар:
- Я принимаю дар твой. Ныне видишь ты: они живут своей жизнью и говорят своими голосами...
И Ауле опустил молот свой и возрадовался, и возблагодарил Илуватара, говоря:
- Да благословит Единый творения мои!
И сказал на это Илуватар:
- Как дал Я суть и плоть мыслям Айнур, когда творился мир, так ныне дам Я твоим творениям место в мире. И будут они такими, как ты замыслил их; Я дал им жизнь, и более не изменю ничего в них. Но Я не потерплю, чтобы пришли они в мир раньше, чем Перворожденные, как было по мысли Моей; и не будет вознаграждено нетерпение твое. Станет так: будут они спать под скалами, пока не пробудятся Перворожденные, дети Мои, в Средиземье; и ты будешь ждать до той поры, пусть и покажется долгим ожидание. Но когда придет время, Моей волей будут пробуждены они; и будут они как дети тебе; и часто будут бороться они с Моими детьми: Мои приемные дети - с избранниками Моими.
И вновь на коленях благодарил Ауле Илуватара, и сделал по слову его; потому до пробуждения Эльфов под скалами Средиземья спали Семь Отцов Гномов.
Но гнев был в сердце Майя, ибо слышал он ложь Единого и видел непонятную ему покорность Ауле. И так сказал он:
- Я почитал тебя своим учителем, но ныне отрекаюсь от тебя. Только трус мог поднять руку на свои творения.
- Ты... - Ауле задохнулся от возмущения. - Как смеешь ты, слепое орудие в моих руках, слуга, раб, так говорить со мной!
- Смею. Я не слуга тебе более. И я повторяю: ты трус, как и все те, кто бежал в Валинор!
- Ты... ты... - Кузнец не находил слов; и, наконец, выдохнул - Видно, слишком многое дал тебе Мелькор!
Ауле била дрожь.
- А-а, значит, не ты создал меня.
- Да! И убирайся к нему! И будь ты проклят! Ты еще вернешься, еще будешь вымаливать прощение! - в голосе Кузнеца сквозило отчаянье.
Артано смерил Ауле презрительным взглядом.
- Трус.
И, плюнув под ноги Ауле, он повернулся и пошел прочь - во тьму. Ауле не посмел идти следом, не посмел даже окликнуть Майя. Он вернулся в Валинор.

...Майя шел быстро и уверенно, сжимая кулаки.
"Трус, ничтожество. Илуватар, видно, не терпит соперников: одного проклял, другого - запугал. Ну, ничего. "Убирайся к Мелькору", говоришь? И уйду. Он, по крайней мере, ничего не боится. Даже гнева Единого..."
Он остановился. Говорили ведь: Властелин Тьмы. Враг.
"А я иду к нему... Что он сделает со мной?.. Вернуться? Покаяться, валяться в ногах? У этого труса?! Ну, уж нет! Нет мне пути назад. Скажу: я пришел, прими меня к себе. Пусть делает, что хочет - все лучше, чем унижение..."
У черных врат Хэлгор он остановился в нерешительности. Но тут перед ним предстала фигура - очерком багрового пламени во тьме: Ахэро. Он сделал знак: следуй за мной. И Майя повиновался. Черные врата открылись.
...По длинным крутым лестницам - словно в сердце Арды, по бесконечным анфиладам подземных залов шли они, и Майя изумленно оглядывался по сторонам. Но последний зал поразил его больше, чем все уже виденное. Черный каменный пол; но стены и своды светятся ровным мягким светом. Словно застывшие струи воды - сталактиты; кажется - тронь, и отзовутся легким звенящим звуком...
Майя стоял перед тем, кого называли в Валиноре Владыкой тьмы; его проводник незаметно исчез куда-то: он был один. Он поднял глаза - и замер.
Это лицо - гордое, величественное и прекрасное - было первым, что увидел он при пробуждении. И теперь видел - снова.
"Мелькор... Значит, Мелькор. Ауле проговорился".
- Приветствую тебя, Вала Мелькор.
Мелькор пристально посмотрел на Майя; в его глазах промелькнула тень насмешки:
- Привет и тебе, Майя Ауле, Артано-Аулендил.
Майя передернуло.
- У меня больше нет имени. И более я не слуга Ауле!
- Почему?
Майя стал рассказывать, сжимая кулаки от гнева. Мелькор слушал молча и, наконец, сказал:
- Значит, так ты ушел. Ты смел и дерзок, Майя. И чего же ты хочешь от меня?
- Я хочу стать твоим учеником. У меня ничего нет - кроме этого, - Майя снял с пояса кинжал и протянул его Мелькору. - Возьми. Только прими к себе!
Мелькор, не глядя, взял оружие и усмехнулся:
- Ученичество не покупают дарами. Разве ты не знаешь этого?
Но, когда взглянул на кинжал, лицо его изменилось. Две стальных змеи сплетались в рукояти, и глаза их горели живым огнем.
- Откуда тебе известен этот знак?
- Не знаю... Может, сказал кто-то, а может, я знал всегда... Мне показалось - Мудрость Бытия...
- Ты прав; только это идет из Тьмы. А камни? Я никогда не видел таких; что это?

...Клинок был первым, что сделал он без помощи Ауле. Но когда, радостный, принес он свое творение Кузнецу, тот как-то странно посмотрел на рукоять кинжала и сказал с показным равнодушием:
- Что можешь ты создать такого, что не было бы ведомо мне? Ты - порождение мысли моей, и ни в замыслах, ни в деяниях твоих нет ничего, что не имело бы своего абсолютного начала во мне.
Майя стоял в растерянности. Ауле, наконец, перевел взгляд на самого Майя:
- И что это за одежды у тебя? Почему черное?
- Мне так нравится. Неужели ты не видишь: это красиво?
Ответ был дерзок. Ауле нахмурился и проворчал:
- Красиво, красиво... Сказано: слуги Валар должны носить их цвета. Почему ты считаешь себя исключением? Красиво... Кто только тебе это в голову вбил?
- Ты же сам сказал: я - порождение мысли твоей, и ни в замыслах, ни в деяниях моих нет ничего, что не имело бы своего абсолютного начала в тебе!
И, глядя на Кузнеца своими пронзительно-светлыми глазами, Майя усмехнулся. Ауле не нашелся с ответом.

...Впервые хоть кто-то заинтересовался творениями Майя Артано. Потому с мальчишеской радостью начал он рассказывать, как задумал сделать камень, похожий на каплю крови Арды; как взял он частицу пламени Арды и заключил
ее в кристалл; как украсил этими камнями созданное им...
Мелькор слушал внимательно, изредка задавал вопросы, потом сказал:
- Тебе ведь дано создавать. Почему же ты пришел ко мне - ведь у вас говорят, что, кроме как разрушать, я не способен ни на что?
Майя взглянул на руки Мелькора, спокойно лежащие на подлокотниках трона. Узкие, сильные. Тонкие длинные пальцы. Удивительно красивые руки.
- У тебя руки творца, - тихо сказал Майя. - Только я никогда не видел твоих творений...
Вала улыбнулся - чуть заметно, уголком губ - прикрыл глаза и медленно провел рукой по клинку кинжала. И клинок загорелся льдистым бледным пламенем под его пальцами.
Майя ошеломленно смотрел на Мелькора.
- Как ты это сделал? Никто из них не умеет такого...
- Они отвергли Тьму, что древнее мира; отвергли и знания Тьмы. А заклятия Тьмы сильнее заклятий Света. Все просто.
Мелькор протянул Майя кинжал:
- Возьми.
- Ты... отвергаешь мой дар?
- Это по праву твое. И я уже сказал тебе: нельзя купить ученичество дарами, - Мелькор усмехнулся, на этот раз грустно. - Возьми.
Майя принял из рук Мелькора холодно мерцающий клинок.
"Я не нужен ему, - тяжело думал Майя, - и мне некуда идти. Зачем я ему? Слишком мало знаю. Слишком мало могу. Все кончено".
Мелькор внимательно посмотрел на молодого Майя и, поднявшись с трона, коротко сказал:
- Идем.
Майя, стиснув зубы, медленно пошел следом.
"Сейчас скажет - уходи. И что я буду делать? Не вернусь. Ни за что не вернусь. На коленях умолять буду - пусть у себя оставит. Все, что угодно, сделаю. Только - с ним", - ожесточенно думал Майя.
Они стояли теперь на вершине горы. И Мелькор сказал молодому Майя:
- Смотри.
Сначала тот не видел ничего, кроме привычной темноты. А потом рванулось над головой ослепительным светом - сияющее, огненное, раскаленное... Майя тихо вскрикнул и прикрыл глаза рукой:
- Свет... откуда? Что это?
- Солнце.
- Это сотворил - ты?
- Нет. Оно было раньше, прежде Арды. Смотри.
И Майя смотрел, и видел, как огненный шар, темнея - словно остывал кипящий металл, - скрылся за горизонтом. И наступила тьма, но теперь Майя видел в ней свет - искры, мерцающие холодным светом капли.
- Что это?
- Звезды. Такие же солнца, как то, что видел ты. Только они очень далеко. Там - иные миры...
- Их тоже создал Единый? Как и Арду?
- Нет. Они были и до Эру; и он - не единственный творец, хотя всеми
силами пытается забыть об этом. Его имя - Эру - изначально "Пламя"; но он называет себя Единым и пытается заставить остальных верить в это.
Молодой Майя, наверно, испугался бы, скажи это кто-то другой, не Мелькор. Но сейчас страха не было: он верил Мелькору и восхищался им.
"Он воистину бесстрашен. И воистину - могущественнейший из Айнур. Недаром Валар так боятся его".
- Но почему же я раньше не видел этого? - спросил Майя.
- Не только ты. Другие тоже - до времени. Только смотрят, не видя. Воля Эру. Я рад, что тебе они не смогли закрыть глаза.
И, положив руку на плечо Майя, так сказал Мелькор:
- Ты будешь моим учеником. Я давно решил. Еще когда увидел творение твоих рук.
Он вздохнул и прибавил с непонятной грустью:
- И все-таки первым ты сделал - клинок...
- Учитель... - выдохнул Майя.
- Отныне имя тебе - Ортхэннэр, Владеющий Силой Пламени.
И улыбнулся светло и спокойно:
- Многому еще придется учить тебя, Майя Ортхэннэр...

- ...А чему хочешь научиться ты?
- Всему. Всему, что не знает Ауле.
- Зачем ты хочешь знать это?
- Как это - зачем? - Майя недоуменно воззрился на Мелькора. - Чтобы создавать новое. Чтобы знать. Почему ты спрашиваешь?
- Я не хочу, чтобы ты торопился. Сначала разберись в себе. Убедись, что не употребишь знания во зло.
- Но разве знание может быть злом?
- Конечно. Вот, смотри.
Мелькор поднял руку, и Ортхэннэр увидел на его запястье странный черно-золотой браслет. Нет, не браслет - гибкое, прекрасное существо обвивало руку Учителя.
- Что это?
- Локиэ - Змея.
- Я не знал, что такое бывает...
- Рукоять твоего клинка - помнишь?
- Да... Но мне казалось - я просто придумал, а тут живое...
- Протяни руку.
Ортхэннэр повиновался, и чешуйчатое холодное тело змеи обвилось вокруг его запястья.
- Какая красивая... Это ты сделал?
- Я... Ты говоришь - красивая? Но она смертельна опасна.
- Разве такое может быть опасным?
- Да. Ее яд таит смерть. Но в умеющих и знающих руках этот же яд может приносить исцеление. Двойственность. Потому во многих мирах змея - символ знания: ведь знание также может нести и жизнь, и смерть. И также опасно оно в неопытных руках, ибо может обернуться злом. Помнишь, я сказал - первым твоим творением был клинок. Потому и спросил.
- Но и у тебя - меч, Учитель...
- И меч не всегда служит смерти.
Они остановились.
- Прислушайся. Что ты слышишь?
- Песню волка. Шорох крыльев совы.
- Слушай.
- Я слышу, как ветер поет в ветвях, как шелестит трава.
- Слушай сердцем, Ученик.
Ортхэннэр молчал долго. Потом сказал, словно сам удивляясь своим словам:
- Знаешь, Учитель... мне кажется: что-то бьется - живое, хочет вырваться... и почему-то не может...
- Ты умеешь слышать. Смотри.
Мечом очертил Мелькор в воздухе странный знак, на мгновение вспыхнувший, но почти в тот же миг рассыпавшийся голубоватыми искрами, и коснулся клинком земли. И почудилось Майя - тихо вздрогнула земля. И там, где коснулся ее черный меч, забил родник. Опустившись на колени, Ученик зачерпнул ладонью ледяную воду и поднял сияющие глаза на Учителя:
- Как ты сделал это?
- Узнаешь, - Мелькор улыбнулся в ответ.

- ...Знаешь... иногда почему-то кажется - мир так хрупок...
- Потому я и хочу, чтобы ты был осторожен. Великая сила те знания, что я даю тебе; одно неверное движение, шаг с пути - и ты начнешь разрушать.
- Я понимаю, - Майя обернулся к Мелькору - и замер.
"Крылья?!"
Вала смотрел на ночное небо, тихо улыбаясь - то ли своим мыслям, то ли чему-то неслышимому пока для Ортхэннэра.
Огромные черные крылья за спиной.
"Конечно... если Валар могут принимать любой облик, кому же и быть крылатым, как не ему?.."

ЧЕТВЕРО. ВЕК ДЕРЕВ СВЕТА

Золотоокий спал, но сон его был не совсем сном. Ибо казалось ему, что он в Арде - везде и повсюду одновременно: в Валиноре и в Сирых Землях; и видит и слышит все, что творится. Он видел все - но ничего не мог. Не мог крикнуть, что звезды - гэле - не творение Варды, что это и есть Свет... Он видел, как ушел Артано; он даже позавидовал ему, ибо знал, что у самого не хватит силы духа уйти к Врагу... А Врага он уже не мог называть Врагом. И слова, идущие из ниоткуда, дождем падали в сердце его, и он понял смысл имени - Мелькор...
А потом он увидел над собой прекрасное лицо Айо. Он знал, что это - сон. Но Айо мог входить в любые сны, и сейчас он выводил из сна Золотоокого.

- Все что ты видел - истина, - тихо говорил Айо. - Истина и то, что Король Мира и Варда не хотят, чтобы это видели. Мне тяжело понять, почему.
Золотоокий молчал. Терять веру всегда тяжко. Наконец он поднял голову.
- Я не могу больше, - с болью проговорил он. - Надо уходить.
- К Врагу?
- Нет. Просто уходить. Не "к кому" - "откуда".
- Тебя не отпустят.
- Все равно. Иначе лучше бы не просыпаться...
- Хорошо. Постараюсь помочь. Но тогда уйду и я... Как же отпустить тебя одного - такого, - грустно улыбнулся Айо.

Были ли то чары Айо, или действительно Манве и Варда больше не желали видеть Золотоокого здесь, но его отпустили. Правда он уходил лишь для того, чтобы узнать, пришли ли уже в мир Старшие дети Единого - Валар не
желали покидать светлый Аман. Ирмо же легко отпустил Айо, и друзья ушли вместе.

Они выходили из Озера Куивиэнен - слабые, беспомощные, испуганные, совсем нагие. А земля эта не была раем Валинора. И они дрожали от холодного ветра и жались друг к другу, боясь всего, боясь этого огромного, чудовищного дара Эру, что упал в их слабые, не подготовленные к этому руки - боясь Эндорэ. Ночь рождения была безлунной, непроглядной, и в темноте таился страх. И только там, вверху, светилось что-то доброе и красивое, и один из Эльфов протянул вверх руки, словно просил о помощи, и позвал:
- Эле!

Тот, кто пришел к ним первым, откликнувшись на их зов, носил черные одежды, и те, что ушли с ним, стали Эльфами Тьмы, хотя им было дано ощутить и познать радость Света раньше всех своих собратьев. Ибо было им дано - видеть.
Тот, кто пришел к ним вторым, был огромен, громогласен и блистающ, и многие Эльфы в ужасе бежали от него в ночь; те же, что ушли с ним из Эндорэ, стали Эльфами Света, хотя и не знали Света истинного.
Те, что пришли к ним третьими, были очень похожи на них, но гораздо мудрее. И Эльфы, слушавшие песни Золотоокого и видевшие наваждения Айо, полюбили Эндорэ и остались здесь навсегда. Они разделились на разные племена и по-разному говорили они, но в Валиноре их звали Авари, Ослушники.
Так Золотоокий нарушил приказ Короля Мира, ибо остался в Эндорэ. Так остался в Покинутых Землях Айо. Так не вернулся Охотник, ибо хотел он творить. Так не вернулась Весенний Лист, ибо остался в Средиземье Охотник. А Оссе не покидал Средиземье никогда.

Бродил по земле Золотоокий, и Эльфы чтили его и любили его песни, хотя и не все понимали. Пел он и о Валиноре, и о Творении, и о Светильниках, но если бы все это слышал Король Мира, то вряд ли Золотоокий сумел бы спеть потом хоть одну песню. И только Эльфы Тьмы, что жили на севере, понимали его так, как он сам понимал себя. Потому любил он бывать среди них, но тайно - он боялся мощи и величия Мелькора.
...Так и зародились у Эльфов Средиземья предания о добрых богах, что жили среди них и учили их Красоте...

РОЖДЕННЫЕ ТЬМОЙ. ВЕК ДЕРЕВ СВЕТА; ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ДО 487 ГОДА

Медленно освобождались Эльфы от оков сна. Слабые и беспомощные в этом огромном мире, они держались вместе. И проснулось в них желание говорить друг с другом, и давать имена всему, что окружало их. Казалось иногда, что эти подсказывает им неслышный голос. И называли они себя - Квенди, Те, Кто Говорит...
Пришло время, когда захотелось Эльфам покинуть долину Озера Пробуждения и взглянуть на мир за ее пределами. Но некоторые из ушедших во тьму не вернулись, и впервые в душах Эльфов проснулся страх, отныне неразрывно связанный для них с темнотой и тьмой. Говорили - Охотник увез их с собой, и никогда не вернуться им.
"Бешеный конь несет страшного всадника тьмы; стая чудовищ - свита его... Грому подобна поступь коня, вянет трава, где ступает он; адское пламя - всадника взгляд. Тот, кто встречает его, не вернется назад. Огненный ветер - дыханье его, ужас - оружье в руке его, смерть - его знамя, чертоги - ад... Тот, кто встретит его, не вернется назад".

"Но о несчастных, которых заманил в ловушку Мелькор, доподлинно неизвестно ничего. Ибо кто из живущих спускался в подземелья Утумно или постиг тьму замыслов Мелькора? Однако мудрые в Эрессеа почитают истиной, что все те из Квенди, которые попали в руки Мелькора прежде, чем пала крепость Утумно, были заключены там в темницу, и медленными жестокими пытками были они извращены и порабощены; и так вывел Мелькор отвратительное племя Орков - из зависти к Эльфам и в насмешку над ними; и не стало позднее более жестоких врагов Эльфам, чем они. Ибо Орки были
живыми и умножались, подобно Детям Илуватара, но ничто, живущее собственной жизнью или имеющее видимость жизни никогда после своего мятежа в Предначальные времена Музыки Айнур не мог создать Мелькор: так говорят мудрые. И глубоко в сердцах своих Орки ненавидели Господина своего, которому служили из страха. Может статься, это деяние - самое низкое из свершенных Мелькором, и более прочих ненавистно Илуватару".
Так говорит "Квента Сильмариллион".

Но было так: те, что, устрашившись Тьмы, рассеялись по лесам, стали Эльфами Страха. Ужас неведомого сковал их души; отныне и Свет, и Тьма равно страшили их. Страх изменил не только облик, но и души их, ибо слабы сердцем были они. Страх гнал их в леса и горы, прочь от владений Черного Валы, чью мощь и величие чувствовали они, а потому страшились его; прочь от тех, кто был одной крови с ними. Из этого страха родилась ненависть ко всему живущему. Красота Эльфов, Детей Единого, изначально жила и в Эльфах Страха; но совершенная красота сходна с совершенным уродством. Так стало с Эльфами Страха. Все в облике их казалось преувеличенным: громадные удлиненные глаза с крохотными зрачками; слишком маленький и яркий рот, таивший почти звериные - мелкие и острые - зубы и небольшие клыки, слишком длинные цепкие паучьи пальцы... При взгляде на них в душе рождался неосознанный непреодолимый ужас, и ныне страшились они не только других, но и самих себя... И назвали их - Орками, что значит - Чудовища.
Меняли облик Орков и их темные скитания в лесах. Дикая жизнь сделала их сильными и яростными и научила их охотиться стаями, подобно хищным зверям. Привыкшие к вечному сумраку пещер и лесов, они возненавидели свет и стали бояться огня; даже мерцание далеких звезд было нестерпимо для их глаз. Получивших тяжелые раны на охоте добивали или бросали в лесу; иногда - когда было голодно - и поедали: жалость была неведома Оркам. Сильнейшие
и беспощадные становились их вожаками: только Силе поклонялись они. Милосердие казалось им слабостью, сострадание - чувством чуждым и неведомым, и в муках живых существ находили они лучшую забаву для себя. Был у Орков и свой язык, в котором - искаженные до неузнаваемости - жили отзвуки Языка Тьмы. Ни песен, ни сказаний не было у них; грубыми стали голоса их, и хриплый вой был их боевым кличем. Им незачем было оттачивать разум, но развивались в них чувства, свойственные ночным хищникам: острый слух и обоняние, умение видеть в темноте, неутомимость в охоте и жажда крови. И не было спасения от них, порождений страха и темноты...

И было так: старшие из Эльфов, охваченные изумленной радостью при виде нового, юного мира и жаждой познать его, ушли далеко за пределы Долины Эльфов и странствовали при свете звезд - ибо Солнце и Луну не дано было еще видеть им - в сумрачных лесах. И однажды встретился им всадник на вороном коне. Эльфы изумились, ибо не знали, что есть в мире и иные живые существа, подобные им. Но не было во всаднике ничего угрожающего, бледное лицо его было прекрасным и мудрым: в Эльфах не возникло страха перед ним.
Всадник спешился. Он не был огромен ростом: просто очень высок, выше любого из Эльфов. Одеяния его казались сотканными из тьмы, и плащ летел за его плечами, как черные крылья, а глаза его были - звезды.
Эльфы рассматривали его с удивлением, и он улыбался уголком губ, невольно представив их - в Валиноре. Таких, какими они были сейчас: в одеждах из шкур, в руках - копья с кремневыми наконечниками; лишь у немногих на ногах - сандалии на деревянной подошве, с переплетением кожаных ремешков до колен...
А им было странно в незнакомце все: и весь его облик, и его одежда ("Каким же огромным должен быть зверь, чтобы из его шкуры сшить такой плащ!"), и охватывающий его тонкую талию наборный пояс из стальных пластин - Эльфы не знали металлов; и его вороной скакун - Эльфы никогда не видели коней...
Коснувшись правой рукой груди, незнакомец затем протянул ее одному из Эльфов раскрытой ладонью вверх - в знак мира. Эльф повторил его жест и улыбнулся:
- Кто ты? Как зовут тебя?
- Мое имя Мелькор, - ответил незнакомец.
- Мелькор... Любовь к миру? Прекрасное имя... Меня зовут Гэлеон.
- У тебя тоже прекрасное имя: Сын Звезд.
- Ты - из Эллери Кэнно?
Мелькор про себя отметил, что их язык отличается от языка других Эльфов: на том языке имя народа звучало бы Элдар Квенди.
- Нет, я не из вашего народа.
- Но ты похож на нас, хотя и другой...
- Я из Творцов Мира. Мы приняли облик, подобный вашему.
- Значит, ты можешь изменять облик?
- Да; только зачем? - Мелькор улыбнулся, но в тот же миг произошло странное: огромные черные крылья, осыпанные звездной пылью, взметнулись за его плечами, звезда вспыхнула на его челе, и в длинных черных волосах, казалось, запутались звезды.
- Ох... - восхищенно выдохнул Гэлеон, - неужели все Творцы Мира такие... такие...
В это время мальчонка лет пяти появился из-за спины отца, стоявшего чуть поодаль: глаза горят, рот приоткрыт от удивления:
- Это что за зверь у тебя?
- Конь.
- А его можно погладить?.. Какой красивый... Он не укусит?
Мелькор рассмеялся:
- Нет... хочешь посидеть на нем?
Малыш восхищенно закивал. Мелькор взял его на руки, посадил в седло; мальчик осторожно погладил густую длинную гриву коня, поднял голову:
- Отец! Смотри!..
Мелькор заметил девочку, жмущуюся к ногам матери:
- А ты что же, маленькая? Иди сюда.
Девочка обхватила руками колени матери, искоса поглядывая на Крылатого. Мать закрыла лицо руками.
- Она не говорит, Мелькор, - после недолгого молчания сказал Гэлеон.
- У нее отнялся язык. Понимаешь, мы сидели у костра, она гуляла неподалеку, и вдруг - крик... Смотрим она бежит к костру, а за ней... Тварь какая-то жуткая на поляну выскочила - в лохмотьях шкуры, сутулая, лапы длинные... и не лапы - руки, пальцы скрючены, скалится страшно, а глаза - красноватые, светятся, показалось - без зрачков... Самое страшное - это не зверь был. Это было больше похоже на нас. С тех пор...
Мелькор посерьезнел:
- Понимаю. Как ее зовут?
- Аэни.
- Светлячок... Не бойся меня, маленькая. Иди сюда.
Девочка помедлила несколько мгновений, потом с опаской пошла вперед. Остановилась, глядя на Валу снизу вверх. Тот присел на траву:
- Дай мне руку, Аэни.
Ручонка девочки доверчиво легла в ладонь Мелькора. Вала внимательно посмотрел ей в глаза, погладил ее мягкие светлые волосы.
- Я могу ее вылечить.
Мать Аэни вспыхнула:
- Это... правда?
- Да. Только... для этого мне нужно взять ее с собой. Если ты отпустишь ее, прекрасная госпожа. Поверь, я не причиню ей зла.
Женщина задумалась, потом ответила:
- Я почему-то верю тебе. Но мне тяжело расставаться с Аэни. Она у меня одна... Это надолго?
- Несколько дней.
- Прости... как ты сказал? День... что это?
- Ах да... Какой же я недогадливый! Вы же не видите... Видишь - звезду? Когда в седьмой раз она встанет в зените, девочка вернется. И я обещаю: твоя дочь будет здорова.
- Благодарю тебя, Крылатый.
- Поедешь со мной, маленькая?
Девочка обернулась к матери, словно прося разрешения, потом кивнула.

- Мама! Мамочка!
Женщина подхватила Аэни на руки:
- Ты... говоришь, девочка моя? Он вылечил тебя?
- Мамочка, смотри, что он мне подарил! - Аэни разжала кулачок.
- Пойдем к костру, малышка, я посмотрю...
- Зачем? - удивилась девочка. - Ведь так светло...
- Светло?.. Пойдем к костру.
На ладони девочки лежал маленький кленовый листок в золотых прожилках со сверкающей каплей росы. Мать осторожно взяла его в руку, боясь, что капля скатится с листка...
Он был из камня.
- Какое чудо... - тихо промолвил Гэлеон. - Как бы мне хотелось создавать такое же...
- Научишься, - ответил бесшумно подошедший Мелькор.
- А почему Аэни говорит, что - светло?
- Может быть, скоро вы поймете...
- Неужели ты не видишь, мама? Вон там, наверху - огонь, такой яркий, ярче костра... Видишь? Он говорит - это Солнце, Саэрэ, - девочка очень тщательно выговорила последнее слово.
- Саэрэ?
- Да, да! Он говорит - это звезда, только очень близко, поэтому так ярко светит...
Девочка весело щебетала, рассказывая, что было там, куда она ездила. Ей не хватало слов, и она озабоченно морщила нос, пытаясь объяснить, как это - дворец из камня, мерцающие стены пещер, высокие черные горы... Какой
там был странный зверь - пушистый, черный, с глазами - как светящиеся зеленые листья, ласковый... Потом, утомленная, свернулась калачиком у костра и задремала, крепко сжимая в кулачке кленовый листок. По лицу вертевшегося тут же мальчишки было заметно, что он жгуче завидует Аэни; однако справился с собой и, присев рядом, начал жадно прислушиваться к разговору взрослых.
- Ты говорил - один из Творивших Мир... Кто они? Как был создан мир? - допытывался Гэлеон. Мелькор прислонился к стволу дерева, скрестил руки на груди и начал:
- Был Эру, назвавший себя - Единым, которого в Арте стали именовать Илуватаром, Отцом Всего Сущего...

Когда рассказ был окончен, некоторое время все молчали. Потом снова заговорил Гэлеон:
- Значит, мы - Дети Единого?
- Да, так...
- Скажи, а где же другие Бессмертные? Почему мы никогда не видели их? Ты говоришь: вы пришли в Арту, чтобы приготовить этот мир к приходу Эльфов и Людей: почему же только ты пришел к нам? Разве другие не знают того, что
знаешь ты?
- Знают. Но они покинули эту землю и ныне пребывают в Земле Бессмертных, Валиноре. Здесь я один.
- Почему же ты не среди них?
- Мой путь иной, чем у них. Не зная Тьмы, они изначально отвергли ее и могут жить только в Свете. Теперь Тьма и темнота равно страшат их.
- Разве Бессмертным ведом страх?
Мелькор промолчал.
- Тебе известны судьбы мира. Скажи, какова судьба Эльфов?
- Вам предопределено бессмертие - таков дар Единого. Вам суждено уйти в землю Бессмертных.
- Но мы не хотим уходить! - горячо воскликнул тот, кому предстояло стать Художником.
- А я хотел бы взглянуть на Валинор, - задумчиво промолвил кто-то. - Увидеть и вернуться...
- Вы не сможете вернуться. Такова воля Единого.
- Но если нам суждено уйти, зачем же ты говоришь с нами? - спросил Гэлеон.
- Вы не испугались Тьмы, а значит, способны понять ее, и тогда вам откроется суть Равновесия Миров. Вы сможете освободиться от оков Предопределенности, и вам будет дано право выбора.
- Ты говорил - выбор дан только Людям... Значит, мы станем Людьми?.. Бессмертие... А что такое смерть?
- Только Смертные могут уйти из этого мира, найти свой путь в Эа.
- Это тоже дар Илуватара?
- Нет. Это мой дар тем, кто разорвет замкнутый круг Предопределенности.
- Я не все еще понимаю в твоих словах. Нужно думать. Ты останешься с нами?
- Мне нужно покинуть вас ненадолго. Но я вернусь.
- Мы будем ждать тебя, Крылатый.
...Когда Черный Всадник скрылся в сумраке леса, глядя ему вслед, Гэлеон тихо сказал:
- Кажется, я понял его... Если бы не было Тьмы, мы никогда не увидели бы звезд...

Он вернулся к ним, Крылатый Вала. И снова говорил с ними, объяснял, отвечал... Дети привязались к нему, а он рассказывал им прекрасные истории о травах и звездах, о зверях и камнях... Первые дети в этом юном мире, они
были удивительными существами - доверчивые, открытые, восхищенные, удивительно нежные, как хрупкие цветы. Наивные, чудесные создания, которых невозможно было не любить. И казалось Мелькору - все, что творит он сейчас
- творит для них. Так появились в мире удивительные существа: огромные черные бабочки с крыльями, отливающими зеленью и золотом; летучие рыбы; морские раки, строившие себе прекрасные раковины-дома; единороги и дельфины; стрекозы с огромными глазами, похожими на драгоценные камни; водяные паучки-серебрянки и морские змеи... И не было для Валы радости большей, чем видеть изумленные глаза детей и слышать: "Что это? Какое чудо..." И теперь, глядя на Учителя, Ортхэннэр с трудом мог удержаться от улыбки. Как все переменила маленькая гостья Хэлгор! И правда - удивительные существа...
Эльфы полюбили Крылатого. И однажды Гэлеон сказал ему:
- Чем дольше говорю с тобой, Мелькор, тем яснее понимаю, сколь многого мы еще не знаем... Но так скажу я: довольно нам скитаться по земле без цели. Если позволишь, пойдем с тобой.
- Идите. Я покажу вам путь.

...Они удивлялись, как дети, всему, что видели вокруг - да, по сути, они ведь и были детьми. Они любили давать имена новому: они видели Солнце и Луну, но больше любили ночь и звезды - Свет-во-Тьме. Не сознавая этого, они уже шли путем Людей, и Мелькор не удивился, когда Гэлеон сказал:
- Мы понимаем, какой выбор ты предлагаешь нам. И принимаем твой путь.
- Все ли вы обдумали? Не торопитесь с ответом; дар смерти - великий и страшный дар. Не проклянете ли вы меня за этот выбор?
- Нет. Мы сами выбрали путь; другого ныне для нас нет.
- Загляните в себя. Нет ли в вас страха и сомнений?
- Нет, Мелькор. Мы с открытыми глазами выбираем дорогу, и никто из нас никогда не скажет, что лживыми словами ты привлек нас на свою сторону. Я знаю сердцем, что ты говоришь правду. Мы сделали свой выбор, Крылатый.

Он называл их Эльфами Тьмы, Эллери Ахэ, и своими учениками. Для них он был Учитель, и Аэанто - Дарящий Свет. На Севере, в Долине Гэлломэ - там, где была обитель Мелькора, - построили они свой деревянный город, и Мелькор часто покидал свой черный замок и жил среди них. Для Майя Ортхэннэра они стали друзьями и братьями; ему радостно было ощущать себя одним из них. На своем языке они произносили его имя, как Гортхауэр, и сам он вскоре стал считать это своим именем. Гортхауэром начал называть его и Учитель; только иногда в минуты задумчивости он называл своего Ученика по-прежнему - Ортхэннэр.
И пришло время, когда в своих владениях собрал Мелькор Орков, дрожавших от ужаса перед неведомым, слепых и для Тьмы и для Света. Он надеялся с помощью своих учеников вернуть им то, что утратили они, поддавшись страху. Но темнота сковывала их разум, и страх вытеснил из их душ все. Мелькор был бессилен что-либо изменить. У Эльфов Страха остался лишь дар Единого - бессмертие.

Предыдущая страница 3 Следующая страница


Черная Книга Арды 4

СЕМИЗВЕЗДЬЕ

"...И высоко в небе на севере, как вызов Мелькору, поместила Варда корону из семи ярких звезд - Валакирка, Серп Валар и знак судьбы..."

Черной ледяной полночью, в тот час, когда умирают земные звуки, над вечными сединами северных гор вставали семь звезд. Семь - и Одна. Те, кому суждено было увидеть их в неуловимый миг, когда грань между миром и мирозданием почти исчезает, вдруг начинали слышать безмолвную музыку, живущую вечно. Тот, кто слышал, никогда не мог забыть эту музыку, для него она звучала повсюду, везде и всегда: днем - в шорохе ветра, в грохоте обвала, в реве шторма, в тихом скрипе пера по пергаменту, в беззвучном кружении сокола в яркой синеве горного неба; ночью - в вое волка, в искрах костра, в песне луны, отраженной в неподвижной воде... Слова, смысл которых чувствуешь всей душой - но никак не разобрать их. Стоишь на пороге, а войти не смеешь.
Кто, что за великий мастер создал этот дивный венец, кто короновал им Смертные Земли? Семь звезд трепетно мерцали - так дрожит мир в переполненных слезами глазах. Одна - горела ровно и спокойно. И лишь присмотревшись, можно было заметить, что она пульсирует - словно бьется сердце. Каждый, кто видел эти звезды, пытался понять - что значит этот венец в ночи. И рождались легенды - прекрасные и грубые, печальные и напыщенные...

"Восемь Аратар в Арде царят. Предводитель их - Манве. Как венец на державном челе - знак угрозы рабам и злодеям, так Венец Средиземья - угроза и напоминанье о возмездии том, что Врага непременно настигнет. Будь он проклят навеки, посмевший ослушаться Эру!
...Как звезда в полуночном Венце - так средь Аратар Манве. Имена Семерых, что всей Ардою правят в величьи - Звездноликая Варда и Ульмо, глубин повелитель, Мать Живого Йаванна и Ауле, кузнец вековечный, Судеб Арды вершитель, владыка над мертвыми Намо, Мать Скорбящих Ниенна и Ороме Коневластитель. И Венец Средиземья во славу их сделала Варда, и ярчайшей сияет - звезда повелителя Манве. Враг же изгнан из круга Великих, да сгинет навеки! Пусть Венец Средиземья ему вечным вызовом служит!"

"...Видишь - вон там, над горами, - Венец? Видишь - Звезду? Говорят, она не солнце далекого мира, как те Семь. Говорят, Учитель зажег ее силой любви и магией знания давным-давно, еще до того, как мы пробудились в темных водах Озера. Это знак тем, кто вечно идет по пути поиска и свершения, знания, любви и жертвы. Тем, кто идет, и тем, кто еще не родился в мире, но кто ступит на этот путь. Говорят, это вызов Валар. И еще говорят - если присмотреться и прислушаться, можно услышать, как бьется звезда. Но это все говорят - Учитель только улыбается, когда спрашиваешь его об этом. И все-таки, я думаю, это правда. Потому что... Не знаю. Это красиво, и я в это верю, и почему-то сердце говорит - так и есть... А почему - Семь и Одна? Я не знаю. Семь - это такое волшебное
число, его суть мы поняли только недавно - это число истины и гармонии, и означает - множественность миров. Верно ведь - Семь Солнц и Арта! Может, поэтому? Правда, некоторые говорят, что Семь звезд собрались так случайно, но... уж слишком хорошее совпадение. Вряд ли. В Эа, наверное, эти Семь что-то значат именно для Арты. Но я пока не знаю. Надо думать и искать..."

О ПРИХОДЕ ЛЮДЕЙ

...Кто знает, кто расскажет, когда появились в Арте Люди? Мудрые говорят - когда над миром впервые взошло Солнце. Но Солнце старше Арты, и его восход видели не раз те, кому это было дано, и было это еще задолго до
Людей. Эльфы знают лишь о тех Людях, что пришли на Запад во дни Финрода Фелагунда, о тех, что звались потом Тремя Племенами, или Атани. О других же людях, что избрали иные пути, кроме дороги на Запад, не ведали Эльфы. Не ведали они и о том, что изначально дано было Людям видеть и Солнце, и Луну, - задолго до того, как увидели Лик Дня и Лик Ночи Эльфы. Странные дары были даны Людям, и многие из них неведомы и непонятны Эльфам. И даны они были не сразу, как Эльфам, а пробуждались в них постепенно, и, осознавая свой дар, открывая в себе что-то новое, человек не терял это потом, а оттачивал, передавая из поколения в поколение. Если, конечно, сам не пугался своего дара...
О Пробуждении Людей говорят предания, хранимые ныне лишь немногими. В той долине, что Элдар зовут Хилдориэн, первыми пробудились те, кого называют Рожденными-в-Ночи, хотя пришли они в предутренний час, когда на востоке уже начинает светлеть небо, но ночные звезды еще ярки. Имена четырех народов называют предания: Аххи, Ночные, и Аои, Люди Лесных Теней; Илхэннир, Дети Луны, и Охор'тэнн'айри, Видящие-и-Хранящие.
В те часы, когда на светлеющем небе горят готовыми сорваться вниз каплями росы звезды, а по земле течет медленной сонной рекой колдовской мерцающий туман, пришли в мир Эллири, Дети Звезды, первые из Народов Рассвета. Росистая трава и тающая утренняя дымка - народ Эннир эрт'Син, и первые лучи золотого Солнца - люди Этуру...
Детьми Солнца зовутся Три Племени Эдайн; и братья их - народ Асэнэр, люди Ханатты и Нгхатты, и кочевые племена, полуденным ветром летящие над землей. И тень полудня дала жизнь тем, кто назвал себя - Уллайр Гхэллах, Народом Полуночных Звезд.
На закате Солнца вступили в мир народы Ана и Даон. Последние светлые лучи - дар Солнца народу Дахо, и в час рождения звезд пришли племена той земли, что названа была - Ангэллемар, Долиной, где Рождаются Звезды. И когда еще не успело потемнеть небо на западе, рождены были нареченные Братьями Волков.
Не все имена названы, и многие народы не помнят Часа Пробуждения. Утраченная мудрость Охор'тэнн'айри хранила имена всех народов, но некому ныне рассказать об этом, ибо исчезло это племя с лика Арты; смешалась кровь народов и наречия их, смутными стали сказания, передававшиеся многими поколениями из уст в уста. И все же многие помнят Того, Кто Приходил. Так рассказывает о нем предание Народа Звезды: "И явился меж нами некто, подобный нам, но мудрее и прекраснее нас. И пришел он к нам в ночи, и был облачен в одежды Тьмы, и черные крыла были за спиной его. И были волосы его, как ночь, и звезды запутались в них, но ярче звезд сияли глаза его. И заговорил он с нами, и была речь его сходной с нашей, но иной, и были музыкой слова его, подобные ллиэнн тайрэ омм эллар - песне, летящей среди звезд; и было нам внятно все.
И сказал он: Я пришел к вам, ибо хотел увидеть вас. И сказал он: не для того пришел я, чтобы вести вас торной дорогой; я укажу вам пути, но свой вы изберете сами, и сами пойдете по нему. Если пожелаете, я дам вам начала знаний, что помогут вам в дороге, но к мудрости придете вы сами. И когда станет так, будете вы такими же, как я, и выше меня, ибо вы свободны и можете менять судьбы мира...
И взглянули мы, и вот - великую мудрость и великую любовь увидели в лице его. И тогда сказали мы - будь Учителем нам...
И многому учил он нас, и говорил он с нами обо всем, что есть в мире, и обо всем, что есть плоть мира, и о душе его; и о светилах, и о бесчисленных звездах, сияющих во тьме... И говорил он нам о творении мира, о Великой Музыке и об иных мирах, мерцающих жемчужинами среди звезд Эа. И рассказывал он, как созданы были растения и живые существа, Старший Народ и Люди, и учил говорить с духами лесов, гор и вод, со зверями и птицами, слушать голоса земли, деревьев и трав, песни звезд и песни ветра.
Не единожды приходил он к нам, и ждали мы его, ибо жаждали новых знаний и радовались, открывая новое; а еще потому, что полюбили его. Но имени своего не открыл он нам, и называли мы его - Возлюбившим, и Учителем. И печалились мы, когда однажды ушел он, и не вернулся..."
Не знали люди имени Того, Кто Приходил, как не знали и того, кем был он; и многие называли его Богом Ночи, и многие имена давали ему. Эллири же звали его - Элго Тхорэ, что значит - Тот, кто слышит Мир, Пришедший в Ночи.
От Долины Пробуждения разошлись пути Людей, и каждый народ нашел землю, что стала домом им. Лишь Эллири были Странниками от начала. Долгие годы провели они в странствиях, и видели многие земли, но ни об одной не сказали - вот дом наш. И счастливы были они странствием, открывая для себя юный мир, тайны и чудеса его. И в пути застала их Ночь Великого Колдовства...

...И кто-то воскликнул вдруг:
- Смотрите!..
Распахнув огромные крылья, в ночном небе бесшумно парил Дракон. В лучах медно-медовой чешуя его мерцала бледным золотом; он танцевал, поставляя гибкое тело колдовскому свету, и люди услышали глухой мерный ритм чародейного танца. Они смотрели, не отводя глаз, поддавшись чарам Лунного Танца, и в сердцах их рождалась Музыка. Ночь пела, и раскрывались странные бледно светящиеся цветы, плыл в воздухе горьковатый печальный аромат, и звучала тихая мелодия флейты, и темно-огненными сполохами с отливом в червонное золото вплетались в нее пряные ноты цветов
папоротника. Ночь звучала приглушенными аккордами органа - пели тысячелетние деревья, и танцевали духи леса, не таясь от людских глаз, и песни их были неотличимы от песен цветов и трав, и на фиолетово-черном бархате осеннего неба чертили странные руны звезды, и в колдовском танце кружил Дракон...
Иннирэ, Танцующая-под-Луной, вплела в волосы свои белые цветы-звезды, и вышла она, и повела танец; и духи леса танцевали с нею. И в ту ночь языком трав и цветов говорили люди, ибо не хотели звуком голоса нарушить
тишину: цветы и травы были словами их, и звезды венчали их...
С той поры знаком высокой мудрости и магии Знания стал для Эллири танцующий в ночном небе дракон под короной из Семи звезд, венчанной - Одной, ярчайшей.

Так шли они по земле - Странники Звезды. И настал час, когда в странствиях своих увидели они в тишине полуночи Венец, опустившийся на седые горы севера, и как драгоценнейший камень в Короне Мира сияла Звезда. Так окончились их темные скитания по лику Арты, ибо Звезда указала им дорогу, и теперь знали они, куда идти.
Предания сохранили древние имена. Был один по имени Нэйир, Тот, кто указывает Путь. Говорят, когда смотрел на Звезду, говорил он - она болит и любит. И как-то раз, проведя ночь под открытым небом без сна, в странной
светлой печали, пришел он к вождям и сказал:
- Я знаю - есть Земля-под-Звездой, и сердце мое зовет меня туда. Я хочу, я должен отыскать ее, сколь бы ни был долог путь. Кто пойдет со мною?
И поверили ему люди, ибо знали, что дальше других видит сердцем Нэйир. И пошли за ним, ибо и в их сердцах звучал зов Звезды.
Много дней и ночей, много лет шли они за Звездой. Песни о Великом Странствии прекрасны и печальны, полны тоски и ожидания, предчувствия и надежды, и в песнях этих звучит имя Звезды - Мельтор. Никто не знал, почему назвали ее Силой Любви, но никто и не спрашивал, ибо представить другого имени для Звезды они не могли: им дано было чувствовать больше, чем пока могли они осознать.
И хранят Песни Великого Странствия рассказ о людях в черных одеждах, чьи глаза сияли как звезды - о мудрых странниках, приходивших говорить с людьми, приносивших им свои песни, мудрость и знания. И имя их народа было
похоже на то, которым называли себя Странники Звезды: Эллери Ахэ.

О КРЫЛАТЫХ КОНЯХ. 15 ГОД ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ

Осенняя ночь была живой. Сторожко прислушиваясь к шагам времени - звуку мерно падающих с ветвей капель росы, - она застыла в ожидании чего-то, ведомого только ей. Ночь слушала Время. Двое слушал ночь. Медленно струился серебристыми лентам вечный туман долины Гэлломэ. Весной, летом и осенью травы здесь казались серебряными, словно подернутыми инеем; лишь здесь по весне расцветал тихо светящийся в ночи звездоцвет, что весенним колдовством мерцает в венках в День Серебра... Майя улыбнулся. Сейчас звезды цвели в небе, даже в ярком свете луны видны были знакомые очертания созвездий, а время от времени небо чертили белые молнии падающих звезд. "Наверно, и они теперь станут цветами..." Майя смотрел в небо, чувствуя, как овладевает им волшебное очарование ночи. Казалось, ночь была
и будет всегда, а он так и остается в ней - вечно смотрящий в звездное небо. Там, наверху, летел ветер, скользили легкие полупрозрачные облака, иногда на мгновение скрывавшие темной вуалью драгоценные нити созвездий.
Внезапный порыв ветра взметнул волосы Майя вихрем - серебряным в свете луны.
- О чем ты молчишь? - тихо спросил Мелькор, коснувшись его плеча.
Гортхауэр вздрогнул, словно просыпаясь:
- Я видел... или мне показалось? - растерянным полушепотом заговорил он. - Эти облака... наверное, они обманули меня... Знаешь, мне вдруг показалось, что там, в небе - конь. Облако, сгусток лунной осенней ночи - тело его, крылья - ветер небесный, грива - из тумана и росчерков падающих звезд, глаза - отражение луны в ночном озере... Я слышал его полет, его дыхание - словно порыв осеннего ветра... Учитель, как я хотел бы, чтобы это не было лишь видением...
- Это больше не видение. Смотри!
Мелькор указал куда-то в туман - и вот, плавно, бесшумно скользя над землей, возник крылатый конь, приблизился, неслышно переступая, и остановился рядом с ними, кося звездным глазом. Майя улыбнулся:
- Это ты сделал? Снова подарок?
- Нет, - Мелькор был серьезен. - Это ты сам. Просто - очень захотел...

Гортхауэр уже было собрался войти, но дорогу ему заступил Нээрэ.
- Властелин велел не тревожить, - пророкотал Балрог.
- А что случилось?
- Сказал - ему надо подумать. Ты уж извини, Гор...
Майя со вздохом устроился в углу:
- Подожду. Мне с Учителем посоветоваться...
Помолчали.
- Не понимаю, что с ним происходит, - пожаловался Гортхауэр. - Спору нет, эти маленькие - истинное чудо... но все же: вечно они вокруг него крутятся. И, кажется, он счастлив. Скоро, видно, и в замке спасения от них не будет!
- Вот-вот, - пробасил Балрог. - Давеча тоже вертелась тут одна малявочка. Тебе, спрашиваю, чего? А она мне так серьезно и отвечает: по важному, мол, делу к Учителю. И - шасть мимо меня! Я и слова сказать не успел... Ну, думаю, раз дело важное, может, и я понадоблюсь. Иду прямиком в мастерскую: он там эту штуку странную из дерева делал... ну, один из них на такой играет еще...
- Лютня, - подсказал Гортхауэр.
- Точно - лютня. Работа тонкая, понятное дело. Только Властелин, как малявочку эту увидел, заулыбался, сразу все в сторону... Дело важное! Она ему ягоды принесла!
Балрог замолк после необычно длинной тирады.
- Видел, - откликнулся Гортхауэр, - землянику. Я захожу - сидят они в мастерской, и - ну, я ушам своим не поверил - Учитель что-то ей поет. Тихо-тихо... - Майя невольно улыбнулся воспоминанию: голос у Мелькора был
удивительно красивый. - Он же детям почти ни в чем не отказывает. Уверен: если завтра кто-нибудь захочет на драконе полетать, Учитель позволит.
- А дракон? - хмыкнул Балрог.
- Нет, я ему все скажу. Хватит, - решительно поднялся Майя, но тут в дверях появился, наконец, Мелькор. Лицо совершенно счастливое, глаза сияют:
- Знаешь, Ученик, я понял, какую сказку им расскажу.
- Ох, Учитель... - Гортхауэр улыбнулся.

Менее всего Гортхауэр ожидал застать такую картину. Он знал, что Мелькор непредсказуем; но то, что увидел теперь, настолько не вязалось с образом спокойного и мудрого Учителя, что Майя растерялся. Они... играли в снежки! Похоже, Мелькору доставалось больше прочих: разметавшиеся по плечам волосы его были осыпаны снегом, снегом был залеплен плащ. "Своеобразный способ выразить любовь к Учителю!" Впрочем самому Вале все происходящее доставляло удовольствие. Он смеялся - открыто и радостно, как умеют смеяться только дети; подбросил снежок в воздух, и тот рассыпался мерцающими звездами, озарившими мягким светом разрумянившиеся от игры лица
Эллери.
- Учитель! - окликнул его Гортхауэр.
Тот обернулся и подошел к Ученику, на ходу стряхивая налипший на одежду снег.
- Что ты делаешь? Зачем?
Мелькор, едва успев заслониться от метко пущенного рукой Мастера снежка, ответил:
- Чтобы поднять людей, нужно делить с ними все: и горе, и радость, и труд, и веселье. Разве не так, Ученик?
- Да, Учитель, но все же... они же просто как дети, и ты...
Мелькор рассмеялся молодым, счастливым смехом:
- Почему бы и нет? Скажи честно: не хочется самому попробовать?
Гортхауэр смутился:
- Но ты ведь - Учитель... Как же они... Как же я...
Снежок, попавший ему в плечо, помешал Майя закончить фразу.
Гортхауэр нагнулся, зачерпнул ладонью пригоршню снега; второй снежок угодил ему в лоб.
- Ну, держитесь! Я ж вам!.. - с притворной яростью прорычал он. - Я тут по делу, а вы вот чем меня встречаете!
Увернуться Мастеру не удалось.
- А это от меня! - крикнул Мелькор, и снежок, коснувшись груди Сказителя, обратился в белую птицу.
Гортхауэр, повернув к Мелькору залепленное снегом лицо - Мастер Гэлеон в долгу не остался - предложил, широко улыбаясь:
- Ну что, Учитель, покажем им, на что мы способны?
Мелькор кивнул, изящно увернувшись от очередного снежного снаряда.
В руках Менестреля, снежок неожиданно обернулся горностаюшкой. Зверек замер столбиком на ладони Эльфа, поблескивая черными бусинками глаз, фыркнул, когда его осыпали снежинки, и юркнул под меховую куртку
Менестреля.
- Развлекаешься, Учитель? - рассмеялся Гортхауэр.

...К ночи собрались в доме Мага - греться у огня и сушить вымокшую одежду. Слушали Менестреля, пили горячее вино с пряностями. Мелькор, разглядывая окованную серебром чашу из оникса - дар Мастера - вполголоса говорил Гортхауэру:
- Конечно, простого заклятия довольно, чтобы прогнать холод, высушить одежду; Бессмертные могут вообще не ощущать стужи. Но разве не приятнее греться у огня в кругу друзей, пить доброе вино - хотя, по сути, тебе это
и не нужно - просто слушать песни и вести беседу?
- Ты прав, Учитель, - задумчиво сказал Майя. - И я не могу понять: почему в Валимаре тебя называют Врагом? Почему говорят, что добро неведомо тебе, что ты не способен творить? Прости, если мои слова оскорбили тебя... но разве не проще жить, если понимаешь других, не похожих на тебя самого? Если не боишься?
- Я понял тебя. Беда в том, что они не хотят понимать. Тебе, конечно, не рассказывали, что я предлагал им союз?
- Нет...
- Неудивительно, - Мелькор грустно усмехнулся. - Что доброе может сделать Враг? Валар страшатся нарушить волю Эру. А союз со мной означает именно это. И, чтобы никто и помыслить не мог о таком, меня именуют врагом и отступником. Значит, ничего доброго не может быть ни в мыслях, ни в деяниях моих.
- Но ведь это не так!
- А ты можешь считать врагом того, кто умеет любить, как и ты; кто хочет видеть мир прекрасным, как и ты; кто умеет мыслить и чувствовать, как и ты; кто так же радуется способности творить? Кто, по сути желает того же, что и ты?
- Какой же это тогда враг?
- В том-то и дело, - Мелькор отпил глоток вина.
- Знаешь, - после минутного молчания тихо сказал Гортхауэр, - я пытаюсь представить себе Ауле, играющего в снежки со своими учениками.
- И что? - заинтересовался Вала.
- Не выходит, - вздохнул Майя. - Он не снизойдет. Наверное, ему никогда не придет в голову превратить комок снега в птицу. Ведь пользы от этого никакой. Просто красиво, интересно, забавно... А он - Великий Кузнец, потому и должен создавать только великое и нужное. К вящей славе Единого. А от такого - какая слава? Просто... на сердце теплее, что ли? Не знаю, как сказать...
Мелькор вздохнул:
- Когда-нибудь я расскажу тебе, что сделало Ауле таким...

- Странник!
Юноша обернулся.
- Слушай, Странник, что с твоими глазами?
Тот недоуменно пожал плечами: да вроде ничего особенного... Художник тихо рассмеялся:
- А глаза у тебя золотые...
- Что? - не понял Странник.
- Золотые, как мед, как восходящее солнце. Посмотри сам!
Странник хмыкнул:
- И ничего смешного. И нечему удивляться. У тебя вон - синие, у Мага - зеленые, как листва на солнце...
- Правда? - Художник вдруг посерьезнел. - Послушай, а почему?
- Разве не всегда так было?
- Нет... Были - серые, и у тебя, и у меня, и у него... Не понимаю. Может, Учитель ответит?

- Раньше как-то не до этого было...
- Мы только сейчас поняли...
- Может, ты знаешь? Глаза разные становятся, и волосы... Почему?
Вала улыбнулся. Какими разными они стали... Непокорные волнистые пряди темно-золотых волос разметались по плечам Странника, ведь он какой-то светлый, ясный и тонкий, как солнечный луч. У Художника взгляд цепкий и острый, но глаза - бархатисто-синие, как темный сапфир, а иссиня-черные волосы перехвачены узким кожаным ремешком. Он кажется
старше: Странник в сравнении с ним - мальчишка совсем, хотя оба - из Изначальных. Но всем давно известно, что синеглазый Мастер Орэйн теряет и смелость, и уверенность, и суровость свою, стоит лишь появиться рядом маленькой хрупкой Халиэ - искусной вышивальнице и ткачихе.
- Почему, Учитель?
- Просто - вы Люди. А люди все разные, непохожи друг на друга, как листья дерева, как звезды...
"Вы - Люди. Такие, какие виделись мне, когда я слышал Песнь Эа. Только они волей Эру будут недолговечны, как искры костра, и смогу ли я вернуть им то, что отнял он? Или дар свободы обернется для них карой и горем? Неужели в этом Эру окажется сильнее?"

Разговор получился неожиданным.
- Скажи, Гортхауэр, а другие Творцы Мира, те, что живут в Валиноре, они красивы?
Он надолго задумался, в первый раз с изумлением осознав, что теперь безупречные лица Валар вовсе не кажутся ему прекрасными. Ни одной неверной черты, словно кто-то задался целью изобразить безупречную красоту, и это ему удалось, но в погоне за точностью и чистотой линий исчезло что-то главное, столь важное, сколь и неуловимое, и в этих лицах не было жизни. Все Валар были разными и - схожими, хотя отличались ростом и чертами лица, цветом волос и глаз. Впрочем, почти все...
Нет, те, кого видел он вокруг теперь, стократ прекраснее. И смуглый золотоглазый мечтатель Странник, и широкоплечий насмешливый Оружейник, Гэллор-Маг, всегда задумчивый и сосредоточенный, и порывистая Аллуа, и почти величественная Оннэле Кьолла...
- А Валиэр?
Пожалуй, красивыми можно было бы назвать двоих: Ниенну и Эстэ. Именно потому, что на их лицах оставили след чувства. Но венец завершенности, совершенная Королева Мира - кто из Людей назовет прекрасной - ее?
- И Король... младший брат Учителя?
Манве. Странно: огромные сияющие глаза и длинные ресницы не делают старшего брата менее мужественным, а черты младшего почти женственны - почему? Снова что-то неуловимое...
- Послушай, Гортхауэр... я только сейчас подумал... - Странник выглядел смущенным. - Какого же цвета глаза у Учителя?
А правда - какого? Светло-серые? Зеленые? Голубые? Разве различишь цвет звезд?.. Ему приходили в голову только сравнения: небо, море, звезды... Но ведь небо не всегда голубое, не всегда зелеными кажутся воды моря... Молния?.. Лед?.. Сталь?..
- Не знаю. Я не знаю.

Разными были они - Ученики Мелькора, Эллери Ахэ. Были те, под чьими руками начинал петь металл и оживал камень. Были понимавшие язык зверей и птиц, деревьев и трав, и те, кто умел читать Книгу Ночи... И тот, кто лучше прочих умел слагать песни, звался - Черным Менестрелем. Девятилучевая крылатая звезда была знаком его: совершенствование души, путь крылатого сердца. Похожи и непохожи были его баллады на те, что пел Золотоокий Майя; может, потому, что жила в них неведомая печаль. И туманились глаза тех, кто слышал песни его. И тот, кто видел знаки Тьмы,
нашел способ записывать мысли. Он создал знаки тай-ан, что можно было писать на пергаменте пером и кистью, и те, что можно было высекать на камне и вырезать на дереве. И среди Эльфов Тьмы носил он имя Книжника. И тот, кто слышал песни земли, облекал их в форму сказок - странных и мудрых, радостных и печальных. Так говорил он: "Наши дети полюбят эти сказки; когда начинаешь открывать для себя мир, он кажется полным чудес и загадок - пусть же будет так в тех историях, что будут рассказаны им..."
Мелькор улыбался, слушая его; и назвали его - Сказитель.
Разными были они, но схожими в одном: все они называли себя Людьми, ибо, хотя и были изначально Эльфами, избрали они путь Смертных; но жизнь их была столь же долгой, сколь жизнь Перворожденных, и усталость не касалась их - разве успеешь устать, когда вокруг столько неизвестного, нового и прекрасного? И мир ждет прикосновения твоих рук, и радуется тебе, и твое сердце открыто ему...
И радовался Учитель, видя, как растет мудрость и понимание учеников его.
И был в Арте мир. Но недолго длился он.

ЧАША. 488-500 Г.Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ

Со времени ухода Артано как-то странно начали смотреть на него в Валиноре, и многие даже сторонились. Он приписал это тому, что Ауле впал в немилость у Короля Мира и Великих, но вскоре ему представился случай убедиться, что это не так. В очередной раз предложив Кузнецу свои услуги, он услышал угрюмое: "Нет".
- Но почему, о господин мой?
- Что ты, что этот - в одной форме отлиты, - мрачно ответил Ауле.
Курумо не понял его, но переспросить не решился. Однако задумался и ответ господина своего запомнил.
Однажды он поймал на себе недобрый взгляд Тулкаса:
- Тебе что здесь надо?
Курумо изящно поклонился:
- Я послан с поручением от Ауле, моего господина, о Могучий...
- Ну, иди... - буркнул Тулкас. И за спиной Майя услышал, - вражье отродье...
Курумо был умен - да и несложно было догадаться об истине.
"Значит, как и Аулендил, я был создан Мелькором. И я - могущественнейший и мудрейший среди Майяр, как он - среди Валар... Ну конечно! И теперь Валар просто боятся меня. Даже Тулкас. Слуга Ауле! Тоже мне - титул. Что меня ждет здесь? Участь слуги? А - там? Конечно, он примет меня, как принял Артано..." Курумо досадливо поморщился. Артано.
Соперник.
"Но разве не меня считают самым искусным из учеников Ауле? Конечно, могучий Вала оценит это. А там посмотрим. И, чтобы он не усомнился в моей преданности, я преподнесу ему великий дар, достойный Владыки!"

- ...Что ты здесь делаешь?
Курумо вскочил и склонился перед Кузнецом:
- О, господин мой! Задумал я сделать чашу для Короля Мира...
- Почему не сказал мне? - Ауле нахмурился.
- О Великий! Ты открыл мне бездну премудрости, и многие знания дал ты мне. Но усомнился я, достоин ли считаться слугой столь мудрого Валы? Потому, если несовершенно будет изделие рук моих, лишь на мне, нерадивом ученике, будет вина. Если же дар мой будет достоин Короля Мира, станут говорить: сколь же велик Ауле, если его подмастерье, слуга его мог создать такое? И возрастет слава твоя, о мудрый господин мой.
- А ведь и верно... Что же, я доволен тобой, и замысел твой нравится мне. Ты можешь продолжать, - слова звучали так, словно Кузнец говорил против воли.
Курумо вновь поклонился:
- Благодарю тебя, о мудрый. Слова твои вселяют надежду в сердце мое. Я слишком ничтожен, чтобы помогать тебе в твоих трудах; но если творение рук моих послужит славе твоей, не будет для меня награды выше этой...

Он ушел из Валинора тихо и незаметно; Ауле нескоро хватился его.
И у черных врат твердыни Мелькора встретил его Гортхауэр. Он не успел ничего сказать: Курумо бросился ему на шею:
- О, брат мой, как я счастлив, что, наконец, мы вместе!
- Но... - Гортхауэр был в растерянности.
- Веди меня к Властелину, скорее!
Курумо следовал за шедшим впереди Черным Майя:
- Сколь неустрашим ты, брат мой! Я преклоняюсь перед твоим мужеством и решимостью твоей; даже испытывая все унижения и презрение, которыми окружили меня в Валиноре, я не сразу осмелился пойти за тобой...
Они вошли в тронный зал, и Курумо, рыдая, бросился к ногам Мелькора, обняв его колени:
- Наконец-то, господин мой! Наконец-то я пришел к тебе!
Мелькор ошеломленно смотрел на него и, наконец, выговорил:
- Встань, что ты? Как можешь ты так унижаться?!
- Нет мне прощения, о Великий! Я ведь тоже был с ними и служил тем, кто осмелился противостоять тебе! Но я прозрел, я понял все величие замыслов твоих. Мое место здесь, подле тебя, господин мой... Как же я рад,
что постиг, наконец, истину!
- Встань, я прошу тебя...
- Нет, Великий, я - прах у ног твоих, я недостоин... Простишь ли ты меня? - он хотел припасть к руке Мелькора, но тот почти в ужасе вырвал руку и, встав, поднял Курумо с колен:
- Ну, хорошо, хорошо, я прощаю тебя, прощаю, если тебе так нужно это...
- Благодарю тебя, о Великий... Снизойдешь ли ты до того, чтобы принять мой дар?
Чаша червонного золота, изукрашенная изумрудами и рубинами, оплетенная тонким алмазным узором. Витая ножка, обвитая лентой из четырехгранных бриллиантов. Искусная работа... но даже на вид - как тяжела... "Как же я подниму ее?.." - успел подумать Мелькор.
- Только ты - истинный Властелин Мира - достоин пить из такой чаши.
- Властелин Мира?..
- Конечно же, господин! Смешно слышать, как Манве величают Королем Арды. Власть его простирается не дальше пределов Валинора; воистину, лишь ты правишь миром, о господин мой...
- Почему ты называешь меня господином? - справившись с удивлением, спросил Мелькор.
- Как же иначе? Все в Арде послушно твоей воле; мы - лишь слуги твои, которым недоступны глубина и величие замыслов твоих.
- Прекрати, - решительно оборвал речь Курумо Черный Вала.
- Я разгневал тебя, о Великий? Умоляю, прости ничтожного слугу твоего.
Курумо распростерся перед троном.
- Встань! Если хочешь стать моим учеником - не смей унижаться! Как можешь ты называть меня господином? Здесь ты не слуга - ты свободен!..
- Я понял тебя, Великий, да будет так, как ты хочешь. Но скажи мне - ведь ты примешь мой дар? Ты не отвернешься от меня?
- Нет... нет. Только скажи, почему ты сделал эту чашу?
- Я рад объяснить тебе, Великий... Прости, если я что-то скажу неверно, ибо я еще мало постиг, и невелики знания, что мог дать мне Ауле. Золото - металл властителей, потому избрал я для творения моего этот материал. Три камня сочетаются в этой чаше: рубин - камень власти, изумруд, изгоняющий тоску и дарящий радость, и алмаз - знак победителей и могучих воинов, подобный всесильной воле твоей, ибо несокрушим он... Скажи, Великий, неужели я ошибся?
- Нет... Но все, что сказал ты - взгляд лишь с одной стороны.
Поговори с Мастером - он объяснит тебе...

- Одно кажется мне непонятным, Мастер: я не видел здесь изделий из золота. Даже украшения у вас - из других металлов. Вот твое кольцо; оно красиво, но ведь это сталь? Подумай - разве не возросла бы красота кольца, будь оно золотым?
- Я понимаю тебя, Курумо. Но учитель говорит, что золото - тяжелый и надменный металл, немногим под силу подчинить его своей воле и изменить его суть. Маги и целители предпочитают серебро, металл Луны, не терпящий крови, дающий власть над сутью вещей и над собой. Серебро - это мудрость и спокойствие, и означает - равновесие.
- Это я понимаю; но - сталь? Разве она не значит - власть силы?
- Прости меня, но снова ты смотришь только с одной стороны. Все зависит от тех рук, что касаются стали. Сталь - это воля и верность; сталь - металл защитников и ничем не ниже серебра. Но выше всех металлов мы ценим - железо.
- Может ли это быть? Железо - металл грубый и косный...
- И снова - ты прав лишь отчасти. Железо - древний металл, хранящий множество великих тайн. Но откроются они только истинно мудрым. Высокой мудростью и величайшим искусством должен обладать мастер, чтобы работать с железом. У этого металла - своя воля. Мы только начинаем постигать его тайны, а Учитель, кажется, знает все... знаешь, в его руках железо поет...
- А что же Гортхауэр?
- О, ему открыто многое. Он - первый из учеников Мелькора.
Курумо поморщился. Упоминание об Артано было неприятно. "Золото - низший металл? Много они понимают в металлах!"
- А камни? - вслух спросил он. "Уж об этом-то я наверняка знаю все".
- Ты ответил Учителю верно, но... Взгляни на этот рубин: он похож на пламя и горячую кровь, но в то же время холоден, как лед. Та же двойственность - и в его свойствах, и в свойствах других камней. Рубин - знак не только власти, но и беды, алмаз - еще и камень целителей, а значение изумруда - красота природы и любовь Мироздания. Разве ты не знал?
- Конечно знал, но...
Курумо не окончил фразы, но, похоже, Гэлеон-Мастер и не ждал продолжения.
"Сам не пожелал объяснить. Не снизошел. Отослал к этому недоучке, Ну, да ничего. Он скоро поймет, что я достоин большего. Я докажу..."

- Гэлеон!
- Да, Учитель?
- Взгляни; нравится тебе эта чаша?
Мастер задумался, потом промолвил неуверенно:
- Не знаю, Учитель... Я не вижу изъянов... Никогда не видел я столь тонкой работы по золоту, и камни подобраны умело и искусно... все пропорции соблюдены, но...
- Но?
- Прости, Учитель, но почему-то мне даже не хочется касаться ее, - кажется Гэлеон сам был удивлен своими словами. - Кто сделал это?
- Мой... ученик, - Мелькор запнулся на этом слове. Медленно поднес чашу к губам...
Червонное ли золото сыграло злую шутку с его зрением, или было это отзвуком того, что - будет, но на мгновение почудилось - до краев наполнена чаша густой кровью. Наваждение? Но откуда на губах - солоноватый привкус?..
В ужасе и отвращении Мелькор отшвырнул тяжелую чашу. Она зазвенела, покатившись по каменным плитам. Мелькор прикрыл глаза дрогнувшей рукой.
- Что с тобой, Учитель?!
- Ничего... ничего... Мне показалось...
"Что же за дар ты поднес мне, Курумо? Чья кровь в этой чаше - чьей крови дал ты испить мне? Это - знак; это проклятый дар - видеть, не зная, не понимая, что видишь..."
Разлитое вино больше не напоминало кровь, и он понимал, что это было лишь видением... но - слишком ярким и отчетливым.

ПОЛЫНЬ. ГОД 497 ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ

...Выбор Звездного Имени - кэннэн Гэлиэ - праздник для всех. И даже среди зимы, она знала, будут цветы. Тем более сегодня - в День Звезды: двойной праздник. Она выбрала именно этот день, а с нею - еще двое, оба двумя годами старше. На одну ночь они трое - увенчанные звездами, словно равны Учителю: таков обычай. Но это все еще будет...
А сейчас - трое посреди зала, и Учитель стоит перед ними.
- Я, Артаис из рода Слушающих-землю, избрала свой Путь, и знаком Пути, во имя Арты и Эа, беру имя Гэллаан, Звездная Долина.
- Перед звездами Эа и этой землей ныне имя тебе Гэллаан. Путь твой избран - да станет так.
Рука Учителя касается склоненной темноволосой головы, и со звездой,вспыхнувшей на челе, девушка выпрямляется, сияя улыбкой.
- Я, Тайр, избираю Путь Наблюдающего Звезды, и знаком Пути, во имя Арты и Эа, беру имя Гэллир, Звездочет.
- Перед звездами Эа и этой землей...
Последняя - она. И замирает сердце - только ли потому, что она - младшая, рано нашедшая свою дорогу?
Как трудно сделать шаг вперед...
- Я, Эленхел...
Она опускает голову, почему-то пряча глаза.
- ...принимаю Путь Видящей и Помнящей... и знаком Пути, во имя Арты и Эа, беру...
Резко вскидывает голову, голос звенит.
- ...то имя, которым назвал меня ты, Учитель, ибо оно - знак моей дороги на тысячелетия...
Знакомый холодок в груди: она не просто говорит, она - видит.
- ...имя Элхэ, Полынь.
Маленькая ледяная молния иголочкой впивается в сердце. Какое у тебя странное лицо, Учитель... что с тобой? Словно забыл слова, которые произносил десятки раз... или - я что-то не так сделала? Или - ты тоже - видишь?
Ее охватывает страх.
- Перед звездами Эа и... Артой... отныне... - он смотрит ей в глаза, и взгляд у него горький, тревожный, - и навеки, ибо нет конца Дороге... имя твое - Элхэ. Да будет так.
Он берет ее за руку - и это тоже непривычно - и приводит пальцами по узкой, доверчиво открытой ладони. Пламя вспыхивает в руке - прохладное и легкое, как лепесток цветка.
"Сердце Мира - звездой в ладонях твоих..."
Несколько мгновений она смотрит на ясный голубовато-белый огонек, потом прижимает ладонь к груди слева.
Учитель отворачивается и с тем же отчаянно-светлым лицом вдруг выбрасывает вверх руки - дождь звездных искр осыпает всех, изумленный радостный вздох пролетает по залу, где-то вспыхивает смех...
- Воистину - Дети Звезд...
Он говорит очень тихо, пожалуй, только она и слышит эти слова.
- А ты снова забыл о себе.
Он переводит на Элхэ удивленный взгляд. Та, прикрыв глаза, сосредоточенно сцепляет пальцы, потом раскрывает ладони - и взлетает вокруг высокой фигуры в черном словно снежный вихрь: мантия - ночное небо, и звезды в волосах...
- Где ты этому научилась? - он почти по-детски радостно удивлен.
- Не знаю... везде... Мне... ну, просто очень захотелось, - она окончательно смущена. Он смеется тихо и с полушутливой торжественностью подает ей руку. Артаис-Гэллаан и Тайр-Гэллир составляют вторую пару.

...А праздник шел своим чередом: искрилось в кубках сладко-пряное золотое вино, медленно текло в чаши терпкое рубиновое; взлетал под деревянные своды стайкой птиц - смех, звенели струны и пели флейты...
- Учитель, - шепотом.
- Да, Элхэ?
- Учитель, - она коснулась его руки, - а ты - ты разве не будешь играть?
- Ну, отчего же... - Вала задумался, потом сказал решительно. - Только петь будешь - ты.
- Ой-и... - совсем по-детски.
- И никаких "ой-и"! - передразнил он на удивление похоже и, уже поднимаясь, окликнул:
- Гэлрэн! Позволь - лютню.
Все умолкли разом: менестреля и так никто никогда не прервет, а если Учитель сам будет играть... Странный выдался вечер нынче, что и говорить!
Только что - смех и безудержное веселье, но взлетела мелодия - прозрачная, пронзительно-печальная, и звону струн вторил голос - Вала пел, не разжимая губ, просто вел мелодию, и тихо-тихо перезвоном серебра в нее начали вплетаться слова - вступил второй голос, юный и чистый:

Андэле-тэи кор эме
Эс-сэй о анти-эме
Ар илмари-эллар
Ар Эннор Саэрэй-алло...
О ллаис а лэтти ах-энниэ
Андэле-тэи кори'м...

Два голоса плели кружево колдовской мелодии, и мерцали звезды, и даже когда отзвучала песня, никто не нарушил молчания - эхо ее все еще отдавалось под сводами и в сердце...
...пока с грохотом не полетел на пол тяжелый кубок.
Собственно, сразу никто не разобрался, что происходит; Учитель только сказал укоризненно:
- Элдхэнн!
Дракон смущенно хмыкнул и сделал попытку прикрыться крылом.
- И позволь спросить, зачем же ты сюда заявился?
Резковатый металлический и в то же время какой-то детский голосок ответствовал:
- Я хотел... как это... поздравить... а еще я слушал...
- И - как? - поинтересовался Вала.
Дракон мечтательно зажмурился.
- А кубок зачем скинул?
Дракон аккуратно подцепил помянутый кубок чешуйчатой лапой и со всеми предосторожностями водрузил на стол, не забыв, впрочем, пару раз лизнуть тонким розовым раздвоенным язычком разлитое вино:
- Так крылья же... опять же, хвост...
Он-таки ухитрился, не устраивая более разрушений, добраться до Валы, и теперь искоса на него поглядывал, припав к полу: ну, как рассердится?
- Послу-ушать хочется... - даже носом шмыгнул - очень похоже, и просительно поцарапал коготком сапог Валы: разреши, а?
- Ну, дите малое, - притворно тяжко вздохнул тот. - Эй!.. а эт-то еще что такое?
Элхэ перестала трепать еще мягкую шкурку под узкой нижней челюстью дракона - дракон от этого блаженно щурил лунно-золотые глаза и только что не мурлыкал.
- А что?.. ну, Учитель, ну, ему ведь нравится... смотри!
Элдхэнн в подтверждение сказанного мягко прорычал что-то.
Гортхауэр беспокойно взглянул на своего младшего брата: еще скажет чего, вон на лице так и читается - нашли, мол, чем заняться! Тот однако промолчал, хоть и нахмурился недовольно, пренебрежительно кривя губы. Вот и славно.
- Слушай, Элхэ, хочешь его домашним зверьком взять - так прямо и скажи! - притворно возмутился Вала.
Элхэ в раздумье сморщила нос.
- А это мысль, Учитель! - просияв, заявила она через мгновение.
В ответ раздался многоголосый смех и крики: "Слава!" Вала тоже рассмеялся облегченно: ну вот, все-таки совсем девочка! а то взгляд - даже не по себе стало. Видящая и Помнящая. Кроме нее, такой путь избрали всего трое. Двенадцать лет - и Видящая. Не бывало еще такого...
Все-таки тревожно на сердце.
- ...А песня, Гортхауэр!.. Видел, как Гэлрэн на нее смотрел?
Ученик лукаво взглянул на Учителя:
- А - подрастет?
- Хм... Остерегись - как бы и тебя не приворожила! Но какие глаза!.. Словно ровесница миру. "Знак Дороги на
тысячелетия"...

...Здесь было так холодно, что трескались губы, а на ресницах и меховом капюшоне у подбородка оседал иней. Она уже подумала было не вернуться ли, и в это мгновение увидела их.
Крылатые снежные вихри, отблески холодного небесного огня - это и есть?..
- Кто вы?
Губы не слушались. Шорох льдинок, тихий звон сложился в слово:
- Хэлгеайни...
Она улыбнулась, не ощущая ни заледенелого лица, ни выступившей в трещинах рта крови.
Она не смогла бы объяснить, что видит. Музыка, ставшая зримой, колдовской танец, сплетение струй ледяного пламени, медленное кружение звездной пыли... Она стояла, завороженная неведомым непостижимым чудом ледяного мира - мира не-людей, Духов Льда.
"Откуда же вы..."
Она уже не могла спросить - только подумать. Не знала, почему - время остановилось в снежной ворожбе, и не понять было, минуты прошли - или часы. Была радость - видеть это, невиданное никем.
Они услышали.
"Тэннаэлиайно... спроси у него..."
Шесть еле слышных мерцающих нот - имя. Она повторила его про себя, и каждая нота раскрывалась снежным цветком:
ветер-несущий-песнь-звезд-в-зрячих-ладонях. Тэннаэлиайно. Она смотрела, пока не начали тяжелеть веки, и звездная метель кружилась вокруг нее - это и есть смерть?.. - как покойно... Уже не ощутила стремительного порыва ветра, когда черные огромные крылья обняли ее.

- Элхэ... вернись...
Как тяжело поднять ресницы... Ты?.. Тэннаэлиайно... Нет сил даже улыбнуться. Как хорошо...
Он погладил ее серебристые волосы:
- Все хорошо. Теперь спи. Птицы скажут, что ты у меня в гостях, никто не будет тревожиться.
Она прижалась щекой к его ладони и снова закрыла глаза.

- Учитель... Ты так и просидел здесь всю ночь?
- И еще день, и еще ночь. Как ты?
- Я была глупая. Мне так хотелось увидеть их... Хэлгеайни. Они... они прекрасны. Я не сумею рассказать... Но я бы... я бы умерла, если бы не ты. Прости меня...
- Сам виноват. Я знаю тебя - не нужно было рассказывать. После той истории с драконом...
На щеках Элхэ выступил легкий румянец.
- Ты не забыл?
- Я помню все о каждом из вас. Конечно, тебе захотелось их увидеть.
Она опустила голову:
- Ты не сердишься на меня, Тэннаэлиайно?
- Не очень, - он отвернулся, пряча улыбку. - Подожди... как ты меня назвала? Они - говорили с тобой?
- Я не уверена... Я думала, мне это приснилось. Просто это так красиво звучит...

Предыдущая страница 4 Следующая страница


5 Наталья Васильева

- Они редко говорят словами... - поднялся. - Я пойду. Есть хочешь?
- Ужасно!
Он рассмеялся:
- В соседней комнате стол накрыт. Потом, если хочешь посмотреть замок или почитать что-нибудь - спроси Нээрэ, он покажет.
- Кто это?
- Первый из Духов Огня. Ты их еще не видела?
Она склонила голову набок, отбросила прядку волос со лба:
- Не-ет...
- Они, правда, не слишком разговорчивы, но ничего. Я скоро вернусь.

- Нээрэ!..
Двери распахнулись, и огромная крылатая фигура почтительно склонилась перед девочкой. Она ахнула, завороженно глядя в огненные глаза.
- Это ты - Дух Огня?
- Я, - голос Ахэро прозвучал приглушенным раскатом грома.
Элхэ протянула ему руку.
- Осторожно. Можешь обжечься. Руки горячие. Эрраэнэр создал нас из огня Арты...
"Эрраэнэр - крылатая душа Пламени..."
- ...Я понимаю его, когда он говорит, что любит этих маленьких.
- Ты знаешь, что такое - любить?
Нээрэ долго молчал, подбирая слова.
- Они... странные. Я бы все для них сделал, - он запахнулся в крылья как в плащ, в огненных глазах появились медленные золотые огоньки; задумался. - Такие... как искры. Яркие. Быстрые. И беззащитные.
На этот раз он умолк окончательно.
- Проведи меня в библиотеку, - попросила Элхэ.
Балрог кивнул.

Едва увидев того, что - в расшитых золотом черных одеждах - стоял у стола, она почувствовала, как по спине пробежал неприятный холодок. Понять причину этого она не могла, потому всегда упрекала себя за смутную неприязнь к Майя Курумо.
Майя Курумо. Но ведь Гортхауэр - просто Гортхауэр, хотя - тоже Майя, а вспоминаешь об этом мимолетно, когда видишь, что даже раскаленный металл не причиняет его рукам вреда...
- Что ты здесь делаешь?
Вопрос, хоть и заданный голосом мягким, почти ласковым, заставил ее смешаться; она беспомощно пролепетала:
- Я?.. Я в гостях... у Учителя...
- Зачем?
Она с трудом справилась с собой:
- Просто... Ничего особенного. А что ты читаешь?
Майя снисходительно улыбнулся:
- Тебе еще рано, девочка. Ты ничего не поймешь.
Голос Элхэ дрогнул от обиды; никто и никогда еще не говорил с ней так:
- Я избрала Путь. Уже три зимы минуло; ты забыл?..
Снова равнодушно-снисходительная улыбка:
- Не могу же я помнить всех.
Она порывисто шагнула к дверям, но вдруг испугалась, что обидела этим Майя.
- Я ранила тебя? Я не хотела, правда...
Майя удивленно приподнял брови и, снова принявшись за книгу, бросил:
- Вовсе нет.
Только выйдя из библиотеки она почувствовала, что дрожит, словно от холода. Страх. Не страх опасности, а что-то неопределенное, душно-липкое, похожее на щупальца серого тумана... а это откуда? Кажется, Учитель что-то говорил... или нет?
"Учитель. Тысячу раз произносишь про себя его имя - это имя, единственное, и никогда вслух. Не смеешь. Тысячу раз - безумные слова, и никогда не скажешь их. Лучше не думать об этом. И - ни о чем другом. Скорее бы ты вернулся, Учитель. Учитель".
По этому замку можно просто бродить часами. Просто ходить и смотреть, вслушиваясь в еле слышную музыку, стараясь унять непокой ожидания. Она поднялась на верхнюю площадку одной из башен, словно кто-то звал
ее сюда...
...Он медленно сложил за спиной огромные крылья, все еще наполненный счастливым чувством полета, летящего в лицо звездного ветра и свободы. И услышал тихий изумленный вздох. Девочка протянула руку и, затаив дыхание, словно боясь, что чудо исчезнет, коснулась черного крыла. Тихонько счастливо рассмеялась, подняв глаза:
- Учитель... у тебя звезды в волосах, смотри!
Он поднял было руку, чтобы стряхнуть снежинки, но передумал.
- Пойдем. Так ты никогда не поправишься - без плаща на ветру...
"Это как сон. Или сказка. Но сны и сказки длятся недолго и быстро забываются... Это - когда сказки счастливые. А моя видно - горше полыни. Или ты - чувствуешь это, поэтому дал мне такое имя... Все это закончится. Все это скоро закончится. Ненавижу себя, лучше бы мне не родиться Видящей... И если бы знала, что произойдет... Чувствовать - но не знать, не предупредить... Я увижу - но тогда будет поздно".

- ...Ты искусен в сложении песен, Менестрель; почему бы тебе не сложить балладу о нашем господине?
- Но зачем, Курумо? Он никогда не говорил, что хочет этого...
- И не скажет никогда. Конечно же хочет! Разве есть кто-то, кто более достоин восхваления, нежели он? Ведь он - Владыка Арды, Повелитель Мира, и все, что есть живого в Арде, все, что есть плоть Мира, повинуется ему... Это будет лучшей твоей песнью, Менестрель!
- Но Учитель никогда не говорил, что ему нужно такое...
- Поверь мне, я знаю. Подумай - он один противостоит всем Валар! И самым могучим и сильным нужна поддержка. Неужели ты не хочешь доставить нашему господину радость? Уверяю тебя, он будет доволен...
- Я не знаю... я попробую... Может быть ты прав, Курумо...

- ...Как я слаб, Учитель... Ничего я еще не умею...
- О чем ты, Гэлрэн?
- Я хочу сложить балладу в твою честь, и вот - не сумел...
- Зачем, ученик?
- Я думал порадовать тебя...
- Мне не доставляют радости восхваления. И ты знаешь это. Кто подсказал тебе эту мысль?
- Курумо, Учитель...
- Курумо, - задумчиво повторил Мелькор; потом поднял глаза на ученика и улыбнулся. - Теперь ты знаешь, что сердцу невозможно приказать петь.
- Да, Учитель... я понимаю...
- Иди, ученик. И пусть придет ко мне Курумо.

- Почему ты решил, что мне нужно такое?
- О Великий! Кто же достоин восхвалений, если не ты? В Валиноре денно и нощно возносят хвалу Манве - разве ты не более заслужил это? О деяниях твоих должно слагать песни... Ведь я же знаю - это придаст тебе силы для новых великих подвигов... Вся Арда будет славить тебя, Владыка!
- Ну и сложил бы песню сам, - насмешливо сказал Мелькор, - у тебя ведь тоже хороший голос!
- Но, господин мой, - с достоинством ответил Курумо, - песни - дело менестрелей; они - как птицы: поют, ибо такова их природа. Мое же назначение в другом.
- Это верно. С такими крыльями взлететь тяжело, - усмехнулся Вала. Курумо остался невозмутимым:
- Я предпочитаю твердо стоять на земле, - ответил он, с удовольствием оглядывая свои черные одежды, богато расшитые золотом и бриллиантами.
- Ладно, оставим это, - Мелькор посерьезнел. - Ответь мне, разве я просил, чтобы кто бы то ни было слагал песни в мою честь?
- Нет, о Великий; но думаю я, что не мог измыслить ничего противного твоей воле. Ведь я - твое создание, и все мысли и деяния мои имеют начало в тебе...
Мелькор тяжело задумался. Курумо в молчании ждал его ответа.
- Иди, - не поднимая глаз на Курумо, молвил, наконец, Вала.
И с поклоном удалился Курумо, исполненный сознания собственного достоинства и правоты.
"Может в глубине души я действительно жажду восхвалений - и просто боюсь признаться себе в этом? Нет... Или - да? Ведь он действительно мое творение, хотя я и думал создать существ иных, чем я... Может быть то, что таится во мне, вошло в него и внушило ему эти мысли? Может быть... Тогда, чтобы одолеть в себе это, я должен объяснить ему, научить его... Видно, плохой я учитель, если он продолжает думать так... Моя вина".
- Курумо!..

Он сидит в резном черном кресле: высокий стройный человек в черных одеждах; плащ небрежно брошен на спинку кресла, рубашка распахнута на груди: жаркий день выдался сегодня в кузне, но тело его не знает усталости. Мерцающий свет озаряет его лицо. Удивительно красивое лицо. Высокий лоб; взлетающие легким изломом брови; в тени длинных прямых ресниц - глаза, светлые и ясные, как звезды; тонкий нос с легкой горбинкой, чуть впалые щеки, твердо и красиво очерченный рот, волевой подбородок... Он улыбается ласково и мечтательно: завтра новый день, наполненный радостью творения и познания, словно чаша до краев - искрящимся золотым вином. Они даже не догадываются, сколь многому он, их Учитель, учится у них, и сам он, по сути, лишь один из них, познающий тайны Эа... А вечером придут дети и попросят снова рассказать сказку... Что же он расскажет им?
Он надолго задумывается, глядя в окно. Ветер играет прядями длинных темных волос. Потом решительно поворачивается к столу, берет чистый лист и черно-серебряное перо. У него узкие сильные руки и тонкие длинные пальцы. Руки творца.
Летящие знаки Тай-ан проступают на белом листе, так похожие на знаки Тьмы. Он снова улыбается, вспомнив счастливое лицо Книжника: "Учитель, кажется, я понял, как можно записывать мысли... Взгляни, тебе нравится,
да?"
Он откладывает в сторону перо, когда небо на востоке уже начинает светлеть. Бессмертному не нужен сон. Перечитывает написанное, и легкая тень ложится на его лицо. Странная вышла сказка; да и сказка ли?
...Идет по земле Звездный Странник, и заходит в дома, и рассказывает детям прекрасные печальные истории, и поет песни. Он приходит к детям и каждому отдает частичку себя, каждому оставляет часть своего сердца. Словно свеча, что светит, сгорая - Звездный Странник. Все тоньше руки его, все прозрачнее лицо его, и только глаза его по-прежнему сияют ясным светом. Неведомо, как окончится путь его; он идет, зажигая на земле маленькие звезды. Недолог и печален его путь, и сияют звезды над ним - он идет...
Он встает, идет к дверям. Завтра - тот день, что Гэлрэн зовет днем своего второго рождения: много лет назад в этот день сложил он свою первую песню. Он приготовил Менестрелю дар: осталось лишь натянуть струны из поющего небесного железа и настроить лютню. Он представляет себе сияющее лицо Менестреля... Но что-то не дает покоя.
Этот новый ученик, Курумо. Его создание, и все же - совсем иной. Иногда начинает казаться - он все понял, а потом... Пришел ведь к Менестрелю и уговорил сложить эту песню. А - зачем? Часть сердца, его творение, его ученик... и - не понять. Иной. Он любит этого странного ученика, но не забыть тяжелой чаши и кровавого привкуса на губах. Почему? И кажется - именно из-за этого придется взять в руки меч Затменного Солнца. Чего-то не достает в Курумо; может, той ясной открытости, без которой невозможно себе представить других? И эти разговоры о славе, о
власти... Сначала он искренне удивлялся: зачем? Потом в душе поселилась тревога. Не замечая этого, он стал внимательнее к Курумо, чем даже к Гортхауэру. Старший ученик смотрел на это с полушутливой ревностью, но постепенно стал сторониться своего младшего брата. А Учителю мучительно не хотелось, чтобы новый ученик считал себя чужим здесь. Но словно какая-то стена стояла между ними.
Тряхнул головой. Хватит. Иначе лютня запомнит эти мысли. Нужно идти. Конечно, если Арта меняет всех (он не любил говорить "Арда", Княжество - имя, данное миру Илуватаром), должно быть это происходит и в Валиноре. Со временем Курумо станет иным: Арта лечит, да и трудно не измениться, живя среди Эльфов Тьмы...

- Позволишь ли переночевать у тебя?..
У него не было своего дома в поселении Эллери; обычно к ночи он возвращался в Хэлгор, но сегодня ему хотелось остаться со своими учениками.
Гэллор-Маг просиял:
- Конечно, Учитель! Зачем ты спрашиваешь? Мы всегда рады тебе...
Гости уже разошлись, и они остались одни. Разговор затянулся допоздна. Гэллор был не прочь и продолжить беседу, но Вала с улыбкой остановил его:
- Довольно, пощады! Если бы я был человеком, ты вконец замучил бы меня: не торопись, ты хочешь узнать все сразу.
Эльф смущенно рассмеялся:
- Ты прав, Учитель.

...Девушка свернулась калачиком в кресле, подобрав ноги: огонь в камине догорал, и в комнате было прохладно. Лицо спящей было полно тихой печали, и Вала невольно залюбовался ею. Пожалуй, красотой она не уступает Аллуа, которую считают прекраснейшей среди Эллери. Но Аллуа - огненный мак, эта же девочка - цветок ночи... Наверно, хотела спросить о чем-то, а ждать пришлось долго. Вала осторожно укрыл девушку плащом, отошел к окну.
- ...Учитель!
Он мгновенно оказался рядом. Девушка с ужасом смотрела на его руки; дрожащими пальцами коснулась запястий, коротко вздохнула и прикрыла глаза.
- Что с тобой? - он был встревожен.
- Ничего... прости, это только сон... Страшный сон... - она попыталась улыбнуться. - Я тебе постель застелила, хотела принести горячего вина - ты ведь замерз, наверно, - и, видишь, заснула...
Он провел рукой по серебристым волосам девушки; в последнее время они все чаще забывают, что он не человек.
- Но ведь ты не за этим пришла. Ты хотела говорить со мной, да, Элхэ?
- Да... Нет... Я не хочу этого, но я должна сказать... Учитель, - совсем тихо заговорила она, - он страшит меня. Не допускай его к своему сердцу - или сделай его другим... Я не знаю, не знаю, мне страшно... Учитель, он беду принесет с собой - для всех, для тебя... Он только себя любит - мудрого, великого...
- О ком ты, Элхэ? - Вала был растерян; он никогда не видел ее такой.
- Об этом твоем новом... - она не могла выговорить "ученике", - о Курумо. Я наверное, не должна так говорить...
- Нет... Я и сам думал об этом. Не тревожься, Арта излечит его.
- Ты не веришь в это, Учитель.
Вала усмехнулся - как-то грустно это у него получилось:
- Видно, от тебя ничего не скроешь.
Помолчали.
- Учитель, я принесу тебе вина?
Он рассеянно кивнул.
- И огонь почти погас... Сейчас я...
- Не надо, Элхэ, - он начертил в воздухе знак Ллах, и в очаге взметнулись языки пламени.
Она вернулась очень быстро; он благодарно улыбнулся, приняв из ее рук чашу.
- Учитель...
Он поднял голову: Элхэ стояла уже в дверях, - тоненькая фигурка в черном; и необыкновенно отчетливо он увидел ее глаза.
- Учитель, - узкая рука легла на грудь, - береги себя. Знаю, не умеешь, и все же... Я боюсь за тебя. Гнев лишает разума, жажда власти убивает милосердие, и оковы ненависти не разбить...
Он хотел спросить, о чем она говорит, но она уже исчезла.

- Ты сказал, о Великий, что никто из учеников твоих не может совладать с Орками?
- Да, Курумо.
- Даже Гортхауэр? - лицо Курумо выражало изумление.
- Даже он.
"Вот и представился случай. Я докажу ему, что более достоин его милости, чем Гортхауэр. Он поймет, что лучше иметь дело со мной. Артано только и умеет, что слушать, да звезды считать, да возиться с этими... Эльфами Тьмы. Нет, он мне не соперник. И Владыка увидит это".
- Позволь мне, о Великий...
- Что? - Мелькор был удивлен.
- Позволь, я попытаюсь...
- Ну что ж, попробуй...

"Спору нет, Эльфы красивы. Но начнись война - никто из них не сможет сражаться. Если бы в Валиноре знали об этом, вряд ли Мелькор надолго остался бы свободным. Не могу его понять! Он мог бы воистину быть Владыкой Мира, подчинить себе всех - почему же он не думает об этом? Песенки их слушает, сказки... И что же, из Орков хотел сделать - таких же? Неужели не видит - они предназначены для войны! Силе поклоняются они? - так и должно быть с воинами. Он говорит, страх стал их сущностью? - тем лучше: страшась его могущества, они будут сражаться до последнего. Владыка не хочет думать о таких вещах - ну, так о них позабочусь я. Я обучу их ковать металл и
сражаться; я стану для них вторым после Властелина: в чьих руках войско, у того и власть. Валинорские сволочи еще будут ползать у меня в ногах! Они-то, глупцы, сидят в своей Благословенной Земле и даже не помышляют о войне... Что ж, тем хуже для них!"

- Я исполнил твое повеление, Великий!
Пятеро могучих Орков в полном воинском доспехе простерлись перед троном Мелькора.
Курумо просиял, взглянув на удивленное лицо Властелина. Все это время он работал в одиночестве, чтобы никто раньше времени не увидал его трудов, и теперь ожидал похвалы от своего господина.
- Что это? - наконец выдохнул Мелькор.
- Орки, мой господин. Твои слуги и воины. С ними ты завоюешь весь мир - взгляни, сколь могучи они, сколь преданы тебе! Пусть отныне страшится тот, кто смел называть себя Королем Мира: теперь-то он узнает, кто истинный Владыка Арды!
- Что ты сделал? - тяжело спросил Мелькор.
Курумо опешил: такого приема он не ожидал.
- О Великий! Как может Властелин обойтись без армии? И ведь тебе не обязательно самому вести войну - поручи это мне, ты увидишь - я оправдаю твое доверие.
- Я не хочу крови. Ты что же, так и не понял ничего?
- Я понимаю тебя, господин мой. Твои руки будут чисты - я сделаю все сам, - Курумо снова обрел уверенность в себе, он говорил, наслаждаясь звуком собственного голоса, упиваясь словами. - И будет великая война, и Валар падут к ногам твоим - ты один будешь царить в Арде, и я буду вершить волю твою...
Внезапно он увидел лицо Мелькора, искаженное гневом и отвращением.
- Вон отсюда, - свистящий страшный шепот.
- Что?.. - Курумо показалось - он ослышался.
- Убирайся! Забери свой проклятый дар - на нем кровь!
Курумо отшатнулся, закрывая лицо руками. Словно с его лица слетела маска мудрого величия: страх и ненависть в темных глазах, злобный волчий оскал.
Мелькор с силой швырнул в него золотой чашей; и, взвизгнув от ужаса, Майя опрометью бросился из зала.
Вала стоял, тяжело дыша, стиснув кулаки от гнева; и тогда предводитель Орков, хищно оскалившись, сказал:
- Позволь мне, о Великий!..
- Вон! - прорычал Мелькор.
...Ему показалось - он ослеп. Багровая пелена перед глазами. Но страшнее этой внезапной слепоты было - видение, беспощадно-отчетливое, неотвратимое - как нож у горла.
Он застонал сквозь стиснутые зубы, и это вернуло его в явь. Кто-то осторожно коснулся его судорожно сжатых рук. Гортхауэр.
- Что с тобой? Ты стоял, как слепой, и глаза... прости меня... мне стало страшно... Никогда не было, чтобы ты смотрел - так. Тебе плохо?
- Ничего, - глухо обронил Мелькор. - Уже все.
- Нет-нет, не отнимай рук. Пожалуйста. Я хочу помочь, позволь мне это.
- Не нужно. Иди.
- Я чем-то оскорбил тебя?
- Нет. Прости. Мне нужно побыть одному.

УЧИТЕЛЬ И УЧЕНИК. 500-502 Г.Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ

Майя несколько секунд постоял в растерянности, затем, коротко поклонившись, вышел. Мало ли, что за мысли у Учителя. Может, ему действительно лучше побыть одному? Кто может проникнуть в замыслы его? Какое-то мгновение Мелькор видел его высокую стройную фигуру на пороге, затем дверь затворилась. Он тяжело наклонился вперед, сцепив вместе почему-то дрожащие руки. Трудно прятать напряжение души от чужих глаз. Особенно этих. Сам себе он казался сейчас натянутой до предела тетивой. Лук ли сломается? Тетива ли лопнет? Рука сорвется? Или все же взовьется
стрела? Страх. Страх и растерянность. Страшное откровение - Курумо. Часть души. Часть своего "я". Ведь сам создавал это совершенное тело, любовно творил каждую черточку лица, вливал в неподвижное еще существо душу и
жизнь, отдавал ему часть своего живого сердца... "И это - я? И все, что мне ненавистно, я вложил в него, пытаясь избавиться от самого себя? А теперь гоню прочь? Это слишком ужасно, слишком похоже... Или я - такой же как Эру? Это я сам. Но я же не то, что он думает, неужели это вторая сторона меня... О, как тяжело... Или его так искалечили? Но ведь Гортхауэр совсем иной, хотя и брат ему, он же не такой!" Он вздрогнул, пораженный внезапной мыслью. "А почему не такой? Может именно такой, только хитрее. Более скрытный. Нет, не может быть... Неужели это все - ложь? Не могу поверить..." Но сомнение уже зашевелилось в его душе. И словно лавина, хлынули воспоминания, но теперь он видел все совсем по-другому...
"Не зря он принес мне дар. Тоже - дар. Плату. Покупал меня. И к тому же - клинок. Другого он творить не умеет. Да и верно - что хорошего он сделал здесь? Говорят, он учит Эльфов ковать оружие и сражаться... Зачем? Нельзя, нельзя этого позволить. Курумо пожелал власти и сколотил себе воинство. Нет! Я не позволю калечить их души! Он сделает из них тварей, подобных Оркам... Нет, нет... Кому верить, кому молиться? Я один, я совсем один... Лучше и остаться одному. Верить себе - такому, какой я есть. Но как прогоню его? Может, я ошибся? Может, он - то, чем кажется? Да что же мне делать, скажите хоть кто-нибудь!" Он долго сидел, вцепившись в виски пальцами. "Нет, не могу его прогнать просто так. Это больно. Но среди Эльфов ему больше не быть. Пусть идет к Оркам. Пусть. Как и его братец".
А Майя Гортхауэр уже забыл о том, как холоден был с ним Учитель. Мир был юн, и сам он был юн, и радовался всему. Тем более, что его ждали - Мастер и Оружейник. Курумо? Да Эру с ним, пусть идет куда угодно, только бы больше не появлялся со своими погаными Орками. Он бежал по улицам деревянного города, среди украшенных затейливой резьбой домов, приветливо улыбаясь Эльфам, которые хорошо знали и любили его. А там, у реки, была кузница, где они с Оружейником работали. Немногие из Эльфов учились у Гортхауэра; им пока оружие и искусство боя казалось не более, чем увлекательной игрой. Да Майя надеялся, что это игрой и останется. Он не говорил этого Мелькору, не считая это важным, хотя и не стремился этого скрывать.
У Гэлеона ярко блестели глаза - так было всегда, когда он задумывал что-либо новое. Гортхауэр не успел ничего сказать, как тот схватил его за руки и заговорил возбужденно:
- Понимаешь, его можно укротить! И я понял, как!
- О чем ты... - еле успел вставить Майя.
- О золоте, о чем же! Я все не могу забыть чашу Курумо. Я мучился, сам не понимая почему, а потом понял - я хочу укротить золото. Найти и открыть его душу. Ведь нет дурных и хороших камней и металлов, надо лишь уметь слушать их! И я понял, я сделаю!
Оружейник тихо смеялся в углу, щуря ясные синие глаза. Он хотел что-то сказать, но не успел - вошел Эльф и сказал:
- Учитель зовет тебя, Гортхауэр.

Голос Мелькора был сух и холоден, как зимний ветер, что несет с севера секущую ледяную крупу. Глаза смотрят отстраненно и как-то неприязненно.
- Мне стало известно, что ты учишь Эльфов ковать оружие. Зачем?
- Прости, Учитель, если я сделал что-то не так, но я подумал, что они должны уметь защищать себя. Я очень бы хотел верить, что Валинор оставит нас в покое, но увы - не могу. Что-то тревожит...
Он не договорил.
- Об этом позволь уж позаботиться мне, Артано.
Что-то дернулось внутри у онемевшего Майя. Он невольно прижал руку к груди - там, где это было. Еще... еще раз сжалось и затихло...
- Не кажется ли тебе, что то, чему ты учишь Эльфов - убивать - более приличествует Оркам? Или лавры Курумо не дают покоя?
Майя смотрел в лицо Мелькора широко открытыми глазами раненого животного, не в силах сказать хотя бы слово.
- Я решил дать тебе важное поручение. Вижу я, недаром принес ты мне клинок. Ты не творец. Ты воин. Ты понимаешь толк в войне. Так иди же в Аст Ахэ. Там Ахэрэ возятся с Орками, пытаясь приручить их. А ты ведь мой первый ученик, - он особенно подчеркнул эти слова, - не так ли? Да и Ауле тебя жаловал. Ты умен и талантлив. Так? Ну так ступай же, Артано - твои знания будут в помощь им!
Гортхауэр еле расслышал свой голос:
- Да... господин...

Все, что творилось сейчас с ним, сливалось в один огромный, безмолвный вопль - "За что?" Ведь раньше, когда по глупости своей он делал жуткие ошибки и промахи, ни разу его не унижали... Ведь он все объяснил, все рассказал честно, и вот... Ясное весеннее солнце теперь жгло его глаза, приветливые улыбки казались злыми оскалами, а теплый воздух - душным, давящим на грудь, как тяжелая вода. Он еле добрел до своего дома и без сил повалился на пол, сжавшись в комок от внезапно вновь возникшего дергающего ощущения в груди.
Он не мог представить себе, что Учитель, которого он - сам из народа создателей - боготворил, мог оказаться неправым или несправедливым. Как ребенок в детстве верит в непогрешимость своих родителей, так он верил Мелькору. И, значит, виноват во всем он сам. Но в чем? Что он сделал? Понять он был не в силах. Просить объяснения - не осмеливался. "Может его гнев утихнет, и он скажет мне? А может он действительно только мне может доверить это дело". И Майя схватился за эту мысль, как за соломинку и принялся убеждать себя...
Он был совсем спокоен, прощаясь с Оружейником и Гэлеоном поутру, улыбался - только внутри заноза сидела.

Теперь Гортхауэр и Мелькор общались только через посредников. И все тяжелее становилось Майя читать написанные словно чужой рукой холодные приказания "военачальнику Артано". Будто гвоздь каждый раз вбивали в его тело. Значит, не простил. Не простил... И все чаще дергало в груди. Орки слушались его, как собаки - Ороме. А он ненавидел их. Они и память о Курумо стояли между ним и тем, кого он не осмеливался теперь назвать Учителем. И потихоньку он стал сомневаться в себе самом.

...Он читал послания из Аст Ахэ, написанные рукой его ученика. Краткие - ни одного лишнего слова. "Властелину Мелькору от правителя Аст Ахэ. Господин мой..." А сердце болезненно дергалось, когда замечал: вот здесь рука Гортхауэра дрогнула, здесь строчка поползла вниз, здесь проскользнул какой-то мучительно неловкий оборот речи...
Он уговаривал себя, пытался убедить доводами разума - ничего не помогало, и все не утихала тревога, и горечь переполняла сердце; и в тишине ночи, меряя шагами бесконечные коридоры и высокие залы замка Хэлгор, он вел нескончаемый спор с самим собой - самым жестоким и страшным собеседником...
Он был совсем прежним со своими учениками. Говорил с ними, слушал их, улыбался, а сердце все жестче сжимали ледяные когти. Ему не нужен был сон, и он завидовал тем, кому ночь приносила забвение и избавление от печалей.
Для него каждая минута одиночества превращалась в пытку, каждая ночь становилась цепью изматывающих, болезненных и бесполезных размышлений. Он пытался заставить себя не думать об этом. И не мог.
"Властелину Мелькору от правителя Аст Ахэ. Господин мой..."
Письмо можно разорвать, сжечь, уничтожить - но не забудешь уже ни слова, тебе не дано, ты не умеешь забывать, и строчки - огнем на черном - возникают перед глазами, стоит только опустить веки. И хлещет как плеть: "Господин мой..."

"- Свет... откуда? Что это?
- Солнце.
- Это сотворил - ты?
- Нет, оно было раньше, прежде Арты. Смотри.
- ...Что это?
- Звезды. Такие же солнца, как видел ты. Только они очень далеко. Там - иные миры..."

"- Знаешь, иногда мне кажется - мир так хрупок..."

"Нет, это не могло быть ложью, так не лгут... Или - могло? Сердце противится разуму... А если... Пусть придет сюда... поговорить с ним, объясниться... Но во второй раз я не смогу оттолкнуть его. И, что бы он ни сказал, я поверю. Я не сумею понять, где правда, а где ложь. Воистину, мы слепы с теми, кого любим... А если - солжет, что тогда? Нет, пусть все останется как есть..."
Но душа его не знала покоя, и сердце рвалось надвое. Он старался чаще бывать со своими учениками, и их радовало это - но жить среди них уже не мог. И затемно седлал он крылатого коня, или черным ветром летел к деревянному городу. Город спал, и он долго блуждал без цели по улочкам между медово-золотых домов...
По-прежнему дети приходили к нему. Только истории, что рассказывал он, становились все печальнее.

...Цветок Ночи, полюбивший Луну, был подобен звезде. Ему суждена была недолгая жизнь, и цветок знал, что к осени уснет, чтобы пробудиться лишь через год. Но Луна любила его, и каждую ночь он тянулся к ее ласковым лучам, и казалось ему невозможным на долгие месяцы расстаться со своей любовью. И так говорила ему Земля: "Усни... Осень близка, и жизнь покидает тебя, дитя мое... Весной пробудишься ты ото сна и снова станешь звездой земли..." Но цветок не ответил матери своей, Земле. И, видя его печаль, так сказала Ночь: "Если любовь твоя так сильна, если она дороже жизни тебе; знай, звезда земли, ты будешь светить еще много ночей, но заплатишь за это жизнью".
И стало так.
Много ночей прошло, и свет цветка был болью, ибо он умирал. И неизъяснимая печаль рождалась в сердцах тех, кто вдыхал его горьковатый аромат, но горечь эта была счастьем, ибо Луна дарила любовью своей.
И однажды, взглянув на землю, увидела Владычица Ночи, что угасла звезда земли. Тогда поняла она, чем платил цветок за свою любовь. Горше морской воды были слезы Луны, и велика была печаль Земли. Но печаль эта и слезы эти стали - полынью, скорбной травой, чьи соцветия хранят серебро лунного света, а стебли - горечь слез Луны. Травой печали зовется полынь, и горечь ее свята, ибо это горечь любви, что дороже жизни...

"Что происходит с тобой, Учитель? Для всех ты такой же, как прежде, но я вижу - ты стал иным... Ты улыбаешься, но глаза твои печальны; ты с нами, но мысли твои далеко, и кто знает их? Я вижу, печаль на сердце у тебя, но как спросить?
Как ждешь ты посланий из Аст Ахэ - но нет радости в лице твоем, когда читаешь их. Почему твой Ученик покинул нас? Дом его пуст, и высоко поднялись печальные травы у стен его... Учитель, почему он не возвращается к нам?
Кто мог, кто смел ранить сердце твое, почему ты таишь эту боль - ведь мы любим тебя, каждый из нас отдал бы и саму жизнь, чтобы помочь тебе... А ты словно стеной отгораживаешься от нас - зачем? Ведь когда болит сердце, это видно, а я рождена Видящей...
Скажи, что с тобой, Учитель? Что мучает тебя, Учитель? Стремителен полет крылатого коня, звездный свет родниковой водой омывает лицо всадника - горе в твоих глазах, и нет тебе покоя... Что гонит тебя, что мучает тебя? Скажи мне, ответь мне - я не смею спросить... Чем помочь тебе, Учитель? Учитель..."

В самом начале осени он получил весточку от Гэлеона. Тот звал его посмотреть на укрощенное золото. На тот праздник, что устраивается по этому поводу. Звал Гэлеон - не Мелькор. И Гортхауэр отважился. Ведь никто ему не запрещал покидать Аст Ахэ...
Он так долго жил среди Эллери Ахэ, что во многом стал похож на них. Он научился понимать и ценить тепло и холод, радость огня в очаге в морозный день, костра в зябкую осеннюю ночь, искры факела в ночь весеннего праздника. Он научился любить звенящий мороз и черный лед зимнего ночного неба, мягкое сонное величие заснеженного леса, отблеск зари на замерзших озерах, и падение шапки снега с ветки в тишине лесной чащи. Он полюбил радостную усталость доброго труда - после дня в кузнице, среди раскаленного металла и горячего запаха железа, шумных вздохов мехов и звенящего стука молота, когда обессиленный и мокрый от пота он смотрел на искусную свою дневную работу, и наивная радость и гордость распирали грудь. Усталость властно клала руку на веки, наливало тело тяжестью, погружая в омут мыслей и мечтаний о чем-то новом, что он сделает, обязательно сделает завтра, только настанет день. Он научился получать удовольствие во вкусе еды и питья... Ему ничего этого не нужно было - он был Майя. Но он хотел знать то же, что и они. И он переделывал себя, становясь почти одним из них. Он понимал, что это скорей игра, чем превращение, но играл он в нее со всей серьезностью. И все же он не знал сна. Он не знал боли. Он не знал очень многого, и это еще не было ему дано.
В Дом Пиршеств он пришел самым последним, чтобы, смешавшись с толпой гостей, не попадаться на глаза Мелькору. Гортхауэр отчаянно хотел быть одним из этой радостной толпы, но не мог - они были веселы, и сердца их были легки. Он тоже улыбался, но кусок льда был у него внутри, и тревога застыла в глазах. Ему было холодно - не так, как на зимнем ветру, гораздо холоднее, ибо это было в нем самом. Он сел в дальнем углу зала, в тени, подальше от того конца стола, где уже сидел Мелькор рядом с виновником торжества. Мелькор улыбался и что-то говорил своим соседям, и все смеялись, и сам Вала смеялся в ответ... "Какая улыбка... Чистая, радостная, словно у ребенка... Совсем прежний. Учитель, что же я сделал такого, что погасла твоя улыбка? Почему так тяжел был твой взгляд, когда ты говорил со мной? Чем виноват я перед тобой?" Ему страстно захотелось, чтобы его увидели, подойти, заговорить... Но он представил, как эта улыбка погаснет, и все это увидят, и все, все будут думать, что он виноват... А если и правда виноват?.. Гортхауэр еще глубже спрятался в тень. Творение Гэлеона лежало на черном деревянном простом подносе, и каждый брал в руки это чудо, и постепенно тишина наполняла зал, и лишь изумленный шепот и вздохи слышались среди золотистого колыхания пламени свечей. Это был венец из двух переплетенных гибких ветвей с распустившимися листьями и цветами. Гэлеон действительно укротил золото - оно жило. Игра теплого света на поверхности - где-то полированной, где-то шероховатой или прочеканенной, заставляла листья шевелиться тихо, словно
на ветру. У золота был разный цвет, видимо, Мастер брал металл разной чистоты, и цветы были светлей листьев, а листья - ветвей. При каждом повороте венца живые ветки играли, и, если долго смотреть на них, казалось, что слышится тихая музыка. Это не был надменный тяжелый металл - укрощенное золото было мягким и ласковым, и блеск его стал тихим теплым светом.
Венец осторожно передавали из рук в руки, и каждый, отдавая его соседу, словно оставлял себе частичку того странного наваждения, что источал венец. Гортхауэр держал его на кончиках пальцев, будто боялся смять трепетные живые листья. Казалось, капельки росы ползут по листьям, и хотя он знал, что это лишь игра света, созданная волшебной рукой Гэлеона, он никак не мог понять, почему влага не падает вниз, на его руки. Он не замечал, что уже стоит, и все видят его, видят его восторженное, по-детски изумленное лицо. Его пальцы слегка дрожали и, как под ветром, дрожали листья. Он не видел и не слышал никого вокруг. Он смотрел. Впитывал это странное очарование укрощенного металла...
- Жаль, что Гортхауэр этого не видит, - вздохнул Мастер. - Учитель, скажи, неужели даже на день он не может покинуть Аст Ахэ?
Мелькор не ответил. Ему вдруг мучительно захотелось, чтобы Майя оказался здесь: "Да будь я проклят с этим своим решением! Не хочу верить в то, что он лжет! Если бы можно было сделать так, чтобы он..."
Внезапно Вала увидел поднявшуюся в дальнем углу зала высокую стройную фигуру. Как ожог: "Он здесь?! Откуда?! Подойти, заговорить..." Но он представил, как со страхом и почтением склонится перед ним Майя, как снова услышит он: "Господин..." Не один он - все, все услышат и увидят это... "Почему - здесь? Даже не пришел ко мне... спрятался в углу..."
Чудовищная путаница мыслей и чувств. И словно со стороны - собственный голос, слова, смысл которых не осознаешь:
- Почему ты здесь? Почему пришел тайком?

Спокойный и ровный, но ледяной как безразличие голос ворвался, разрушил, рассек наваждение. Руки Майя дрогнули, и венец упал на пол... Жалобный вздох разнесся по залу, кто-то вскрикнул. Гортхауэр стоял, в ужасе глядя то на потерянное лицо Гэлеона, то на то, что мгновение назад было чудом. И опять прозвучал тот же голос, теперь горький, полный затаенной боли:
- Воистину, ты не можешь творить - лишь разрушать. И среди творцов тебе не место. Иди к Оркам - они тебе ближе по духу!
Гортхауэр ни разу не осмелился посмотреть на говорившего. Он повернулся - медленно, как поворачиваются смертельно раненые, перед тем как упасть, - и бросился прочь. Он не видел, как встал Гэлеон и, подняв смятый венец, глухо промолвил, исподлобья глядя в лицо Мелькору:
- За что ты так ранил его, Учитель? Неужели из-за куска мертвого металла? Да будь он проклят тогда!
И Гэлеон, бросив венец на пол, наступил на него ногой и ушел, не оборачиваясь.

Мелькор стоял очень прямо, глядя вслед ушедшим.
- Учитель... - начал было Менестрель. И замолчал. Вала шагнул вперед, отстранил Эльфа и медленно пошел к дверям. Перед ним молча расступались, давая дорогу. Глаза - потемневшие, страшные - словно две больных звезды в
тени длинных прямых ресниц.
...Стремительный полет навстречу черному ветру, навстречу режущим лицо ясным звездам... Он бежал ото всех, сейчас ему казалось - во всех взглядах читается упрек, на всех лицах - горечь разочарования в том, кого больше они не назовут Учителем, ибо - как может быть Учителем совершивший такое?..
С трудом добрался до своей комнаты, пошатываясь, как раненый, прижав ладонь к груди, где саднящим комом дергалось сердце. В глазах было темно, он находил дорогу на ощупь. Распахнул окно, рванул ворот рубахи, постоял
несколько мгновений, вдыхая ледяной ветер. Добрел до ложа и ничком упал на него, сжимая руками пылающую адской болью голову.
"Гортхауэр... Что наделал я, слепая жестокая тварь... Мне не место среди них. Нет мне прощения. Что я наделал, Ученик мой... как смею называть - тебя - моим учеником?.. Видно, верно... тот угадал меня..."
Сколько времени прошло, он не знал.
Стук в дверь - негромкий, настойчивый.
- Учитель!
В первое мгновение он не понял, что это - ему. Когда осознал, лицо дернулось в кривой усмешке.
- Учитель, открой мне, я должен говорить с тобой!
Гэлеон. "Что же, суди меня, Мастер".
- Да.
Голос - неузнаваемо хриплый, глухой и безжизненный.
- Ты... - гневно начал Мастер, когда Вала появился на пороге. И осекся.

Хорошо, что почти все сейчас были в Доме Пиршеств, иначе он бы шел под взглядами, как под бичами. Хорошо, что был вечер, и сумерки прятали его. Хорошо, что его дом стоял на самой окраине города. Уже давно этот дом был пуст, но теперь он опустеет навсегда. Майя не решался переступить через порог. Не имел права. В темноте он слышал голоса немногих своих вещей, дорогих ему потому, что это были дары друзей и его собственные творения. Но теперь все, что сделал он сам, казалось ему грубым и уродливым. И тогда он вошел.
Его рука не могла уничтожить лишь одну вещь - тот кинжал, что когда-то осмелился он предложить в дар Учителю. Сейчас и это изделие рук его казалось ему безобразным, но он не мог его сломать. Не мог. Клинок светился, храня прикосновение рук Мелькора, тогда еще дружественных рук, рук того, кого он чтил как все лучшее в своей жизни. Он ощущал сейчас какое-то новое чувство, одновременно болезненное - и очищающее. Оно заставляло хватать ртом воздух, он задыхался, как выброшенная на берег рыба, он давился этим воздухом, так как не умел дышать; в груди что-то
беспорядочно дергалось. Что-то творилось с глазами - какая-то непонятная влага текла по щекам - он думал, что это болезнь и не мог понять, почему это с ним, так и не сумевшим стать сыном Арты. С трудом он успокоился и, вновь ощутив в себе привычную тишину, последний раз осмотрелся вокруг... Когда Гэлеон, наконец, решился подойти к дому на окраине, он увидел лишь распахнутую дверь и груду обломков на полу. Дом был пуст.

Это круглое лесное озерцо он отыскал давно. Тогда была весна в самом разгаре, и он шел в лесной полутьме, где под деревьями жались хрупкие, ломкие звездчатки, словно белые ночные звездочки прятались здесь от солнечных лучей. И весь лес затопляли волны колдовского запаха восковых полупрозрачных ландышей. Тогда впервые у него что-то зашевелилось в груди, и он судорожно глотнул немного весеннего воздуха. Ему показалось, что внутри, спит какая-то птица, и почему-то он испугался, что вдруг она проснется и улетит... А потом увидел темно-голубой глаз в острых ресницах деревьев. Кусочек неба растекался лесным озером. Вода была теплой, со странным приятным привкусом и запахом осенних листьев. Дно было устлано темным лиственным слоем, и сквозь прозрачную воду было видно, как по дну проползают тени облаков. Он приходил сюда осторожно, стараясь не помять ни травинки, ни листика. Это было его озеро, а он был - озера. Иногда ему казалось, что здесь есть кто-то еще, особенно когда озеро куталось в туман.
Такой туман был только здесь. Он был полон намеков и неоконченных образов, словно обрывков мыслей. И каждый раз он уносил в себе кусочек наваждения, зародыш замысла, вопрос, который надо было решить... Ночью он смотрел, как тихо светится мох, и как звезды неба беззвучно говорят со звездами воды, расцветающими никогда не виданными им раньше цветами. Однажды он принес один такой цветок Учителю... тогда еще смел называть его - так. Он спросил - это ты создал такую живую звезду? Но Учитель с радостным изумлением рассматривал цветок и, покачав головой, ответил, что это сделал кто-то другой, нежнее и добрее его. Теперь эти цветы есть почти во всех заводях - так сделал Учитель.
А иногда он осмеливался войти в озеро, и вода охватывала его тело, бесшумно расходясь тяжелыми темными пластами за его спиной, когда он плыл от берега к берегу. И он лежал на спине и улыбался небу. Только он волновал вечно гладкое водяное зеркало, ибо ветер никогда не прорывался сюда. Это зеркало не лгало никогда. Он склонился над водой и спрашивал - кто я? Он видел себя и улыбался, и пил лучшее в мире вино с привкусом осеннего листа...
Немногие неопавшие листья дрожали, истекая золотом, словно венец Гэлеона в его руках. Прозрачный хрустальный день, прозрачный звонкий лес. Поздние ягоды костяники, словно маленькие пирамидки светящихся рубинов на темно-зеленых ладонях. Яркие шляпки грибов, приманчивые ядовитые капли ландышевых ягод, черные зрачки вороньего глаза. Весенний аромат стал осенним ядом. Золото и огонь. Золото и яд. Золото и кровь. "А у меня-то и крови нет... Божественный ихор струится в жилах детей Амана... Кто же я, кто? Что случилось, почему я изгнан? Кому молиться..." Он встал на колени и склонился над водой... Ветер ли подул, капля упала с ветки, но зеркало
дрогнуло, и из воды на него глянул - Орк...
Он отшатнулся, и лавиной обрушилась на него страшная догадка, мир закрутился спиралью, и с каждым стремительным витком истина представала перед ним все более обнаженной и страшной.
"...Значит, он все увидел и понял сразу... и дара не принял... Он знал, что я никогда, никогда не стану живым, что Предопределенность пришла со мной. Он знал, чем я стану... Ох... Неужели я действительно буду творить только зло... Но я же не хочу, я же все понимаю, я же не сделаю дурного". А в памяти всплыло лицо Гэлеона и Эльфы с мечами, и послушные от страха Орки. Вот и доказательства. Страшно понимать, что ты зло, и не чувствовать себя злом... Но почему случилось так? Неужели Мелькор изначально знал, что в нем, Гортхауэре - зло? Или он сам сделал что-то такое, что превратило его...
"Когда-то Эру испугался своего творения, потому что Мелькор был сильнее его. Он счел его злом. Вот и я испугал своего создателя. Только я на самом деле зло. Но зачем же он не изгнал меня сразу, зачем заставил полюбить его?! Может, думал, что меня можно переделать, ведь надеялся же он исцелить Орков... Но я еще не Орк. Я успею уйти..."
Каждый шаг давался с трудом. Он буквально тащил себя, насильно заставляя идти. Не хотел уходить.
"А этот кинжал - неужели я отдам его там, в Валиноре? Не дождутся. Не про них. Кому тогда? Ему место здесь, в Арте, ведь я еще мог стать другим, когда делал его; в нем еще нет зла..." Он вспомнил Нээрэ. Впервые увидел он его среди вечных льдов севера, вспоротых неутихающим вулканом. Балрог стоял по колено в текучем огне и смеялся, перекрывая рев извержения. Отблески огня играли на его черной блестящей, словно полированной, коже, искры перебегали по черным крылам, а глаза его и волосы были - пламя. Наверное его рука была горячей как лава, но Гортхауэр не знал боли. Оружейник всегда изумлялся, когда он голой рукой выхватывал из огня раскаленный брусок металла, и не было на его руке и следа ожога... "Пусть Нээрэ носит кинжал. Он не станет злом. Не станет Орком, как я..."
Теперь, осознав свою обреченность, свою отверженность, он почти успокоился. Он шел на северо-запад, и с каждым шагом утешал себя - еще не сейчас, еще не скоро, еще можно побыть здесь, в Арте, еще не сейчас... "Я все-таки что-то делал и хорошее. Пока мог. Что ж, мое время кончилось, и я больше не нужен. Я все понимаю - теперь пора Эльфов. И если я стал таким, то воистину надо уйти, чтобы не погубить их... Гэлеон, Оружейник... Даже не смею назвать вас друзьями..."
Осеннее море хмурилось, мешаясь с низким, затянутым клочковатыми облаками - словно пыльной паутиной - небом. Великое море Арты. Живое, певучее, любимое море. Серо-зеленая мутная вода яростно грызла берег. Воздух пах солью и водорослями - густой, хоть режь ломтями, запах. Моросило. Ветер смешивал мелкие морские брызги с водяной пылью неба. Хорошо и грустно. "Будет еще одна ночь. А на рассвете я уйду. Нет, на закате, пусть будет еще день, и я поплыву за Солнцем. Ведь больше ничего не будет. Это порог..." Он пошел прочь от берега, подальше от шума моря,
чтобы последние часы в Арте прожить без этого напоминания о том, что надо уйти. За каменной гривкой моря не было слышно. Здесь начинался лес, так похожий на тот, у озера. Мох, алые бусинки брусники... Ни такого мха, ни
таких ягод за морем нет.
К вечеру распогодилось. Небо. Небо Арты, бездонное, прозрачное. Чертог Мирозданья... Звезды... Очи Тьмы...

Предыдущая страница 5 Следующая страница


Черная Книга Арды 6

"- Свет... откуда? Что это?
- Солнце.
- Это сотворил ты?
- Нет. Оно было раньше, прежде Арты. Смотри.
- Что это?
- Звезды. Такие же солнца как то, что видел ты. Только они очень далеко. Там - иные миры..."

"Там этого не будет. Там небо слепое. Но ведь я не смогу ничего забыть. Куда же мне идти, ведь и умереть мне не дано..."
Что-то зашуршало в кустах. Гортхауэр вскочил. Желтые глаза волка. Он знал этих зверей. Неизвестно, откуда они взялись, но они были друзьями и ему, и Мелькору. Они не могли говорить, но Гортхауэр умел читать их мысли. И он понял, что волк искал его. Искал по приказу Мелькора. И стало ему страшно, что, увидев Валу, он не сможет уйти.
- Пожалуйста, - быстро и сбивчиво заговорил он, - не выдавай меня, не говори, где я. Я должен, обязан уйти, пойми! Умоляю, не выдавай меня!
Волк несколько мгновений смотрел на него, оскалившись, словно усмехаясь. Затем повернулся и исчез так же тихо, как и появился.
Майя успокоился. В мыслях волка было сочувствие. Не выдаст.

Утром - совсем теплым, почти летним - ветер принес напоминание о море. Хотелось в последний раз ощутить Арту всей кожей... Как же тяжело будет в липком, сладком, безветренном воздухе Амана... Он сбросил разодранную куртку, как змея старую кожу, словно снимая с себя плоть, данную Артой.
- Ортхэннэр! - долетел откуда-то зов. Совсем близко. Он задрожал, словно бич Ахэро коснулся его спины. Нашел. Выследил. Как преступника. Зачем, зачем... Ведь он сам хотел, чтобы ушел... Зачем мучить...
- Ортхэннэр! Где ты? Не прячься, где ты?
Он заметался по поляне, охваченной каменной подковой. Уйти, спрятаться, скорее, чтобы не видеть... Снова беспокойная птица зашевелилась в груди... Ничего, скоро перестанет... Он бросился, куда глаза глядят, налетел на камень, упал ничком, ободравшись об острые сколы, вскочил, ругаясь от досады, и понял, что бежать поздно.
- Ортхэннэр, подожди! Почему ты бежишь? Выслушай!
- Нет... Нет, уходи! Уходи, пожалуйста! Оставь меня! Я же не выдержу!
- Подожди...
- Не-е-ет!.. Не надо, я все знаю, я все понял, не говори! Ты ничего не сможешь, не жалей меня! Предопределенность... Тебе ее не одолеть, я ничего не смогу, я все понимаю: мне суждено разрушать. Молчи, не надо
ничего! Я же все, все уже сделал, что мог, дальше - я зло. Будь милосерден, отпусти, зачем я тебе?
- Куда же тебе идти? - каким-то упавшим голосом сказал Мелькор, и лицо его стало страшно усталым и постаревшим.
- Не жалей, доканчивай. Я не останусь здесь, я не должен приносить зло, я чужой Арте! Я знаю, знаю, ты думаешь, я уйду в Валинор и буду против тебя, как Курумо. Ведь так?! Поверь хоть сейчас - я скорее язык себе вырву, чем хоть слово против тебя скажу там! Я уже не смогу забыть! Я там тоже чужой, я и здесь чужой, но там я зла не принесу! Отпусти, уйди!
- Что ты говоришь! Выслушай! Там же не простят тебя, ты же не будешь лизать им ноги, как Курумо!
- "Как твой брат" - так и говори. Не все ли тебе равно, господин...
Да что они смогут мне сделать? Ну, посадит Ауле на цепь, когда-нибудь отпустит... Но там не будет тебя, никто не приручит меня, легче, когда враги... Не говори ничего! ("Проклятая птица, ну почему ты опять рвешься, почему сейчас!") Никто не приручит меня...
Он странно засмеялся:
- Скажи, господин, если ты все знал, зачем приручил меня? Зачем дал надежду? Почему не прогнал? А ведь я полюбил тебя... Нет, я не лгу, это правда. Жалел? Жестока же твоя жалость! ("Да не рвись же ты, утихни!") Теперь мне трудно уйти... Да что тебе все это, я же только слуга-ослушник... Ну так прикажи Ахэрэ бить меня, если я стал злой тварью, так все же легче!
Он отступал шаг за шагом, пятясь от идущего к нему Мелькора, пока не наткнулся на каменную подкову. Все. Он замолчал, подняв отчаянное лицо, ожидая чего угодно - удара, проклятия, гнева... Он шел, прижимаясь спиной к шероховатому камню вдоль подковы, не отводя взгляда от лица Мелькора, всеми силами пытаясь заставить утихнуть страшную птицу. А она все не утихомиривалась, она рвалась наружу, и он уже не понимал своих слов, потому что перестал владеть своим телом. Он судорожно хватал воздух, глотая его, давясь, обжигая горло, и, уже упав, он пытался отползти, спрятаться. А потом он только кричал от боли и бился раненым зверем на земле, пытаясь разорвать грудь и выпустить птицу. И Мелькор всем телом упал на него, прижимая его руки к земле, потому что в руке Майя был острый как нож камень, и уже дважды он рассек свое тело там, где билась птица, и по его груди текла живая теплая кровь. Мелькор никогда не думал, что в этом теле таится такая сила. Он едва справился с ним. Думал только об одном - в Гортхауэре проснулось сердце. Не дать ему убить себя. В Валиноре ему тогда не жить. Лучше не думать, что с ним могут сделать в назидание другим. Изменившего простят, изменившегося - никогда. А Гортхауэр все кричал, и глаза его были неестественно большими и черными, и слезы текли по его измазанному землей и кровью лицу. Никогда еще Мелькор не видел в глазах живого существа такой муки. Такой боли. Гортхауэр тонул в воздухе Арты, он мучительно прорастал ей, становясь частью ее, превращаясь в живое существо. Он рождался заново. И боль была первым знаком и даром новой жизни. Мелькор не помнил, сколько прошло времени до того, как крик Майя перешел в судорожное всхлипывание, и его тело, задрожав, обмякло. Вала поднялся, с трудом переводя дыхание. Никогда он еще так не уставал... Майя лежал неподвижно, закрыв глаза, словно мертвый. Лицо его было измученным, осунувшимся, отмеченным печатью боли. Но он был живым - живым по-настоящему. Он неумело, тяжело, неровно дышал, и, даже не слушая его сердца, можно было видеть, где оно бьется. Мелькор устало опустился рядом, положив голову Гортхауэра себе на колени. Осторожно стер с его лица кровь и грязь. Постепенно дыхание Майя стало тише и ровнее, сердце забилось спокойнее, лицо разгладилось и стало таким же беззащитным, как лицо младенца. Он спал - в первый и последний раз. Но и сон его был необычным: он слышал Арту. Он был каплей воды и вместе с паром поднимался в небо,
чтобы стать радугой, золотистым облаком в лучах восходящего солнца и лететь над всей Артой, и падать дождем на землю, и вливаться в подземные ручьи и реки, пройти по волоскам древесных корней и услышать жизнь и мысли дерева, раствориться в нем, раскрыться клейким листом... Он был орлом высоко в небе, над облаками, и своими острыми глазами видел все живое внизу... Он был травой, он пробивал черную землю, он слышал ее, он слышал ветер над собой, он пил ветер и Солнце; и воздух Арты вливался в него, и пламя Арты билось в его новорожденном сердце. Он прорастал Артой, как она прорастала им...
Он спал. Прошла ночь, и минул день. И еще ночь и день. И много ночей и дней. А Мелькор все сидел неподвижно, закрывая спящего от ветра и дождя, раскинув над ним свой плащ, как птица - крылья над гнездом. Отгорела осень, и настала зима, и снег засыпал его плащ, и Мелькор был как ель, чьи ветви под снегом - защита траве. Эльфы пришли и хотели унести спящего, но Мелькор молча покачал головой и прижал палец к губам. Снег засыпал его волосы... И пришла весна, и пробудились травы и деревья. Тогда Вала сложил крылья за спиной, и солнечные лучи разбудили спящего... И Мелькор тихо сказал, глядя в его глаза:
- С днем рождения, Гортхауэр.
Гортхауэр ничего не спросил. Он все понял. Он слишком многое понял в своем долгом сне. Он поднялся, почти равный ростом со своим Учителем и, взяв его руку, положил ее туда, где билось его сердце.
- Когда-то ты отверг мой дар. Знаю, не из-за того, что хотел обидеть меня. Но этот дар примешь ли?
Мелькор улыбнулся.
- Да, и с величайшей благодарностью. Прими и ты такой же дар от меня, Ученик мой...

И случилось так - пришел к Мелькору Оружейник, и, посмеиваясь - такая уж у него была манера говорить - сказал:
- Учитель! Гортхауэр просил меня поговорить с тобой.
Это было любопытно. Обычно Майя всегда приходил сам. Непонятно, что могло помешать ему теперь.
- Ну, так говори. Я всегда рад слушать тебя и его.
Оружейник опять усмехнулся. Был он Эльфом спокойным и уверенным в себе, что, впрочем, никогда не переходило в нахальство. Не слишком рослый, он обладал огромной силой. Постоянная работа в кузнице дала ему мощную широкую грудь и плечи, мускулистые руки, похожие на корни тысячелетнего дерева. Один из немногих, он носил бороду. "Для внушительности", - говорил он, и видно, эта внушительность помогала ему. Мало, кто мог подумать, что этот спокойный основательный Эльф моложе многих, чуть ли не ровесник Менестрелю.
- Так вот, Учитель, сам Гортхауэр не решился идти к тебе...
- Почему? - чуть ли не обиженно спросил Мелькор, а сердце задергало воспоминание - немудрено, что Майя боится теперь любого своего творения, любого поступка после того, что случилось между ними.
- Да побаивается, - усмехнулся Оружейник.
- Но чего? Ведь я еще не знаю, в чем дело. Разве я хоть раз пенял ему на его деяния... с тех пор?
Действительно, Мелькор теперь очень осторожно говорил с Учеником, боясь опять ранить его. Слишком ему был дорог горячий, по-юношески взбалмошный Майя.
- Понимаешь ли, Учитель, это не вещи касается. Он сделал живое, - последнее слово Оружейник произнес по слогам, - и, похоже, сам не знает, что делать со своими тварями.
Оружейник опять усмехнулся:
- Право же, забавные чудища. Но, клянусь, не понимаю, чего хотел Гортхауэр!
Мелькор недоуменно смотрел на Оружейника.
- Так пусть идет сюда. Да вместе со своим произведением. Кажется, что-то он не то натворил.
А Гортхауэр чувствовал себя страшно виноватым. С одной стороны, им руководили благие намерения. Он хотел, чтобы тяжелый труд в шахтах и рудниках, может потом и на строительстве каменного жилья, выполнял бы кто-нибудь покрепче Эллери. С другой стороны, была тут и толика тщеславия и гордости. На существа высшие его не хватило бы, но создать что-нибудь гномообразное, не хуже, чем у Ауле, он надеялся. Так и сотворил он нечто живое. Спохватился поздно - ведь по сути дела, рабов создал. И вот тут ему стало страшно. От глаз Мелькора все равно не укроешь, уничтожить - рука не поднимается, живые все-таки. Решил покаяться, пока не поздно.
...Тварь была здоровенная и несуразная. Можно было разгневаться, но можно было и рассмеяться. Мелькор предпочел второе. Да и нельзя было не рассмеяться, глядя на неуклюжее туловище, похожее на заросший лишайником булыжник.
- Что ты сотворил? - веселился Мелькор. - Это что такое?
- Учитель, - облегченно вздохнул Майя. - Я сам не знаю. Хотел сделать их в помощь Эльфам, да, боюсь, толку от них немного будет. Да и, честно говоря, неловко мне как-то. Они получились... как бы точнее сказать... ущербными. Даже если они сами этого не сознают - что до того? Разум говорит - уничтожь, а рука не поднимается.
- В этом ты прав. Они живые. И разум у них есть, какой-никакой. Пусть живут. Кстати, из чего ты их сотворил?
Майя заулыбался. Он любил рассказывать о том, как он делал ту или иную вещь, увлекаясь, расписывая все до мельчайших подробностей.
- Понимаешь, я их давно задумал, но никак не мог представить, какими они могут быть. А вот раз ночью увидел кучу валунов. Очертаниями они были похожи на что-то с руками и ногами. Ну, я и поспешил заклясть образ, чтобы не забыть, не потерять. Наверное, поторопился... А потом я дополнил его кое-какими деталями и заклял уже заклятием сущности. Вот такой он и появился...
Гортхауэр растерянно и все-таки с какой-то симпатией посмотрел на гиганта.
- А что же он в чешуе? И в пасти такие зубища?
- Ох, Учитель, если бы я знал! Похоже, в камнях спала ящерица, и, когда я заклинал образ, я и ее заклял. А еще он света не любит, ведь я его в ночи увидел. Учитель, что же мне с ним делать?
- Что делать?.. Ничего. Пусть живет. Может, и из них выйдет толк. Я понимаю тебя; не бойся - это не Орки. Они вряд ли сумеют принести большой вред, если, конечно, на них не найдется какого-нибудь Курумо...
- Не дам! - упрямо сказал Гортхауэр. - Не допущу! И чтобы никто не посмел использовать их во зло, я наложу на них еще одно заклятие. Они не смогут жить на солнце. Ночь породила их образ, дневной свет будет их превращать в те же камни, из которых они рождены.
- Не спеши. Знаешь ли, зачастую живая тварь выходит из-под власти создателя. И, думаю, поскольку они живы и разумны, пусть будут свободны. Пусть будет у них возможность стать иными. Пусть живут сами по себе - может, хватит им силы и ума сделать себя.
Гортхауэр улыбнулся.
- Хорошо. Я даже надеяться не смел. Но, Учитель, прости меня - если бы ты повелел сейчас уничтожить их, я бы тогда точно ушел. Только не обижайся, ладно?
Мелькор засмеялся, странно глядя на ученика.
Гортхауэр не понял и задумался. Впрочем, кто ведает замыслы Учителя?

ГОСПОДИН И СЛУГА. 500 Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ

Курумо задыхался от страха и ярости. "Выгнал! Меня - выгнал! Ну, ничего, ты еще заплатишь за это! Вы все еще заплатите! Однако... что же делать? Остаться в Эндорэ? Бессмысленно. Нет. Только в Валинор. Валар я уговорю. Ты еще поймешь, кто я такой! Железо любишь, сволочь? Будет тебе железо. Полный убор - и на руки, и на шею, и на голову. И эти... ученички твои - тоже свое получат!"

В Маханаксар, Собрании Великих, перед тронами Владык Арды предстал Курумо - с измученным лицом, в изорванных одеждах - и простерся перед троном Манве, обняв его колени и оросив слезами ноги его:
- Наконец-то, господин мой! Наконец-то я пришел к тебе!
Король Мира взглянул на Майя с плохо скрытым недоверием:
- Откуда же ты пришел?
- Нет мне прощения, о Великий! Лживыми речами и предательскими дарами склонил меня Враг к черному служению, и страшными карами грозил он мне, если посмею я ослушаться его. Но я прозрел, я увидел истинный свет; и тогда он заточил меня в подземелье, устрашив чудовищными муками, какие способен измыслить лишь Враг Мира. Но хотя внешне я покорился, в сердце моем жила память о Благословенной Земле, и ждал я удобного случая, чтобы бежать. И вот - я здесь. Да, я был слаб, я виновен перед тобой, о Владыка Мира и перед вами, о Великие. Со смирением приму я, ничтожный прах у ног ваших, любую кару, каков бы ни был ваш приговор... О, как же я счастлив быть здесь! Как же я рад, что постиг, наконец, истину! Но чем искуплю я вину свою?
- Встань, - изрек, наконец, Манве с явным удовольствием. - Каково будет решение ваше, о Могучие Арды?
- Пусть поведает о деяниях Мелькора, - молвил Намо. - Все, что знает.
- Язык отказывается служить мне, о Великие, едва вспомню я о чудовищных злодеяниях Врага. Все, чего касается он, становится извращенным, гнусным, источающим зло. Леса, дивное творение Владычицы Йаванны, наполнил он мраком и ужасом, и страшными тварями, жаждущими крови, населил их в насмешку над созданиями Ороме, Великого Охотника Валар. Не смог покорить он воды Средиземья, но отравленные злом, горьки, как отрава, стали они, и молчат голоса их, как ведомо Повелителю Вод Ульмо. Разрушает он все, что может, и уродливым становится лик Арды, ибо глумится он надо всем, что сотворил ты, о Ауле, Великий Кузнец, милостивый господин мой. И отвратительные наваждения, туманящие разум, измыслил он, о Ирмо, Повелитель Снов, так, что каждый видящий их, может сойти с ума. И ты, о Намо, знай, что называет себя Враг Владыкой Судеб Арды, нарушая волю Единого. И прекрасных Детей Единого пытками и черным чародейством обращает он в мерзостных Орков, кровожадных чудовищ, полных ненависти ко всему живому, принуждая их служить себе, и готовит войну против вас, о Могучие. Приносят они кровавые жертвы, терзая невинных тварей живых, и гнусные пляски устраивают они во время этих сборищ, о прекрасная Нэсса; и птицы избегают владений его, где никогда не бывает весны, о вечно юная Вана. Плачь, о Целительница Эстэ: чудовищны муки любого, кто отдан во власть Врага! Плачь, о милосердная Ниенна: страшны раны, что наносит он Арде!
Но даже это не самое страшное из деяний Врага. Ибо есть среди слуг его те, кто сохранил несравненную красоту Эльфов, но их души отравлены злом. Черными Эльфами называют они себя, и гораздо опаснее они, чем Орки, ибо облик их прекрасен и благороден, но искусны они во лжи. И всю историю Арды искажают они, о мудрая Вайре, и возносят хулу на Единого, и почитают Врага - да будет он проклят навеки! - Творцом Всего Сущего. И ведут они еретические речи о множестве миров, и говорят, что не ты, о пресветлая госпожа Варда, зажгла звезды, но что были звезды прежде Арды, и не Единый создал их. А Хозяин их, Мелькор, в гордыне своей Владыкой Арды провозглашает себя, и повелителем всего в Арде, и сильнейшим среди Валар...
- Довольно! - взревел Тулкас. - Пора покончить с гнусным мятежником!
- Помедли, о могучий Тулкас, - сказал Манве. - Велика сила Врага...
- Прости, о Великий, что смею говорить без твоего позволения...
- Говори, - тут же разрешил Король Мира.
- Мощь его не столь велика, как думает он. Он не ждет войны, ибо уверен, что никто не осмелится напасть на него. Слуги его слабы и неискушенны в деле военном, Орки же покуда немногочисленны. Собери войско, о Король Мира, и да возглавит его могучий Тулкас, неодолимый воитель. Я же знаю укрепления Врага и укажу вам дорогу.
Тогда восстал с трона Манве, Король Мира, и молвил:
- Да будет так. Ты же, Курумо, получил прощение Великих, и ныне ждем мы, чтобы деяния твои стали порукой словам твоим. И будешь ты в чести среди народа Валар.
И, пав на колени, припал младший брат Гортхауэра к руке Манве. И младший брат Мелькора не отнял руки.

ВОЙНА СВЕТА. 502 Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ. ВОЙНА МОГУЩЕСТВ АРДЫ

"Тогда сказал Манве Валар: "Таков совет Илуватара, открывшийся мне в сердце моем: вновь должно нам принять власть над Ардой, сколь бы велика ни была цена, и должно нам избавить Квенди от мрака Мелькора". Тогда возрадовался Тулкас, но Ауле был опечален, предвидя, что многие раны причинит миру эта борьба... Долгой и тяжелой была осада Утумно, и много было битв перед вратами Черной Твердыни, о которых не дошло до Эльфов ничего, кроме слухов..."
Так говорит "Квента Сильмариллион".

Эленхел. Имя - соленый свет далекой звезды. На языке Новых, Пришедших, оно прозвучало бы Элхэле, звездный лед. Зеленоватый прозрачный лед, королевской мантией одевающий вершины гор, цветом схожий с ее глазами.
Он сказал как-то - Элхэ. Имя - горькое серебро полынного стебелька. Назвал так - и не ошибся. И вправду похожа на стебель полыни - невысокая, хрупкая, тоненькая. И этот невероятный цвет волос - почти серебряные, словно водопад светлого металла. Огромные, на пол-лица глаза - прозрачно-зеленые, как горные реки зимой... Она редко плакала, но смеялась еще реже. Она была - мечтательница, умевшая рассказывать чудесные истории, но иногда взгляд ее становился горьким и пристальным - тогда немногие могли выдержать его, ибо была она - Видящей.
Непредсказуемая, она могла часами беседовать с Книжником или Магом, расспрашивать Странника об иных землях, и они забывали за разговором, что ей лишь шестнадцать - слова ее, печальные и мудрые, казалось, не принадлежали подростку; - а потом вытворяла что-нибудь по-мальчишески лихое и отчаянное. Ну кто, кроме нее, отважился бы летать в полнолуние в ночном небе, оседлав крылатого дракона? Дети восхищались и втайне завидовали, Учитель хотел было отчитать за хулиганство, но был совершенно обезоружен смущенной улыбкой и чуть виноватым: "Но ведь он сам позволил... Знаешь, Учитель, ему понравилось..."
Подолгу сидела она со своим братом Дэнэ и рассказывала ему о звездах и Арте. Ей говорили: "Послушай, ведь он же ничего не понимает - ему же так мало лет; погоди, пусть подрастет немного..." Она улыбалась и отвечала: "Нет, он понимает и будет помнить..."
В последнее время так случалось все чаще: она уходила одна в горы, в леса, к реке и возвращалась молчаливой и грустной. Одиночество - священный дар; никто не расспрашивал ее, но задумчивость и некоторая "поэтическая меланхоличность", как с усмешкой определил отец, появившаяся в ее облике, и та мягкая женственность, что внезапно открылась в ней, наводили на мысль, что пришло время оттаять сердцу маленькой Снежной Королевы. Мать
лукаво и ласково улыбалась, отец недоумевал - что же скрывать-то? - юноши гадали, кто стал счастливым избранником...

Из цветов и звезд
сплету я венок тебе,
сердце мое:
звезды неба и звезды земли,
травы разлуки и встречи,
жемчужины скорби
вплету я в венок тебе,
Крылатая Тьма;
тонкой нитью жизни моей
перевью цветы...

...Такая сумасшедшая выдалась весна - никогда раньше не было такой. Он-то видел все весны Арды и помнил их - бессмертные ничего не забывают. Сумасшедшая весна - словно кровь бродила в жилах, как молодое вино. Как-то
получилось, что он оказался совсем один - всех эта бешеная круговерть куда-то растащила. Утром он столкнулся с Гортхауэром - глаза у того были большущие и совсем по-детски восхищенные. Он смотрел на Мелькора и словно не видел его, вернее, никак не мог понять, кто перед ним.
- Что с тобой? - удивился и немного испугался Вала, Гортхауэр ответил не сразу. Говорил он медленно, словно обдумывая слова, и голос его снизился почти до шепота.
- Но ведь весна, - непонятно к чему сказал он. - Ландыши в лесу...
А потом ушел, словно околдованный Луной.
Мелькор засмеялся. Чего уж непонятного - весна, и в лесу ландыши. Конечно. Что может быть важнее? Весна. Ландыши. Брось думы, бессмертный зануда, иди - весна, в лесу ландыши. Ведь пропустишь всю весну! И ему стало почему-то настолько хорошо из-за этой простоты ответа - весна, ландыши - что он просто, как мальчишка, поддал дверь ногой и выскочил наружу, под теплые солнечные лучи. Чего еще нужно? Вот она, эта жизнь, и не ищи ее смысла, просто люби и живи.
Лес был полон весеннего сумасшествия. Даже лужицы между моховыми кочками неожиданно вспыхивали на солнце, словно тот смех, что доносился с реки. Неужели купаются? Ведь вода еще холодна... Он пошел на смех. Здесь берег был самым высоким, и лес подходил вплотную. На камне под обрывом кто-то сидел. Он раздвинул ветви. Совершенная неподвижность. Бледно-золотые волосы. Конечно, это Оннэле Кьолла. Даже в такой яркий день. У нее бывали такие часы - ничего не замечая, она замирала, погруженная в непонятные мысли, и если удавалось ее вывести из этого
состояния, она говорила: "Я слушала". А что слушала - она даже не могла объяснить. Однажды она почти весь день просидела так под холодным ветром и мокрым снегом - после того, как он пытался зримо изобразить вечность. Тогда ее привели домой Эленхел и Дэнэ, и пришлось срочно лечить ее - она жестоко простудилась. А сейчас ему, словно мальчишке, захотелось тихонько подкрасться и дернуть ее за волосы. Он беззвучно рассмеялся.
- Оннэле!
Девушка медленно обернулась. Она улыбалась, и на ее коленях он увидел венок.
- Ты опять задумалась? Даже сегодня?
- Мысли не выбирают часа, Учитель. Приходят, и все.
- Да брось ты их! Сейчас весна ведь. Ландыши в лесу! Кстати, вот и венок. Значит, кто-то подарил? Так ведь?
- Да, - девушка рассмеялась. - И знаешь кто? Гортхауэр.
- Да? - брови Мелькора поползли вверх.
- Учитель, ты ошибаешься. Я поняла, о чем ты подумал. Знаешь, просто у меня не было венка - некому подарить. Он и сказал, что сегодня - он мой рыцарь. Просто пожалел, видно.
- Неужели никто не подарил тебе венка? Ты же так красива...
- Наверное, не так уж и красива. Впрочем, меня трудно найти. Но, кстати, даже у Аллуа нет венка. Учитель, если бы она принимала все венки, то утонула бы в них! Эленхел тоже отвергает всех ухажеров.
- Почему?
- Я не читаю их мыслей. Думаю, она ждет только одного венка и подарит свой тоже только одному.
Мелькор помолчал.
- Ну что же, я рад за нее.
- А там, посмотри - видишь? Ну, смотри же!
Он тихонько посмотрел туда, словно боялся спугнуть. Моро и Ориен.
- Смотри, делают вид, что не знают друг друга, что им все равно! Знаешь, Учитель, сегодня хороший день. Несмотря ни на что.
- В чем дело? - он почти инстинктивно ощутил какую-то тревогу в ее словах.
- Я слушала, - она промолчала. Затем резко подняв ярко-зеленые глаза, спросила:
- Что такое смерть? Как это - умирать? Почему? Зачем? Это - не быть? Когда ничего нет? Значит, когда меня не было, это тоже было смертью? Или смерть - когда осознаешь, что это смерть, что ничего больше не будет?
- Девочка... В такой день...
- Хорошо. Не будем.
- Нет-нет. Я, знаешь ли, могу сказать только одно: это выбор. Он есть у тебя и сейчас, но ты - изначально есть ты. А когда ты сможешь выбрать... нет, трудно объяснить...
- Значит, смерть - это благо?
- Нет! Но и не надо бояться ее. Это - не конец. Но потеря всего, что так тебе дорого... Я не знаю. Я не умирал. Я же Вала... Словом, это право создать себя заново, прожить другую жизнь - но лишь прожив достойно эту, сделав выбор еще сейчас. Послушай, а может я тоже когда-то жил, только ничего не помню? Откуда я знаю все, что знаю? Откуда моя сила? Ох, девочка, ты умеешь спрашивать...
- Я не хотела, право же!
- Да нет, ты правильно поступила. Ладно, сегодня не тот день. А кому ты подаришь венок?
- Надо же сделать приятное Гортхауэру!
Девушка замолчала. Затем серьезно посмотрела в лицо Мелькору:
- А ты кому подаришь венок?
- Я... я не знаю... не думал!
Девушка улыбнулась - но как-то невесело.
- Я знаю, кто ждет твоего венка. Это не я, не думай.
- Кто тогда?
- Этого я не скажу. Прости.

Сейчас все в мире казалось ему новым, непривычным, неизведанным, все вызывало в нем радостное изумление. Прав был Учитель, назвав тот весенний день - днем его рождения. Он жадно впитывал в себя красоту мира, потому что знал уже, знал наверно - это последняя весна, и никогда не суждено ей повториться...
Учитель сказал - Арта предчувствует беду. Да, так... Никогда еще не были так обреченно-прекрасны цветы, так чисты и печальны птичьи голоса, никогда не поднимались так высоко голубоватые горькие травы. Или - это только кажется ему? Словно Арта прощается со своими детьми... Может просто взгляд изменился? Но только никогда прежде в дни весны не плакало звездами высокое ночное небо...
Гортхауэр бродил по лесу, когда вдруг - услышал. Он даже не сразу понял, что это: показалось - песнь Арты звучит в нем. И замер, не решаясь подойти ближе, словно боялся спугнуть трепетную чуткую птицу. Человек поет так, лишь когда он один, и нет дела до того, что подумают о его песне другие.
Постепенно он стал различать слова:

Прозрачно-зеленая льдинка - печаль, легкий
вздох белокрылой зимы -
тебе не увидеть высоких вершин, не услышать
Северный Ветер, недолог твой век...
Надломленный стебель полыни, тебе не быть
вплетенным в венок,
родниковой водой серебристых лучей не омоет
тебя Луна;
ты останешься горечью памяти на губах...
И мне из цветов и звезд венка уже не сплести:
Горькие воды моря таят жемчужины скорби,
не дойти до светлых долин, где встречи
трава растет...
Серебряной нитью жизни цветы перевить
не сумею -
легче, чем тонкую паутинку западный ветер
ее разорвет...
Лишь трава разлуки так высока...

Майя слушал, затаив дыхание. Было мучительно неловко - словно случайно подслушал чужую тайну, - но уйти не мог: заворожил летящий голос. Он узнал поющую - по длинным серебряным волосам. Он не понимал, что с ней, что происходит с ним самим, - просто было горько и светло, словно пришло знание неизбежного, словно нашел ответ на давно мучивший его вопрос.
Она умолкла, подставив лицо свету первых звезд. Нужно было уходить. Теперь он не имел права оставаться. Майя бесшумно растворился в сгущающихся сумерках. Он знал, что уже никогда не забудет...
...Чуть позже Гортхауэр решил, что должен принести Элхэ что-нибудь в дар об этой встрече. Нет-нет, конечно, он не скажет ей, что - слышал. Просто - так надо. Прощальный дар, как эта песня - прощание. Странно и пугающе - день начался с веселого сумасшествия, а кончился тревожным раздумьем. Майя медленно брел домой. Слева, где-то далеко-далеко, догорал закат. Однако было еще довольно светло, и звездчатка в сумерках словно светилась. Гортхауэр замер. Почему раньше он не замечал этих цветов? Конечно, роскошный ландыш, восковая чаша с густым дурманящим ароматом, великолепен; но когда везде - ландыши, ландыши, ландыши - просто устаешь. Он наклонился получше рассмотреть цветы. Маленькие белые звездочки без запаха, словно вплетенные в пышную путаницу тонких и ломких разветвленных стеблей с крохотными узенькими листьями. Сейчас вся и без того темная блестящая зелень звездчатки казалась совсем черной. Он осторожно взял три стебля - и в его ладонях оказался ажурный ворох зеленых нитей, в котором запутались звезды... Как в том уборе, что Гэлеон сделал для Иэрне. Майя улыбнулся. Вот и подарок от этого неповторимого дня...
Огни в окнах домов были такими уютными и добрыми, что у Майя стало тепло на душе, и неясная тревога и горечь улеглись и затихли. Он брел к себе, вертя в руках цветы - какая-то задумка должна была вот-вот обрисоваться, но что именно, он пока не знал.
- Ой, Гортхауэр! А Учитель тебя искал. Он тебя давно ждет, иди скорее!
Майя кивнул, и быстро пошел к дому Гэлеона - Мелькор сейчас гостил у него.
Майя вошел. С первого взгляда стало ясно, что Учитель тоже странно угнетен. Он хотел было спросить, но Вала заговорил первым:
- Тебе не кажется, что сегодня что-то тревожное в воздухе?
- Да. Как-то все неясно - такой день, а тяжело...
- Знаешь ли, я хотел поговорить с тобой. Помнишь, я говорил тебе о тех девяти детях?
Майя кивнул. Он знал их всех очень хорошо. Не то чтобы они были любимцами Учителя - он равно любил всех - но наедине с Гортхауэром он чаще всего говорил именно о них.

"- ...У каждого из них свой дар. Он пока еще не развит, но я чувствую в них такую силу, что мне иногда становится страшновато. Просто потому, что я не могу предвидеть их мощи и кажусь себе глупцом... Мне кажется, что
вместе они сильнее всех Валар. Знаешь, я очень хочу развить их способности, как могу. Ты представляешь, что они смогут свершить тогда?
- Но другие разве менее талантливы?
- Нет. Вовсе нет. Может в других еще проснется это, или родятся новые, но они - первые. Может, не самые сильные. Я должен их научить понимать друг друга, должен развить их дар. Подожди, лет через пятнадцать Дэнэ и Айони подрастут, и к тому времени... даже трудно представить, что тогда будет! Гортхауэр, они сильнее меня, это правда!"

Сейчас он опять говорил о них.
- Знаешь, сегодня меня спросили - какова смерть. А я не смог ответить. Оннэле Кьолла. Она уже сейчас думает о том, о чем я и не задумывался. Но - о смерти... Словно предсказание. Гортхауэр, я не могу ждать. Завтра же поговорю с ними всеми. Пора объяснить им все.
- Да, так. Мне тоже тревожно. И нечего ждать, пока подрастут. Они и так в дружбе, так пусть единство скрепит их уже сейчас, Учитель. Пусть так будет.

Они - все девять сидели перед ним, притихшие, враз посерьезневшие - взрослые дети. Как же красивы... Все - совершенно разные, но - ни одного незапоминающегося лица... С чего начать? Как объяснить? Он опустил голову,
сосредоточиваясь. Дети молчали.
- Я выбрал вас, - медленно, мучительно-трудно текли слова, - чтобы вы стали Хранителями и Учителями. Сейчас начинается ваше ученичество. Но я немного могу дать вам. Ваша сила - в вас самих, я могу лишь помочь разбудить и понять ее. А вы должны понять друг друга, чтобы потом вершить и творить. Каждый из вас имеет свой собственный великий дар, но и часть в дарах других имеет каждый. Потому вместе - вы сильнее даже меня. Это так. Просто вы еще не поняли друг друга до конца. Вот в этом и есть главная часть вашего ученичества. А потом... Потом придут Люди...
- А мы - разве не Люди? - это Наурэ.
- Люди. Но вы ими стали, выбрав свободу. А они будут обладать ею изначально. Вас я мог вести. Их - нет. Не вправе, да и не в силах. Они тоже будут сильнее меня. По крайней мере, сердцем. Но вы сможете быть с ними, ибо вы - Люди. Вы поймете их лучше, чем я. Я же не человек... - он грустно и неловко улыбнулся.
- Вот и все. Пришла пора учиться.

ПРАЗДНИК ИРИСОВ. 502 Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ

Праздник Ирисов - середина лета. Здесь, на Севере, поздно наступает весна, и теплое время коротко. Праздник Ирисов приходится на пору белых ночей: три дня и три ночи - царствование Королевы Ирисов...

...Испуганный ребенок закрывает глаза, думая, что так можно спрятаться от того, что внушает страх; но она давно перестала быть ребенком, и - как закрыть глаза души? Видеть и ведать - дар жестокий, но разве от него отречешься?
На три коротких дня - забыть обо всем. Это праздник - да уймись ты, проклятая птица! - и во всех лицах - радость, и свет - во всех глазах - забудь, забудь, забудь... Вот и Учитель улыбается - видишь? Но кому -
стать последней Королевой Ирисов?
Последней... Забудь, забудь, забудь...

...Сияющие глаза Гэлрэна:
- Элхэ... Мы решили, Королева - ты!
Она заставила себя улыбнуться, но, показалось - на мгновение остановилось сердце.
Потому, что с той поры, как празднуется День Ирисов, Королева должна называть имя - Короля.
Это - как же? - перед всеми - назвать имя?..
Хотя и было так несколько раз: та, чье сердце свободно, называла Королем - Учителя или его первого Ученика; может, никто и не подумает...
"Нет, не могу... что же делать?.."
Решение пришло мгновенно, хотя ей показалось - прошла вечность:
- Нет, постойте! Я придумала! - она тихонечко рассмеялась, захлопала в ладоши. - Йолли!
Мягкие золотые локоны - предмет особой гордости девочки; глаза будут,наверно, черными - неуловимое ощущение, но сейчас, как у всех маленьких - ясно-серые. Йолли - стебелек, и детское имя - ей, тоненькой, как тростинка - удивительно подходит. Упрек из ясных глаз Менестреля, и так еле заметный исчезает мгновенно: и правда, замечательно придумано!
Йолли со взрослой серьезностью принимает, словно драгоценный скипетр, золотисто-розовый рассветный ирис. Элхэ почтительно ведет маленькую королеву к трону - резное дерево увито плющом и диким виноградом; Гэлрэн идет по другую сторону от Йолли, временами поглядывая на Элхэ.
Глаза девушки улыбаются, но голос серьезен и торжественен:
- Госпожа наша Йолли, светлая Королева Ирисов, назови нам имя своего Короля.
Йолли задумчиво морщит нос, потом светлеет лицом и, подняв цветочный жезл, указывает на...
"Ну, конечно. А, согласись, ты ведь и не ждала другого. Так?"
- Госпожа королева, - шепотом спрашивает Элхэ; золотые пушистые волосы девочки щекочут губы, - а почему - он?
Йолли смущается, смотрит искоса с затаенным недоверием в улыбающееся лицо девушки:
- Никому не скажешь?
Элхэ отрицательно качает головой.
- Наклонись поближе...
Та послушно наклоняется, и девочка жарко шепчет ей в самое ухо:
- Он дразниться не будет.
- А как дразнятся? - тоже шепотом спрашивает Элхэ.
Девочка чуть заметно краснеет:
- Йутти-йулли...
Элхэ с трудом сдерживает смех: горностаюшка-ласочка, вот ведь прозвали! Это наверняка Эйно придумал; у мальчишки всегда был острый язычок. Не-ет, на три дня - никаких "йутти-йулли": Королева есть Королева, и обращаться к ней нужно с должным почтением.
Праздник почти предписывает светлые одежды, поэтому в привычном черном очень немногие, из женщин - одна Элхэ. А Менестрель - в серебристо-зеленом, цвета полынных листьев. Словно вызов. И, конечно, в черном - нынешний Король Ирисов: только талию стягивает пояс, искусно вышитый причудливым узором из сверкающих искр драгоценных камней.
- Госпожа Королева... - низкий почтительный поклон.
Девочка склоняет голову, изо всех сил стараясь казаться серьезной и взрослой.

Праздник Ирисов - середина лета. Три дня и три ночи - царствование Королевы и Короля Ирисов. И любое желание Королевы - закон для всех...
Каково же твое желание, Королева Йолли?
- Я хочу... - ее лицо вдруг становится не по-детски печальным, словно и ее коснулось крылом тень предвиденья, - я хочу, чтобы здесь всегда был мир. Чтобы не было зла.
Она с надеждой смотрит на своего Короля; его голос звучит спокойно и ласково, но Элхэ невольно отводит глаза:
- Мы все, госпожа моя Королева, надеемся на это.
Поднял чашу:
- За надежду.
Золотое вино пьют в молчании, словно больше нет ни у кого слов. И когда звенящая тишина, которую никто не решается нарушить, становится непереносимой, Король поднимается:
- Песню в честь Королевы Ирисов!

...Днем - он ковал мечи, обучал Эллери Ахэ воинскому искусству. По ночам со странным смущением - будто делает что-то недозволенное - подбирал камни и плавил серебро.
Элхэ он видел не часто, и с каждым уроком все острее сознавал, что боится за нее. Так же, как и другие, она предпочитала отбивать удары; но если остальные могли хотя бы выбить оружие из рук противника, ей не удалось бы даже это. В бою она была бы обречена.
Почему-то запомнилось, как однажды поднесла она Учителю после долгого дня в кузне чашу воды. Как сплелись тонкие пальцы на деревянной чаше, как стояла, чуть откинув голову - показалось, совсем девочка, ведь Учителю, пожалуй, и до плеча не доходила ее голова в венце серебристых кос... Смотрела прямо, со спокойной ласковой улыбкой, так похожей на улыбку Учителя, и та же горькая тень легла в уголках губ. Элхэ. Полынь. И вот - ожерелье, сплетенное из почти невесомых осыпанных росой веточек полыни, лежит в его ладонях. Но чего же не достает?..
- Учитель, взгляни...
Мелькор перевел взгляд с ожерелья на лицо Майя. Тот опустил глаза:
- Здесь не хватает чего-то... Я понимаю, сейчас не время, но мне хотелось...
- Пусть останется пока у меня. Я подумаю.
"Не время, ты сказал? Нет, именно теперь. Девять знаков, девять рун, девять камней. Девять вас будет, как девять лучей звезды..."

В сплетении серебристых соцветий мерцает осколок зеленого льда - прохладный невиданный камень, придающий всей вещи завершенность.
- Думаю, Элхэ это понравится.
Майя вспыхнул:
- Иногда мне кажется - ты и вправду всевидящий, Учитель...
- Да нет, - вздохнул Вала.
- Понимаешь... я просто хотел отблагодарить за песню. Я был в лесу и услышал... - Майя замолчал, не зная, как продолжить.
"...Надломленный стебель полыни, тебе - остаться горечью памяти на губах..."
- Я понял.
- Что это? - вдруг тихо вскрикнул Гортхауэр.
Искрящимся очерком блеснул в камне знак.
- Ниэн Ахэ. Руна Тьмы, Скорби и Памяти. Девятая. Передай Элхэ - время собираться в путь.

Бывает так, что судьба ни за что ни про что - только по своему непредсказуемому капризу - одаряет кого-нибудь на удивление и зависть всем. А дальше ей уже все равно, кем станет счастливчик - будут ли ее дары на пользу людям или, возгордившись, ее избранник станет горем для всех. Он был одним из первых во всем - хотя и ни в чем не был самым первым. Но сама по себе его незаурядная талантливость выделяла его среди прочих. Сам о себе он иногда в шутку говорил: "равновеликий". Похожий на идеально ограненный кристалл, где каждая грань равна прочим. Может, поэтому ему нравились симметричность и уравновешенность. Пожалуй, никто не умел так четко определять сущность каждого предмета или явления, как он, хотя перед такими понятиями, как душа, любовь, мечта и все такое прочее,
капитулировал даже его четкий ум. Еще он был красив. И в этом судьба благоволила ему. Идеально красив, красив настолько, что взгляд скользил по его лицу, не в силах задержаться ни на чем - все было равно прекрасно, ничто не выделялось. Таков же был его голос, таковы же были его манеры. Удивительно, как это все завораживало и завлекало. Его уважали, им восхищались, но едва ли кто любил. Он был идеален и целостен, и не нуждался в этом, храня себя вечным драгоценным кристаллом. Но уважение и,главное, восхищение ему были нужны, как кристаллу - свет, дабы, отражая его, он мог светиться. Только отражая. Не принимая в себя. Своего света у него не было.
Ему удавалось все в равной мере, но было и то, что он предпочитал всему. И было это искусство магии и странная наука, которой ныне нет названия. Ее уже вообще нет на свете - жалкие ее обрывки разбросаны по другим наукам, и некому собрать их в единое целое. Ведь люди слишком рациональны и давно не верят себе. Эллери Ахэ называли ее "зрением души". Любой, овладевший ею, мог бы подчинить себе другого, но великий запрет позволял использовать ее лишь ради других, не ради себя.
И все же самым первым он не был даже здесь. Четверо были сильнее его. Можно было смириться с тем, что Учитель и Гортхауэр его превосходят, но были еще двое - Наурэ и Аллуа, и хуже всего, что именно Аллуа. Взгляд этих четверых был сильнее его. Да, он мог выдержать взгляд дракона - но в этом ему многие были равны. Но заставить дракона подчиниться было ему не под силу. А вот Аллуа это могла сделать. Казалось, ей доставляет удовольствие дразнить его. Аллуа, похожая на язык пламени, быстрая, порывистая, сильная, то взрывающаяся смехом, то вдруг резко мрачневшая. Костер в ночи, одаряющий всех своим теплом и светом, животворящее пламя. Иногда он ловил себя на мысли, что почти падает в обморок, увидев ее. Но красота ее не вызывала зависти, а делала других красивее. Как-то у нее это получалось - как один светильник зажигается от другого. Аллуа. Он хотел ее света. Но это свет должен был принадлежать только ему одному. И первое время Аллуа действительно не избегала его, словно понимая, что ее свет нужен этому идеальному кристаллу. Затем, когда он думал, что она принадлежит ему, вдруг Аллуа вышла из его воли. И как вернешь ее, если ее глаза сильнее драконьих? Как удержишь? Он попытался. Обычно он умел убедить собеседника. Он умел говорить, его голос обладал великой силой, его глаза зачаровывали - все это вместе заставляло другого подчиниться ему, так мышь сама идет в пасть змеи. Но здесь он был бессилен.
- Понимаешь, - она искренне пыталась ему объяснить, - я так не могу. Я не могу принадлежать. Нет, дело не в том... Я могла бы стать твоей женой, но ты требуешь полного подчинения. А огонь не запрешь. И свет лишь тогда свет, когда его видят.
- Но ведь ты нужна мне! Почему ты не хочешь идти со мной?
- Нет. Ты хочешь, что я шла не с тобой, а за тобой, как на веревке. И разве другим я не нужна? Ты же не видишь меня равной. Ты никого не считаешь себе равным. И не хочешь стать другим. А я так не могу...
На секунду он поверил, что сможет обмануть ее.
- Аллуа, я сделаю все, что ты захочешь! Я изменюсь. Это правда. Она покачала головой.
- Нет. Глаза выдают тебя. Если бы Учитель мог тебя изменить...
Но он сам не хотел этого. Он любил себя таким, каким он был, и считал себя идеальным. Да и Учитель никогда не прикасался насильно к чужой душе - не считал себя вправе. Если только не просили. И он не стал просить. Объяснение он нашел себе простое и вполне его устраивающее - он слишком умен и красив, чтобы остальные любили его. Ему просто завидуют. А Учитель по-прежнему выделял его среди прочих, хотя и не допускал к сердцу своему.
Впрочем, он этого и не хотел.
Когда Учитель призвал к себе девятерых для какого-то важного дела - впервые скрывая это от прочих - он неприятно удивился. Почему не его? Почему - уж этого он никак не мог понять - доверяли этим неразумным детям: Айони, Дэнэ, этой пустой дурочке Эленхел, но не ему? Тайна - даже от него? Он должен был знать. Поначалу он пытался прямо спросить у Мелькора.
- Учитель, ты не доверяешь мне?
- Почему ты так решил? Ведь другие так не считают.
- Но почему тогда ты не открыл всем той цели, для которой выбрал этих девятерых?
- Тебе я могу сказать, почему. Это опасная тайна. Для того, кто знает. Потому ее лучше не знать.
- Но почему нельзя мне? И почему ты не выбрал меня?
- Потому что ты равновелик. Все, кого я выбрал, первые в чем-то одном. Хотя в целом каждый гораздо слабее тебя. И, к тому же, ты мне будешь нужен здесь.
С одной стороны, это польстило ему, но и встревожило. Опасность. Здесь какая-то угроза. Он хотел знать. С пятью старшими бесполезно было иметь дело. Оннэле Кьолла не доверяла ему никогда. Оставались трое младших. Их можно было заставить. А что? Разве он хочет дурного? Он просто хотел знать...

Предыдущая страница 6 Следующая страница


7 Наталья Васильева

Странно, Эленхел оказалась куда сильнее, чем он думал. Он никак не мог пробиться сквозь непроницаемый заслон к ее мыслям. С Айони повезло больше. Девочка даже не поняла ничего - будто заснула на минуту и, конечно, ничего не запомнила. Теперь он знал. Не понимая, правда, цели Учителя, но причастность к тайне как бы возвышала его надо всеми.

- Никогда не подумал бы, Мастер, что ты выберешься из дому в такое ненастье! Заходи и будь гостем!
Мастер сбросил промокший плащ и вошел вслед за хозяином. Дом был большой, из крепких дубовых бревен, весь изукрашенный резьбой. В большой комнате ярко горел камин, на столе лежала толстая книга, которую хозяин расписывал затейливыми инициалами и заставками. Рядом, на отдельных листах, были уже готовы разноцветные миниатюры.
- Красивая книга будет, - сказал Мастер, рассматривая искусную работу. - Хочешь, я сделаю к ней оклад и застежки?
- Кто же откажется от твоей работы, Мастер Гэлеон! Думаю, Книжник будет рад, что и ты поможешь ему. Да и Сказитель тоже. Впрочем, - Художник усмехнулся, - не за этим же ты пришел, Мастер.
Гэлеон отчаянно покраснел. Не зная, куда девать глаза, он вынул из-под руки небольшой ларец резного черного дерева и подал его Художнику.
- Вот. Это свадебный подарок. Для Иэрне.
Художник рассмеялся.
- Это для меня не новость. Разве я слеп и глух? Разве не знаю, что у вас уговор? Что ж, всякому лестно породниться с Мастером. И я рад, хотя и тяжко мне будет расстаться с дочерью - других детей у меня нет. А ведь она
еще и танцовщица, каких мало. Сам Учитель любит смотреть на ее танец в день Нового Солнца и в праздник Начала Осени... Ну что ж, если дочь согласна - да будет так. В конце лета начнем готовить свадьбу, и в день Начала Осени будет у нас большой пир. Идем же, выпьем меду по случаю нашего сговора!

Не было цены дару Мастера - не потому, что дороги были металл и каменья, не это ценили Эллери. Бывало, что резную деревянную чашу ставили выше драгоценного ожерелья. А здесь - в сплетении тонких серебряных нитей сгустками тумана мерцал халцедон. Все уже видели подарок Мастера и говорили, что драгоценный убор будет очень красить Иэрне в свадебном танце. И говорили еще, что красивая будет пара - ведь хотя Мастер и из Старших, Изначальных, но вдохновение хранило его юность, и лишь в лучистых глазах таилась древняя мудрость. А Иэрне всегда слыла красавицей.
В середине лета пришлось ковать оружие, о свадьбе и думать забыли. Больше Мастер не плавил серебра, не шлифовал камней - из его рук выходили мечи и щиты, шлемы и кольчуги. Он не украшал их - не до того было. Только один меч - легкий и удобный - был с красивой витой рукоятью. Меч, что он подарил Иэрне.

Бои у Аст Ахэ были жестокими. Здесь впервые столкнулись Бессмертные с Ахэрэ - Пламенем Тьмы, демонами Темного Огня - Валараукар. Майяр отступили было, но предводители Светлого Воинства были непреклонны.
И пала крепость.

Гортхауэр гнал коня на север, к деревянному городу Эльфов Тьмы. И, опережая его, огненным ветром летели к Хэлгор Духи Огня, а позади, чудилось ему, слышалась тяжкая поступь воинства Валинора.

- ...Нет, Гортхауэр. Я понимаю твою тревогу; но Учитель ведь говорил, что по велению своей любви к Миру и ради Эльфов и Людей пришли Валар в Арту. Так он сказал, и я верю ему. Валар не тронут нас; а мы объясним им все, и они поймут. Мы ведь никому не делаем зла, за что же нас убивать? Да и как это можно - убить? - Художник пожал плечами и улыбнулся. - Не тревожься, все обойдется...

- ...Куда же я пойду, Гортхауэр? Посмотри - колосья налились, время жатвы близко: земля говорит - еще день-два, и можно будет убирать рожь... И яблоки уже спелые - вот, попробуй! Какие-то особенные они в этом году, верно? Тоже мне, придумали: воевать в самый сбор урожая! Глупости это все. Никуда я не пойду: хлеб пропадет, жалко ведь...

Все-таки многие ушли. И многие - остались; а принудить их силой покинуть свои дома, свою землю Гортхауэр не мог. Да и в его душе еще жила надежда, что их и вправду не тронут. Может и сам погорячился. Балрогов на них выпустил, как будто забыл - самому-то куда как страшно было идти на чужой, неведомый Север - к Врагу. Немудрено, что они вооружились: и сам Гортхауэр тогда, случись что, не преминул бы пустить в ход кинжал... Но Балроги, хоть и живые - и жаль, что многие погибли - все же не Люди... Действительно, Великие не должны причинить им зла: это ведь как
ребенка ранить, поймут же!.. Разум говорил - ты прав. Сердце билось птицей с перебитым крылом... "Может, я все испортил? Почему же Учитель не остановил меня? А почему - должен был остановить... Он просто не считал меня глупым неловким ребенком. Только я, видно, именно таков и есть. После гибели стольких воинов - станут ли те слушать Учителя? Захотят ли понять? Поверят ли?.."

- Послушай, Гортхауэр, - золотоглазый Странник Гэллаир говорил, чуть растягивая слова, - я видел многие земли и много племен... Ты говоришь - война; но ни от кого больше я не слышал этого слова. Ты говоришь - жестокость; но нигде я не видел жестокости. Нет, я верю тебе; но думаю, если поговорить с ними, они поймут. Поверь, я говорил со многими.
- Ты говорил с Эльфами. Они - не Эльфы и не Люди.
Странник с улыбкой пожал плечами:
- Но Учитель - тоже Вала, а ты - Майя... Разве вы непохожи на нас? Разве не понимаете нас? Разве хотите войны?
- Но мы хотели стать такими же, как и вы!
- А прочие Валар? Разве они приняли облик, сходный с обликом Эльфов и Людей не для того, чтобы лучше понять их? Ведь Учитель говорил так; ты не веришь ему? - Странник снова улыбнулся: есть ли хоть один, кто не верит Учителю? Подумать смешно!
Положил руку на плечо Гортхауэру, сказал мягко и успокаивающе:
- Ничего не случится. Они поймут, Гортхауэр...

...Когда вспыхнул первый дом, и пламя веселыми язычками взбежало по резной стене, он застыл на мгновение, а потом бросился к ним, вскрикнув с болью и непониманием:
- Что вы?.. Зачем вы это делаете?.. Остановитесь, выслушайте... Разве мы делали вам зло?
Некоторое время Майяр не обращали на него внимания; потом кто-то, поморщившись, - что этот тут мелет... - потянул из ножен меч. Странник словно оцепенел.
- Нет... - его голос упал до шепота. - Да нет же... не может быть...
Больше он не успел сказать ничего.

Деревянный резной город, не имевший стен, сгорел. Сгорел и дом Художника. Сам он был убит на пороге, и погребальным костром был ему пожар его жилища. Какой-то Майя с любопытством рассматривал чудные значки в толстом томе и забавные рисунки, но Тулкас вырвал книгу и швырнул в огонь, а Майя получил здоровенного тумака, чтобы не отвлекался от великого дела.

...Маг с трудом спешился и рухнул на руки подбежавших к нему товарищей. Открыл подернутые дымкой страдания глаза:
- Они... не щадят... никого... Ты был прав, Гортхауэр... Прости, что не поверили тебе... Учитель... Там больше... никого... живых... я один... чтобы успеть... сказать... Гэллаин, Гэллаин, снежная звезда моя... - он обхватил руками голову. - Что же я наделал, почему не сказал тебе уйти... Ведь ты бы защитил ее, Учитель, да?..
Страшно это чувство полной беспомощности. Тебя почитают всесильным - а ты можешь положиться лишь на крепость рук и остроту меча... И можно оградить, можно защитить - можно, если вырвать из тела Арды кусок кровоточащей плоти... а ты не в силах сделать это - ведь она живая, ей будет больно... Он пробовал говорить мыслями со своими братьями. Плохо помнил, что было потом: такая жгучая волна ненависти обрушилась внезапно в его мозг, ненависти к нему самому и к его ученикам... Сквозь эту стену он не смог пробиться. И бесконечные дни и ночи осады были лишь отсрочкой неизбежной развязки, обращавшей ожидание в пытку...

Те, кто добрались до замка Хэлгор, мало что унесли с собой - теперь ценнее всего было оружие. Немного книг все же удалось спасти. От той, счастливой, невероятной, как бред, жизни у Мастера остался лишь змеиный перстень - Кольцо Ученика; у Иэрне - похожая на темный миндалевидный глаз большая бусина из халцедона, которую она носила на шее. Вот и все сокровища.
Замок Хэлгор был последним пристанищем и оплотом Эльфов Тьмы. Осада не могла быть долгой - они плохо умели сражаться, да и мало было их, а уйти никто не захотел. Накануне Начала Осени, тихой лунной ночью стоял на скале Майя Гортхауэр и смотрел на лагерь внизу... "Их так мало. Учитель, ты не хотел, чтобы они познали ненависть - и вот расплата. Что толку в их мечах, если они не умеют убивать... Ты думал - они уйдут по твоему приказу, а видишь вот - не захотели оставить тебя... Видно, Мастеру Гэлеону следовало сначала сделать клинок, и лишь потом - перстень..."

...Только теперь они начали постигать смысл слова "война". Это понятие, казавшееся страшной выдумкой, стало ныне еще более чудовищной реальностью. То, что они считали игрой, упражнениями в силе и ловкости, оказалось необходимым, чтобы выжить; все, что знали и умели они, кроме этого, стало бесполезным, ибо не могло помочь остаться в живых. И нужнее всего было то, чего ни один из них не знал и не умел: убивать.

- ...Уходите. Уходите все. Теперь же. Сейчас. Немедленно.
- А как же ты, Учитель?
- Я... уйду тоже. После.
Видящий отвел глаза:
- Ты не умеешь лгать. Ты решил, что мы оставим тебя, сбежим, спасая свою жизнь? Зачем ты так унижаешь нас, Учитель?
- Поймите, это необходимо!
- Они убьют тебя, как убили Странника.
- Я бессмертен, вы - нет. Я приказываю вам...
- Ты не можешь, - впервые глаза Оружейника смотрели с таким сумрачным вызовом. - Мы - Люди, и вправе сами сделать свой выбор!
Он растерялся. Впервые он пожалел, что не властен над ними, не может заставить их слепо повиноваться приказу. Мысль об этом была кощунственной, но стократ страшнее было - знать, что сделают с ними, останься они в Хэлгор. Он обернулся к тем двоим, что недавно пришли сюда, в земли Севера. Такое иногда случалось: Эльфы забредали в сумрачные леса, выходили к деревянному городу - да так и оставались тут, среди ясноглазых и открытых Эллери Ахэ. Брат и сестра, Гэлнор и Гэллот, оба пепельноволосые и сероглазые, стояли, держась за руки. Было что-то детское в их лицах; даже юная Артаис из Слушающих Землю казалась сейчас старше. Но в ответ на его молчаливый вопрос они в один голос сказали - нет.
- Учитель, - с трудом подбирая слова, прибавил Гэлнор, - мы старались быть достойными того, чтобы зваться твоими учениками. Может, мы многого не понимали из того, что говорил ты; может, часто совершали ошибки. Но скажи, как могли бы мы оставить своих друзей, тебя - в час беды? Да, верно, мы не успели научиться сражаться, мы не сможем защитить тебя. Мы не постигли очень и очень многого, но Путь избран. Прости, мы не уйдем.
- Вы еще не видели ни смерти, ни крови. Если в бою...
Менестрель вспыхнул:
- Если нужно, мы дадим клятву! Я клянусь...
Он жестом остановил ученика:
- Не надо. Не спеши говорить за всех. Если таково ваше решение - выбирать самим - я не волен изменить его, - голос Учителя звучал горько и тяжело; он опустил глаза. - Но пусть каждый обдумает и взвесит все. Я не связываю вас клятвой. Я прошу, - он подчеркнул это слово, - лишь одного: не судите тех, кто останется жить.
А немного спустя в его комнату вошел Гэлеон и сказал - тихо и твердо:
- Мы остаемся. У тебя и у нас один путь. А кто оставит своего учителя в час беды - достоин ли называться учеником?

"Какие-то четыре месяца - а как повзрослели. Даже эти двое самых юных, да что там - самых маленьких. Крохи. Что же я еще могу..."
- Пришло время. Пора вам идти.
Молчание. Затем заговорил Наурэ:
- Почему? Почему мы должны уйти именно сейчас, когда случилось такое? Ведь сейчас каждый меч дорог!
- Есть кое-что дороже меча. Постарайтесь понять меня. Вам, наверное, кажется сейчас, что я чудовищно несправедлив, что жертвую остальными ради вас. Это не так, поверьте! Да, вы знаете, какие надежды я возлагал на вас, но увы - не успел сделать ничего, и кто знает, когда я снова смогу помочь вам. Я обещаю - как только кончится война, я найду вас. А сейчас - уходите. Остальных я защищу - не бойтесь. Я все же Вала, и я еще властен
над стихиями. Но вас я хочу укрыть надежно.
Он обвел их глазами. "Не верят ни одному слову. Кого ты хочешь обмануть?"
- И потому я возьму с вас клятву. Вы уйдете. Вы выполните то, для чего я избрал вас. ("Жестоко, жестоко, подло! Бедные дети...")
Они молча целовали льдистую сталь меча, преклоняя колени, и потом - кто звонко, кто почти беззвучно повторяли - во имя Арты. Все. Теперь легче на сердце.
- И вот, примите дары от меня. Каждый из них поможет вам развить ваши еще спящие силы. Я, видите, не успел. А ждать, когда встретимся снова - кто знает, когда это случится? Только - не отступайте. Эти знаки помогут вам всегда быть единой силой, всегда слышать и понимать друг друга, всегда помогать. Найти, если потерялись и вспомнить, если забудете. Это - сила. Это - все, что я смогу вам дать...
- Наурэ - ты старший. Тебе объединять. Вот твой знак...
Браслет, выточенный из цельного кристалла мориона, пульсировавшего светом, словно внутри него билось сердце. В центре алого круга, там, где пересекались почти невидимые лучи, в воздухе возникла руна Эрат, руна Пламени, знак Движения и Творения.
Моро - горькие темно-синие ночные глаза. Он уходил один. Ориен оставалась.
- Тебе - определять путь.
Тяжелая девятилучевая звезда из вороненой стали. На каждом луче - руна. Его руна - Кьот, руна Пути и Прозрения. Тот же знак серебром на печатке простого железного перстня.
Олло. Прозрачно-голубой кристалл на тонкой цепочке, ледяным огнем очерчена руна Хэлрэ: Очищение и Ясность Разума, знак Льда. Юноша низко склоняет золотоволосую голову, принимая дар, и, выпрямившись, уже не отводит странных своих - отраженное в глубокой реке небо - глаз от лица Учителя.
Аллуа - пламя жизни, светильник, зажигающий души других. Гладкий овальный камень без оправы, цвета вина или крови, внутри бьется алая искра. А на черном обсидиановом медальоне - руна Жизни и Возрождения, знак Земли, знак Арты - Эрт. Девушка вздрогнула и тихо прошептала: "Кровь..."
Голубая брошь-капля, где из глубины, на пересечении двух лепестков - прошлого и будущего - искрой горит Тэ-Эссе, вечная Вода, течение Времени.
- Это тебе, Оннэле Кьолла.
- Глоток воды... - грустно улыбается девушка.
- А это - тебе, Элхэ.
Больше - слов нет. Тихий, еле слышный ответ:
- Благодарю тебя.
И все.
- Тебе, Альд.
Юноша коротко вздохнул и шагнул вперед. Привычно тряхнул головой, отбрасывая со лба волосы. Резкий, порывистый, как ветер. Вот и знак его таков - Ол-аэр, руна Крыла и Ветра. Руна Мысли - и серебряный дерзкий сокол с аметистовыми глазами.
- Надежда моя, Айони...
Кленовый лист, золото-зеленый перстень из того же камня - слишком велик для тоненьких пальцев девочки, - и руна Надежды и Света, Аэт.
- И ты, Дэнэ.
Наверное, в другое время это было бы смешно - мальчик - и руна Силы и Твердости, руна Железа Тор-эн. Пряжка с изображением дракона. Мальчик взял ее - солидный, серьезный - и нарочито низко проговорил:
- Я все исполню, Учитель.
Вот и все. Небо, как же пусто в душе, как же больно...
- Теперь, Оннэле, ты знаешь, какая она - смерть. Ты видела.
- Да. Какой бы ни была свобода там, за гранью, жизнь прекрасна. И нельзя уходить до срока... Может, я неправа? Но, кажется, пока не свершишь все, что можешь из того, что суждено, нельзя уйти. Слишком слаба и бесполезна будет душа, чтобы сохранить силу, волю и образ и, тем более, свершать... А смерть страшна, даже когда знаешь...
- Учитель, - тихий и какой-то режущий как осколок стекла, голос Элхэ, - а вернуться можно? Если шагнешь за грань?
- Не знаю... Но если дан выбор... Если нужно, если что-то не окончил, не исполнил, не завершил, и больше - некому... Наверное, можно. Зачем тебе?
- Просто. Чтобы знать.
Больше ничего не добьешься. Он это знал.
- Что же, пора. Будьте благословенны. Теперь все зависит от вас...

Она остановилась перед зеркалом и долго вглядывалась в свое отражение. Потом тряхнула коротко остриженными волосами, стянула через голову черненую длинную - до колен - кольчугу. Слишком тяжела, стесняет движения. А вот шлем пригодится...
- Элхэ!..
Аллуа распахнула дверь в комнату подруги. Хрупкий юноша, стоявший к ней спиной, вздрогнул и обернулся.
- Элхэ?.. - девушка растерянно остановилась. Юноша снял шлем, и Аллуа улыбнулась:
- Тебе идет... и не узнать тебя... - посерьезнела. - Думаешь, это понадобится в дороге?
Элхэ не ответила, только закусила губу.
- Ты... идешь?
- Нет, - тихо и твердо.
- Почему?.. Но ведь... А Учитель - знает?
Элхэ отрицательно покачала головой.
- Но нужно сказать... - Аллуа окончательно растерялась.
Взгляд зеленых глаз стал жестким и холодным.
- Ты не скажешь ему.
- Элхэ! Ведь это наш долг - исполнить...
- Я вернусь, - коротко, как удар клинка.
- Послушай, - Аллуа прикрыла дверь и заговорила серьезно и печально, - ведь ты понимаешь... Это война, а смерть не выбирает...
- Знаю. Я не уйду.
И вдруг рванулась к Аллуа, порывисто сжала ее горячие руки ледяными пальцами, заговорила тихо и торопливо:
- Пойми, поверь - знаю, все знаю, вижу, но - не могу, не могу уйти.. Прости - может и он простит - я должна остаться. Я вернусь; не знаю, как - знаю одно: так будет. Не останавливай. Не говори никому. И ему - не говори. Он не должен знать. Я прошу тебя - так надо, верь мне, верь мне...
Аллуа долго стояла молча, глядя куда-то в сторону.
- Что же, ты права. Вот как... как же я не поняла раньше... Не бойся, я никому не скажу, никому и никогда. И ничего не стану объяснять, если спросят...
- Да, да! Пусть обвинят в предательстве, пусть проклянут - я не могу иначе, не могу! Если я не останусь сейчас, я перестану быть тем, что я есть, моя сила погибнет, я стану никчемной пустышкой, зачем я - такая...
- Не надо, молчи. Я все понимаю. Но ведь нас должно быть - девять. Мы вряд ли сможем совершить задуманное, если хоть кто-то уйдет.
- Я вернусь, клянусь тебе! Аллуа, ты же знаешь меня! Ты веришь? Ты веришь?
- Я знаю и верю. Что же - будем ждать. Будем ждать.
- Прости меня. Не кори. И прошу тебя...
- Не надо говорить. Давай лучше помолчим...
- Аллуа, Аллуа... Как мне страшно...

- Наурэ, я должна сказать тебе. Эленхел догонит нас позже.
- Почему она не идет со всеми?
- Она заболела. Учитель велел мне передать, чтобы мы уходили без нее. Дней через двенадцать она найдет нас.
- Ну, если так... Что же, на рассвете - в дорогу.

Восемь - отправились в путь. Одна - осталась. Когда он говорил ей слова прощания, она стояла, опустив голову, пряча глаза, уже зная, зная наверняка, что не сумеет подчиниться его приказу. И не смела сказать ему об этом.

Тонкие пальцы не сдержат тяжелый меч.
Но я не уйду - и неважно, что будет потом.
Стальная броня тяжела для девчоночьих плеч,
Но я буду рядом, я стану тебе щитом.

Она знала - это последняя ее песня, которую уже некому будет спеть.
"А потом вы вернетесь", - говорил он, и этот мягкий голос, эти уверенные слова могли обмануть кого угодно - но не ее, Видящую. Ей было так больно, словно, оставаясь, она предавала его, но по-другому не могла - потому что была Видящей. Потому, что подчиниться значило - убить рвущуюся слева в груди птицу. Потому что знала, что должно случиться.
...Немного было тех, кто умел держать в руках оружие. Перо привычнее рукам книжника и сказителя, и более пристала менестрелю лютня. И дело женщин - не сражаться, но дарить жизнь и исцелять. Но никто не повернул назад; и сам Мелькор вступил в бой во главе Эллери Ахэ.
И тогда, встав на обломке скалы, крикнул Менестрель Гэлрэн:
- Последнюю песню - тебе, Крылатый!
Сияли вдохновением глаза его, и ветер развевал пепельные волосы, и горела крылатая звезда на груди - ярче алмаза. Он запел. И замерли все на поле битвы, слушая его. Он пел об Арте - о трепетном сердце в ласковых руках Тьмы, и об иных мирах, которые есть жизнь и величие Мироздания. И каждому слышалось в песне что-то свое, и опускались руки, державшие оружие, и появлялись улыбки на залитых кровью лицах, и Тьма не казалась более страшной и враждебной, ибо только во Тьме - Свет...
Никто и никогда не слагал в Арде такой песни, а, быть может, и никогда не сложит - разве что рухнет Стена Ночи, и сердца людей распахнутся для Музыки Миров и Зова Эа, и открыты будут Врата... Но Вала Тулкас, стряхнув колдовское наваждение, крикнул:
- Что вы слушаете его?! Бейте!
И Майя, ближе всех стоявший к Менестрелю, бросился к нему и нанес удар. Тот не успел поднять меча. Мелькор рванулся вперед, и черный меч опустился на голову Майя.
- Убирайся в чертоги Мандоса! Будь проклят!
Вала склонился над своим учеником. Крыльями обернулся его черный плащ, и эти крылья скрыли от глаз Бессмертных умирающего. И словно невидимая стена окружила их: никто не мог и не смел приблизиться, хотя вокруг кипел бой.
Серебряная звезда на груди Менестреля стала красной. "Знак внезапной смерти... Так вот, что носил ты на сердце, ученик..." - успел подумать Мелькор.
Гэлрэн прижал его руку к сердцу и улыбнулся:
- Все-таки увидел тебя еще раз, Учитель... Благодарю...
- Ученик мой... - голос Валы сорвался.
- Прощай... прости меня... прости нас всех... за то... что будет... Мы не сумели... прости...
- Что ты говоришь... что ты говоришь... - Мелькор задохнулся от боли.
- Учитель... Не опускай рук; в них - Арта... не вини себя ни в чем, Крылатый... Теперь я знаю, Звезда... я вижу... я слышу...
Голова Менестреля бессильно запрокинулась. Пальцы, сжимавшие руку Мелькора, разжались. Мертв.
Осторожно, словно боясь разбудить спящего ребенка, Вала опустил тело ученика на землю и провел ладонью по его лицу, закрыв ему глаза. Лицо Мелькора застыло.
- Спи, мальчик мой... - чуть слышно вымолвил он.

Она видела только одно: это побелевшее, искаженное гневом и болью лицо. Лицо обреченного. Она знала - он обречен на жизнь, как они - на смерть, и смерть показалась ей в этот миг великим даром милосердия. Для него. Для нее - трусость, предательство. Но по-другому - не могла. Потом все произошло слишком быстро. Сколько их было - Майяр в
багряных одеждах, чьи глаза горели мрачным огнем смерти - она не успела понять, но заметила еще одного, внезапно появившегося слева. И рванулась вперед.
Она не ощутила боли, приняв два тяжелых удара в грудь. Только успела осознать, что ни меча ни щита у нее уже нет - отбросила их за миг до того, как оказаться рядом. Теперь они уже не нужны. А потом его рука подхватила ее, и она удивилась - разве я падаю?..
Склонившееся к ней лицо - растерянное, тревожное. Он торопливо сорвал шлем с головы маленького воина. Лицо Элхэ показалось совсем девчоночьим, невероятно юным из-за коротко обрезанных волос. Она подумала - зачем они теперь? И под шлем не лезут... И только вздохнула, когда тяжелые косы волной лунного света упали к ее ногам. Одна прядь, длиннее других, змейкой сбегала по шее; он хотел поправить ее - нелепый, ненужный жест - и только сейчас понял, что все еще сжимает в руке меч.
"Зачем же ты... я же просил, я же приказал уходить... зачем..."
Элхэ судорожно вздохнула, лицо ее побледнело, на висках бисеринками выступил пот.
- Ты... не... ранен?.. - выдохнула она.
Боль разорвалась двумя огненными комками - под ключицей и слева в груди.
- Мэл кори...
Она попыталась улыбнуться ему - сквозь боль, сквозь подступающую кровавую тьму. А потом вспыхнула перед глазами - Звезда. Последней отчаянной мыслью была мысль о возвращении... и мир перестал существовать.

Птицей, звездою, ветром, осенним дождем
Я вернусь, обретя новый облик и новое имя...
Сердце мое, я стану тебе щитом.
Через тысячи лет - я вернусь, я знаю...
Прости мне.

Он плохо помнил, что было дальше. Рубился страшно; меч его был по рукоять в крови врагов: Майяр тоже знают некое подобие смерти. Отступал под их натиском, глядя на врагов слепыми от боли и гнева глазами, и взгляд этот казался многим страшнее, чем разивший без промаха черный меч. И плечом к плечу с ним сражался Майя Гортхауэр. На короткое время Ахэрэ сумели оттеснить Бессмертных. Мелькор обернулся к Гортхауэру:
- Идем. Скорее.
В тронном зале он отдал ученику Книгу Арты.
- Уходи, Ортхэннэр.
- Я не предатель, Учитель. Я не оставлю тебя.
Мелькор поднял на Ученика страшные сухие глаза.
- Я приказываю, я прошу тебя... Неужели ты не понимаешь, что сейчас произойдет? Даже если ты останешься, нам не выстоять. Уходи. Я вернусь. Нескоро. Но - вернусь. Я обещаю тебе.
- Пусть судят меня!
- Им нужен я. Ты останешься в Эндорэ. Так нужно, Ученик, - голос Мелькора был жестким и ровным. - Иди. Только этим ты можешь помочь мне. И еще: Книга не должна попасть к ним. Это память Арты, Ученик.
На какое-то мгновение Гортхауэру показалось - он видит тяжелую цепь, сковывающую руки Мелькора.
- Учитель!
Наваждение исчезло. Мелькор глухо повторил:
- Иди.
На пороге Ученик обернулся. Последнее, что увидел - Мелькор,напряженно застывший среди зала, сжимая в руках меч.

Иэрне сама удивлялась, как ей удалось продержаться так долго. Может, в мече Гэлеона было какое-то колдовство? Или гнев давал силу? Ее сильное тело привыкло к танцу и быстрым движениям, она легко уходила от ударов и долго не ощущала усталости. А потом перед ней появилась женщина, прекрасная и беспощадная, с мертвыми черными глазами, и Иэрне поняла, что не устоит. И все-таки она пыталась сопротивляться, но удар меча рассек длинной полосой и легкий кожаный доспех, и одежду, и тело. Узкая рана мгновенно наполнилась кровью. Второй удар опрокинул ее на землю. Меч
отлетел в сторону. "Вот и конец", - без малейшего страха подумала она, увидев окровавленный клинок над своим горлом. Но вдруг жало меча медленно отклонилось в сторону. Что-то новое, живое затеплилось в больших черных глазах. Не по-женски сильная рука приподняла ее, обхватив под спину.
- Ты не бойся... Мы не тронем пленных, я обещаю... Больно, да? Идти можешь?
Иэрне ошеломленно кивнула. Воительница медленно повела свою пленницу вниз, к развалинам ворот, где уже было около десятка Эльфов Тьмы, окруженных стражей.

Он сражался, словно загнанный в угол зверь, с пришельцами из благословенной земли Аман. Чудом они продержались в осаде так долго, прежде чем Майяр решились на штурм. Девять ушли ночью - вернее, он думал, что ушли все девять. Потом понял, что не так... И в бою его ярость удваивалась горечью осознания того, что им, как и прочими, пожертвовали ради девяти. Учитель пожертвовал им, а он так почитал его... Разве не благодаря ему они удержались так долго? "Учитель, ты избрал не тех... Я должен был стать хранителем... Учитель, ну почему ты не избрал меня?.."

Среди учеников Тулкаса они были лучшими - брат и сестра, Воители. Зловеще красивые, отважные и сильные, они в бою были равны самому Гневу Эру. Когда же они бились спина к спине, никто не мог их одолеть. Мрачным огнем боя горели их черные глаза, когда Тулкас говорил своим Майяр о Великом Походе на север. И жестокий боевой клич вырвался из груди Воителя, когда главой над своими Майяр поставил Тулкас - его.
...И было разгромлено воинство Врага. Только последние защитники - Черные Эльфы - стояли у врат черных чертогов молча, и смерть была в их глазах.
Они падали мертвыми, отчаянно защищая своего повелителя, и постепенно в душе Воителей вставало восхищение отвагой врагов, и остановила руку Воительница, и не смогла добить раненую - такую же воительницу, как она сама. Так она узнала жалость.
И вот - с последним из Эльфов схватился Воитель. Тот был уже весь изранен и с трудом защищался.
- Сдавайся! - крикнул Майя. - Сдавайся, и я клянусь - ты получишь пощаду!
Но Эльф покачал головой. Тогда Воитель выбил меч из ослабевших рук Эльфа. Тот упал. Воитель наклонился, чтобы помочь ему встать, но неожиданно Эльф схватился за лезвие меча Воителя и рывком всадил его себе в горло.
"Почему?" - растерянно, почти обиженно думал Воитель. "Ведь я сдержал бы слово... Почему? Неужели он так ненавидел и боялся меня?" Но в открытых мертвых глазах не было ни страха, ни ненависти - только боль и жалость.
Они ворвались во дворец. И Тулкас бился с Мелькором, и Воители, глядя на поединок, видели - Черный Вала сражается куда искуснее. И честнее. Мечи сломались, и противники схватились врукопашную. Несколько секунд они
стояли не шевелясь, и хватка их могла бы показаться братскими объятиями. Но вот медленно-медленно Тулкас, багровея лицом, стал опускаться на колени. Казалось, сам взгляд Врага гнетет его. Воитель толкнул сестру в
плечо:
- Смотри! Вот это мощь!
Та молча кивнула. Лицо ее разрумянилось.
- Если он его одолеет, нам придется уйти ни с чем - таков закон честного боя!
Но честного боя не было. Кто-то взвизгнул: "Что стоите, бейте его!"
И воинство Валар набросилось на Мелькора и, когда толпа расступилась, он лежал на полу - избитый и связанный. Тулкас зло пнул его ногой и обернулся к ученикам, ожидая восхищенных похвал. Но в ответ услышал угрюмое:
- Это против чести.
Лицо Гнева Эру передернулось, но он промолчал. Однако этого не забыл.

И тогда принесена была несокрушимая железная цепь, искусная работа великого Ауле. Могущественное заклятие лежало на ней, и была она так тяжела, что даже Тулкас, сильнейший среди Валар, с трудом мог поднять ее. И имя цепи было - Ангайнор, "Огненное Железо".
И Ауле-кузнец раскалил на огне железные браслеты, и навечно замкнул их на запястьях Мелькора. Тот рванулся, едва сдержав крик; но Тулкас и Ороме держали крепко. С того часа боль не угасала, и не заживали ожоги: таково было проклятье Единого и Манве.
Валар завязали ему глаза. Он не понимал, зачем; и приписал это, не без оснований, тому, что они страшились его взгляда, да и хотелось им еще более унизить мятежника. Но истинную причину понял Мелькор гораздо позже. И так заставили его идти в гавань, где уже ждали их корабли Валинора; и шел он прямо и твердо, хотя боль не утихала, а оковы, словно становясь тяжелее с каждым шагом, гнули его к земле. И в душе своей поклялся Мелькор, что ни стонов его, ни мольбы о пощаде не услышат Валар, что никакие муки не заставят его унизиться перед ними и никакие угрозы и
оскорбления ни слова не вырвут у него. Кусая губы в кровь, повторял он эту клятву, валяясь, беспомощный и скованный, на досках трюма. И с великим торжеством Валар доставили пленника в Благословенную Землю Бессмертных.
Гортхауэра тогда не нашли. Говорили потом, что, страшась гнева Валар, затаился в одной из пещер Твердыни Мелькора, и долго, уже после отплытия Бессмертных, не решался покинуть своего укрытия, дрожа от ужаса. Но было
так: он ушел в замок Аханаггер, что на востоке, кося с собой Книгу. Огнем были вписаны в нее строки о Войне Могуществ Арды. И, читая слова эти, Гортхауэр глухо застонал, ощутив боль Учителя и поняв то, что до времени скрыто было от них обоих. И за беспомощность и слепоту свою проклял себя Черный Майя.

...По окончании битвы пришел Ороме к Эльфам, и из числа их троих избрал он: Ингве, Финве и Элве, что стали впоследствии королями. И повелел он им идти за ним, дабы были они посланцами Перворожденных в Валиноре и увидели немеркнущую красоту Благословенных Земель, и рассказали об этом, вернувшись, народам своим...

Море было неспокойно, и корабль покачивало. Из трюма мало что было слышно, и это неведение было страшнее всего. Иэрне устало прислонилась к плечу Мастера.
- Вот и сыграли мы свадьбу, - печально сказала она. Мастер молча обнял ее.
- Может, все обойдется? Она сказала - пленных не тронут... Может, нас даже заточат вместе. Ведь правда, все обойдется? - Иэрне умоляюще посмотрела на Мастера, и тот вымученно улыбнулся. Кто-то подошел и опустился на пол рядом с ними. Книжник.
- Иэрне, ты не печалься. Что бы ни случилось - мы свободны. Мы Люди, понимаешь? Мы сумеем вырваться из замкнутого круга предопределенности. Они ничего не смогут. Так Учитель говорил, и я ему верю. А ты веришь?
- Верю. И все-таки я хотела бы еще пожить.
- И я тоже...
Повисло тяжелое молчание. Внезапно Книжник резко поднялся. Глаза его сияли.
- Так ведь вы же должны были пожениться... Эй, все сюда!
Остальные окружили их, не понимая, что происходит. И тогда Книжник, подняв руки вверх, произнес:
- Перед Ардой и Эа, Солнцем, Луной и Звездами, отныне и навсегда объявляю вас мужем и женой!
Это были обрядовые слова. Одного он только не произнес - "в жизни и смерти".
- Да будет так!
И тогда вдруг навзрыд расплакалась вторая из пленных женщин - почти совсем девочка: только сейчас она поняла, что все кончено, что никогда у нее не будет ничего - даже такой свадьбы. И Книжник подошел к ней и отвел ее руки от заплаканного лица. Он негромко заговорил:
- Зачем ты плачешь? Ты - стройнее тростника, ты гибка, как лоза; глаза твои - утренние звезды, улыбка твоя яснее весеннего солнца. Твое сердце тверже базальта и звонче меди. Волосы твои - светлый лен. Ты прекрасна, и я люблю тебя. Зачем же ты плачешь? Остальное - ерунда. Я люблю тебя и беру тебя в жены - перед всеми. Не плачь.
- Выдумываешь, - всхлипнула девушка.
- Разве я когда-нибудь лгал? И теперь я говорю правду. Верь мне, пожалуйста. Веришь, да?
- Правда?
- Конечно, - соврал он впервые в жизни. "Сочиняю не хуже Сказителя. Вот и кончилась моя первая и последняя сказка".

- Ныне узрели вы Благословенную Землю, славу и величие ее, красоту и свет ее. Что скажете вы, Дети Единого Творца?
- О Великий, - нарушил молчание Ингве, опустив ресницы, - слова меркнут, ибо бессильны выразить то, что чувствуем мы в сердцах своих...
- Не называй меня великим, - мягко улыбнулся Майя, - ибо я не более, чем слуга или посланник Владык Арды, лишь прах у ног Валар и тень тени их. Но вы избраны не затем лишь, чтобы видеть Аман и говорить о нем с народами вашими: тень скорби омрачила покой Великих, и должен я, ибо такова воляих, говорить с вами о Враге.
- Враг? А что это? - растерянно спросил Элве.
- Узнайте же, что Враг есть отступник и мятежник, что желает он уничтожить красу мира, обратить в пепел сады и в пустыню долины, иссушить реки и всепоглощающее пламя выпустить на волю, дабы в хаос был повержен мир, и дабы вечная Тьма поглотила Свет...
Элве вздрогнул, отступив на шаг.
- Но и это не худший из замыслов его. Знайте, что возжелал он отнять то, что даровано вам Илуватаром, взамен дав - смерть.
- Что это - смерть? - губы Элве дрожали, как у испуганного ребенка.
- Смерть уведет вас за грань мира, в ничто, в пустоту, и пустотой станете вы, а все чувства и мысли ваши, творения ваши и само существо ваше обратится в прах.
Они молчали, пытаясь осознать услышанное. Как же так? Все это будет - цветы и деревья, звезды и трава, и горы, и сам мир, - но не будет их. Все останется как есть, не будет только их, и никогда не услышать песни ручья, не увидеть ясное небо в звездной пыли, не ощутить вкуса плодов, не вдохнуть запах трав, не подставить лицо ветру... Как это? Непостижимо и страшно: все есть, нет только тебя самого, и это - навсегда?
- Зачем... зачем ему это? - шепотом спросил Ингве.
- Зависть в его сердце - зависть ко всему светлому и чистому, ко всему, недоступному для него. И несчастьем вашим хочет он возвеличить себя, и обратить вас в рабов, покорно вершащих его волю, - голос Майя стал грозным. - Страшно то, что души многих отвратил он от Света Илуватара, и стали они прислужниками его, но страх жестоких мучений, которым подвергает он отступников, сильнее, и ныне ненависть их обращена на весь мир, всего же более - на тех, что некогда были их соплеменниками, но отвергли путь Зла. Тех же, чью душу не смог поработить Враг, в мрачных подземельях слуги его подвергают чудовищным пыткам, затмевающим разум и калечащим тело; и так создает Враг злобных тварей, которые суть насмешка над прекрасными Детьми Единого, ибо сам он ничего не может творить, но лишь осквернять и извращать творения других.
- О посланник... - Элве низко опустил голову; пряди длинных пепельных волос совершенно скрыли его побледневшее лицо. - Ответь, зачем ты говоришь нам об этом здесь, в земле, недоступной Врагу? Или и в Валинор уже проникло зло?
Майя долго молчал, из-под полуопущенных век разглядывал троих. Его слова достигли цели. Наконец, он заговорил медленно и торжественно:
- В тяжкой войне Могучие Арды повергли Врага, и прислужники его уничтожены или рассеяны, как злой туман. Но Великие призваны не карать, а вершить справедливость; потому Враг и те, кто служил ему, предстанут ныне перед судом Валар. И так как не ради покоя своего, но ради Детей Единого вели они войну, как ради Детей Единого пришли они некогда в Арду, дабы приготовить обитель им, то достойные из Элдар должны будут сказать слово свое на этом суде: такова воля Валар. Лишь после этого сможет Король Мира вынести приговор отступникам. И я пришел сказать вам: да будут ныне мысли ваши о благе народов ваших; укрепите сердца свои, очистите помыслы свои и следуйте за мной, ибо должно вам предстать перед Великими в Маханаксар.
Он удовлетворенно отметил, как вспыхнули глаза до сих пор молчавшего Финве. Кажется, этот, молчаливый, лучше других понял его слова.
...Что сделает ребенок, впервые в жизни увидев паука - многоногое мохнатое уродливое чудовище? Один - убежит в ужасе и с плачем будет жаться к ногам старших. Другой застынет, не в силах от страха ни сдвинуться с места, ни понять, что он видит. Третий - с жестокой детской отвагой раздавит отвратительное насекомое, чтобы навсегда избавиться от него...

Перед троном Короля Мира Манве поставили Мелькора. С презрительной жалостью смотрел Манве на старшего брата своего, могущественнейшего из Айнур. Издевки Манве не достигли цели: Мелькор молчал. И Король Мира приказал снять повязку с глаз мятежника, и молвил:
- Ныне увидишь ты, что будет с теми, кто посмел нарушить повеления Единого и Могучих Арды, кто осмелился идти за тобой и сражаться с нами!
С вершины Таникветил взглянул Мелькор вниз, куда указывала рука Манве. Мертвенно-бледным стало лицо его, и от ужаса и боли содрогнулся он, и страдание исказило черты его, ибо в тот миг понял он все.
Не все Эльфы Тьмы погибли в бою. Оставшихся в живых захватили в плен Валар: ни Мелькор, ни Гортхауэр не знали этого. На том же корабле, что и Мелькора, доставили их в Валинор; и ныне у подножия Таникветил, под стражей Майяр стояли они, ожидая решения своей судьбы. Связанные, в изорванных черных одеждах, были они все же прекрасны, и звездным светом горели их глаза.
И гордый Вала рухнул в ноги Королю Мира, младшему брату своему, и взмолился:
- Пощади их! Я в ответе за все, я! Я заставил их повиноваться мне, я вел их: что хочешь делай со мной, но их пощади! Я умоляю тебя!
И снова холодно усмехнулся Манве, глядя на своего поверженного врага, и спросил:
- Раскаиваешься ли ты, ничтожный, в содеянном тобою?
- Да! - с отчаяньем выкрикнул Мелькор. "Может хоть такой ценой я смогу спасти их?"
- Признаешь ли ты мудрость и величие Валар?
- Да.
- Признаешь ли ты, что пытками и гнусным чародейством обращал ты в мерзостных Орков прекрасных Детей Единого?
- Да.
- Признаешь ли ты, самозванец, что объявил себя Властелином Всего Сущего?
- Да.
- Признаешь ли ты, что пришел в Арду, неся злобу и зависть в сердце своем, что хотел подчинить себе весь мир, населив его собственными отвратительными созданиями?
- Да, да, - стонал Мелькор, - я все признаю, я признаюсь во всем - только пощади их! Смилуйся над ними - и я стану слугой Валар!
И спросила Варда:
- Признаешь ли ты, что только из черной зависти к Творцу Всего Сущего и желая умалить величие Его вел ты лживые речи об иных мирах?
- Признаю, - голос Мелькора звучал глухо; он закрыл лицо руками.
"Только бы они не слышали этого, только бы не видели, только бы..."
- И ложью этой хотел ты смутить сердца Верных, хотя знал, что до Арды не было ничего, кроме Единого и Айнур, и что за гранью Арды - только пустота и тьма?
- Да...
- И ты ничего не видел в пустоте?
- Ничего, - хрипло выдохнул Вала.
- Громче!
- Ничего! - крикнул Мелькор. - Я признаюсь, что лгал! Только пощадите, пощадите, пощадите!
Потом он уже не слышал ни вопросов, ни своих ответов. Он только твердил: "Да... да..." Да, Илуватар - единственный Творец; да, Мелькор вершил только зло; да, он хотел исказить замысел Творения; да, он умел только разрушать, но не созидать; да, он ненавидел все живущее; да, звезды - творение Варды; да, да, да... Он отрекался от всего, что видел и знал, он обвинял себя во всех возможных и невозможных преступлениях; он уже не понимал, что говорит - только одна мысль: теперь их должны пощадить, он заплатит за них собой, иначе они умрут - ведь они выбрали путь Смертных... Пусть лучше его Валар обрекут на вечные муки - он ведь бессмертен и не сможет умереть, какой бы ни была кара... Но останутся те, кто продолжит начатое им... Останутся...
Наконец, Король Мира удовлетворенно кивнул и сделал знак Тулкасу. И вывели Мелькора за золотые врата столицы Валинора, Валмар. И в Совете Великих, Маханаксар, на троны свои воссели Могучие Арды; но Ауле не было в их кругу, и на его трон усадили Мелькора. И слуги Могучих, Майяр, собрались по приказу Манве: хотел он, чтобы и они видели и слышали все.
И так сказал Манве, Король Мира:
- Повтори слова свои, что говорил ты нам. И пусть слышат тебя все.
И Мелькор повторил. Глухо и тяжело, мертвым голосом говорил он. И Валар, И Майяр, и три вождя эльфийских племен, стоявшие тут же - Ингве, Финве и Элве - слушали и запоминали.
Он предавал себя, чтобы спасти своих учеников. И когда умолк он, одна только мысль была у него: они не слышали этого...
Снова Манве подал знак, и в Круг Судеб ввели Эльфов Тьмы, числом двадцать один; и было среди них двое дев-воительниц. И, обратившись к Мелькору, сказал младший брат его, Манве:
- Валар справедливы и милосердны. Мы слышали слова твои и видели раскаянье твое. Ты будешь прощен, и получишь свободу. Станешь ты одним из нас, и займешь по праву трон в Маханаксар. Знания твои будут служить Великим, и Детям Единого, Перворожденным, дашь ты их во искупление злодеяний твоих. Клянись!
И Мелькор дал клятву. И сказал Манве:
- Смотри - теперь ты на троне, равный нам. И будет так отныне. Прощение Великих будет даровано тебе, но прежде пусть деяния твои станут порукой словам твоим.
И, кивнув в сторону пленных, прибавил:
- Убей их. Сам. Своими руками. Их кровь да искупит вину: убей.
И тупое отчаянье оставило Мелькора; боль и гнев исказили лицо его, и он прорычал:
- Нет!
Воцарилось молчание.
И в Кольце Судьбы перед троном Манве стояли Эльфы Тьмы; но смотрели они только на Мелькора, Учителя своего, и он смотрел на них. И с ужасающей ясностью понимал: все было напрасно. Пощады не будет.

Тогда заговорил Король Мира:
- Что должно сделать с теми, кто отверг Единого и встал на сторону Врага? Что сделаем мы тем, кто хотел гибели вашей, о Дети Единого? - обратился он к троим, что ныне стояли у подножия его трона.
Смутившись под взглядом Короля Мира, трое опустили глаза. Но внезапно Финве выступил вперед; глаза его горели, а ясный напряженный голос звучал почти вдохновенно:
- Дозволь мне сказать слово, о Манве Сулимо, Король Мира, повелитель небесных сфер! Самой суровой кары достойны отступники, и никакое наказание не будет слишком жестоким для них. Должно Великим забыть о бесконечном милосердии своем в этот час, и да свершится воля Единого!

Предыдущая страница 7 Следующая страница


Черная Книга Арды 8

Манве согласно кивнул и молвил:
- Ныне возвещаю я слова Единого, что рек он мне, и хочу я, чтобы все слышали их: дурная трава должна быть вырвана с корнем. Велика милость Единого, но страшен гнев Его. Так пусть орудием гнева Его станут Валар! И Манве произнес слова приговора. И когда заговорил он, Мелькор прохрипел: "Не надо!.." - и рухнул на колени, протянув к Манве скованные руки беспомощным отчаянным жестом мольбы.
Тогда раздался ясный голос Гэлеона:
- Не унижайся перед ними, Учитель: жалость и сострадание неведомы им.
Они...
Но подскочивший Тулкас, чье лицо потемнело от ярости, ударом кулака заставил Эльфа замолчать.
И, стиснув зубы, Мелькор поднялся с колен и встал рядом со своими учениками. Он дослушал приговор до конца. Больше он не вымолвил ни слова.
Сам Ауле заковывал отступников, и Финве помогал ему в трудах его, ибо остальные двое в ужасе отступились. И велика была награда Валар; избранным родом стал его род. Но Мелькор проклял его.

Они ждали тринадцать дней. И еще десять. Эленхел не было. И тогда Аллуа сказала - она не придет. Наурэ гневно посмотрел на нее:
- Так ты знала?
- Да, с самого начала.
- И молчала? Вы обе - все, все предали!
- Пусть так. Но она вернется.
- Она убита, - глухо сказал Моро. Впервые со дня ухода он заговорил.
- Все кончено. Все погибли. Разве ты не понял, почему Учитель отослал нас?
- Я-то понял. Думаешь, мне хотелось уходить? Думаешь, я...
- Хватит! - оборвала их Аллуа. - Довольно. Все понимали.
- Но ведь она не ушла! Она же клялась! И теперь все погибнет из-за нее! Это же предательство! И ты, ты тоже... Аллуа, ты-то как могла? Почему молчала?
- Не надо, Наурэ. Ты сам не веришь своим словам. Впрочем, кляни нас, как хочешь. Но она вернется.
- Когда? Ну?!
- Не знаю. Но вернется. И мы это увидим, - она сжала в руке холщовый мешочек, висевший у нее на шее - там лежал алый камень. - Надо ждать.
- Что же теперь - сидеть в бездействии?
- Нет. Будем жить. Познавать себя и учить других, чтобы быть готовыми, когда настанет время.
- Но ведь все изменилось, - дрогнувшим голосом сказал Альд. - Что же теперь нам делать?
- Будем решать сами, - ответила Оннэле Кьолла. - В нас верили. У нас есть Дар и есть Наследие. Будем думать.
Судьба не дала им времени. На третью ночь напали Орки. Утром, когда они вновь собрались вместе, оказалось, что их только четверо. Дэнэ и Олло подошли попозже. Айони пропала. Она уже давно жаловалась на странные головные боли, которые почти лишали ее памяти. Вот и теперь она бросилась в лес и, сколько потом ее ни искали, не отзывалась. Орки же, сами перепуганные неожиданной стычкой, быстро разбежались и вряд ли увели ее с собой. Оннэле Кьолла побежала за ней, ее все еще не было. Она так и не пришла... Потом пропал Дэнэ - ушел куда-то ночью. Наверное, маленький воин решил все же найти Айони...
А потом уже стало бесполезно искать. И тогда пятеро разошлись - каждый в свою сторону, чтобы встретиться здесь же, когда старший - Наурэ позовет их, и Наследие откликнется. Может, удастся найти прочих... Одно было утешением - они умели ощущать друг друга, и знали, что все живы. Жаль, что они еще не были так сильны, чтобы уметь вести мыслью. Можно позвать - а куда? Этого они не могли указать. Знали, что живы. Не знали - где...

Иэрне жалась к Мастеру, пытаясь запахнуть на груди распоротую мечом одежду. Это было страшно неудобно со скованными руками. Цепь была короткой и мешала любому движению. Мастер прижимал ее к себе - она была в кольце
его скованных рук. Так они и стояли вместе. Иэрне давно поняла, что их убьют, только не знала как и когда. Здесь было муторно и тяжко - яркий свет со всех сторон, безжизненный и ровный, неподвижный воздух без запаха, ни теплый, ни холодный - никакой. У него был странный режущий вкус, почему-то напоминающий о крови... У нее мутилось в голове, и она плохо воспринимала происходящее. Даже если бы она не изнемогала от раны, все равно ее мозг отказался принимать то, что творилось. Сначала - Учитель на коленях, потом Мастер оставил ее и, шагнув вперед, говорил какие-то слова, потом его ударили, и он упал, сплевывая кровь, потом чей-то голос:
- Пощадите хоть женщин!
И другой - холодный и торжественный.
- Здесь нет мужчин и женщин. Здесь есть только проклятые отступники!
"Все-таки вместе, - успокоенно подумала она. - Хотя бы умрем вместе".
И - огромные черные глаза из толпы, полные ужаса и гнева...

...За скованные руки на цепях повесили их на скалах Таникветил. И орлы Манве кружили над вершиной, и, снижаясь, когтями рвали их тела. И Мелькор видел это. Если бы он и захотел отвести взгляд, то не смог бы сделать этого: подле стоял Тулкас, зорко следивший за пленником. Но если бы и не было рядом стража, он не закрыл бы глаза: он хотел видеть, чтобы запомнить навсегда. Все силы свои отдал он им, своим ученикам. Они избрали смерть; но смерть не приходила - даже этого он не мог им дать. Он мог только смотреть. Ремни стягивали грудь его так, что больно было даже дышать; цепи впивались в его тело, но он не чувствовал этого; на руках его вздулись жилы, и кровь брызнула из-под наручников. Он был беспомощен. И тогда он открыл мозг свой мыслям их, и сердце свое - страданиям их...

"- ...Вы принимаете дар смерти, великий и страшный дар; не проклянете ли вы меня за этот выбор?
- Нет; мы сами выбрали путь. Другого отныне для нас нет.
- Загляните в себя. Нет ли в вас страха и сомнений?
- Нет, Мелькор. Мы с открытыми глазами выбираем дорогу, и никто из нас никогда не скажет, что лживыми словами ты привлек нас на свою сторону. Я знаю сердцем, что ты говоришь правду. Мы сделали свой выбор..."
"За что, за что их - так? Неужели никто не скажет: "довольно"?! Я виновен во всем; я должен, должен был защитить их - а теперь не могу даже дать им быстрой смерти... Лучше бы мне висеть там!" Он ненавидел Единого, ненавидел Валар, но более всего - себя самого. Он проклинал себя. Он смотрел, не отводя глаз, зная, что никогда не сможет ни забыть, ни простить себя. И тогда, как вздох, как стон, донеслись до него не слова - мысль:
- Не казни себя, Учитель. Те не виновен ни в чем: мы сами сделали свой выбор; мы - Люди, и платим за это собой. Так было всегда. Не мучай себя, мы умоляем: нам больно... Мы ведь слышим тебя... И последним усилием он закрыл от них свой мозг, свои мысли...

Они могли видеть друг друга даже не поворачивая головы. Словно чтобы сделать для этих двоих смерть еще более мучительной, их приковали к соседним скалам. Орлы пока не трогали Иэрне, хотя уже дважды острые когти разорвали бок Мастера, обнажив ребра. Его кровь капала вниз, на блестящую алмазную дорожку. Но он не кричал. Он видел, как белело от ужаса, искажалось страданиями ее лицо. Но она не кричала.
- Не смотри, - прохрипел он. - Не надо, умоляю тебя...
Иэрне закусила губу и опустила голову. Разодранная одежда обнажала грудь, пересеченную алой полосой сверху вниз. Видеть это было мучительнее всего, и он стискивал зубы от бессилия.
Он закричал лишь, когда огромный орел стремительно ринулся вниз, на Иэрне. Но птица не обратила внимания на него - она уже выбрала жертву. Словно в тяжелом дурном сне он увидел, как изогнутый клюв ударил в шею, сбоку. Кровь забила фонтаном, и птица с недовольным клекотом испуганно взвилась вверх. Все его тело напряглось, словно он хотел вырваться, броситься к ней... Иэрне не шевелилась, ее тело раскачивалось от толчка, как тряпичная кукла. Ему казалось, что там, под разодранной черной одеждой другая - ярко-алая, зловеще красивая. Он подумал - Иэрне уже умерла, но внезапно она приподняла голову, и он еще раз увидел ее лицо, залитое кровью. Губы что-то беззвучно прошептали. Он понял - что. Затем голова ее бессильно упала на грудь. Все было кончено.
"...Я подожду тебя..."

Когда приговор приводили в исполнение, Ниенна, Скорбящая Вала,предстала перед троном Манве. Слезы текли по лицу ее, и она молила Короля Мира о смерти для осужденных, ибо, говорила она, непозволительно так мучиться живым существам.
- Вспомни, ведь они - Дети Единого!
- Они отвергли дары Единого, и он отвернулся от них. Они прокляты. И да будет так с каждым, кто осмелится идти против Великих!
Ниенна хотела сказать еще что-то, но Манве холодно проговорил:
- Дурная трава должна быть вырвана с корнем!
- Пощади Мелькора, ведь он брат тебе! Прикажи, пусть ему хотя бы снова завяжут глаза! Пусть он не видит этого!
- Нет, - изрек Манве. - Он должен видеть.
- Я умоляю тебя, смилуйся над ним...
Манве надолго задумался, потом, усмехнувшись, проговорил:
- Хорошо. Я исполню твою просьбу.
И, с показным смирением возведя глаза, вздохнул:
- Милосердие, даже к недостойным - путь всех, взявших на себя бремя Хранителей Арды!..
Потому не видел Мелькор смерти Эльфов Тьмы. Раньше отвели его в чертоги Мандоса, в подземную тюрьму, откуда не вырвется никто: ни Вала, ни Майя, ни Эльф, ни смертный Человек. Страшнее всего - пытка неизвестностью. И тянулись часы, казавшиеся столетиями, а потом не стало ничего, и он понял, и прошептал: "Они умерли...", и без сил ничком упал на каменный пол...
"Это сломает его, - думал Король Мира. - Слишком уж он горд, слишком силен, слишком много видит..." Ни Мелькор свободный, ни Мелькор-слуга не нужен был Владыке Арды. Нужен ему был Мелькор-раб, безвольный и покорный исполнитель воли Валар, послушное орудие в руках Единого. Но он судил по себе, а потому просчитался...

Против чести было все. И наказание Мелькора и, тем более, судилище над Черными Эльфами. Воительница видела ту, которую она не смогла добить. Теперь она проклинала себя за жалость. "Лучше бы я убила ее тогда... Она бы умерла быстро, без мук..." Воитель, глядя на осужденных, глухо шептал сестре:
- Ведь я обещал им свободу и честь, а теперь кто я? Лжец и предатель, последняя дрянь...
Воителям позволялось только сражаться; мнения своего иметь им не полагалось.
И когда свершилась казнь, Воитель снова сказал Тулкасу:
- Это против чести.
И с тех пор Воители не являлись в чертоги Тулкаса - ни на бой, ни на застолье. Сады Ирмо теперь были их домом, и там впервые познала Воительница слезы.

Тела казненных сволокли к подножию горы. Труп Мастера тащили по алмазной крошке, и она прилипала к изодранному телу, облекая его, словно рыбу, сверкающей чешуей. Они лежали в алмазных саванах, и какой-то из Майяр по приказу Высших осматривал тела - не осталось ли каких-нибудь талисманов на них. Он-то и заметил перстень на руке Мастера. Едва он успел отсечь мертвому палец, как сзади кто-то сильно ударил его так, что он грохнулся на алмазную дорожку.
- Пошел вон, падаль! - прорычала Воительница, сжимая кулаки. Майя знал, что с ней лучше не связываться, и быстро убежал.
Воительница села рядом с телом Иэрне и долго всматривалась в застывшее лицо с каким-то новым, незнакомым ей еще чувством. А потом она увидела бусину. "Ты прости меня. Я на память возьму... Я не забуду, правда! Я не прощу. А ты - прости меня..."
Она быстро уходила, не ища пути, все сильнее ощущая какую-то странную боль. Что-то сдавливало горло, щекотало в груди, в глазах... Она уже бежала, не понимая, что с ней, изо всех сил сжимая в кулаке бусину. Она упала на зеленую кочку в золотисто-серых сумерках колдовского сада, и тут из ее груди вырвался странный, небывалый звук, как у раненого зверя. Глаза почему-то стали мокрыми, и все расплылось, и не остановить было этого. Кто-то коснулся дрожащих плеч. Перед ней стоял сам Ирмо, и мягко смотрел на нее.
- Что это со мной, Великий... что это... я умираю?
- Нет; это слезы. Ты просто рождаешься заново. Ты плачь, плачь. Это надо узнать. Плачь, дитя мое. Так надо.

И устрашился Оссе кары, постигшей Мелькора, и с покаянием пришел в Валинор. Был он прощен, и великий пир устроили в его честь. Но что-то терзало душу Оссе. "Отступник", - звучал в сердце чей-то глухой голос. И, обернувшись, он увидел Владыку судеб. И тогда, после торжества, волной к ногам Намо упал Оссе и умолял о прощении.
- Прости меня, господин, но я боюсь, боюсь не боли, не смерти - неволи. Я дик, я неукротим, и неволя для меня страшнее любой пытки! Прости!
В ту пору Намо еще не совсем отвратился от пути Валар, и слова Оссе были не слишком-то приятны ему. Но он пожалел Майя и взял его под руку свою, и стал Оссе вассалом Намо.

...А над озером таяли туманом последние клочья наваждения Айо, и четверо Майяр видели все, что случилось в Валиноре. И словно камень, застыл Охотник, и закрыла лицо руками в ужасе Весенний Лист, и безудержно плакал Золотоокий. И угрюмо молчал Айо.

...И в Книге, что держал в руках Гортхауэр, появлялись слова, словно выводимые невидимой рукой. Кровью был записан этот рассказ, и, читая темные строки, бесслезно рыдал Майя Гортхауэр. Ненависть и гнев пылали в сердце его, и клялся он, что за боль Учителя, за смерть Эллири Ахэ жестоко заплатят и Эльфы, и Майяр, и Валар. И в тот черный час проклял он Финве и весь род его.

"Изначально, как и Мелькор, творцом был Вала Ауле. Но некогда, устрашившись гнева Илуватара, отрекся он от творений своих и поднял руку на них; тогда Майя Гортхауэр, чье имя в то время было Артано-Аулендил, первый из учеников Ауле и равный самому Кузнецу, ушел от него, ибо трусость Валы была ему отвратительна. И ныне страх ослушаться повеления Манве и Эру сделал Ауле палачом. И после того, как выковал он цепь Ангайнор и оковы для Эльфов Тьмы, лишился он дара творить и не мог создать более ничего, ибо палач не может быть творцом".

Так заканчивается повествование об Эллери Ахэ. Неведомо оно ни Эльфам, ни людям Трех Племен: ни Валар, ни Майяр никогда не говорили об этом. Потому молчит об Эльфах Тьмы "Квента Сильмариллион", и мудрые не говорят ничего. Только в роду Финве, короля-палача, передается рассказ о Валинорском судилище. Владыки же Валинора и Майяр, слуги их, в большинстве своем не хотят ни знать, ни помнить.

...Имен не осталось. Приказано забыть.

Восславят победителей сказанья,
А побежденным суждено - забвенье:
Осталось лишь изорванное знамя,
Осталась кровь на каменных ступенях,
И Путь - как узкий меч из звездной стали...
Так мы ушли.
Дальнейшее - молчанье.

ЧАСТЬ ТРЕТЬЯ. ЖЕЛЕЗНЫЙ ВЕНЕЦ

ВЛАДЫКА СУДЕБ И ВЛАДЫКА ТЬМЫ. ВЕК ДЕРЕВ СВЕТА.
ВЕК ОКОВ МЕЛЬКОРА. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 502-802

Время в Валиноре двигалось лишь для немногих. В первую очередь для Намо, Владыки Судеб Арды, прозванного Мандосом. Он умел, в отличие от других, ощущать время. Для него существовало Прошлое и Будущее, а не вечное Всегда. Может быть, так было потому, что в чертогах его появлялись и ждали своего ухода Люди, а затем уходили в Неведомое, чтобы уже не вернуться; и судьбы их были не во власти Владыки Судеб. Память его держала в себе все, что он непостижимым образом узнавал от них. Мысль его и предвидение - в этом была его сила, но Память была источником ее.
Связывая воедино разрозненные нити событий, он сплетал их в единую струну, поющую голосом Арды в извечном хоре Эа. Казалось, он чувствует ее рукой, туго натянутую, отзывающуюся на любую мысль, любой шепот мира. А там впереди - опять нити, нити, и какая из них станет новой основой для струны, и сколько нитей совьется в единую - кто знает? Как будет петь эта струна, и кто заставит ее петь? Намо невольно усмехнулся. Владыка Судеб, создатель Струны, вековечный сплетатель... Вайре. В-а-й-р-е. Тихий уютный рокот колеса прялки, спокойный и умиротворенный, усыпляющий. Нет, это не она - пряха судеб, он - прядильщик. А Вайре лишь то видит, что есть, не то, что может быть. Нет, не будет, а может быть. Тысячи тысяч нитей, и он чувствует их все. Велик Эру, если его замысел - в этом, в возможности найти одну, самую чистую и звонкую, что дает голос всей струне. Интересно, кто еще слышит эти песни Арды? Слышит ли их Эру? Рад ли он тому узору, что вьется по его канве? Намо тяжело опустил голову. Сам он уже давно замечал, что отнюдь не все ему понятно и не все по нраву в свершениях Валар. Но кто он, чтобы судить? Эру говорит только с Манве. Ему, королю Мира, ведомо все, и песнь хора созвучна лишь тогда, когда ее ведет единая гармония. Но - конечный замысел Эру? Значит ли это, что все нити все равно сойдутся к одному, и выбор песни - лишь призрак? Если так, то что делает здесь он, Намо? Почему же он - Владыка Судеб? Или он должен все сводить воедино, заставляя мир петь так, как установил Эру, а не слушая его песнь? Кто скажет?..
...В незапамятные времена начертал он первые строки своей Книги, сам еще не понимая, зачем. И - испугался своего открытия. Так же, как боялся своего дара предвидения. Как позже боялся силы своего слова. Он писал, и эти значки - выразители мысли - откуда они пришли? Они сами появлялись на страницах, словно кто-то водил его рукой. Намо не считал себя творцом, и поэтому никак не смел признаться себе в том, что это создал он сам. Тогда он подумал - это дар Эру, и восславил Единого в сердце своем. И отныне свои мысли, свою память, свои предвидения заносил он в Книгу... Когда же случилось так, что собственные мысли испугали его самого? Он все время возвращался к одному и тому же воспоминанию, больно ранившему его совесть. Но - не желал избавляться от него, ибо Владыка Судеб должен помнить все. Это было давно, еще до того, как Люди посмотрели в лицо Солнцу. Намо изначально поражала и восхищала двойственность бытия, в которой заключалась сущность жизни Арды. Он находил ее во всем, даже в самом
простом, и ему всегда было радостно отыскивать ее повсюду и разбираться в разных ее сторонах. Тогда-то он впервые и подумал о Равновесии, и восхитился глубиной разума Единого, создавшего такое, и вечной изменчивостью Равновесия, дающего жизнь Арде. Но постепенно он стал замечать, что Манве заменяет Равновесие мертвой симметрией. Манве - Король Мира, избранник Эру... Значит, такова воля Эру? Значит он, Намо не прав? Намо тогда еще безоговорочно верил Эру - и перестал верить себе. Но - не перестал думать. "Нет ничего дурного в моих мыслях, если я буду держать их при себе. Пусть они будут в моей Книге. Никто не увидит их, и не будет от них беды", - думал он. Первый шаг был сделан. Теперь надо было идти дальше. Либо мыслить и действовать самому, либо подчиниться Эру. А Намо верил Единому и наместнику его Манве. Поэтому он отверг себя. Но не мог отвергнуть Двойственности. Она была перед ним - всюду и везде, и он, сколько ни пытался уйти от нее, не видеть ее, оставался зрячим. И с ужасом понял, что кроме него может видеть Двойственность или смеет ее видеть и не скрывает этого только один из Валар - Мелькор.
Изначально Намо тянулся к нему, видя, в нем нечто близкое себе, хотя и не понимал - что. И одновременно боялся его. Или себя? Душой он понимал правоту Мелькора в его деяниях, но Манве говорил, что это против воли Эру. И эта двойственность страшно мучила Намо. Тогда, не выдержав, он решил избрать какую-либо из сторон, и избрал - Свет. Так он думал тогда. И ожесточил сердце свое против Мелькора. Он избрал Эру. Потому-то он не сказал ни слова против приговора Эльфам Тьмы. Он умел предвидеть, и ужас охватил его, когда внезапно он понял, что с ними сделают, хотя никто еще ничего не сказал. "Нет. Нет. Этого не может быть, - убеждал он себя, - Эру милостив. Это все опять мои мысли. Гнать, гнать их. Ничего плохого не случится. Эру всегда прав". И в то же время душа его мучительно сжималась, и трусливые доводы разума гасли в наползающей волне ужаса. И когда Мелькор упал на колени перед Манве, Намо не выдержал. Он ушел. Король Мира в ликовании своем не заметил его ухода.
"Он унижается. Унижается ради других - он, Враг Мира, Зло, спасает других... Сколь бы ни были неправедны его дела, разве это деяние - зло? Творящий зло делает добро для своих учеников... Но он не может, не способен, не должен, он - зло!" Двойственность вновь была перед ним. Не уйти. Не ослепнуть. Это было потрясением. Но его ждало еще более страшное потрясение. Он брел в муке и смятении по своим необъятным подземным чертогам, и, сам не зная как, оказался в покое, отведенном Людям.
...Они возникли, как вспышка молнии. В окровавленных черных одеждах - такими были их тела, брошенные без погребения на поле битвы. Такими они явились перед ним - в Чертогах Людей. И, едва выговаривая слова, он сказал
не своим голосом:
- Кто... Почему здесь...
Его губы тряслись. И он услышал ответ, звучавший внутри него, в его мозгу.
- Мы Люди.
Он ничего больше не мог вымолвить. Он узнал их. И ненависть встала перед ним жгуче-холодной волной - ненависть к Мелькору, что довел их до такого конца. Ненависть к Манве - тому, кто прочел приговор. Ненависть к их сородичам, обрекшим их на смерть. Ненависть к себе - за то, что посмел себе не поверить. И это был второй шаг в сторону от пути Эру, ибо он посмел взвешивать деяния Короля Мира, изначально правого во всем.
Он не успел спросить больше ни о чем - голос Эонве призвал его в тронный зал. Он поднялся наверх. Там уже стояли четверо - Эонве и, между Тулкасом и Ауле - Мелькор. Намо тяжело посмотрел на всех и мрачно спросил:
- С чем пришел ты, глашатай Короля Мира?
И Эонве, возвысив голос произнес послание Манве.
- "В великой милости своей Эру, Единый, Отец Всего Сущего, жалея Арду, повелевает подвергнуть Мелькора, отступившего от пути Его, того, кто восстал в мощи своей, примерному наказанию. Посему Король Мира Манве Сулимо, наместник Единого в Арде повелевает заточить отступника на три столетия, дабы избавить Арду от злодеяний его и дать ему возможность одуматься и раскаяться. Повелевает он отвести отступника скованным в чертоги Мандоса, где и будет он заточен". Я, Эонве, уста Манве, сказал.
"Мандос, Тюремщик", - лицо Намо побагровело, словно от прикосновения раскаленного клейма. "Из-за Мелькора ныне навеки пристанет ко мне это прозвище", - зло думал он.
- Мое имя Намо, - тяжело и значительно произнес он, и Эонве побледнел под его взглядом.
Все это время Мелькор стоял неподвижно, глядя куда-то мимо них. Боль и беспомощный ужас были написаны на его лице. Его скованные руки висели, словно плети. Он ничего не слышал - он слушал другое...
- Следуйте за мной, - буркнул Намо.
Тулкас толкнул Мелькора в спину. Тот безвольно повиновался. Он был не здесь. Они долго спускались в глубь плоти Арды, в глухой темный каземат, где не было ни света, ни звука. Тулкас держал факел, пока Ауле вбивал в стену кольцо, от которого шла длинная цепь, соединенная с железным поясом. Он замкнул пояс на талии Мелькора, который в продолжении всего этого времени стоял в каком-то оцепенении. Дело было сделано. Ауле и Тулкас стояли за порогом, и Намо сказал тогда те слова, за которые проклинал себя потом:
- Создал Тьму, так и любуйся на нее теперь!
"Зачем я это сделал? Зачем добил поверженного?" - через мгновение подумал он. Эти слова вывели Мелькора из оцепенения. Он поднял взгляд, и два льдисто-огненных острия вспыхнули перед глазами Намо. Ему показалось, что он теряет себя - сознание перестало подчиняться ему, и он едва осознал слова:
- Не будь Тьмы, как бы ты познал Свет?
Намо отшатнулся. Последнее, что он запомнил перед тем, как захлопнулась дверь, был Мелькор, стоящий закрыв глаза и стиснув скованные руки.
Он вернулся в чертог Людей, но Эльфов Тьмы там уже не было. В ту пору он вновь взялся за свою Книгу. Ибо все, что произошло, было слишком в разладе с предопределенностью Валинора. Эльфы Тьмы - Люди появились в одно время с Элдар, и ни Эру, ни Манве этого не знали. И ничего не могли сделать всемогущие, кроме как казнить их - "дабы восстановить Замысел Эру". Изначально милостивые. А он сам? Он ведь поддержал Манве... Намо застонал от злости на себя. Опять проклятая Двойственность! Но ведь он выбрал! Выбрал? Нет. Он понял - и сейчас у него есть выбор. Его мучит Мелькор? Есть два пути - встать за него или уничтожить его, чтобы совесть не мучила, вечно напоминая существованием Мелькора о его, Намо, трусости.
Нет, только не это. Идти с Мелькором? С ужасом Намо понял, что хочет этого. И боится. И тут он вдруг подумал - почему не свой путь?
"Двойственность? Пусть. Пусть будет во мне. Я пойду по грани, зыбкой грани Равновесия, неся его в руках, как драгоценную чашу с напитком жизни. Свет? Если это Манве, то это не Свет. Это не моя дорога. Тьма? Не могу. Не знаю почему, но не могу. Грань, где Свет и Тьма подадут друг другу руки, поддерживая Равновесие... Это? Не знаю... Свет познают лишь те, кто знает Тьму... Так он сказал... А я их знаю?" Он мучительно хотел спросить, но
кого? Манве? Нет, никогда. Эру? Почему бы и нет? Разве он не Айну, не Владыка Судеб? И он воззвал к Эру. Почему-то он знал, что Единый слышит его. Но не было ему ответа. И тогда впервые зародилась в нем сумасшедшая, пугающая мысль обратиться к Мелькору...

Он не сразу пришел к нему. Работы было много у него в те годы. В его чертогах появились Эльфы, а с ними - Орки. И снова встала перед ним эта двойная сущность бытия - неужели Орки и есть второе "я" прекрасных Детей Илуватара? Или все же Орков создал Мелькор? Так говорил Манве, но Намо уже не верил. Он помнил Эльфов Тьмы. И тогда отважился он записать в Книге их историю. И историю первой войны в Арде...
В ту пору он еще изредка посещал пиры Валар, но все тяжелее давалось ему веселье. И потому он почти обрадовался, застав у себя после возвращения с пира Ниенну. Ниенны в Валиноре сторонились - уж очень не вязалась ее вечная печаль с вечным весельем и радостью. Странная она была - сестра Намо Мандоса и Ирмо Лориэна.
Она посмотрела брату в глаза, и внезапно его охватило какое-то странное чувство, очень мучительное и непонятное.
- Тебе не жаль Мелькора, брат? - спросила она тихо и, не дожидаясь ответа, ушла. И тут Намо понял, что ищет какой-нибудь предлог, чтобы перед самим собой оправдать вдруг осознанное им желание поговорить с Мелькором. И он нашел этот предлог.

Он долго спускался по бесконечным темным лестницам и коридорам, мимо закрытых тяжелых дверей все вниз и вниз - к самому сердцу Арды, к каземату Мелькора. Сюда не проникал свет. Здесь не было звуков. Здесь время тянулось долго и мучительно даже для Бессмертных, и смерть начиналась казаться не злом, а избавлением. Но и этого не было дано Мелькору - пока.
Намо отлично видел в темноте, но здесь даже он шел с трудом, спотыкаясь. И впервые ему подумалось - а каково там Мелькору? Сто лет наедине с самим собой - самым страшным собеседником... И от этой мысли Намо стало не по себе. Он остановился перед дверью. Под рукой его она бесшумно растворилась, но Намо не вошел, отчего-то робея, а остановился на пороге, прислушиваясь к звенящей тишине и напрасно вглядываясь в темноту.
- Мелькор, - нерешительно позвал он, пугаясь звука собственного голоса. - Мелькор, ты здесь?
Из темноты послышался короткий злой смешок и звяканье цепи:
- А куда же я по-твоему денусь? Я прикован, - снова смешок. - Ауле постарался на совесть.
Голос звучал глуховато, словно Мелькор за годы одиночества отвык говорить. Намо молчал, не зная, как начать разговор, но Мелькор облегчил ему задачу.
- Ты ведь не просто так пришел сюда, Мандос. Спрашивай, я отвечу.
И добавил с издевкой:
- Вежливый гость не оставит без внимания вопросы хозяина!
Намо молча проглотил оскорбление - он понимал, что Мелькор вправе так говорить. Он набрался решительности и задал свой вопрос.
- Мелькор, скажи, зачем ты создал Орков?
- А-а, значит уже появились в твоих владениях... А почему ты считаешь, что я их создал?
- Так говорит Манве.
Мелькор зло рассмеялся.
- Конечно, что можно ждать хорошего от злодея Мелькора! Ах, бедные Дети Илуватара!
Внезапно он замолчал, и затем продолжил совсем другим голосом - с какой-то затаенной тоской и горечью:
- Не я их создатель, хотя доля моей вины здесь есть.
- Но кто тогда?
- Страх. Страх и темнота.
- Но разве не ты творец тьмы и страха?
После недолгого молчания:
- Намо, скажи, ты боишься Тьмы?
Намо задумался.
- Нет, пожалуй. Я ведь привык к темноте.
- Не путай темноту и Тьму. Темнота идет из Тьмы, но и Свет рождается во Тьме. Надо лишь уметь видеть... Ты видишь звезды?
- Да, но...
- Давно?
Намо опять задумался и, вдруг охнул от изумления - в этот миг он понял, что видел их всегда, еще до рождения Арды. Словно рухнула завеса между зрением и осознанием. Почему сейчас? Неужели - Мелькор?
Мелькор понял его молчание.
- Значит и ты можешь видеть. Но смеешь ли? Сможешь ли понять, что Тьма была до нас, что она не мной создана? Я могу лишь видеть ее и понимать, и помогать другим увидеть и познать ее. Тьма не рождает страха в том, у кого есть разум и воля не бежать от нее, но всмотреться и понять. А Дети Единого оказались слабы духом... в большинстве своем. И живут они теперь почти все под опекой Валар, не сами... А Орки - что ж, они бессмертны как и Эльфы. Они рождены страхом и мстят за свой страх всем; страх - их сущность, страх - их оружие... Всем хороши создания Эру -
мудры, красивы, отважны... Но им никогда не понять цену и смысл жизни, ибо не дано им смерти. И никогда им не познать в полной мере цену добра и зла, ибо в любом случае не будет им наказания. По сути они одно с Орками, потому так и ненавидят друг друга; и те, и другие - проклятие Арды.
С какой-то жестокой горечью говорил Мелькор эти слова, и, когда он замолчал, Намо спросил его, сам пугаясь своего вопроса:
- Мелькор, Эльфы Тьмы... они были у меня - в чертогах Людей. Сказали - мы Люди... Но Люди должны прийти после Эльфов... Нет, я не о том...
Он ответил не сразу: заговорил резко, словно бросая Намо в лицо:
- Я не стану говорить с тобой о них. Ты пришел узнать об Орках - ты узнал. Теперь уходи. Тебе может не поздоровиться за разговор со мной.
- Мелькор, - негромко сказал Намо, - если позволишь, я буду иногда приходить к тебе и говорить с тобой.
В ответ раздался злой смех:
- Если позволишь! Великий Владыка мертвых просит позволения у ничтожного Мелькора! Нет, Мандос, я не хочу ни неприятностей для тебя, ни милости от Манве. Уходи.
Намо не видел лица Мелькора в непроглядной темноте. Но ему показалось, что Мелькор видел его. Он уходил со странным чувством в душе - невероятной смесью боли, надежды, тяжести и облегчения. "Мелькор, - думал он. - Да, Манве верно выбрал ему наказание. Для него нет ничего тяжелее, чем лишиться способности творить. Что бы ни выходило из его рук - разве наказанием исправить душу? Может, лучше было понять... А теперь он озлоблен, и сделали его таким мы. Боюсь, что ныне сила его обратится только к злу. А ведь он воистину сильнейший из нас". Одно теперь Намо знал точно - он еще не раз придет к Мелькору.
Что-то случилось с ним после первой встречи с Мелькором. Он понял, что именно, лишь после того, как вышел, наконец, из врат своих чертогов наверх. Он чуть не ослеп. Свет. С неба бил в глаза Свет - он понял, что именно это - Свет, а не то, что источали Деревья Валинора! Намо чуть не закричал от радости. Свершилось великое! Ему захотелось поделиться радостью своей со всеми, он думал - это дар Эру, и все знают об этом, но никто не понял его. Никто ничего не видел. Он встретил испуганный взгляд Манве и внезапно понял - Манве боится его, Намо! И кощунственная мысль о том, что он сильнее Короля Мира, смутно зашевелилась в душе. Ноги сами привели его к Мелькору. На сей раз он нес в руке хрустальный сосуд с упавшей звездой, и впервые, со дня суда увидел лицо Мелькора. Мятежный Вала сидел, прислонившись к стене. Он слегка прикрыл глаза - отвык от света. Волосы его поседели, и морщины наметились в уголках рта и на лбу. Руки в тяжелых кандалах бессильно лежали на коленях. Это было так неестественно, так нелепо - сильные, гибкие, красивые руки, предназначенные создавать, были скованы, чтобы не смели творить ничего... Намо тяжело вздохнул, переступая порог, и на лице его были смятение и раздумье. Мелькор, увидев это, сам спросил его:
- Что тяготит тебя, Владыка Судеб, Повелитель Мертвых?
Голос его был ровен и спокоен, не как в прошлый раз. Намо показалось - Мелькор ждал его. Все же ждал.
- Похоже, что я видел Свет, - не то вопросительно, не то с уверенностью сказал Намо. - Понимаешь, я вышел - а в небе свет! Там что-то огненное, яркое, прекрасное! Я радовался, я говорил: "Смотрите, вот он - Свет!" А они...
- А они ничего не видят и пугаются твоих слов. Да?
- Да, да! И Манве - он испугался! Чего? Не понимаю...
- Тебя. Твоего зрения. Твоей мощи, Намо. Ты умеешь видеть. Ты смеешь видеть. Ты сильнее их, - в голосе Мелькора звучали мягкие ноты, и Намо улавливал в его речи едва заметные отзвуки радости и восхищения. - Ты ведь силен, Намо. Изначально ты повелеваешь Судьбами Арды. А теперь ты смеешь видеть и знать все, что хочешь - не то, что позволяет тебе Манве.
- Но... может, это наваждение... - Намо не договорил. "Наваждение Врага", - хотел сказать он, но ведь Враг - вот он, здесь, беспомощный.
Намо запнулся, мучительно подбирая слова, но Мелькор, видимо поняв его замешательство, усмехнулся и заговорил:
- Нет, это не наваждение. И не ты один видишь. Но ты - видишь и смеешь видеть, другие же намеренно закрывают глаза. Ибо Эру не велел, - злая насмешка звучала в его голосе. - Ничего. Не Валар, так Майяр увидят. Как Гортхауэр, - резко закончил он.
- И кто из Валар видит, кроме тебя? - спросил Намо.
- Ты, думаю, твои брат и сестра. Может, Эсте. Наверное видят, но еще не осознают. И Варда.
Голос его стал сухим и жестким, когда он произнес последнее имя.
- Варда? Но когда я пришел... когда я сказал...
- Все верно. Она видит, но в ее воле закрывать глаза другим. Такова воля Эру. Но ты - сильнее.
- Откуда ты знаешь волю Эру? Он говорил с тобой?
Мелькор слегка насмешливо посмотрел на Намо, и тот ощутил всю нелепость своего вопроса.
- Да, конечно. Иначе бы Эру не боялся тебя.
- А откуда ты знаешь, что Эру боится меня?
- Н-не знаю... Знаю и все... Почему? - изумленно спросил Намо.
- Но так и должно быть. Мы часть разума и замыслов Эру. И любой из нас, обретя себя и осознав себя, способен сравняться с Эру и превзойти его. Только не все на это осмелятся. Ты - посмеешь. Намо, поверь мне, ты очень силен, и никто в Валиноре не может сравняться с тобой. Так перестань же бояться себя, поверь себе!..
Теперь разговоры с Мелькором сделались для Намо необходимостью, как, похоже, и для его узника. И после каждой беседы Намо замечал, что его видение мира меняется. Не из-за Мелькора, нет, Намо начинал познавать бытие сам, и лишь подтверждения искал у Черного Валы. Ему казалось, что он идет по узкой тропинке, и по обе стороны - пропасть. Он ступает медленно и осторожно, но - продвигается, и Мелькор протягивает ему руку, чтобы он не упал... Он научился принимать Великую Двойственность в целом и не отвергать ни одной из ее сторон, и, главное, он осознал суть Великого Равновесия Миров и видел его вечное движение и изменчивость - то, что давно превратилось в неизменность в Валиноре. Здесь Равновесие было принесено в жертву Великой Предопределенности. Он теперь по-другому
смотрел на Валар, и их деяния; все яснее в душе его разгорался великий дар предвидения, и знал он теперь, что воистину он - Владыка Судеб, и что слово его может стать - свершением. Он понимал теперь, что замыслил Эру, и что пытался сделать Мелькор, и с болью смотрел на его скованные руки. Он теперь много писал, и Книга его становилась все больше.
Он часто говорил с Мелькором об Арде, об Эндорэ. И улыбка появлялась на губах Мелькора, когда он вспоминал о Смертных землях. Казалось, он видит то, о чем говорит.
- Там время идет. Там - жизнь. И каждый день - новый, не похожий на другой. Там даже звезды светят по-иному. Нет, не Эльфам там жить - они не знают цены жизни, они не понимают сладостную боль летящего времени... Те, кто будет там жить - Люди. Они придут. Они увидят Солнце, и никто не сумеет закрыть им глаза. Они будут жить, а не существовать. И будет им дано право выбирать и решать, судить и вершить...
- Мелькор, но если ты сумеешь сделать Людей такими, то ты куда сильнее Эру...
Мелькор резко поднял скованные руки и до предела натянул цепь. Лицо его стало непроницаемо-холодным.
- В этом Эру сильнее меня. Велико искусство Ауле - не вырваться, - тихо и обреченно добавил он, опуская голову.
И Намо стало настолько больно и стыдно, что он, повинуясь внезапному порыву, бережно взял эти скованные руки в свои могучие ладони и крепко сжал их.
- Прости меня, Мелькор. Прости, если можешь, - глухо сказал он и вышел из каземата. И не видел потрясенного взгляда Мелькора; ибо жалость - оружие, способное сокрушить и крепчайшую броню.
Когда он в следующий раз пришел к Мелькору, то увидел, что тот ждал его. Теперь оба они были нужны друг другу. Отныне они говорили на-равных. Намо считал Мелькора выше себя, и потому был счастлив и удивлен, когда Мелькор сказал ему, что у него руки творца. Намо недоуменно воззрился на свои руки.
- Да, ты способен создавать, Намо. Ты еще этого не осознаешь, но я вижу это. Ты сможешь. А Ауле... - он посмотрел на цепь и продолжил горько и тяжело. - Это - последнее его творение. Когда творец начинает ковать цепи, он становится палачом и уже ничего не сможет создать никогда. А в твоих руках - я это вижу - лежит великая способность создавать...
- А твои руки скованы... И даже имени ты лишен, Возлюбивший Арду.
- Как и ты, Владыка Судеб. Но для меня ты - Намо, а не Мандос, "Тюремщик".
Намо покачал головой.
- Нет. Именно тюремщик. И я виноват перед тобой.
- Не ты. Ты брат мне, Намо. И останешься им... - Мелькор внезапно умолк, и лицо его в этот миг было полно такой тоски и обреченности, что Намо вздрогнул.
- Даже здесь я вижу звезды, - почти шепотом сказал Мелькор, не обращаясь ни к кому, и неясное мучительно-тяжелое предчувствие возникло в глубине души Намо, и он понял, что Мелькор сейчас чувствует то же самое.Они в тот вечер больше не говорили - просто молчали, не глядя друг на друга...
Уходя, Намо чуть не сбил с ног притаившегося за дверью одного из своих Майяр. Тот прижался к стене и смотрел на взбешенного Намо с отчаянным страхом, и одновременно с вызовом. Намо схватил его за плечо и толкнул вперед.
- Иди!
Майя послушно пошел впереди. Наверху, в тронном зале, Намо, закрыв все двери, в гневе обрушился на своего ученика.
- Ты посмел! Ты следил за мной? Подслушивал? А, может, и доносил? - рычал он, тряся его за плечи. - Отвечай!
Майя отчаянно мотал головой.
- Нет, нет, Повелитель! Нет! Я слушал... я понимал... Учитель! - внезапно крикнул он, схватив руку Намо и прижав ее к груди. - Умоляю, позволь мне уйти с ним! Когда его отпустят на свободу... Учитель!
Намо с любопытством смотрел на него.
- Ты пока еще мой Майя, - неторопливо сказал он.
- Даже если не отпустишь - уйду сам. Как Артано, - упрямо сказал Майя.
Намо нахмурился. Майя невольно ставил его на одну доску с Ауле.
- А ты не думаешь, - сурово сказал он, - что я могу сейчас приказать заковать тебя в кандалы и отправить в подземелье за ослушание?
Майя резко отступил назад. Лицо его вспыхнуло, глаза сузились от гнева и презрения. Он протянул руки и глухо, сквозь зубы, бросил:
- Зови. Пусть закуют. Все равно уйду.
Намо невесело рассмеялся.
- Ты, кажется, путаешь меня с Ауле. Ладно. Я отпущу тебя.
- Учитель! - Майя упал на колени.
- А ну, встань! - рявкнул Намо. И, посмотрев на Майя, добавил тихо:
- Но все-таки ты вернешься ко мне.
"Мой Майя, - думал он, - воплощение моих мыслей и разума... Он избрал путь Мелькора... Неужели это - вторая сторона моей сущности? Надо же..." Намо тепло улыбнулся, вспоминая детское упрямство ученика.

- ...Ты сказал, у меня руки творца. Мне трудно в это поверить. Иногда я сам не понимаю себя. Кто я есть? Зачем я здесь? В чем моя роль?
- Наверное, ты здесь потому, что полюбил этот мир, как и мы все.
- И что? Я ведь не сделал здесь ничего. Ничто здесь не создано мной. Зачем я здесь?
- Но разве ты ничего не замыслил в ту пору, когда мы творили Музыку? Разве у тебя не было своей нити в общей ткани?
- Я не помню ее. Я не понимаю ее. Ведь тогда мы ничего не знали ни об Эльфах, ни о Людях. А ведь теперь их судьба - в моей руке, я - Владыка Мертвых. В чем же моя доля? Я не был нужен при Творении Арды. Или я - забыл?
- Я не могу тебе помочь. Просто не знаю - чем. Это правда. Я всегда думал - почему ты, твои брат и сестра пришли в этот мир сразу, когда в нем не было, да могло и не быть боли, смерти, страданий? Что было оплакивать Ниенне? Над чем властвовать тебе? Или все же ты что-то предвидел?
- Я не знаю. Я забыл. Я, все помнящий Владыка Судеб - забыл. Не могу вспомнить... Иногда мне кажется, что меня нарочно низвергли сюда, чтобы быть твоим тюремщиком.
Оба молчали. Наконец, Мелькор покачал головой.
- Я не знаю, что ты увидел, что ты создал тогда - в изначальную пору, чем ты так испугал Единого, что тебя заставили забыть, что тебя лишили права создавать. И воля твоя подчинена... И все же тебя боятся... Не знаю.
- Даже ты не знаешь.
- Я не могу знать все, Намо. Я же не Единый, - усмехнулся. - Да и Единый, боюсь, не скажет, хотя он-то наверняка знает. Впрочем, дело не в нем. Ах, зря они сделали тебя моим тюремщиком!..

О ФИНВЕ И МИРИЭЛЬ. ВЕК ОКОВ МЕЛЬКОРА.
ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 654-655

...Полторы сотни лет... Теперь он не был так чудовищно одинок: все чаще Намо приходил в его темницу, чтобы говорить с ним. Тем тяжелее и страшнее было каждый раз снова оставаться одному.

На этот раз тяжелая дверь не скрипнула, но он ощутил чужое присутствие раньше, чем поднял глаза.
Тонкая фигурка замерла на пороге: не темная - серебристо-мерцающая, как лунный свет, и он вскочил на ноги прежде, чем осознал, что - ошибся.
- Мириэль... - с трудом глухо выговорил он. - Что нужно прекрасной королеве Нолдор от пленного мятежника?
Видение заколебалось, словно готовое растаять, но в голосе говорившего было больше боли, чем насмешки, и она ответила:
- Не называй меня так. Назови... как прежде.
- Как?
- Тайли. Разве ты не помнишь... Мелькор?
- Тайли... Я помню все. И - всех. Но как ты пришла сюда?
- Для души в Мандосе нет преград... Мелькор. И для памяти...
- Ты помнишь? - он жадно вглядывался в ее лицо.
- Помню. Тебя... - серебристая фигурка качнулась, словно хотела приблизиться. - У тебя волосы совсем седые...
Он промолчал. И вдруг страшная мысль обожгла его: ведь живой не может прийти в Чертоги Мертвых! Неужели ее - тоже?!..
- Как ты оказалась здесь?
- Они говорят - я уснула... Я... ушла; мне было так тяжело... Воздух жжет, и свет... Но покидать сына... Феанаро, он так похож на... на нас... и - Финве... ведь он любит меня; и я...
Его лицо дернулось, когда он услышал ненавистное имя. Конечно, ведь она - его жена... жена того, кто вынес приговор последним из ее народа!.. какая насмешка... Знал ли сам Финве, кого взял в жены?
- Ты словно ненавидишь его... Мелькор, - в голосе-шорохе - тень печального удивления. - Ты был другим. Ты не умел ненавидеть.
- Думаешь, так можно научить любить? - он поднял скованные руки но, увидев боль на полупрозрачном лице, мягко прибавил. - Прости.
Она снова заговорила о Финве:
- Он такой светлый, открытый - как ребенок... Мне иногда казалось, что я старше его; хотелось помочь, защитить... Разве можно его, такого, ненавидеть?
"Защитить... Вот как..."
Он долго молчал, потом сказал задумчиво:
- В чем-то ты, может, и права. Можно сказать и так... Испуганный ребенок...
Его руки невольно сжались в кулаки, глаза вспыхнули ледяным огнем:
- Не могу, Тайли!.. Не могу...
- Мой Учитель не умел ненавидеть, - повторила она, и он понял, почему каждый раз она с такой запинкой произносила его имя. - Я понимаю... иногда его лицо становилось таким странным... это тень твоей ненависти. Что он
сделал тебе? - она прижала узкие бледные руки к груди, посмотрела почти с мольбой. - Что он мог сделать тебе?
"Конечно. Ты же не знаешь, не видела этого".
- Мне? - он не удержался от сухого смешка. - Мне он ничего не сделал.
Даже пальцем меня не коснулся.
- Но все же ты ненавидишь его... И сына - его сына - ты тоже станешь ненавидеть?! - с отчаяньем выдохнула она.
- Ты пришла, чтобы просить за них? Нет, я не возненавижу твоего сына, Тайли, - его голос дрогнул, но тут же вновь обрел прежнюю твердость, зазвучал жестко, почти жестоко. - Но не проси, чтобы я простил твоего супруга, королева Мириэль!

Предыдущая страница 8 Следующая страница


9 Наталья Васильева

Мерцающая фигурка опустилась на колени.
- Не понимаю, - обреченным шепотом, - не понимаю...
- Ты помнишь, что стало с твоей сестрой?
- Ориен... да... ее убили... и Лайтэнн тоже...
- А потом?
- Я не помню... - она смешалась, поднесла прозрачную руку к виску. - Не помню... Не знаю... Я спала... Потом Владыка Ирмо взял меня за руку, и я пошла с ним... Он был почему-то таким печальным... Был свет, и цветы - много цветов... красивые... другие. Не как... дома. Королева Варда улыбнулась мне и сказала - как ты прекрасна, дитя мое... Я так растерялась, что даже забыла поклониться... А он... Его я увидела в Садах Ирмо. Он был такой красивый...
"Верно, красив. Это я помню. Высокий, стройный, сероглазый..."
- ...в короне из цветов... Мы смотрели друг на друга - как будто вокруг и не было никого... Потом мы часто виделись, и однажды я сплела ему венок из белых цветов, и он...
- Нет!..
Она вздрогнула и отшатнулась. Он стиснул до хруста зубы, сжал седую голову руками:
- Нет, нет! Только не это... Не так...
- Что с тобой?
"Нельзя говорить... Душа так беззащитна... но как объяснить по-другому? как сказать - да, я не должен ненавидеть Финве, да, не он - главный виновник, да, он не понимал, что творит, он был как испуганный ребенок - но я не могу простить его, не могу забыть те слова, не могу... Пусть я несправедлив, но быть справедливым - выше сил. Может, я так и не перестал быть богом, но не могу остаться беспристрастным. Велика же твоя любовь, дитя: ведь ты пришла не затем, чтобы узнать, что случилось с твоим народом, почему убили твою сестру, где твой брат - пришла просить за
Финве..."
Он молчал. Она долго ждала ответа, потом скользнула к двери, но обернулась на пороге и спросила как-то беспомощно-удивленно, словно впервые задумалась об этом:
- Мелькор... Почему ты - здесь? Зачем тебе сковали руки?
Он поднял на нее глаза - и внезапно, не выдержав, хрипло и страшно расхохотался.
Она исчезла - легкий утренний туман под порывом злого ледяного ветра, - а он все смеялся, пока смех не перешел в глухое бесслезное рыдание - и умолк.
"Спроси у моего брата, почему я здесь. Спроси у Ауле, почему у меня скованы руки. Спроси у Тулкаса, как погиб твой отец. Спроси у Ороме, почему убили тех, кто сопровождал вас. Спроси у своего мужа, как умер Ахтэнэр, твой брат!"
...Ахтэнэр - черные с золотыми искрами глаза, черные с отливом в огонь волосы, дерзкий и насмешливый... Знал ли будущий Король Нолдор, что обрек на смерть брата той, которая стала его возлюбленной супругой? Наверно, нет; и она не знала...
А Манве, должно быть, радовался этому союзу: как же, сумел исправить зло, содеянное негодяем-отступником, выиграл битву за юную душу, смог излечить ее! И сколько еще таких детей в Валиноре? Детей ведь не стали убивать, Великие милосердны: зачем казнить, если можно приказать забыть...

Ирмо медленно шел среди теней и бликов, шорохов и отдаленного звона падающих капель росы. Там, где проходил Владыка Снов и Грез, Сады обретали новую, целительную силу. Медленно, в задумчивости шел он, словно скользя над травой, не оставляя и легкого следа на земле. Говорили, что Сады - часть самого Ирмо, его сила и разум. Наверное, это было правдой - он ощущал Сады, как самого себя. И сейчас дергающая боль в виске вела его туда, где от чьего-то горя умирали травы.
Ветви почти сплетались над маленькой круглой поляной, оставляя в зеленом куполе окно, сквозь которое падал сноп мягкого рассеянного света. Там, в круге света среди мелких белых цветов, спала юная женщина. Ирмо настолько хорошо знал этот уголок Садов, что почувствовал острую боль от того, что нарушено печальное совершенство этого места. Тихий быстрый шепот, всхлипывания - листва тревожно дрожит... Темная коленопреклоненная фигура, плечи вздрагивают от рыданий. Ирмо уже понял, кто это. Он часто приходил сюда. Вала неслышно приблизился и встал перед плачущим. Тот поднял голову; красивое, переполненное отчаянной тоской лицо было залито слезами.
- Владыка, - срывающимся шепотом, - почему... О, почему? Они сказали - Мириэль больше не проснется... Почему, почему, Владыка?! Почему она не возвращается? Ведь я же люблю ее! И она тоже... Ведь она не может умереть, ведь правда? Правда?!
Ирмо покачал головой и ничего не ответил. Но Королю Нолдор, похоже, было не до ответа. Он говорил. Говорил скорее себе, чем Ирмо.
- Я помню, помню... Ведь это здесь, в этих Садах я встретил ее... О, как же она прекрасна...

...Она казалась ему душой белого цветка. Тень - в тени деревьев,серебристый утренний туман, хрупкий стебелек... Девушка с серебристыми волосами и прекрасными нежными глазами испуганной лани. Как медленно падали из ее рук белые цветы... Как медленно взлетали крылья-руки в широких просвечивающих белых рукавах... Она сама казалась такой
прозрачной, призрачной... И он бежал, бежал ей навстречу, задыхаясь и плача от неведомого мучительно-прекрасного чувства. В этот миг он подумал, что знает теперь, что значит - умереть. Ему казалось, что он умирает... Они молча стояли, крепко обняв друг друга, и им казалось, что у них одно сердце. И лишь потом, когда этот полуобморок отпустил их, они смогли заглянуть друг другу в глаза. Шепотом, задыхаясь, он спросил:
- Кто же ты...
- Мириэль... - как вздох ветра в траве.

- Она ушла из твоих Садов, и вот - вернулась, чтобы уйти от меня... За что, за что, Владыка? Или она - не Элдэ? Она - призрак?..
- Нет, - нарушил молчание Ирмо, - нет, она такая же, как и ты.
- Я знаю... Но ведь тогда она не может, не может умереть! Не может, пока жива Арда! Элдар не умирают!
- Не умирают.
- И она ведь не умерла? Да? Она спит?
- Не совсем так, Финве. Не совсем так... Ее дух покинул тело, но он и не в чертогах Мандоса.
- Но она вернется? Мне говорили - она ушла, ушла совсем... Но как же так... Я не верю, не верю! Она не могла покинуть меня, мы же так любили друг друга!
Ирмо сел на траву рядом с Финве. Вала смотрел куда-то вверх, не желая встречаться взглядом с Эльфом - знал силу своих глаз и не хотел ни в чем неволить Финве.
Он заговорил тихо, ровно, успокаивающе:
- Тебе ведь ведомо, что душа ее изнемогла и не в силах более жить в этом теле. Всю силу свою отдала она вашему сыну; ведь ваша любовь дала жизнь ему...
- Любовь... Неужели любовь убивает? Значит, это я убил ее? Да? Значит, слишком сильно любить - смертоносно... Я во всем виноват, я, я!!
Его снова охватило отчаянье; стиснув виски, он раскачивался из стороны в сторону, повторяя это "я, я, я". Ирмо положил руку ему на плечо. Он многое мог бы сказать Финве и о смерти, и о любви, и о вине... Но он заговорил о другом:
- Нет. Это не любовь ее убила. Знаешь ли... Не все могут так безнаказанно отдать свою силу. Иногда ее нельзя восстановить.
- Но здесь Аман! Разве может быть такое в этой святой земле? Разве не здесь - исцеленье всех скорбей? Владыка, я не понимаю!!
- Не всем здесь можно жить. Некоторые не могут вынести... благодати Амана. Да, Финве, она любила тебя. Да, твоя любовь давала ей силы. Но ведь и тебе она отдавала всю себя. Ей было трудно, слишком тяжко... Напрягать все силы, чтобы суметь жить здесь, отдавать любовь тебе, носить под сердцем сына... Она была сильной, Финве, но...
Финве неотрывно смотрел на Ирмо, начиная что-то смутно осознавать.
- Ты говоришь, - тихо-тихо начал он, - она не могла выдержать благодати Амана? Но ведь только... только один не может... она - из тех?!
Ирмо молчал. Однако Финве уже не нужны были слова.
- Она знала? - глухо спросил он.
- Нет.
Финве долго молчал, опустив голову, - и вдруг с глухим стоном рухнул на тело Мириэль:
- Ненавижу... ненавижу! Это он, он убил ее! Он извратил, сломал их души! Даже те, что ушли из его власти, не могут жить здесь! Даже здесь его черная длань настигает их! Вот, значит, какова его месть... Он убил ее. Он убил меня. Мириэль...
- Согласись, если и так, ему было за что мстить.
Финве резко поднялся, яростно сверкнув глазами:
- Да... Он мстит за все, что против его воли! Да, их надо было убить! Они несли зло, их уже нельзя было исцелить! Их надо было убить, чтобы хоть души их вырвать у него!
"Ты сам не ведаешь, что сказал, Финве. Траву рвут с корнем - и то ей больно. А когда душу вырывают с корнем... даже если это не твоя душа, но ты пророс ею... Теперь ты знаешь, как это бывает".
- Это все из-за него... Не будь его, Арда была бы подобна Аману, и не было бы - этих... И Мириэль была бы со мной навеки! Может, нам и не пришлось бы уходить из Эндорэ... Ирмо. Я хочу, чтобы его освободили. Я вызову его на поединок, и я убью, убью его!
Ирмо молчал. Эльф тоже умолк. Затем опять посмотрел на Владыку Снов. Лицо его вновь стало скорбным, и черты смягчились.
- Прости меня, Владыка, я был неучтив. И - благодарю тебя. Позволь мне остаться одному. Я должен проститься с нею... - голос его понизился до шепота, он закрыл лицо руками.
Ирмо поднялся и тихо отступил в тень, словно растворившись в ней. На поляне остались двое - Мириэль в непробудном сне и застывший, словно изваяние, Финве - на коленях; белая прозрачно-светлая рука Мириэль лежала в его ладонях, словно он надеялся, согрев ее, вернуть возлюбленной жизнь.
"Может, ты и вернул бы ее, - подумал Ирмо, - если бы назвал истинным ее именем. Но ты не захочешь знать его. А захочешь - не сумеешь произнести..."

Словно мерцающий язычок пламени свечи - зыбкая фигурка на пороге. Бред? Или воистину Тьма породила на его глазах живое? Но для этого нужна была мысль. А он давно уже не думал о том, чтобы создавать - слишком страшно представить, что это опять убьют... Да и бессилен он здесь - в Земле-без-Тьмы, Земле-без-Света. Нет, здесь есть Свет, но они никогда не узнают ни силы его, ни красоты, вырвав у него Тьму...
А фигурка не исчезала. Кто это? Он с трудом различал лицо, неверное, как ускользающее воспоминание. Лишь когда узнавание нахлынуло горько-соленой волной, лицо стало более определенным, и он понял, кто пришел к нему. Бесконечно печальное лицо, сплетенные тонкие пальцы, серебристые волосы, окутывающие фигурку, как саван... Склоненная голова, глаза полуприкрыты длинными темными ресницами. "Снова здесь... За кого же ты теперь пришла просить, девочка? Хорошо, что ты не помнишь..."
Глухо - как против воли - тихий горький голос:
- Прощай, Учитель. Я ухожу.
Боль полоснула когтем по сердцу, заставив задрожать и задохнуться. Какую-то долю мгновения слепота застила глаза, а когда сумел прозреть, вокруг только тихо колыхалась тьма, и таяло беззвучное эхо:
- Учитель... Учитель... Учитель...
"Зачем, зачем ты вспомнила? Зачем?!"
- Зачем, Тайли-и-и!!..

ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 802

В Книге Намо появились записи о Людях. Это были непонятные существа. Зачастую грубые, жестокие и дикие, они тем не менее понимали то, что не было дано ни Эльфам, ни Валар, ибо им была ведома смерть. Как бы ни было порой трудно распознавать добро и зло, Люди были способны не только в этом разбираться, но и исправлять зло. И при этом их век был так недолог!
Эльфы, сколько бы времени ни прошло, всегда были одни и те же. Их мудрость словно застыла навеки. Люди же, проходившие перед ним, раз от разу становились все мудрее, и Намо с удивлением видел, что многие из них разумом выше не только Эльфов, но и Валар, и, говоря со многими, он иногда слышал от них те же слова, что и от Мелькора... А потом они уходили неведомо куда... Он мучительно захотел узнать путь Людей, тем более, что по обычаю Возлюбивших Арду он добровольно взял на себя все тяготы и страдания этого мира, чтобы лучше понимать Детей Илуватара. Он еще не знал, что большинство из Валар втайне давно отказались от этого бремени, сочтя его слишком тяжелым и унизительным для Могуществ Арды. Намо жаждал ответа. Он не пошел к Манве - он вновь воззвал к Эру. Но тот не ответил ему. Не ответил ему и Мелькор - только сказал с затаенной печалью: "Я ведь не человек..."
А потом окончился срок заточения Мелькора, и Король Мира вновь собрал Валар, дабы решить, освобождать ли мятежника. И Ниенна умолила вернуть ему свободу. И Намо спустился в подземелье, и радость освещала ему путь в
темноте.
- Мелькор! - крикнул он; эхо его голоса прокатилось по темным коридорам, словно обвал.
Он распахнул дверь каземата. Мелькор сидел на полу, склонившись над страницами Книги Намо. Хрустальный светильник отбрасывал мягкий холодный свет на его исхудавшее лицо. Он поднял голову, явно удивляясь радости Намо.
- Мелькор, ты свободен, - сказал тот, переводя дух. Странно, но Черный Вала не обрадовался, по крайней мере, внешне.
- Вот как, - негромко промолвил он, вставая. - Свободен? И что же сделают со мной теперь? Будут держать на поводке, как собак Ороме? Или приставят надсмотрщика, чтобы, упаси Эру, мерзкий бунтовщик не вздумал, что ему вновь дозволено быть самим собой? - он говорил ядовито и жестко.
Намо вздрогнул. Он ожидал другого. Слова Мелькора больно ранили его - ведь и он был среди тех, кто осудил его. Тюремщик. И все же - как позабыть все то, что было между ними? Ведь он открыл Мелькору сердце, доверился ему - и теперь так ударить в незащищенную душу... Намо было больно и тяжело. Он стоял молча, закусив губу. Видимо еще урок - не верь никому. Не открывайся никому.
- Милостивые Валар, - с расстановкой, с брезгливой гримасой на лице произнес Мелькор. - Милосердный Манве, мудрый Тулкас, добросердечный Ауле, гостеприимный Ман...
"Мандос", - добавил про себя Намо, опуская голову.
Мелькор вдруг осекся.
- Намо, - после недолгого молчания дрогнувшим голосом произнес он. - Прости... Я не хотел... Я не думал о тебе, прости!
Намо с трудом ответил:
- Все верно. За что мне прощать тебя? Все верно. Я тюремщик. Я судил тебя. Ты во всем прав, - он не мог заставить себя смотреть в лицо Мелькору.
- Намо, умоляю тебя, прости! Неужели ты хочешь еще добавить мне боли? Я знаю - я виноват, мой гнев ослепил меня, но неужели из-за одного неосторожного слова ты покинешь меня?
Он положил руки на плечи Намо, глядя ему в глаза. Меньше всего на свете он хотел бы обидеть его. Такая боль была в глазах Владыки Судеб, что Мелькор медленно стал опускаться на колени.
- Нет, не надо, пожалуйста! - крикнул Намо, хватая его за руки. - Если нужны слова - то я прощаю, прощаю, только не унижайся! Не смей...
У него в душе была странная сумятица, он почти не воспринимал того, что делает. И когда, наконец, вновь стал видеть, то первое, что он увидел - это цепь Ангайнор в своих руках. А потом изумленный, растерянный взгляд Мелькора. Тот смотрел на свои руки, словно никак не мог осознать того, что цепь уже не соединяет наручники, что ее - нет. Искусство Ауле и заклятье Варды не устояли перед волей Намо.
- Как же ты могуч, Намо! - почти шепотом сказал Мелькор. - Я благодарю тебя, Владыка Судеб. Я рад, что это сделал именно ты. Из твоих рук я принимаю свободу, как дар. Из рук других она была бы подачкой. И он низко поклонился Намо. И тогда Намо взял цепь, и, разогнув одно из звеньев, спрятал его на груди - на память. Разорвать цепь и пояс для могучего Валы было секундным делом, и вдвоем, рука в руке поднялись они в тронный зал, перепугав Ауле и Тулкаса, шедших выполнить приказ Манве.
...Мелькор стоял перед Королем Мира, не склоняя головы - только полуприкрыл не привыкшие к яркому мертвому свету глаза. Никто из Валар не решался первым сказать слово - только Варда, склонившись к супругу, шепнула почти беззвучно то, что чувствовали сейчас все:
- Он не покорился.
Тогда заговорила Валиэ Ниенна; она просила о свободе для Мелькора, и в голосе ее была скрытая сила, которой не мог не уступить даже Король Мира. Он спросил только:
- Кто еще скажет слово за него?
- Я, - негромко откликнулся Ирмо. Эстэ кивнула, Намо молча поднялся и встал рядом с Мелькором, тяжело глядя на Короля Мира. Ауле дернулся, словно хотел что-то сказать, но промолчал, низко склонив голову. И Манве изрек, что в великом милосердии своем и снисходя к просьбе Скорбящей Валиэ Валар даруют свободу Мелькору.
- Но, - сказал он, - ныне повелеваем Мы тебе, Мелькор, не покидать пределов Валмара, доколе деяниями своими не заслужишь ты прощение Великих.
- Благодарю тебя... брат мой, - коротко усмехнулся Мелькор. И, повернувшись к Ниенне, совсем другим, мягким и печальным голосом:
- Благодарю за все, сестра.
Ниенна не ответила - кивнула и опустила голову, впервые пряча слезы.

И в Валиноре не было ему дома; он остался в чертогах Намо, но теперь был принят там Владыкой Судеб как желанный гость. И часто их разговоры - уже не прячась - приходил слушать Майя Намо, тот самый, что просил отпустить его к Мелькору...

САДЫ ЛОРИЭНА. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 803

...Он стоял, глядя в воды колдовского озера Лорэллин. Почему-то в них отражались звезды... Ирмо подошел неслышно и остановился за его спиной, не сразу решившись заговорить.
- Мелькор...
- Ирмо?
- Я должен рассказать тебе, как было... с ними.
- Зачем снова причинять боль своей душе?
- Никто из нас не умеет забывать. Знаю, легче не будет; но я виноват перед тобой. Я не ищу оправданий, я только хочу рассказать. Ты... выслушаешь меня?
Он обернулся и взглянул в глаза Владыке Снов. Ирмо отвел взгляд первым.
- Говори.

...Майяр в лазурных одеждах с прекрасными, ничего не выражающими лицами, стояли полукругом позади них.
- Владыка Сновидений, к тебе слово Короля Мира Манве Сулимо: тебе ведомо, что делать с ними, так исполни же, что должно.
Ирмо промолчал, вглядываясь в перепуганные детские лица.
- Каков будет твой ответ?
- Я исполню, - каким-то чужим голосом выговорил он.
Он не проронил больше ни слова, пока Майяр не удалились. Молчали и дети, каким-то образом поняв, что при этих лучше не говорить.
- Что с нашим Учителем? - первым заговорил старший, мальчик лет четырнадцати с удлиненными зеленовато-карими глазами, смуглый и медноволосый. - За что убили Ориен и Лайтэнн?
- Ты должен нас убить? - почти одновременно спросила темноглазая среброволосая девочка, немногим младше парнишки. К ней испуганно жалась девчушка лет четырех, - старшая гладила ее спутанные золотые волосы, пытаясь успокоить.
- Нет, - поспешно ответил Ирмо, внутренне радуясь, что есть возможность не отвечать на первые вопросы, стыдясь этой трусливой радости. - Нет, вы просто отдохнете здесь, выспитесь - вы ведь так устали, - а потом проснетесь, и все будет хорошо...
- Ты не умеешь лгать, - сказал старший.
- Нет, нет, поверьте мне, я не лгу!
- Что может быть хорошо, если там сейчас умирает мой отец?! - мальчик безошибочно указал в сторону Таникветил, и у Ирмо похолодело в груди: "Видящий..."
- Поверьте, я не причиню вам зла, - виновато, почти умоляюще попросил Владыка Снов; он чувствовал себя беспомощным перед детьми, видевшими смерть. - Поверьте мне...
Золотоволосая малышка посмотрела на него из-под руки старшей:
- Он говорит правду, - сказала она тихо. - Он хороший...
Ирмо обрадовался этой нежданной защите:
- Да, да! Идемте со мной - вы отдохнете, отоспитесь... - он просто не знал, что еще сказать им, как успокоить. - Как вас зовут?
- Линнэр... Тайли... - представились старшие почти в один голос.
- Йолли... - это его златокудрая заступница.
- Эйно, - тоже золотоволосый, сероглазый и решительный.
- Даэл... Ойоли... - наверно, брат и сестра, оба пепельноволосые, хрупкие и тихие; жмутся друг к другу, как беззащитные озябшие птенцы.
- Ахэир, - темноволосый и ясноглазый. - А это Гэлли, - совсем малышка, года полтора, которую он держит на руках.
- Тайо, - светло-золотые волосы, золотистая кожа, упрямо и сурово сдвинутые брови: маленький рыцарь. А вот и его дама: короткие волосы с отливом в рыжину, пытается смотреть дерзко, хотя напугана:
- Эрэлли.
- Эллорн... Эннэт... - близнецы, оба черноволосые и держатся за руки так крепко, что костяшки пальцев побелели.
- Торн...
- Исилхэ... - большущие глаза, губы дрожат - вот-вот заплачет, но держится из последних сил.
- Тэнно...
- Алхо...
- Энноро...
- Хэллир...
- Аэлло...
- Тииэллинн... - снова девчушка, и голосок тоненький, чистый.
- Анта... - смешалась. - Анта-элли...
Последняя молчит. Тииэллинн отвечает за нее:
- Она - Элгэни. Она не... Она не будет говорить. Лайтэнн - ее сестра. Была.
- Остальных куда-то увели, - добавляет Линнэр. - Мы спрашивали, но нам не сказали - куда.

Он отвел их вглубь колдовского леса, надеясь втайне, что мерцающее волшебство этих мест хоть немного отвлечет их; но дети следовали за ним в сосредоточенном настороженном молчании. Несмотря на все его уверения, добра здесь они не ждали.
...Засыпали они быстро: и тела, и души их были слишком измучены, чтобы противостоять чарам Владыки Снов. Он ласково говорил с ними, каждого называл по имени, гладил встрепанные волосы, заглядывал в недетски-печальные глаза. Худенькие беспомощные тела едва прикрыты рваной одеждой - видно, с ними не церемонились.
Линнэр был последним.
- Ты не ответил мне, - он пристально смотрел в глаза Ирмо. - Впрочем, я и так знаю. У нас никого и ничего больше не осталось; и он... - мальчишка замолчал, на мгновение опустив ресницы и стиснув зубы. - А ты, - резко и отчетливо, - должен отнять у нас память. Последнее, что есть. Так, Ирмо?
Вала успел удивиться - откуда Линнэр знает его имя?..
- Конечно. Знали, кого просить об этом. Ты ведь милосерден. Ты не захочешь новой крови здесь, - его передернуло. - Соскоблить письмена с пергамента. Ведь пергамент плохо горит. Да и к чему? - ведь можно потом все переписать заново! Но следы других, стертых знаков - они ведь останутся, Ирмо. Их не вытравить ничем.
Он говорил с Валой не просто как взрослый - как старший; но это уже не удивляло.
- И не вся кровь прорастет травой; след останется. Останется и в ваших душах, и на руках ваших; и все воды Великого Моря не смоют ее... Почему я не родился раньше! я мог бы встать там, рядом с моими братьями и сестрами, с мечом в руках... Да что проку. Мы не умели убивать. Вы - умеете.
Владыка Снов пытался не отводить взгляд. Линнэр заговорил о другом:
- Этой осенью я должен был избрать Звездное Имя. Я уже знал его: Гэллэйн. Я ведь Видящий. Но нет Учителя, чтобы он сказал - "Ныне имя тебе Гэллэйн; Путь твой избран - да станет так". И Пути уже не будет. Не будет - здесь. И не достанет сил вернуться. Да и некуда.
Он приподнялся на локте и оглядел спящих.
- Сколько из них поднимут меч против него? - тихо и горько.
Ирмо не смог сказать ни слова.
- Я ведь уйду, Владыка Снов. Я знаю, ты не желаешь нам зла. Учитель рассказывал о тебе. Прости, что я так говорил с тобой; ни перед ним, ни перед нами ты не виновен.
- Нет, Линнэр. Я молчал, когда говорили о Великом Походе. Я запретил себе верить в то, что видел и знал. Я боялся. Боялся, что меня покарают, как Ауле. И - молчал.
- Я помню. Учитель рассказал и о нем. Мы только одного понять не смогли: как можно запретить творить. Зачем это нужно. И как убивать людей, он нам тоже не объяснял, - криво усмехнулся. - Ну, да ничего: это мы и сами увидели.
- ...Так что я просто трус, Линнэр. Вот и мой Майя ушел от меня, как Артано от Ауле...
- Гортхауэр, - поправил мальчик.
- Как?..
- Гортхауэр. Учитель его иногда называл по-другому: Ортхэннэр. Но на нашем языке - так.
- Да-да, конечно, - поспешно согласился Ирмо.
Помолчали.
- Я хотел бы, чтобы ты остался со мной, - раздумчиво сказал Ирмо. - Только ты ведь не захочешь. Я бы, наверно, тоже не захотел...
Линнэр положил руку на руку Ирмо:
- Ты... нет, не трус. Ты просто не смеешь поверить себе.
Ирмо невольно вздрогнул; ему показалось, что эти слова произносит - другой, тот, кого сейчас в оковах вели в чертоги Мандос.
- На тебе нет вины перед нами, Владыка Снов, - повторил Линнэр.
- Я хотел бы... - почти моляще продолжил Ирмо, - чтобы ты остался. Мне ведь даже говорить почти не с кем... Но ты стал Человеком, и Эльфом мне тебя не сделать, а тем паче, в Майя не превратить. И жить здесь ты не сможешь... Мне кажется, что я - с ним говорю. Сам - не посмел, пока можно было. И после того, что я сделал, наверно, уже не смогу...
- Ты не желал зла. Да что я: никто здесь не желал зла! Только слепо вершили чужую волю. Как дети несмышленые.
И снова Ирмо почудился другой голос.
- Но ты, Владыка Снов... Мне тяжело видеть так далеко, но ты еще станешь Человеком. И, знаешь...
Мальчик улыбнулся печально и мудро - совсем не по-детски:
- Знаешь... пусть ты скажешь те слова, которые не успел сказать Учитель. Он не осудил бы меня.
Глубоко вздохнул:
- Я, Линнэр, избрал Путь Видящего, и знаком Пути, во имя Арты и Эа, беру имя Гэллэйн, Око Звезды.
И почти беззвучно откликнулся Ирмо:
- Перед звездами Эа... и... Артой... - впервые он произносил имя мира так, - ныне имя тебе... Гэллэйн. Путь твой избран... Да станет так.
Мальчик улыбнулся:
- Благодарю. Прощай.
И закрыл глаза.

...Один изо всех, он не очнулся от колдовского сна в урочный час.

- ...Должно быть, он просто пожалел меня. Прости меня, если сможешь, что посмел сказать твои слова вместо тебя.
- Мне не в чем тебя винить. И потом, он сам так решил.
- Он не смог забыть. Я понял до конца, что он твой ученик, когда увидел, что его воля сильнее моей. И он был прав: память не исчезла, она спит в них - во всех, даже в Гэлли. А я... я хотел убить память. Этого нельзя простить, я знаю...
- Но ведь они - живы. Благодарю тебя.
- Они перестали быть твоими детьми...
- Это значит лишь, что от своего приемного отца они вернулись к родному.
- Но у приемного - не лучше ли было им?
- Что ж, тогда, может, у своих теперешних приемных родителей они будут счастливее, чем... Где они теперь? Тайли Мириэль - я знаю. А другие?
Ирмо опустил глаза:
- Йолли и Эйно - воспитанники Манве. Теперь их зовут Амариэ и Глорфиндел. Тайо - Лаурэ - воспитывался в доме короля Ванъяр Ингве. Даэл, Ойоли, Исилхэ и Тииэллинн - в Алквалондэ у Олве. Тииэллинн - его приемная дочь. Она...
- Я знаю. Остальные - у Нолдор?
- Да.
- Лучше нам не встречаться. Если вспомнят - не смогут жить здесь. И если... нет, этого не будет.
Усмехнулся коротко и зло:
- Итак, мой младший брат тоже решил обзавестись учениками. И хорошо защитил род своих избранников!..
И, неожиданно тихо и обреченно:
- Как же все оказалось просто...

СВЕТ В ЛАДОНЯХ. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 802-866

Светлые Ванъяр дорожат покоем; они довольны своей судьбой - на что им новые знания, смущающие их души? И Тэлери не стремятся возвратиться в Смертные Земли. Только Нолдор были так похожи на - тех... Правда, поначалу они сторонились его, опасливо косясь на тяжелые железные наручники, навечно оставшиеся на его запястьях - как клеймо, как знак, как напоминание: он нарушил волю Единого. Потом привыкли и к этому...
И однажды он увидел книги Нолдор.
Мелькор был потрясен. В письменах Эльфов Света была тяжеловесность, не свойственная легкому, летящему письму Тай-ан; но, несомненно, это была письменность Эллери Ахэ.
- Кто... дал вам эти знаки?
- Феанаро, - ответил Румил, один из мудрейших Нолдор.
Сердце Черного Валы забилось глухо и тяжело:
Постой; повтори. Эти письмена создал...
- Куруфинве Феанаро, старший сын Финве.
Мелькор замолчал.
- Он по праву считается мудрейшим из Нолдор, - Румил вздохнул. - Когда мы создавали письменность, у нас ушло на это несколько лет. Но мои письмена не так красивы, да и система более громоздка. Феанаро талантлив; работу, на которую у меня ушли годы, он сделал за месяц. Его знаки не слишком похожи на мои; правда, мои удобнее высекать на камне... Да, он превзошел меня; должно быть, обо мне и моих знаках скоро забудут...
- Нет, - глухо откликнулся Мелькор. - Камень простоит века. А книги... - он замолчал ненадолго и неожиданно резко закончил, - книги горят.
Румил изумленно взглянул на Мелькора, но Черный Вала поднялся и быстро вышел.

...Когда Мелькор вернулся в чертоги Намо, лицо его было застывшим. Мертвым. Он молча сел и уставился в одну точку, стиснув руки.
- Что с тобой? - обеспокоенно спросил Намо.
- Тэнгвар, - ответил Мелькор. - Письмена Феанаро. Почему ты не сказал мне? Почему?
- Я... - Намо не мог подобрать слов. - Мелькор, я не мог... не хотел... я не посмел...
Как объяснить?.. Он не записал этого в Книге. Не знал, что будет с Мелькором, когда тот прочтет.
- Пожалел меня, - тем же ровным голосом сказал Мелькор, - решил, что это меня сломает. Или побоялся, что я стану мстить.
Намо вздрогнул: Мелькор словно прочитал его мысли. Черный Вала повернулся к нему; лицо его дернулось в кривой усмешке:
- Ничего. Хоть что-то осталось от них, - с неживым смешком проговорил он, но смех его перешел то ли в сухой кашель, то ли в рыдание; Черный Вала отвернулся.
- Ты знаешь... они так радовались тому, что могут записывать мысли... - Мелькор говорил, чуть задыхаясь, - они... все - сами... Я лишь немного... помогал им...
Он снова замолчал. Неожиданно тихо рассмеялся, и Намо с ужасом подумал, что Мелькор сошел с ума.
- Знаешь... знаешь, что один из них принес мне? Сказки. Ну да, сказки. Его так и прозвали потом - Сказитель. Понимаешь, он рассказывает... - Мелькор не сказал: "рассказывал", но не заметил оговорки, - ...о цветах, деревьях, травах... о мире, о птицах и зверях, о звездах... У него каждый стебель, каждый камень, каждая звезда говорит своим голосом - и рассказывает свою историю, свою легенду, - Мелькор снова рассмеялся. - Он говорит: когда подрастут дети, они будут читать это. Знаешь, мне кажется - дети должны полюбить эти сказки. Мудрые сказки. Да он и сам - большой мудрый ребенок... Странно, правда? А еще он рассказывает о других мирах. И знаешь, я думаю - наверно, он действительно их видит...
Мелькор перевел взгляд на Намо. В лице Владыки Судеб ужас мешался с жалостью и растерянностью. Улыбка исчезла с лица Мелькора. Он снова вернулся в явь.
- Видел, - жестко поправился он. И, после паузы:
- Расскажи, как это было.
Намо отрицательно покачал головой.
- Расскажи. Я имею право знать.
И Намо рассказал.
Рукописи Эльфов Тьмы попали к Ауле. И когда Феанаро решил всерьез заняться письменностью, Кузнец отдал их своему ученику. Они быстро разобрались, что к чему. Так Тай-ан превратился в Тэнгвар Феанореан.
- А... книги? Что с ними стало?
Книги сожгли. Там же, в чертогах Ауле. Никто, кроме Феанаро, так и не узнал о них. Книги, в которых записаны были знания, идущие из Тьмы. Летопись Эльфов Тьмы и их сказания.
- Ничего не осталось?
- Нет, Мелькор, - голос Владыки Судеб дрогнул.
- Даже памяти... Но твоя Книга, Намо... Скажи, ведь ты же напишешь об этом? Ведь правда, напишешь? Хоть что-то...
- Я обещаю тебе, я напишу, - почти беззвучно сказал Намо. И повторил, как клятву. - Я обещаю, Мелькор.

Много открывал Черный Вала Эльфам такого, что не было ведомо прочим Валар; он был учителем внимательным, и терпеливым. Он не спешил, ибо знания Тьмы подобны клинку, что ранит неосторожного, обращаясь против него.
И многим опасными и странными казались речи Мелькора, но до времени молчали Эльфы.
И пришло время - начал Черный Вала рассказывать Нолдор о Средиземье. И так говорил он:
- Вы - рабы... или дети, если так угодно вам; дети, которым приказали довольствоваться игрушками и не пытаться ни уйти слишком далеко, ни узнать слишком много. Вы говорите, что счастливы под властью Валар: возможно; но преступите пределы, положенные ими - и познаете всю жестокость сердец их. Смотрите же: и искусство ваше, и сама красота ваша служат лишь для украшения владений их. Не любовь движет ими, но жажда обладания и своекорыстие: проверьте сами! Потребуйте то, что даровано вам Илуватаром, то, что ваше по праву: весь этот мир, полный тайн, что предстоит вам разгадать и познать. И плоть этого мира станет плотью творений ваших, которым не достанет места в этих игрушечных садах, отделенных от мира безбрежным морем, отгороженных от него стеной гор...
Нолдор внимали словам Мелькора, и многим по сердцу было то, что говорил он. И, видя это, рассказал им Вала о Смертных Людях - Атани:
- Старшими братьями и учителями станете вы им, - говорил он, - и вместе сможете вы сделать Покинутые Земли не менее, а, быть может, и более прекрасными, чем Аман.
Дивились Эльфы речам Черного Валы, ибо об Атани ничего не говорили им Валар: в то время, когда Илуватар дал Айнур видение Арды, узнали они и о тех, что вслед за Эльфами должны были прийти в Средиземье. Но Эльфы были схожи с Айнур и понятны им, Люди же, странные и свободные, Смертные - и по смерти уходящие на неведомые пути, были иными, и в душах Великих не было любви к ним - лишь смутное опасение. Потому и решили Валар, что должно Перворожденным пребывать в Валиноре, под рукой Великих; до Людей же не было им дела.
Немногое поняли Нолдор из рассказа Мелькора; а то, что поняли, истолковали они по-своему. И решили они, что Атани хотят захватить земли, которыми назначено владеть Эльфам; Манве же держит Элдар в Валиноре, как пленников, ибо легче Валар подчинить своей воле народ слабый и смертный. С тех пор никогда не было приязни меж Эльфами и Людьми; и позже стали говорить Эльфы, что более, чем с прочими Валар, с Мелькором Морготом, Черным Врагом, схожи Люди. Лишь один, кажется, понимал все: Финарато, старший сын Арафинве; только он и расспрашивал Черного Валу об Атани...

...В то время новая мысль пришла Феанаро, старшему сыну Финве. Он помнил прочтенное в книгах Эллери: одному из учеников Черного Валы пришла мысль создать камни, хранящие свет звезд. Красивая мысль. Стоит пламенных камней того Майя, отступника, бежавшего из Валинора - об этом тоже рассказывали книги. Но если и им это было под силу - неужели Куруфинве Феанаро, лучший ученик самого Ауле, не сумеет превзойти их?
Он постарался вспомнить все, что рассказывали книги Эллери Ахэ о создании этих камней. Он дополнил то, что не понимал, тем, что знал. Он был мудр, искусен и талантлив; он был невероятно горд, потому только самого Ауле и признавал он учителем своим, хотя многие знания дал ему Махтан, отец его супруги Нэрданэл.
В тайне ото всех начал Феанаро труды свои. И работал он быстрее, и с большей страстью, чем когда-либо. И для создания камней своих взял он частицу той не-Тьмы, что источали Деревья Валинора, и заключил ее в кристаллы.
Так созданы были три эльфийских камня, гордость и проклятие Нолдор; и Сильмариллы было имя им.
С изумлением и восхищением смотрел народ земли Аман на творение рук Феанаро. И Варда благословила их; и так сказала она:
- Отныне не смеет коснуться их ни тот, чьи руки нечисты, ни тот, чье сердце таит злобу, ни смертный человек; но будут они жечь смертную плоть, что коснется их.
И было предсказано в тот час, что и стихии Арды - земля, море и воздух - связаны с судьбой этих камней.
И прикипело сердце Феанаро к творению рук его; и Звездная Королева милостиво позволила роду Финве владеть этими камнями.
- Ибо, - сказала она, - род Финве суть род избранных, и над потомками его простирают Валар милость свою. Великое деяние совершил в прежние времена Финве, Король Нолдор; и велика будет награда его, и сынов его. Да станут ныне Камни Света знаком избранного рода!
И, низко поклонившись Варде, принял Феанаро Сильмариллы из рук ее. С тех пор он стал считать себя властителем Нолдор, мудрейшим, избранником.
Гордо и надменно смотрел он на прочих Нолдор, и, хотя мудрость, талант и красота его привлекали, не было любви к нему в сердцах Эльфов; не все хотели подчиняться ему.
Равно в чести были среди Элдар Феанаро и Нолофинве, старшие сыновья Финве; потому не желал Нолофинве признавать главенства Феанаро. И показалось Феанаро, что брат его хочет занять его место как на троне в Тирион, так и в сердце Финве, отца их.
Тогда снова в тайне начал работу Феанаро; но на этот раз начал он ковать мечи. Так же поступили и прочие Нолдор знатнейших родов, хотя до поры никто не носил оружия открыто.
Феанаро слышал об Эндорэ - от отца, от Изначальных, но чаще всего - от своего племянника Финарато. Именно из-за рассказов старшего сына Арафинве и поселилось в сердце Феанаро желание увидеть Эндорэ; о том, чьи речи повторяет Финарато, он не хотел вспоминать. И так подумал он: "Кому и быть королем Темных Земель, как не мне?" Он видел, что Валар не по душе желание Нолдор вернуться в Эндорэ, и впервые задумался - что, если прав был Мелькор, и Элдар - лишь игрушки Великих, служащие лишь для украшения Валинора?.. Мысль эта жестоко ранила его гордость; теперь он открыто призывал к мятежу против Валар и возвращению во внешний мир; великим вождем Нолдор провозгласил он себя, говоря, что освободит от рабства тех, кто последует за ним.
В ту пору Нолофинве пришел к отцу своему и просил его усмирить гордыню Феанаро; и так говорил он:
- Государь и отец мой, укроти гордыню брата нашего Куруфинве Феанаро - воистину, по праву носит он огненное имя, ибо яростная душа его подобна всепожирающему пламени. Кто дал право ему говорить за весь народ наш так, словно он - король Нолдор? Не ты ли говорил в давние времена пред Квенди, не ты ли по слову Валар призвал их в Аман? Не ты ли был предводителем Нолдор в многотрудном Великом Походе, не ты ли вывел их из мрака Эндорэ к благословенному свету Элдамара? И, если ныне ты не раскаиваешься в этом, у тебя остаются два сына, чтящих слово твое!
Но пока говорил он, Феанаро вошел в чертоги; и был он в доспехах, и опоясан тяжелым мечом. Гневные слова говорил он Нолофинве, обвиняя брата в том, что тот хочет посеять вражду между Феанаро и отцом его. Нолофинве промолчал и хотел уйти, но Феанаро догнал его и, приставив острие меча к его груди, сказал:
- Видишь, брат мой по отцу - это острее твоего языка! Попробуй хоть раз еще оспорить мое первенство и встать между мной и отцом моим - и, быть может, это избавит Нолдор от того, кто хочет стать королем рабов! По-прежнему не говоря ни слова, тая свой гнев, ушел Нолофинве; но Валар узнали о деяниях и словах Феанаро и был он призван в Маханаксар, дабы держать ответ перед Великими. Таков был приговор Валар: не дозволено более было Феанаро жить в Тирион, что на Туне. И ушел он, и семь сыновей его, и часть народа Нолдор, на север земли Аман, и возвели там город-крепость Форменос. И Финве, король Нолдор, последовал в изгнание за Феанаро из любви к сыну Мириэль...

- Но среди всех бесценных сокровищ Валмара не найти равных Сильмариллам.
- Я уже слышал это слово. Что это, Румил?
- Никто не знает, кроме мастера Феанаро и Великих. Феанаро создал три камня, в которых заключен свет Дерев. Золотое и серебряное сияние смешивается в них, и свет этот похож на блеск алмаза - и на мерцание жемчуга, и... Мелькор, ты слушаешь меня?

- ...Я хотел сделать камни, которые светили бы светом звезд. Гортхауэр сделал так, чтобы пламя не угасало в каплях огненной крови Арты. А я хочу, чтобы свет звезд, сохраненный в камне, был виден и днем. Я почти знаю, как сделать это, только...
Глаза Гэлеона потемнели; он смотрел куда-то вдаль - словно видел сквозь время.
- Только, боюсь, уже не успею. Я запишу это; может, кто-нибудь когда-нибудь сумеет...

Он был похож на странника в своих черных одеждах и запыленном плаще: только посоха и не хватает. Или лютни за спиной. Правда пыль - сверкающая, яркая. Алмазная.
Он остановился, невольно залюбовавшись домом: причудливая вязь узоров по каменным колоннам, драгоценные витражи в ажурных переплетах из серебра... Там - тоже любили такое. Но дерево легко сгорает, и тогда начинают плавиться серебряные кружева оконных переплетов...
Горечь воспоминания комом подступила к горлу. Нельзя же вечно бередить рану - и так не заживет, как ожоги на запястьях.
Он медленно поднялся по ступеням и постучал. Дверь распахнулась почти сразу - словно его ждали, и на пороге выросла высокая фигура в черно-алых одеждах. Черных?!.. ах, да - ведь Феанаро ныне в немилости у Короля Мира.
- С чем ты пришел?
- Хочу спросить тебя, Феанаро. Сладок ли тебе покой Валинора? По сердцу ли тебе милости Великих?
В глазах Нолдо заплясали недобрые огоньки:
- Говори.
- Ты все же мастер, Феанаро, - с непонятной горечью сказал Вала. - Хочешь ли ты остаться здесь и украшать драгоценными игрушками кукольные сады - или все-таки решишься изведать горечь свободы?
- Говори.
- Я повторю тебе, Феанаро - сила и знания мои будут в помощь вам; во второй раз Валар не начнут такой войны - да и вы сами сможете постоять за себя.
С усмешкой мрачной гордости Нолдо погладил драгоценную рукоять меча.
- И чего же ты хочешь в награду?
- Лишь одного: чтобы Нолдор стали старшими братьями и учителями для тех, кто идет следом за вами.
- Я подумаю над твоими словами.
- И еще, Феанаро: позволь мне взглянуть на Сильмариллы.
"И пусть их не-Тьма станет светом Луны и Солнца... Только - будет ли им тогда место в этой земле?.."
Нолдо бросил короткий острый взгляд на задумчивое лицо Валы; в его глазах вспыхнул гнев.
- Я понял, к чему все твои сладкие речи, ты, беглый раб Валар!
Вала вздрогнул - словно очнулся.
- Ты возжелал света моих творений для себя одного! Вижу, хоть прочны эти стены и доблестны стражи, в земле Валар не довольно этого, чтобы сохранить Сильмариллы! Убирайся прочь, преступник, убирайся в темницу Мандоса - там твое место! Прочь от моих дверей!..

- ...И Варда благословила эти камни, сказав, что не коснется их отныне ни тот, чьи руки нечисты, ни тот, чье сердце таит злобу, ни тот, кто идет путем Смертных, но будут они жечь смертную плоть, что коснется их. И отныне, сказала она, эти камни станут знаком избранного рода... Ты слушаешь меня, Мелькор?
- Слышу. Это цена крови.
- Что ты такое говоришь?!..

...Он ворвался в зал красно-золотым вихрем. Черный Вала, объяснявший что-то Эльфам, замолчал, пристально глядя на сына Финве.
- Что вы слушаете его! - прорычал Феанаро. - Что может он сказать вам такого, что неведомо прочим Валар? Он только и умеет, что красиво говорить; но яд его речей незаметно проникает в ваши мысли - души ваши отравлены Врагом!
Он повернулся к Мелькору. Лицо Черного Валы было спокойным, скорбным и усталым, и это окончательно вывело из себя сына Финве:
- Как ты смеешь смотреть мне в лицо, раб! На колени перед королем Нолдор!
Во внезапно наступившей тишине раздался ровный холодный голос Мелькора:
- Недолго тебе быть королем Нолдор, сын Финве, и кровью оплачен венец на челе твоем. Да, железо сковывает мои руки, но я свободнее, чем ты: страх перед Валар, боязнь преступить их запрет и покинуть пределы их земель делает рабом тебя. Я никогда не был врагом Нолдор; если вы осмелитесь избрать свободу, я помогу вам уйти из Валинора; и я, Вала, дам вам защиту и помощь...
- Не слушайте его! Он лжет!
- А тебе, Нолдо из рода Финве, я говорю: берегись! - молвил Мелькор, и затаенная угроза была в его голосе.
Они стояли теперь друг напротив друга: Феанаро в ярких золото-алых одеждах, с тяжелым золотым драгоценным ожерельем на груди - и Мелькор в простом черном одеянии, спокойный и опасный, как узкий черный клинок. Нолдор расступились и смотрели на них растерянно, как испуганные дети. Пристальный пронизывающий взгляд Мелькора впился в глаза сына Финве, и тот невольно дернулся, словно хотел схватиться за несуществующий меч. Мелькор не шевельнулся, и через минуту Феанаро вынужден был опустить глаза. Во взгляде Мелькора скользнула тень насмешки:
- Берегись, Нолдо, - медленно и тяжело повторил он.

Предыдущая страница 9 Следующая страница


Черная Книга Арды 10

И пришли в Собрание Великих также те из Элдар, кто устрашился бездны премудрости, открытой им Мелькором; и говорили они против него, и обвиняли его перед лицом Манве.
И, разгневавшись, Король Мира повелел Тулкасу схватить мятежника и снова привести его на суд Великих.

"Только бы успеть..." - лихорадочно думал Намо.
- Мелькор!..
Эхо метнулось, ударяясь о стены темного зала.
Он появился мгновенно, черный крылатый Вала. Намо с трудом выговорил:
- Мелькор, я торопился... предупредить тебя... они...
- Я знаю, - тихо ответил тот. - Я ухожу. Благодарю тебя, брат мой.
Что-то дрогнуло в душе Владыки Судеб, когда он услышал этот голос, печальный и искренний; комок подкатил к горлу.
...Как он умел смеяться - свободно, открыто; казалось, весь мир радуется вместе с ним... Какая улыбка была у него - светлая, как-то по-детски доверчивая, теплая, гасящая боль - удивительная улыбка; и звездные глаза его лучились мягким светом...
Намо отдал бы все, чтобы снова увидеть Мелькора таким; но со времени казни Эльфов Тьмы Вала не улыбался никогда: только кривая усмешка изредка искажала лицо, а в глазах всегда была темная тоска. И Намо мучительно захотелось сказать Черному Вале что-нибудь, чтобы хоть на миг боль оставила его. Он искал слова - и не находил их. Он только повторил:
- Мелькор... - и опустил глаза. Только теперь Намо увидел в руках мятежного Валы меч. Странный меч: клинок его сиял, как черная звезда, и тонкая цепочка иссиня-белых искр бежала по ребру клинка. Перекладину рукояти завершало подобие черных крыльев, и Око Тьмы - камень-звезда, очертаниями похожий на глаз - сиял в ней. Венчал рукоять серп черной луны.
- Что это, Мелькор? Зачем? - растерянно спросил Намо.
- Хранитель Арты не может остаться безоружным, Намо. Это Меч-Отмщение; ты был прав - я не могу простить. Я не смогу забыть, брат мой.
Мелькор помолчал немного и прибавил:
- Когда-нибудь и ты сделаешь меч.
- Мои руки не для того чтобы создавать такое, - сказал Владыка Судеб - и в ту же минуту испугался, что его слова задели Черного Валу.
- И мои не для того, чтобы разрушать и убивать, - тяжело промолвил Мелькор.
Оба замолчали. Потом Намо спросил несмело, словно извиняясь за невольную резкость:
- Скажи, этот знак... что он означает?
- Всевиденье Тьмы, - коротко ответил Мелькор.
Он коснулся руки Намо ледяными пальцами и повторил:
- Я ухожу. До встречи, брат мой.
И внезапно Намо понял, что так мучило его. Странные слова всплыли из небытия - о терне и о железном раскаленном венце - и он вскрикнул:
- Нет, не нужно! Пусть лучше не будет этой встречи!
- Ты и сам знаешь, брат мой - так будет.
И Намо сжал узкие руки Мелькора в своих сильных ладонях и порывисто, горячо прошептал:
- Мелькор... Брат мой...
- Прощай.

О ГИБЕЛИ ДЕРЕВ ВАЛИНОРА. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 867-869

"Так, невидимый, наконец, пришел он в сумрачную землю Аватар. Эта узкая полоса земли лежит к югу от Залива Элдамар у подножия восточных склонов Пелори; бесконечные, безрадостные побережья тянутся на юг - неизведанные, лишенные света. Там, под отвесной горной стеной, у глубокого холодного моря, лежит густой мрак - темнее, чем где-либо в мире; и там, в Аватар, в тайне, скрыто от всех обитала Унголиант. Не знали Элдар, откуда пришла она; но некоторые говорят, что в далекие века явилась она из тьмы, что окружает Арду - когда впервые с завистью взглянул Мелькор на Королевство Манве; и что изначально была она из тех, кого обманом заставил он служить ему. Но она не оправдала ожиданий своего Хозяина, возжелав быть госпожой своих вожделений, овладевая всем, чем могла, чтобы насытить свою пустоту. И она бежала на Юг, спасаясь от Валар и охотников Ороме, ибо гнев их обращен был против Севера, о южных же землях забыли они. Туда и пробралась она - к свету Благословенной Земли; ибо она жаждала света и ненавидела его..."

...Серое безликое Ничто, не имеющее образа; порождение Пустоты и само - пустота, окруженная не-Светом...
Мелькор содрогнулся от отвращения, но стиснул зубы.
Он стоял перед порождением Пустоты: Черный Вала в одеяниях Тьмы. Перед Лишенным Обличья в истинном обличье своем стоял он, и в беспощадно-ярких глазах его была холодная решимость. Он сказал:
- Следуй за мной.
И пошел вперед, не оборачиваясь, зная, что, покорная его воле, скованная страхом перед ним, как побитый пес за хозяином, следует Тварь. Он чувствовал ее присутствие за спиной - мертвящее дыхание Пустоты. На вершине Хьярментир, что на крайнем юге Валинора, в земле Аватар - в земле Теней - стоял он, глядя вниз на Благословенные земли Бессмертных; он посмотрел на север, и вдали увидел он сияющие долины и величественные блистающие серебром дворцы Валимара. И увидел - Деревья.

...Когда Светильники рухнули, ужас охватил Могущества Арды. И была ночь, но они не увидели звезд; и был день, но они не увидели Солнца, ибо волей Единого глаза их были удержаны, и до времени дано им было лишь смотреть, не видя. И была тьма; и страхом наполнила она сердца их, ибо не знали они ни сути, ни смысла ее. И прокляли они Властелина Тьмы, и в страхе и смятении бежали в землю Аман, что стала Обителью Могуществ Арды. И на холме Короллаирэ, что зовется также Эзеллохар, собрались они. И взошла на холм Йаванна, и воззвала она к Единому. В тот час отдали ей Валар силы свои, и призыв ее был услышан Единым. И силой Единого и Валар созданы были два Дерева Валинора. Телперион звалось Серебряное дерево, Золотое же - Лаурэлин. И Тьма отступила перед не-Тьмой Деревьев, которая не была Светом; ибо, где нет места Тьме, не существует и Свет. Не Арда, но Пустота дала жизнь Деревьям. И могли отныне Валар черпать силы из Пустоты, созданной Единым, дабы вершить в мире его волю; но Пустота, которую
впустили они в мир, была способна уничтожить и самое Арту. И возликовали Валар, но Феантури молчали, и плакала Ниенна. И более ничего не могла творить Валиэ Йаванна, ибо тот, кто коснулся Пустоты и принял ее, не может быть творцом.

Было время великого празднества в Валиноре, и по повелению Короля Мира Манве в чертогах его на вершине Таникветил собрались Валар, Майяр и Эльфы. И пришел также Феанаро, старший сын Финве; но Сильмариллы, творение рук своих, оставил он в Форменос. И отец его, Финве, и Нолдор, жившие в Форменос, не явились на празднество.
В этот час спустился Мелькор с вершины Хьярментир и взошел на Короллаирэ. И Тварь, следовавшая за ним, не-Светом окутала Деревья. Она выпила жизнь их и иссушила их; и стали они темными ломкими скелетами. Так погибли Деревья Валинора, великое творение Йаванны Кементари, и не возродиться им более никогда; и силу Деревьев вобрала в себя Тварь.
И Мелькор покинул Короллаирэ; но Тварь, окутанная не-Светом, следовала за ним.
...И наступила ночь. И Валар собрались в Маханаксар, и долго сидели они в молчании. Валиэ Йаванна взошла на холм, и коснулась Деревьев; но они были черны и мертвы, и под ее руками ветви их ломались и падали на землю. "Тогда многие возвысили голоса свои и возрыдали; и казалось плачущим, что до дна осушили они чашу горестей, уготованную для них Мелькором; но это было не так..."
И сказала Йаванна, что сумела бы воскресить Деревья, будь у нее хоть капля благословенного света их. И Манве просил Феанаро отдать Йаванне Сильмариллы; и Тулкас приказал сыну Финве уступить мольбам Йаванны. Но ответил на то Феанаро, что слишком дороги ему Сильмариллы и никогда не сможет он создать подобное им.
- Ибо, - говорил он, - если разобью я их, то разобью и сердце свое и погибну - первый из Эльфов в земле Аман.
- Не первый, - глухо молвил Намо; но немногие поняли его слова.
Тяжело задумался Феанаро; но не желал он уступить воле Валар. И воскликнул он:
- По своей воле я не сделаю этого. Но если Валар принудят меня силой, тогда я скажу, что воистину Мелькор - родня им!
- Ты сказал, - ответил Намо.
И плакала Ниенна.
В тот час явились посланники из Форменос; и новые злые вести принесли они.
"И поведали они, как слепая Темнота пришла на Север, и была в ней сила, что не имеет имени, и темнота исходила от нее. Но Мелькор также был там, и пришел он в дом Феанаро, и у дверей его убил он Финве, короля Нолдор, и пролил первую кровь в Благословенной Земле; ибо только Финве не бежал перед ужасом Темноты. И рассказали они, что Мелькор разрушил крепость Форменос, и забрал все драгоценности Нолдор, что хранились там, и Сильмариллы исчезли..."

Лицо Мелькора казалось высеченным из камня:
- Вот мы и встретились, Финве, избранник Валар.
Голос Черного Валы был ровным и спокойным, но холодный огонь ненависти горел в его светлых глазах.
- Вот мы и встретились, Мелькор, раб Валар!
...Говорят, слова открывают раны. И это правда. Не впервые - и не в последний раз - Мелькора назвали рабом. Это всегда было первым, что приходило в голову его врагам, когда видели они железные наручники на его руках. И всегда это причиняло боль.
- Что, сокровища Нолдор не дают покоя?
Голос Валы звучал по-прежнему холодно:
- Может, я и был рабом, но палачом и убийцей своих собратьев - никогда. Возьми меч и сражайся: я не убиваю безоружных. И что мне сокровища? Да, я возьму Сильмариллы, цену крови. Но твою жизнь - прежде. Ты умрешь.
Лицо Короля Нолдор было почти радостным. Он не боялся умереть - и не потому, что не знал смерти; в его глазах был отблеск безумия:
- Не так-то просто взять мою жизнь, исчадье Тьмы!
Вала внезапно понял - Финве знает, что будет убит. Воистину, не труса полюбила Тайли.
- А о цене крови... Ложь, как всегда! Ложь, ложь! Не ты создал их, у тебя нет никакого права на эти камни! Красивыми словами ты прикрываешь алчность. Ты же просто вор, скажи прямо - отдай камни, ибо я возжаждал их, так уж честнее будет!
Финве захохотал, стиснул зубы - так загоняют в горло крик боли. На его губах застыла вызывающая усмешка, а в глазах стояла боль.
- Я не собираюсь переубеждать тебя. Довольно того, что вы отняли у меня самое дорогое. Думаешь, я не знаю, кто создал письмена? Не читал того, что было в сожженных книгах? Не знал того, - с каждым словом голос Мелькора становился все резче и громче, - не знал того, кто должен был создать эти камни и наполнить их живым светом? Да, Феанаро сделал это, он это не его замысел!
- Ложь!
- Ты отлично знаешь, что нет. И знаешь, что заплатишь. Цена крови - за их кровь. Твоя жизнь - за их жизни. Самое дорогое - за самое дорогое.
- Я рад, что это сделал! Да, рад! Теперь ты не властен над ними!
Мечи скрестились. Вала бился молча, Финве наносил удары с безумными яростными криками.
- Да! Я рад! Тысячу раз... я сделал бы... то же самое!
Их лица были совсем рядом - глаза в глаза - над скрещенными мечами.
- Даже, - выдохнул Вала. - Мириэль? И ее - тоже?!
- Не-ет, - засмеялся Нолдо, - это ты убил ее! Ты! Ты извратил их души и сломал ее сердце! По твоей вине она мертва! Не будь тебя - не было бы этих смертей!
На миг мелькнула безумная мысль - говорить с ним. Заставить понять. В следующую секунду понял - бесполезно. Не место, не время, и душа - нарочито глухая. А потом снова увидел - тех... "Даже ради Тайли. Даже из-за молений ее не будет тебе пощады. Ведь она - вспомнила. Теперь знает - за что. Но Феанаро я не трону. Это - ее кровь..."
- Ты умрешь, - еле слышно молвил он. Больше до конца поединка он не произнес ни слова.

Следующая рана, нанесенная Мелькором, пришлась в живот, и Финве, выронив меч, рухнул под ноги Бессмертному. Мелькор склонился над ним.
- Вспомни их боль. Ведь ты видел, как они умирали.
Эльф сдавленно застонал. Валы смотрел ему в глаза:
- Ты прав. Непозволительно так мучиться живому существу, - с горькой усмешкой сказал Мелькор. И быстро нанес Эльфу последний удар - в сердце.
Еще несколько секунд жизнь цеплялась за холодеющее тело, и губы едва заметно шевельнулись. Вала вздрогнул, поняв, какое имя умирало на стынущих губах.
"Мириэль..."
Он отвернулся и пошел прочь.

...Он возвращался в Эндорэ, и с собой уносил он Сильмариллы - цену крови. И камни жгли ладонь его, как раскаленные уголья - не-Тьма враждебнее Тьме, чем Свет; но он лишь крепче стискивал руку. Тварь по-прежнему следовала за ним. Она ощущала свою силу - силу, данную ей не-Тьмой Дерев. И когда Мелькор остановился, она бросилась на него.
Он знал, что будет так, он был готов к этому. Но жгучая боль лишала сил. Он чувствовал единственное желание Твари: уйти, вырваться за пределы мира. И знал: этого не должно произойти. Сейчас они были равны по силе, и, чтобы стать сильнее, Твари нужно было только одно: Сильмариллы, последняя частица не-Тьмы Валинора.
- Ты не получишь их, - сказал Мелькор.
Он произнес Слово Огня; и огненное кольцо сомкнулось вокруг них, и Тварь бессильна была покинуть его.
Он произнес Слово Тьмы; и Тьма стала щитом ему, и Тварь отступила к границе огненного круга.
Он терял силы; связанный с Ардой велением Эру, он не мог черпать силы из Эа за гранью мира. Казалось, чей-то услужливый голос подсказывал ему: возьми силу Арды, ведь ты можешь сделать это, ты - истинный Властелин Арды. Но он гнал эту мысль: сделать так значило разрушить, обратить в ничто часть мира. Короля Мира это не остановило бы; но Возлюбивший сказал - "нет". И теперь он мог рассчитывать только на себя.
Боль обессиливала - но и не давала утратить власть над собой. Он произнес Слово Образа; и, взвыв в отчаяньи и ярости, Тварь обрела образ огромной паучихи, тысячеглазого серого чудовища.
Он произнес Слово Земли; и Тварь обрела смертную плоть. И, шипя от ненависти, она рванулась к Мелькору: тот лишь успел поднять руку, защищаясь от удара, и загнутый острый коготь, лязгнув, скользнул по железу наручника; Мелькор заметил на острие каплю молочно-белого яда.
Оставалось произнести только Слово Смерти, но у него уже не было сил. Отступившая Тварь подобралась для прыжка. И тогда Мелькор крикнул, и эхом отразился крик его от стен черных гор, и, казалось, сама земля дрогнула, словно ощутила Арда боль и муку Возлюбившего этот мир.
И черные горы помнили голос Мелькора, и его боль. Эхом стала эта память; и Ламмот, Великое Эхо, звалась с той поры долина.
И в подземных чертогах Аст Ахэ, зов Властелина услышали Ахэрэ. Пламенным смерчем, жгучей бурей пронеслись они над землей; и вступили в круг огня; и огненными бичами гнали они прочь Тварь из Пустоты - Унголиант. Там, где проползала она, надолго земля осталась мертвой от крови Унголиант - молочно-белого яда. В Горах Ужаса, Эред Горгорот, в самой глубокой пещере укрылась она от огненных бичей, и с той поры никто и никогда не видел ее, потому неизвестно, как сгинула Унголиант, порождение Не-бытия.

ИСХОД НОЛДОР. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 870-871

Розовый нежный жемчуг перекатывается, мерцая, в перламутровой чаше. Тэлери любят жемчуг. Их юноши и девушки часто далеко-далеко заплывают в Море, поднимая со дна дивной красы раковины, и диковинные рыбы со светящимися плавниками играют с пловцами. Почти все Тэлери носят украшения из жемчуга, кораллов и раковин. Да и сам дворец Олве в Алквалондэ похож на огромную хрупкую белую раковину. Здесь вечные ласковые сумерки, и дворец тихо мерцает на берегу. Тихо набегают и отступают волны - это они поют? или это голоса Детей Моря, Тэлери? Даже тот, кто слышал пение Ванъяр, все же не может не поддаться странному тревожному очарованию этих песен. Пение Ванъяр - для пиров, для праздников, для песенных состязаний; песни Тэлери - для размышлений, ласковой печали и манящей мечты...
Нэрвен задумчиво покачала головой:
- Какие песни... Почему, государь, так редко твои подданные бывают на пирах в Валмаре?
- Мы не очень любим громкое и яркое. И не слишком довольны покоем.
- Нолдор тоже.
- Нет. Вы ищете другого. Скорее, не столько находить, сколь подчинять и переделывать. Впрочем, не мне судить. Я не Нолдо. Прости, если я не так понимаю твой народ.
- Я сама уже не понимаю... Но ведь и я не совсем Нолдэ. Могу ли я называть тебя отцом, отец матери моей?
- Конечно, дитя мое. Но что тревожит тебя? Что случилось в Валмаре? Какая еще беда постигла Тирион? Я слышал уже об изгнании брата твоего отца. Печалюсь о горе Финве, но Феанаро достоин наказания.
- Отец мой, непокой поселился в душах Нолдор. Может, это воистину слова Мелькора подняли муть со дна наших сердец... Но, отец мой, как это ни ужасно - мне сдается, что во многом он прав! Или иногда истина и ложь идут по одной тропе? Может ли это быть? И как тогда отличить одно от другого? Знаешь ли, теперь мое сердце - как пойманная птица. Мне стало тяжело здесь. Что я могу? Все говорят - ты первая из дев Элдар, ты сильнее всех, умнее всех, прекраснее всех... Зачем мне это, если я ничего не могу? Ничего не могу изменить здесь так, как хотелось бы мне... Это, наверно, греховно, ведь нам говорили, что так начался путь Мелькора. Неужели мы в сердцах наших склоняемся к Тьме? Я боюсь себя, я не понимаю себя... Я хочу творить - творить в мире, покинутом нами. Что-то гонит меня туда.
- Но может так и должно быть? Не будет дурного, если ты откроешь думы свои Великим. Кому, как не им, знать о нас то, чего мы сами не знаем? Если это болезнь, то разве в Валиноре нет исцеления от любой горести?
- Нет, отец мой. Мириэль не вернулась.
Олве тяжело вздохнул.
- Не печалься. Ступай, откройся Великим. Не грусти, дитя мое.
Он налил из кувшина, сделанного из раковины, прозрачного зеленовато-золотого вина в чаши, и жемчужины закружились на дне.
- Это вино благословила Йаванна. Оно развеселит тебя. Не должно печалиться высоким духом! Дочь дочери моей, не печалься! Знай - если желания сердца твоего будут угодны Великим, и если путь твой поведет тебя в Забытые Земли - не заботься о корабле. Он уже ждет тебя. Смотри!
Олве поднялся и шагнул к витражному окну, толкнул створку - и она бесшумно открылась наружу. Зеленовато-золотые, как вино, волны тихо покачивали серебристо-белые корабли, и их сонные паруса слабо вздувались и вновь опадали, словно спокойно дышали. Серебристо-пепельные волосы Олве тихо шевелил ветер, широкие рукава его белого одеяния напоминали крылья чайки.
- Вот тот, - указал король. - Это мой корабль. Я дарю его тебе, дочь дочери моей!

...А что же было потом? Элдар не умеют забывать, нет им такого милосердного дара. Иногда невольно позавидуешь Смертным - им дано забвение. Или это возмещение за смерть? Одни Великие ведают...
...И медленно угас Свет, и звезды как тысячи кровоточащих ран испещрили небо. Угасал Свет, и вставал ужас в сердцах. Ночь бесконечная пала на Валинор, ночь, полная дымного чада факелов, ярости и боли. Наверное, в хрониках все будет записано не так. Да и мудрые будут говорить по-другому - Элдар не забывают ничего, но не все, что было, дозволено запомнить. А было - застывшие, широко открытые глаза Финве, похожие на серое стекло. В первый раз Нэрвен видела смерть, и это было ужасно своей неестественностью. Настолько ужасно, что она даже поразилась
своему спокойствию - она просто не могла воспринять этот ужас. Факельный свет придавал всему вокруг кровавый оттенок раскаленной стали. Ей казалось, что Феанаро сейчас так же опалит каждого своим прикосновением... И была - окровавленная рубаха Финве в руках полубезумного от горя и ярости Феанаро, и он швырнул ее в лицо посланнику Валар, обвиняя их в этом убийстве, ибо они - родня Моргота. Тогда впервые прозвучало это имя - Моргот, и сын убитого требовал у родичей убийцы виру за отца. На него было страшно смотреть - и невозможно не смотреть. Страшно было слушать его - и невозможно не слушать. Как болью пронзает укус огня, так сам огонь рассеивает тьму - опасен и прекрасен; так речь и вид Феанаро заставляли подчиняться ему - не с неохотой, а с яростным жестоким восторгом. Артанис назвал ее отец, но сейчас она была воистину Нэрвен. И была клятва - та самая роковая клятва в чаду и огне факелов, в хищно-алом блеске обнаженных клинков... И - едва ли не страшнее ярости Феанаро - слезы Нолофинве, алые,
как кровь, в отблесках огня. Он не клялся - но меч его, взлетевший к небу, был его клятвой - клятвой мстить за отца. Это было понятно всем и без слов.
Именно тогда она поняла, что все изменилось. Теперь она должна была уйти, хотя также не давала клятвы. Ее вела месть, но куда больше - жажда изменить этот мир так, чтобы не видеть с мучительной неотступностью застывшие глаза Финве, чтобы, вернувшись, сложить к ногам Валар мир, избавленный от боли, горя и злобы... Кто знал, что самое страшное зло свершится в Валиноре, что злом будут сами Нолдор, что это зло они понесут в Сирые Земли... Кто знал...
Она первая принесла Тэлери подробные о случившемся. Олве нервно вышагивал по залу:
- Теперь тебе нельзя плыть.
- Нет, отец мой! Именно теперь. На мне нет греха. Должен же быть хоть кто-то, кто сможет образумить их? Я их крови. Мне поверят. Ведь, если не это, они прибудут туда в великом гневе и ярости и сгинут все!
- Но...
Олве не успел ответить. В зал вошел Эльф в серебристо-белом дворцовом одеянии и сказал, что Феанаро требует встречи...
Она помнила эту битву, короткую и страшную. Тогда Нэрвен воистину стала равной мужам, и кровь ее родичей до локтя обагрила ее руки. Это было страшно и красиво - убивать, и ужас в ее сердце боролся с восторгом. Помнила, как застыло все на миг, когда вдруг - глаза в глаза - она встретилась с Феанаро. Потом судьба развела их.
- Не стой на моем пути, женщина, - прорычал он.
- Я всегда буду на твоем пути! - тем же тоном ответила она. Сзади кто-то крикнул, Феанаро обернулся, и Нэрвен шагнула в сторону - на помощь Олве. А ведь ударь она тогда - все изменилось бы...
Олве был ранен, и она почти волокла его к кораблям. Нолдор уже облепили палубы, как муравьи, и лишь корабль самого Олве еще защищали. Резня была сзади, бой был впереди, оставался лишь один путь - пробиться на корабль. С десятком-другим Тэлери они проложили себе дорогу. Корабль отошел от берега, и оттуда они с бессильной яростью наблюдали за резней и за гибелью оставшихся кораблей, ненужных Нолдор.
- Иди за ними! - сквозь зубы прорыдал Олве. - Иди! Теперь я прошу тебя об этом. Покарай их ты, если Валар это допустили! Отомсти за нас, дочь моей дочери, Нэрвен!
Она молча стиснула руку Олве.
...В опустившейся на Валинор ночи, рассекаемой пламенем пожара, на берегу увидели Нолдор высокую мрачную фигуру Владыки Судеб. И голос, страшный и беспощадный, произнес приговор, сломавший предначертанное Эру:
- Отныне изгнаны вы из Валинора, и нет вам пути назад. Даже эхо ваших слезных молений останется здесь без ответа. Да будет проклят род Финве, проливший кровь сородичей своих, и проклятье будет преследовать и род этот, и его последователей всегда и везде в Арде. Никогда не обладать вам тем, ради чего дали вы клятву, ибо это - цена крови. Все, что начнете вы, обратится против вас. Вы предали своих сородичей - ваша родня предаст вас. Вы пролили чужую кровь - захлебнетесь в своей. Вы обрекли других на смерть - смертные муки, горе и тяготы смертных познаете вы. Отныне испытаете вы все, что по вашей вине пережили другие - боль и страдания, муки душевные и телесные, предательство и скорбь, бессилие и поражение. И вы вернетесь в Валинор, и ваши души попадут в чертоги мои, и не будет им покоя, ибо я буду судить вас по деяниям вашим. Те же, кто не вернется в Валинор, оставшись в Средиземье, да будут им отвергнуты, и да узрят ничтожество свое в дни прихода тех, для кого Средиземье предназначено. Я, Намо,
сказал. Да сбудется!
Не все поняли слова Намо, но стало по слову его. И навеки заточены были в подземельях Мандоса потомки Финве, и воля Манве не могла вызволить их, ибо Валар не предлагают дважды...
- Я все равно уйду туда, - шептала Нэрвен. - Я поняла. Я - кара Валар. Я - меч в их руках...
В бесконечной ночи ушел от берегов Аман среброкрылый корабль.
Благословенна была Нэрвен в глазах Валар, и раньше воинства Нолдор принесли ее волны к берегам Смертных Земель, во владения Кирдана.
Как было описать это одинокое странствие во мгле? Она одна была на борту. Она и ее думы, ее страх, звавший назад, к ногам Валар, в уютную спокойную безопасность. И ее жажда познания и странствий, сильнее которой нет ничего в мире. Как хорошо она понимала своего брата, Финарато... Где он сейчас? Нолофинве, если не отступится, вынужден будет идти через льды - другого пути нет, ведь кораблей уже не осталось. И вряд ли Тэлери будут помогать родне убийц, да еще и против воли Валар. Одинокие, покинутые всеми... Что осталось у них, кроме отваги и чести? Она хорошо знала - они не захотят потерять последнее... Значит, невиновным - самая тяжкая дорога...
Сквозь туманы и мрак, сквозь безвременье несся корабль, и ветер Эндорэ бросал ей в лицо пригоршни соленой влаги, ветер нес незнакомые, мучительно манящие запахи неведомой земли... И - звезды! Как их было много, как ярко горели они здесь! И казалось ей - это сама Элентари освещает ей дорогу. Воистину, добрая судьба сопутствовала ей, и довелось ей стать вестницей Валар...

ЗЕМЛЯ ЗВЕЗДЫ. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 516-872

Настал день, когда Звезда привела Эллири к берегу моря. Холодное северное море короткого северного лета. Все казалось каким-то седым, словно налет соли лежал и на небе, и на бледных песках, и на жестких травах; серо-зеленая морская гладь затягивала взгляд в пенную даль, где небо сливалось с морем, и казалось людям, что вот-вот возникнет там долгожданная Земля Звезды. Стояли люди молча и слушали невнятный шепот трав и вздохи осыпающегося песка, тихий голос волн и далекие крики белых чаек, и понимали они - море и ветер говорят с ними, несут им весть о дальней земле, но что именно значат слова ветра и моря, еще не знали они. И непонятная тоска поселилась в их сердцах, и кто-то сказал - это Морские Чары, Тэллор - сила Моря. И навеки отныне любовь к морю поселилась в их сердцах. Сила Моря дала силу их ладьям, и Сила Любви хранила их в пути. На север, на север неслись ладьи под белыми, словно пена, парусами, и ни бури, ни льды не преграждали им путь, и ветер нес на крылах их лебединые суденышки. Счастлив был их путь. И вот - в морском утреннем мареве увидели они острова, и белые клочья пены чайками срывались со скал и криками приветствовали людей. И те, что видели лучше других - те видели даже днем Звезду, стоявшую прямо над островами. Она всегда оставалась на месте, хотя остальные звезды поворачивались в небе вокруг великой оси. И тогда назвали люди эту землю так же, как Нэйир когда-то - Земля-под-Звездой, Эллэс.
Некогда, еще во дни юности Арты, из крови ее и пламени сотворил силой своей эту землю Мелькор - как вызов замершему, еще безжизненному миру. Пламя плескалось в чашах восьми вулканов - словно вино в кубках, вознесенных к небу на извечном пиру. Силой Мелькора связано было ныне буйство огня, ибо и огонь, и холод были в его власти. Глубокий слой пепла, выброшенного в дни безумства вулканов, согретый пламенем Арты, принял семена, занесенные сюда ветром. Здесь остались и семена тех растений, что уже давно погибли в Средиземье, и тех, которых в Большом Мире не было никогда.
Теплая земля взрастила на островах могучие леса, и в лугах поднялись травы; морские птицы гнездились в скалах, и морские звери жили на берегах, и леса были полны дичи, а реки и воды морские - рыбы. Привезенные из Эндорэ семена злаков и деревьев дали богатые плоды, и люди сказали - благословенна эта земля, останемся же здесь!
Они умели многое и знали многое. Знали силу трав и камней, заговоров и чар, и умели лечить многие болезни, от которых не знали средств люди Эндорэ. Они умели читать знаки неба и моря, слушать ветер и землю, и все, что узнавали они на камень, дерево и кожу рисунками и знаками, и запоминали эту мудрость, облекая ее в форму стихов и песен, что передавались из поколения в поколение. Они имели власть над деревом, ибо знали его душу - и дерево становилось в их руках легкими теплыми домами и ладьями стремительными, как птицы, резной утварью, прекрасными статуэтками и резными картинами. Мало кто был в этом искусен так же, как они. И дерево становилось певучим, и тот, кто слышал песнь дерева, становился музыкантом и певцом. И таких людей почитали не меньше, чем вождей и мудрецов, ибо они творили музыку и красоту.
Знали они душу камня, и умели находить разноцветные застывшие слова земли. И больше всего ценили они обсидиан, ибо был он памятью и словом земного огня, и янтарь, ибо был он памятью и словом моря.
Знали они душу моря, и корабли их плавали на восток, ибо так говорило море; но не искали они путей на запад, к Аваллонэ и Валинору, ибо сердца их и сила моря Тэллор говорили: там ждет вас беда. А они верили голосу сердца и голосу моря.
Знали они душу металла, и в руках их он звенел и пел, становясь украшениями и чашами для пира, струнами лиры и стрелами для охоты - всем, что нужно было человеку для труда его и для веселья. И только оружия иного, чем охотничье, не делали они, ибо не знали войн. Жизнь человека была для них священна, ибо в каждом жил свой особый дар, отличавший его от других; они называли это - Андо Таэл. И если случалось, что человек погибал от руки человека, убийца, пусть даже убийство было случайным, предпочитал умереть, не в силах вынести чудовищного преступления. Они ценили жизнь и все, что связано с ней, превыше всего. Может, потому они умели так любить, печалиться и смеяться? Может, потому высшей наградой для человека было увидеть улыбку на лице другого в ответ на свои слова или дар? Может, потому священными почитались у них любовь и дружба, прекрасные песни и легенды слагались о тех, кто любил, кто готов был отдать жизнь за другого?.. Не всегда веселы были их песни, ибо не в беспечальной земле Аман жили эти люди, а в Смертных Землях - горе и опасности не обходили их стороной...
Они уважали смерть, и в торжественной печали провожали уходящих, ибо человек, прошедший по дороге жизни, не опуская глаз и не ища покоя, достоин преклонения. И не страшились смерти, ибо знали - нет конца Пути...
Города строили они, но не было у них крепостных стен. Элдайн звалась их столица - Город Звезды. Управлял страной Совет Мудрых - Настари; и трое Мудрейших избирали правителя, что звался - аэнтар. И знаменем Элдайн было - на черном полотнище - Золотой Дракон под венцом из восьми звезд.
Так жили они - Эллири, Люди Звезды, в Эллэс, Земле Звезды, что между Валинором и побережьем Белерианда. Валар не обращали свои взоры к восьми островам - Ожерелью Средиземья - до времени; и корабли Тэлери не заходили в эти воды...

...Мать правителя была великой женщиной - из тех, что умеют слушать и слышать. Шорох песка и тихий звон белых ломких раковин на берегу, полет чайки и молчание утреннего моря - все было полно смысла для нее, во всем она видела непонятные иным знаки. Говорили, что она слышит голоса звезд, и что ей поет отражение луны. В минуты Чуткого Сердца - так она говорила, - она замирала, как неживая статуя, а потом, очнувшись, пела. И песнь ее могла исцелять душу и тело, а слова ее были истиной и пророчеством. Так однажды пришла она к человеку, что был известен, как великий мореход, и сказала ему:
- Приветствую тебя, обладающий силой Тэллор, сын моря! Я пришла, чтобы взять тебя в мужья, ибо знаю я - от нас родится тот, кто спасет наш народ.
И мореход не стал перечить ей - она всегда говорила истину. А еще - потому, что была она прекрасна. И от брака их родился Эайир, что был избран потом правителем. И стало так: однажды Эайир-Видящий пришел на совет Мудрых. И так говорил он:
- Много ночей подряд одно видение посещало меня. Видел я человека в одеждах Тьмы, и показался он мне - Тем, Кто Приходил; и светлыми, как звезды, были глаза его, но седыми - волосы его, и печать скорби была на лице его. И говорил он мне - уходи и уводи народ свой, ибо земля твоя обречена погибнуть.
Мудрые держали совет, и решено было, вняв предостережению, покинуть Эллэс. И белые ладьи под серебристо-зелеными парусами уносили Странников Звезды - прочь, прочь от островов, и печальные песни изгнанников несли с собой Эллири; не было в Эндорэ никого, кто так же умел слагать песни, и в этом искусстве даже Эльфы не могли сравниться с Эллири.
И когда последние корабли покинули берега Земли-под-Звездой, рванулось в вечернее небо багровое пламя: там, позади, в огне вулканов гибла Эллэс. И гибли те, кто не пожелал покинуть родину...

О Эллэс,
были белыми крылья твоих кораблей,
но ныне
серый пепел осыпал их,
и слезам
холодный ли ветер причиной...

Такова была воля Великих: им не было дела до этой земли, ни до тех, кто жил в ней; да и знали ли о них всеведущие Валар? То было время, когда мятежные Нолдор покинули берега Валинора. И так решили Валар: не будет
ослушникам дороги назад.
Туманом окутались берега Валинора и Аваллонэ: Валар не прощают отступников. И острова Эллэс звались с той поры - Зачарованными Островами, и ступившие на берега их не возвращались назад.
И над погибшей страной, над мертвой землей билась, как раненое сердце, Звезда Мельтор...
Так обрел народ Эллири второе имя - Вайири, Изгнанники.
И, вернувшись в Средиземье, нашли они новую родину себе - Эс-Тэллиа, Земля-у-Моря, нарекли ее. С запада, востока и юга была земля эта охвачена полукольцом сумрачных лесов. Жил в них народ Аои - Люди Лесных Теней, которых Эллири на своем языке назвали Фойолли - Народом Тишины. Были эти люди невысокими и узкими в кости, с прозрачно-белой кожей, прямыми черными волосами и золото-зелеными глазами. Они хранили древние предания и легенды; память их была долгой, как и их жизнь. Умели они понимать молчаливых зверей и птиц этой земли; жили по берегам лесных озер, и волосы их пахли водяными травами... Не было и нет в Арте народа, лучше понимающего речь трав, цветов и деревьев, ибо они - дети Леса.
Как братьев, приняли Аои сынов Севера, пришедших из-за моря. Эллири поселились на побережье, где белый песок и острые черные скалы, где ветер поет в медных корабельных соснах.
Светлым и печальным было счастье этой земли - земли тех, кто умел слышать боль Арты...

ВОЗВРАЩЕНИЕ. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 870

Только ветер тоскливо пел в развалинах. Чудовищное одиночество особенно тяжело было сейчас, солнечным днем. Ничего и никого. Спокойно и пусто. Мертвые камни, обломанные клыки башен и слепые пустые глазницы кое-где уцелевших проемов окон. Триста лет. Слабые травы победили камень. Уже почти ничего не видно. Наверное, кощунственно восстанавливать все это - ведь ничего больше не повторится. Ничего нет. Никого нет. И больше не будет. Сейчас он был почти рад своему одиночеству - никто не увидит его слабости. Сгорбившись, он сидел на камне, сцепив больные руки, и ветер трепал его поседевшие волосы. "Гортхауэр придет. Он вернется, скоро вернется, обязательно. Скорее бы, так страшно, так тяжело... Хоть кто-нибудь... Гортхауэр, где ты, где же ты... Простил ли ты меня? Придешь ли?"
Тихий шорох осыпающегося щебня заставил его обернуться. Несколько мучительных минут они смотрели друг на друга, не зная, с чего начать.
Пришедший был высок ростом, золотые волосы пушистым облаком лежали на плечах, а серые глаза были полны надежды, мольбы и вины. Он был бос, потрепанная черная хламида подпоясана веревкой. Мелькор неотрывно смотрел в знакомое лицо, и радость в его душе мешалась с горечью.
- Здравствуй, - наконец, медленно произнес он.
Тот как-то нелепо быстро кивнул, словно дернул головой, сглотнул и ответил еле слышно:
- Здравствуй...
Он осекся, не смея вымолвить привычное "Учитель".
- Ну и как ты жил все эти годы? Сядь.
Он быстро сел на камень и, нервно сплетая и расплетая пальцы, заговорил, глядя куда-то мимо лица Мелькора.
- Я хотел тогда вернуться, правда, я не лгу. Мне было страшно, очень страшно, я боялся... Я уговаривал себя, что волен выбирать, ты ведь сам говорил. Я хотел жить! А потом, чуть позже, я испугался того, что я остался жить - один. Я вернулся - а тут одни мертвые. Я словно обезумел - звал, кричал, думал - хоть кто-то жив... Потом я хоронил их всех - много дней, много ночей. Всех звал по именам, всех знал в лицо... Я их похоронил.
- Где? - тихо, очень ровно.
Золотоволосый встрепенулся и, повернувшись, указал на северо-восток.
- Там. Это целое поле. Там ничего не растет - только маки. Черные маки, с красным пятном в середине. Поле маков... Они говорят, если слушать...
- Что было потом?
- Ничего. Где-то бродил. Сознание словно распалось надвое - я знал, кто и что я, но это словно спало. Как во сне - знаешь, что сон, а проснуться не можешь. Так и я. Люди подобрали меня - нагого, полубезумного, полумертвого от голода. Я жил у них семь лет. Потом ушел - я же не старею... Приходилось скрывать свою суть. Я много видел племен.
Привык к людям...
- Как ты нашел меня?
- Я хотел тебя видеть. Я чувствовал тут, внутри, все, что было с ними... Что было с тобой... Я почувствовал - и пришел...
- Зачем?
Он замолчал, затем, набрав воздуха в грудь, быстро заговорил:
- Вымаливать прощение. Знаю, что трусость и предательство не простить, не стереть, но я же понял все! Я пережил... Я казнил себя каждую секунду, я больше не могу! Прости меня, скажи, что я не окончательный подлец, помоги мне! Вели искупить, вели умереть!
- Зачем? Разве после этого ты сможешь забыть? Или все оживут? Время вспять не повернуть, и ты не сможешь чувствовать себя, как тогда.
- Мне нужно твое слово! Скажи, что прощаешь! Скажи, умоляю!
- Я прощаю. Да я и не вправе ни карать тебя, ни винить. Зачем тебе нужно было мое слово... Я ведь сам тогда сказал... Просто...
- Просто - никто не ушел больше. Я знаю, не договаривай! Я ведь видел... Я и не смел надеяться на то, что ты... Мне нужно было лишь твое прощение. А я - я себя не прощу.
Повисло молчание.
- И чего ты хочешь?
- Позволь... позволь быть с тобой, помогать... Не гони меня...
- Я не гоню. Но пойми - мне тяжело видеть тебя. Больно.
- Понимаю... Ты просто велишь мне уйти. Тебе уже нет до меня дела. Что же, поделом мне...
- Ты не понял. Ты будешь со мной, но пока не рядом. И... не зови меня Учителем. Нет-нет, это просто чтобы не вспоминать...
- Да... Властелин мой. Я на все согласен. Тому, что я сделал, ты действительно нас не учил...

Имя его было Гэлторн. Он был из младшего поколения Эллери Ахэ, милый добрый юноша, из "говорящих-с-травами". Можно было понять его ужас и бегство, но... кто он теперь? Человек? Эльф? Как быть теперь с этим несчастным одиноким существом?

Он давно - знал. Теперь он - видел. Гортхауэр опустился на колени:
- Я знаю все... что они сделали!..
Голос его сорвался, он беззвучно выдохнул:
- Не прощу.
"Что с тобой сделали, Ученик... Ты - и жестокость. Что я с тобой сделал..."
Майя не посмел взять руку Мелькора. Он лишь благоговейно коснулся губами края одежды Учителя; он знал, что прошел Мелькор, что пережил он и что свершил. И Мелькор поднял его с колен; и, глядя в глаза Учителю, сказал Майя:
- Больше никогда я не оставлю тебя. Прости меня; но не проси и не приказывай. Я клянусь, я не покину тебя.
Но Мелькор молчал.

Гэлломэ, Лаан Гэлломэ...
Зачем снова и снова возвращаться сюда? Здесь нет больше никого. Нет ничего. Зачем ты пришел?..
Пепел смешался с землей, в землю ушла кровь, Гэлломэ, Лаан Гэлломэ...
Там, где были дома - полынь и чернобыльник: словно пепел осыпал черно-фиолетовые листья и стебли; и ветви деревьев - сведенные болью пальцы, искалеченные руки, протянутые к небу, Гэлломэ, Лаан Гэлломэ...
Если долго вглядываться в чашу черного мака, начинает видеться лицо. Черным маком стала душа - лишь одного цветка, одного лица - нет.
...Кто здесь? Ты...
Никого здесь нет. Это ночной туман это ветер шепчет, птица кричит вдалеке. Не обманывай себя. К чему вечно растравлять раны души - и без того не забыть.
Глубока вода, как скорбь, высоки - по грудь - полынные стебли, горька роса - слезы Лаан Гэлломэ. Каменным крошевом обрушились кружевные мосты...
Так тихо-тихо... Скорбь твоя, память твоя - Лаан Ниэн...

- Учитель...
Мелькор медленно обернулся и посмотрел на Ученика.
- Учитель, я сделал, что мог, но крепость не завершена...
Вала кивнул и поднял обожженные руки к небу, прикрыв глаза.
...Невозможно привыкнуть к Творению, когда видишь, как сердце рождает музыку, и музыка претворяется в образы - сначала зыбкие и неясные, потом обретающие суть и плоть. Когда видишь, как из скал, похожих на сгустки тьмы, растут призрачные башни, сотканные из звездного тумана, как становятся они сходными с кристаллами черного хрусталя - звенящие, полупрозрачные, мерцающие... Время останавливается - и нет ничего вокруг, и нет тебя - только музыка, рождающая новое, только музыка - скорбная и грозная, и слышишь, как бьется сердце Творца, и свет в ладонях его, и звезда на челе его...
Мелькор опустил руки, и Гортхауэр тихо и восхищенно вздохнул:
- Воистину, всесилен ты...
Бесшумно открылись черные врата; Учитель и Ученик вступили в крепость.

От Гэлторна изредка приходили известия. От него и о нем. И всегда это была горькая, мучительная радость - все-таки Мелькор любил его, как любят ребенка. Может, только за то, что это ребенок... Пятисотлетний ребенок. Он
не старел - Эльфы не стареют. Наверное это невыносимо - вечно прятаться, покидать тех, к кому прирос душой, лишь бы не раскрыли, что он не Человек.
Гортхауэр не скрывает, что он бессмертен, да и Мелькору незачем рядиться в чужое обличье. А Гэлторн теперь вечный скиталец, и дома нет у него. Всем чужой, даже близким.
Они встретились опять - на маковом поле, когда само вечернее, алое с черным небо казалось гигантским маком. Дул ветер, и Мелькор снова ясно услышал поющие голоса цветов, и вместе с ними - плач. Вала почти сразу понял - кто это. Гэлторн не думал, что здесь будет кто-то еще. Как безумный людской пророк он шел среди цветов и называл каждый по имени, что-то говорил им, просил о чем-то. Медленно Вала подошел сзади и обнял его за плечи. Гэлторн вздрогнул и весь напрягся.
- Идем, - просто сказал Мелькор. - Идем домой.

ПОСЛАННИК. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 871

...В одеждах цвета запекшейся крови, в темно-лиловом плаще стоял он у врат Аст Ахэ, не решаясь войти. Его охватило сомнение: он-то был уверен, что верно сделал выбор, но слушать беседы Черного Валы с Владыкой Судеб - одно, а здесь - другое. Здесь нужно вершить, создавать, сражаться - а что он умеет?.. Ничего; только слушать и постигать, видеть и мыслить.
- Кто ты и зачем здесь?
Он поднял глаза:
- Артано?
Черный Майя жестко прищурился:
- Мое имя Гортхауэр.
- Да-да, конечно, - он радовался, что узнал. - Я помню, он рассказывал о тебе...
Взгляд Гортхауэра смягчился:
- О тебе - тоже... Войди, он будет рад видеть тебя, ученик Намо.
Он изумленно оглядывался по сторонам, поражаясь суровой красоте замка. Гортхауэр нес в руке светильник - чашу черного железа, в которой мерцало голубовато-белое пламя.
- Что это? Смотри - как звезда...
Ученик Мелькора немного смутился:
- Не знаю... Может, и правда звезда, может, нет - не успел спросить.
- Это он сделал? А как? - допытывался ученик Намо.
- Просто - положил ладонь на чашу и что-то сказал...
"Просто... Просто - зажег вот такую маленькую звезду на земле...
Просто - решил изменить замысел Илуватара - один - и сделал это. Просто захотел - и мир стал иным..." Ученик Намо внимательно смотрел в лицо Гортхауэра - и видел в нем неуловимое сходство с Крылатым Валой. "И как же не понял сразу! Тот, кого в Валиноре называли Аулендилом, просто не был - да и не мог быть - созданием мысли Кузнеца. И не смог быть его слугой. Просто!"
Они вошли в тронный зал, и ученик Намо замер, пораженный. Он видел Мелькора, на коленях молившего о пощаде. Видел Мелькора в оковах с лицом, исполненным тоски и боли. По чести сказать, впервые он пришел к дверям каземата Черного Валы, пытаясь понять: почему его Учитель вообще снизошел до разговора с Врагом?.. Он видел Мелькора в холодной ярости, когда, сжимая в руке меч, тот покинул чертоги Владыки Судеб. Теперь же он видел Мелькора - Властелина.
...Эти камни в высокой железной короне - Сильмариллы? Но свет их был иным в Валиноре... Что за неведомое существо обвилось вокруг трона, положив голову ему на колени? Крылатая змея в чешуе из стали и черненого серебра, и глаза мерцают таинственным зеленоватым пламенем...
Мелькор поднялся, приветствуя гостя, и только тут ученик Намо увидел его руки.
"Что это?"
Мгновением позже понял: Сильмариллы.
"Не коснется их ни тот, чьи руки нечисты, ни тот, чье сердце таит злобу, ни смертный человек; но будут они жечь смертную плоть, что коснется их..."

Предыдущая страница 10 Следующая страница


11 Наталья Васильева

"Но кровь и на тех, кто воевал против Мелькора, кто убивал его учеников; и разве чисты руки Ауле, ковавшего цепи, и Финве, короля-палача? Что сердце его таит злобу... Но я слышал речи его, и он не лгал; и я видел деяния его, и понял его: разве это - зло? И он Вала, бессмертный Айну..."
Почему-то вспоминался тихий глухой голос Мелькора, в котором звучала непонятная тоска: "Даже здесь я вижу звезды..."
"Спрошу потом. Не у него: наверно, ему тяжело говорить об этом. У Гортхауэра - его ученик должен знать..."
- Приветствую тебя, великий Вала, - ученик Намо почтительно поклонился.
- Приветствую тебя. Я рад, что ты пришел.
Крылатая змея легко и плавно - как течет вода - скользнула за трон, и, положив голову на подлокотник, объявила:
- А меня зовут Ломион, Дитя Сумрака.
Голос звучал немного не по-человечески, но не резал слух.
- Это дракон, - пояснил Мелькор, слегка улыбнувшись растерянности Майя. Дракон зевнул, продемонстрировав белые острые зубы:
- Они говорят - я еще маленький, - сообщил он, искоса поглядывая на Властелина.
За спиной ученика Намо Гортхауэр тихо рассмеялся.

...Он ходил, смотрел, расспрашивал. Ему было интересно все: как, зачем, почему. Он с детским удивлением смотрел на этот новый огромный мир.
Одному он не торопился учиться: владеть оружием.
- Властелин, неужели войны неизбежны? Ты ведь Творец, Учитель, - скажи, зачем тебе меч?
- А ты не думал, что будет, если я сложу оружие? Творец... Все мои деяния объявлены злом изначально, и ничем иным быть не могут.
- Но ведь это неправда, Мелькор!
- Да? - горько усмехнулся Черный Вала и вдруг с неожиданной яростью выдохнул. - И вот награда от моего младшего брата, Короля Мира - смотри!
Он резко поднял к лицу Майя изуродованные руки, и тот невольно отвел глаза.
- Я не верю, - глухо молвил ученик Намо после минутного молчания. - Не верю, что они не могут понять. Надо попытаться объяснить.
- Нолдор вернутся в Средиземье. А здесь Люди. Я думал, Эльфы станут учителями им. Теперь вижу, чему первому они научат Людей. Что я - враг. Что Тьма - зло. И - убивать, - Мелькор отвернулся.
- Но ведь ты... - начал ученик Намо - и осекся.
- Продолжай. Ведь я действительно убил Финве.
- Нет-нет, Мелькор... Властелин... я не то...
Черный Вала снова заговорил - тихим ровным голосом. Слишком спокойно.
- Того, кто умел рассказывать сказки - странные мудрые сказки - убили на моих глазах. Его легко было убить. Он не умел сражаться. Он только и успел спросить - за что?.. Тот, кто умел слагать песни, умер на моих руках, и я сам закрыл ему глаза. А тот, кто нанизывал руны, как жемчужины ожерелья, умирал долго. Там, на вершине Таникветил. А потом псы Ороме рвали его тело. И книги его сожгли. Дурную траву рвут с корнем! - Мелькор сухо, страшно рассмеялся. - Имен не осталось. Приказано забыть. И некому сложить песни о них... - он замолчал на минуту, потом жестко продолжил:
- А что кровь на моих руках - правда: кровь моих учеников. И вины моей мне не искупить - я не сумел защитить их. Я заплачу сполна за то, что проклял весь род Финве - и тех, кто еще не родились: я не был справедлив.
Но я не хочу крови. Не хочу.
- Властелин! Позволь - я пойду и скажу им...
- Что?.. - Мелькор приподнял бровь.
- Я скажу им, что ты не хочешь войны. Я все объясню им - не может быть, чтобы они не поняли! Ведь ты сам говорил, Властелин - все Валар равно любили Арду, все пришли в мир, чтобы творить... Они должны понять!
- Мало надежды на это. Я не хочу отпускать тебя.
- Но ни Гортхауэр, ни кто-либо из Ахэрэ не может быть твоим посланником, Властелин. А я, - ученик Намо лукаво улыбнулся, - чист перед Валар; кроме того, посланник неприкосновенен.
- И там - Намо... Пожалуй, ты прав. Иди.

...И спросил его Эонве:
- Откуда пришел ты?
- Я - посланник Айну Мелькора, и пришел, чтобы передать слова его Могучим Арды.
Об этом оповестил Эонве Великих. И сказал Тулкас:
- Незачем нам слушать речи прислужника Врага! Он заслуживает смерти!
И сказал Намо:
- Посланник неприкосновенен.
И сказал Король Мира:
- Мы выслушаем его. Да предстанет он пред лицом Великих!
В Маханаксар, Собрании Великих, стоял глашатай Мелькора. Он поклонился Феантури и Ниенне, но перед Манве не склонил головы.
- Говори! - прорычал Манве; и голос его был похож на раскаты гневного грома, но посланник не устрашился и не смутился:
- Так говорит Властелин Мелькор к Валар, собратьям своим, и Королю Мира Манве. Довольно было крови; как и вы, он не желает войны. И слово его к тебе, Король Мира: останови тех, чьи сердца полны жаждой мести, ибо зло порождает лишь новое зло. Оставь гнев: он ослепляет. Неужели не смогут те, кто пришел в этот мир, возлюбив его, понять друг друга? Слишком высока цена, которую платит мир за вражду Великих. Если пожелают Нолдор с миром прийти в Средиземье, то никого из них не коснется беда; во всех свершениях их да будет сила Властелина Мелькора в помощь им. И лишь Сильмариллы не вернутся в Валинор, и более ничья рука не коснется их, ибо они - цена крови, и проклятье лежит на них. И так говорит Властелин Мелькор...
Но тут обозленный Тулкас, сорвавшись с места, ударил Майя в лицо, сбив его с ног.
- Остановитесь! - Намо поднялся со своего трона. - Он посланник!
- Это не посланник, а отступник, вор и убийца! - крикнул Ауле.
- Он оскверняет святость Валинора! - прибавил Тулкас.
- Мятежными речами оскорбляет он слух Короля Мира и Валар, - молвила Варда.
- Освободите его, пусть с ответом Валар он вернется к пославшему его, - тяжело молвил Намо.
- Пусть сдохнет! - прошипел Тулкас.
Посланник стоял, тяжело дыша; Майяр Тулкаса заломили ему руки за спину, рот его был полон густой соленой крови - Тулкас недаром слыл сильнейшим в Валиноре, и тяжел был удар его.
- В чем виновен он перед Валар, Король Мира? Он был моим Майя, и это ведомо тебе; если не хочешь, чтобы глашатай с миром покинул Аман, отдай его мне, и я, создавший его, буду судить его... "и себя", - мысленно закончил Намо.
Но Король Мира не сказал - "да". Он старался не смотреть на Намо, молчал, но Владыка Судеб внезапно ощутил, как волна чужой ненависти накатывает на него, оглушает, лишая сил. "Неужели - опять?! И снова - ничего, ничего не сделать - как тогда... Мой ученик..."
Тогда заговорил Тулкас:
- О Король Мира! Да будут свидетелями мне звезды и эта священная гора - не посланник он, но мятежный раб и прислужник Врага! Да свершится над ним суд Валар!
И Король Мира не сказал - нет.
Потому Тулкас и слуги его отвели герольда Мелькора на вершину Таникветил и столкнули его вниз.
Тело его, изорванное камнями, лежало у подножия горы, и орлы, Свидетели Манве, кружили над ним.
И Тулкас предстал перед Королем Мира, и руки его были в крови.
Тогда только нарушил молчание Манве:
- Тяжело мне видеть это деяние, - молвил он, - справедливо ли поступили мы?
- Дурную траву рвут с корнем - так изрек Эру. Не тревожься: это деяние угодно Единому.
И со вздохом кивнул Король Мира. Но вздрогнул он, когда Тулкас коснулся его руки: ибо теперь и на его руках была кровь посланника Мелькора.

"Брат мой - прости меня... Ученик мой - прости меня... Ты был тысячу раз прав, что ушел. И уйдешь - снова. А я останусь один... Ничего не смог... зря ты говорил мне о моей силе, брат мой... Я знаю - ты надеялся на мою помощь, ты мне доверил своего посланника - а я не смог защитить его... Он перестал быть моим Майя - и не успел стать твоим учеником..."

Глашатаем Манве был Соронтур, Великий Король Орлов. Стоя на вершине одного из пиков Гор Ночи, что Эльфы назвали Тангородрим, слушал его Черный Вала, и Гортхауэр, Ученик его, был рядом с ним.
- Так говорит Король Мира Манве Сулимо к Морготу, Черному Врагу. Проклятье Валар на тебе, и в должный час кара их падет на тебя, и не будет пощады тебе. Твой прихвостень мертв, и так будет с каждым, кто посмеет идти за тобой. Будь проклят!
- Я убью его! - хрипло выдохнул Гортхауэр.
Мелькор стиснул его плечо.
- Мы не убиваем посланников.

"...Я все объясню им - не может быть, чтобы они не поняли! Ведь ты сам говорил - все Валар равно любили Арду, все пришли в мир, чтобы творить... Они должны понять!.."

"Зачем я отпустил тебя! Ты поверил мне, а я... Брат мой, прости меня - ты доверил мне часть своего сердца: ученика своего. А я не сумел защитить его. Воистину, проклятье на мне. И нет мне прощения".
С победным клекотом описав круг над вершиной, Соронтур направился в сторону Валинора.

...Тих и темен был покой, в котором лежал ученик Намо, посланник Мелькора. И Вала укрыл его осторожно, как ребенка, черным с густо-лиловым подбоем - цветов Мелькора и Намо - плащом.
"Вот ты и вернулся - ученик мой, мальчик мой... Каким очнешься ты от смертного сна? - не знаю. Знаю одно: все равно ты уйдешь. Ты уйдешь к нему, и не мне останавливать тебя, ученик мой. И будет время встречи - но так нескоро... Прости меня..."

ДЕТИ АРТЫ. 870-872 Г.Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ

...Когда они проснулись, им в глаза светило восходящее солнце, и они смеялись, увидев Великий Огонь и Великий Свет. И потому Эльфы назвали их племенем Солнца. Они не боялись Света, они не боялись Тьмы, ибо умели смотреть и могли видеть. Не думали о них в Валиноре, ибо чужими Валар были они - непонятные, свободные, дерзкие, любознательные. Слишком похожие на Проклятого. И никто не пришел к ним из Валинора. Тот, кто встретил их, носил черные одежды и прятал руки в складках крылатого черного одеяния. И они, увидев его, смеялись как дети, да они и были детьми. И впервые со дня казни Эльфов Тьмы Проклятый улыбнулся. Но улыбка покинула его точеное суровое лицо, когда он увидел Четверых. Он не спросил - кто они, он сразу это понял. Он не спросил о том, зачем они здесь - он и это понял. Он спросил одно:
- Куда вы хотите их вести? Чего вы хотите от них?
Не сразу он получил ответ - они робели. Айо выступил вперед и, поклонившись, ответил за всех:
- Великий Вала, мы не думали об этом. Они непонятны нам, но почему-то они нам дороги... Наверное, мы хотели бы просто быть рядом... Охранять... Просто любить их. В них есть что-то непонятное, одновременно высокое и печальное...
- Все истинно высокое печально, - негромко сказал Проклятый.
- Да, так... Они странны и притягательны. Валар учили Эльфов, но чему их научим мы? Я боюсь их учить и в то же время хочу этого.
- Незачем учить. Вернее, учить так, как учили Эльфов. Они все поймут сами. Они - Люди, и их знание выше, ибо оно будет не дано, а найдено. Они - выше Эльфов, ибо свободны, и у них есть выбор.
- Выбор? Между чем и чем? - спросил, очнувшись от немоты, Золотоокий.
Черный Вала внимательно посмотрел на Четверых, и что-то странное промелькнуло в его глазах. Уголок его рта дернулся, и вымученная кривая улыбка появилась на его лице.
- Поймете сами. Хотя и не Люди... - он говорил, словно сам с собою. - Арта меняет всех, даже Бессмертных. Выбор будет и у вас...
Он усмехнулся.
- Странные вы все-таки. Вы - не со мной, но и не против меня. Вы - не со мной, а идете моим путем. Вернее, не моим. Мы просто идем рядом... Не боитесь?
- Чего мы должны бояться? - встрепенулся Охотник.
- Например, меня. Или - тех. Ведь они могут принять вас за моих союзников. А за это карают жестоко, - это слово показалось ударом меча о щит.
- Великий Вала, мы ведь здесь давно и видели твои деяния, - мягко молвила Весенний Лист или, как называл ее на непонятном языке Золотоокий, Ити. Он говорил, что это означает все, что только что проросло, выглянуло из семени:
- Ты создаешь прекрасное, а это не может напугать. Это верно, что мы не с тобой, но мы не против тебя, скорее наоборот. Не беспокойся, мы не сделаем тебе зла.
Вала тихо рассмеялся.
- Благодарю тебя, прекрасная госпожа, ты прямо-таки успокоила меня. Теперь мне некого бояться. А то я очень вас испугался.
Он недолго говорил с ними. Был - и ушел, крылатый Черный Вала. И почему-то спокойно стало на душе у Четверых.

...И несли Люди странные и смутные легенды о добрых непонятных богах. Они не знали их имен, ибо те не называли себя; они плохо помнили их, ибо те нечасто попадались им на глаза. Они говорили мыслями, и мысли возникали в сердцах у Людей, и странные образы и слова... Люди думали - они сами догадались о чем-то, и никто не разубеждал их. И все же Люди умели видеть, и потому смутно видели Четверых, дорисовывая в воображении их образы, и разные давали им имена, и помнили о добрых богах даже тогда, когда Эдайн стали союзниками Эльфов...

РЫЦАРИ СВЕТА. 1-4 ГОДЫ ОТ ВОЗВРАЩЕНИЯ НОЛДОР В БЕЛЕРИАНД. I ЭПОХА

- Учитель...
Вала обернулся к Гортхауэру; по его лицу скользнула тень удивления - уж слишком странно звучал голос Ученика.
- Учитель... позволь...
Глаза Майя горели темным лихорадочным огнем. Мелькор поднялся, успокаивающим жестом положил руку на плечо Ученика. Тот вздрогнул.
- Да что с тобой? Говори.
- Не могу больше видеть... это... - Майя поднял руку, но отдернул почти мгновенно, не осмеливаясь коснуться матово поблескивающего темного, с неуловимым отливом в синеву, глухого браслета на запястье Валы. - Я попробую... снять... А раны, - он вскинул на Учителя умоляющие глаза, - раны я залечу потом, я умею, ты же знаешь...
- Это невозможно, - как-то хрипло ответил Вала.
- Нет, нет! Я думал... искал... Это же только железо! Смотри, - Майя показал узкую полоску металла, щерящуюся острыми мелкими зубцами, - ничто не устоит, даже камень - я пробовал... Позволь!
- Это невозможно, - повторил Мелькор.
- Почему?
Вала не смог ответить. Но - как убедить, если просто знаешь и не можешь объяснить?
- Позволь...
- Хорошо.

...В отличие от внешней, гладкой, внутренняя сторона железного браслета была неровной и зернистой. Когда, вслед за движением узкой режущей полоски наручник сдвинулся к запястью, весь мир заволокла багровая пелена боли, и Вала закусил губу, с трудом подавив стон. Нескоро - показалось, прошли века боли, - он услышал, как сквозь туман, срывающийся отчаянный шепот Гортхауэра:
- Не получается... Не получается...
С трудом разлепил веки. Гортхауэр стоял на коленях - бледный, потрясенный. Его руки и рукава одежды, также, как и руки Валы, были перемазаны кровью; бесполезная полоска светлого металла, что тверже камня, валялась на полу. На гладкой поверхности наручника не осталось даже царапины. Недаром Воротэмнар - "Те, что сковывают навеки".
"...и оковы ненависти не разбить..."
Наверное, он произнес эти слова вслух, потому что Гортхауэр вдруг уткнулся ему в колена и застыл так, вздрагивая всем телом...

4 ГОД I ЭПОХИ. ДАГОР-НУИН-ГИЛИАТ

Из "дневника" Майдроса:
...не могу смотреть в глаза Финакано. Стыдно. Не знаю, проклинал ли он меня в те страшные дни, когда они, преданные нами, погибали во льдах Хэлкараксэ - я бы проклинал. И ни к чему сейчас не приведут мои поздние оправдания, что я был против воли отца, что не хотел сжигать корабли. Корабли были сожжены, из разорванной веревки целую не сделаешь без узла. Я, пожалуй, куда лучше понимаю его отца. Думаю, если бы наш отец остался в живых, то обязательно была бы вторая резня, только теперь Нолдор убивали бы не Тэлери, а друг друга. Нолофинве перенес на нас свою неприязнь к отцу. Правда, душой он помягче его, но после того, как он заявил, что и мы отвечаем за отцовский грех, я больше не надеюсь на окончательное примирение.
Но неужели Финакано все-таки сумел простить?
...Думаю, вряд ли кто из нас покинет Средиземье быстро и по доброй воле. Хотя наша цель вернуть Камни и покарать Врага, но это так далеко! А здесь то, чего так не хватало Огненному Духу Нолдор: красота, неизвестность, опасность и свобода. Я хорошо теперь понимаю отца, и не жалею о своей клятве. Да, он умел говорить. И тогда, после убийства деда, не только гнев, но и восторг двигали мной. Я предчувствовал свободу. Мы стояли вокруг отца, и мечи наши были раскаленно-красными в свете факелов, и я орал, не помня себя, вместе со всеми...
Нолофинве тоже слишком горд, чтобы возвращаться назад с пустыми руками, на позор и посмеяние. Вот веселился бы Арафинве! Даже если мы не достигнем цели, мы не будем просить помощи. А то получится точь-в-точь так, как говорил отец: мы будем выглядеть как капризные дети, а Валар -как настойчивые нянюшки: сколько не считай себя самым главным, нянюшки своего все равно добьются, а ты и не заметишь.
...Как это ни кощунственно, хорошо, что отец погиб раньше, чем встретился с Нолофинве. Говорили мне, что сын Индис очень хотел повстречаться со старшим братом, и явно не для радостных объятий...
...Да, отец дрался бешено, недаром его назвали Феанаро. И победа казалась близкой, и Орки бежали перед нами, но мы слишком высоко ставили себя и презирали Врага и его тварей. Я никогда не забуду этого черного страшного великана - он был выше отца на голову - с крыльями дыма за плечами и огненными глазами. Отец, видимо, был так поражен, что Валарауко одним ударом опрокинул его наземь и ушел, даже не посмотрев в нашу сторону. Презирал нас, нас, Нолдор! Но мы были поражены ужасом и отступили поспешно, хотя никто уже не противостоял нам.
...Никогда не забыть первого впечатления от встречи с Орком. Ужаснее всего, что они слишком похожи на нас. Слишком. И я боюсь - не знаю почему - что могу стать слишком похожим на них...

5 ГОД I ЭПОХИ

...И в тот же час, когда смерть настигла Феанаро, к сыновьям его пришло посольство Мелькора, Властелина Тьмы, с предложением мира.
Тогда Майдрос Высокий, старший сын Феанаро, так сказал братьям своим:
- Ныне должно нам поступить так: сделаем вид, что согласны вести переговоры с Морготом и встретимся с его посланниками в назначенном месте. Мыслю я, что предложение мира не больше, чем ловушка, в которую хочет заманить нас Враг. Но мы не так доверчивы и глупы, как полагает он: не посольство, а войско пойдет со мной. Если все обещания Врага - ложь, никто из слуг Моргота не вернется в Ангамандо. Если же нет - мы захватим пленных и будем диктовать Врагу свои условия...
Он не договорил. Но одна мысль возникла как у Майдроса, так и у братьев его: повод для переговоров слишком серьезен, быть может, сам Черный Властелин будет вести их. Тогда, Нолдор не сомневались в этом, удастся схватить и самого Моргота. Доставив его в Валинор, Нолдор вполне могли рассчитывать на прощение и милость Валар. Кроме того, сыновья Феанора получили бы и Сильмариллы, ради которых покинули Валинор и из-за которых были прокляты Мандосом.
Потому отборное войско Нолдор сопровождало Майдроса. Но эльфийский отряд не остался незамеченным. Когда известия достигли Мелькора, с ледяной яростью в глазах он сказал:
- Я дал потомкам проклятого рода последнюю возможность изменить их судьбу. Если они не хотят решать дело миром, я буду говорить с ними по-другому.
Так и случилось, что оба посольства явились в сопровождении войск; но войско Мелькора было больше, и были в нем Ахэрэ. Засады не было. Была стычка, в которой погибли эльфийские воины. Но, по приказу Мелькора, Майдрос был взят в плен и доставлен в Аст Ахэ. Тогда братья Майдроса отступили в укрепленный лагерь в Хитлум, Туманной Долине. И в то время снова пришли к ним посланцы Мелькора, дабы возвестить волю его:
- Так говорит Мелькор, Властитель Тьмы, к Нолдор из рода Финве, сыновьям Феанаро. Да будет Майдрос заложником в Аст Ахэ до той поры, пока Нолдор не прекратят войну и не покинут эти земли; да возвратятся они на Запад или же уйдут на юг Эндорэ.
Но так решили сыновья Феанаро, братья Майдроса: Моргот обманет их и не даст свободы Майдросу. Вернуться в Валинор они не могли: проклятье Намо и клятва Феанаро равно удерживали их. Не желали они ни прекращать войн с
Врагом, ни покидать земли Белерианда, которые хотели подчинить себе и где желали основать королевства потомков Финве. Жажда власти, стремление вернуть Сильмариллы - достояние их рода, желание отомстить Врагу - все это в их глазах стоило много больше, чем жизнь их старшего брата.
Главой посольства Мелькора был человек с Востока именем Улф. Впервые Элдар Валинора видели человека; но им не было дела до того, что за существо перед ними.
Он был посланником: его выслушали.
Он был посланником Врага: выслушав, его обезглавили.
И тело его отдали псам, и голову его швырнули к ногам сопровождавших его.

Когда Мелькор узнал о смерти посланного, боль и холодная ярость поднялись в сердце Валы; и услышав решение сыновей Феанаро, приказал он привести Майдроса.
- Что мне делать ныне с тобой, Нолдо, потомок Финве, сын Феанаро? Ты видел сам: братья твои отреклись от тебя. Я не хочу убивать тебя - в этом нет смысла. А отпустить тебя, - Вала прикрыл глаза и стиснул руки, но голос его был ровным, - отпустить тебя не могу.
- Делай, что хочешь, убийца, раб, падаль! Подлостью удалось тебе захватить меня в плен...
- Ты забываешь, Нолдо, я предлагал мир. Вы выбрали - войну.
- Род Феанаро еще отомстит тебе, палач!
- Род Феанаро? - жестко усмехнулся Вала. - Знаешь ли ты, кто была его мать?
- Мириэль Сэриндэ была Нолдэ!
- Среброволосая и темноглазая? Тайли Мириэль была из Эльфов Тьмы, и в твоем отце - половина их крови.
- Ты лжешь!
- Лгу? - посмотри на своих братьев! Маглор умеет слышать песни мира - так же, как они! И разве никогда тебе не казались черными глаза Келегорма? А Карантир - единственный среди Элдар - смуглый, как и брат Тайли, у него такие же волосы - черные с отливом в огонь.
- У Мириэль не было братьев!
- Был. Его имя было Ахтэнэр. Он был казнен по приговору Финве. В Валиноре. А сестра ее, Ориен, погибла здесь.
- Лжешь!
- Лгу? - посмотри на Амрода и Амраса: разве они Нолдор по духу? Их волосы светлее, чем у Тэлери, и отливают серебром. Они могли бы стать говорящими-с-травами или слушающими-землю...
- Лжешь! - Майдрос дрожал от гнева и бессилия.
- Лгу... - Вала неожиданно грустно улыбнулся. - Мириэль - Тайли Мириэль - приходила ко мне - там, в чертогах Мандоса...
- Молчи! Как смеешь ты, беглый раб Валар, позорить наш род?! Радуйся, что я не могу загнать тебе назад в глотку твои лживые слова! Будь ты проклят! Я еще увижу кару, которая постигнет тебя; гнев Валар падет на тебя, и ты еще будешь молить о пощаде - помнишь, так уже было?
- Замолчи, - Вала пытался справиться с собой.
- ...И будешь ты висеть, закованный, на горе Таникветил, как...
Майдрос осекся. Мелькор стремительно поднялся с трона, шагнул к нему, и Эльф невольно закрыл лицо руками, словно хотел защититься - от чего? От смерти? От удара? От взгляда Мелькора?
Вала заговорил. Голос его был ровным и страшным. Без интонаций. Неживым.
- Славный подвиг. Гордость вашего рода. Конечно, тебе рассказали об этом. Но ты сам избрал себе кару. Ты испытаешь то же, что и они. Изведай боль тех, о ком вы не желаете помнить, внук Финве.
И по приказу Мелькора за правую руку на стальной цепи повешен был Маэзрос на одном из пиков черных гор.
Сначала он молчал. Потом выворачивающая суставы боль стала сильнее его, и он начал кричать. У каждого есть болевой порог; Маэзрос перешагнул его, и крики Эльфа смолкли, и полубеспамятство охватило его.
Не выдержал Мелькор.
- Освободите его! Освободите, снимите с него цепи - пусть идет, куда хочет! Пусть уходит! Я не могу этого видеть!
- Он получил по заслугам, Властелин, - жестко сказал Гортхауэр.
- Я не палач, - ответил Мелькор.
Однако посланные вернулись ни с чем.
- Нас опередили, Властелин...

Из "дневника" Майдроса:
...Похоже, я, старший из рода старшего сына Финве, первым изведаю тяжесть проклятья, павшего на наш род. О, я хотел казаться мудрым и могучим. Еще бы - самый старший в семье, выше всех ростом, законный наследник короны Финве. Собирался перехитрить Врага - перехитрил себя. И понял всю цену братской любви в нашем семействе. Но кто же мог подумать, что Враг не лжет? С молоком матери мы впитали простую истину: Враг есть Ложь. И обманом мы хотели ответить на обман...
...Тогда, когда меня, связанного, тащили в Ангамандо, я уже не надеялся ни на что. Знал, что мне конец. Может, мне следовало быть хитрее и скрытнее, не кричать ему в лицо всех тех оскорблений, что я выкрикнул в отчаянии? Может быть. Ведь он знал тогда, что братья предали меня... Не забуду его слов: "Изведай боль тех, о ком вы не желаете помнить, внук Финве".
Я ненавижу его. Нет, это не пламенная ненависть. Эта ненависть - привычная с детства, холодная и спокойная. А братцев своих я ненавижу действительно пламенно. Не они пришли спасти меня, видимо, считая мое дело пропащим. Не они, а преданный мной Финакано...
...Как они пялились на меня! Маглор, этот болван, что кроме песен ни в чем не смыслит, хлопал глазами, разинув рот. Красавчик Келегорм прятал свой страх и стыд за кривой улыбочкой. У него пухлые яркие губы, как у Куруфина, отцова любимца. Куруфин и Карантир стояли рядом - оба мрачные, словно мое возвращение им - нож острый. Я не говорю об Амрасе и Амроде, эти вообще своего мнения не имеют, куда один, туда и другой. Они не слишком похожи на Нолдор - им больше по душе Ороме, чем Ауле. Короче, меня не ждали. И не хотели видеть. У меня было полное право отплатить им. Я так и сделал. Я передал право первородства Нолофинве. И мне было плевать на возмущение братцев. Когда Карантир попробовал что-то возразить, я так рявкнул на него, что он попятился в страхе. Ничего, пусть узнают, кто из нас старший. Я сделал свое дело - никто из них не станет королем Нолдор. А Нолофинве - отныне верховный король Инголдо-финве - и его народ теперь превозносят меня. Но мне по-прежнему стыдно смотреть в глаза Финакано.
...Однако пришлось увести братцев с их воинством подальше от земель Нолофинве, чтобы не началась грызня. Карантир долго жить в мире не может ни с кем...

...Предания гласят, что лишь один из Валар приходил к Людям. Предания гласят, что лишь единожды Мелькор покидал свою твердыню на севере Белерианда.
Предания не лгут.

ЗЕМЛЯ-У-МОРЯ. 5-250 ГОДЫ I ЭПОХИ

...Черный ветер качнул ветви деревьев, пригнул высокую траву. В следующую минуту человек устало опустился на землю и лег, подставив лицо мягкому свету звезд.
Слишком тяжело. Дорого обходятся валимарские украшения. Он грустно усмехнулся: никогда не думал, что можно отнять эту способность - летать.
Он не сразу поднялся. Было хорошо просто лежать в высокой траве, вдыхая горьковатый свежий ветер. Ветви деревьев тихо покачивались над ним, и шептали что-то звезды...
Здесь все было знакомо ему, хотя те деревья, что когда-то создал он для этих лесов, теперь упирались вершинами в небо - а он помнил их юными робкими ростками, едва доходившими ему до колена.
Он шел медленно и осторожно, вдыхая терпкий запах можжевельника, бережно раздвигая ветви молодой поросли. Листья были влажными от росы, и седые волосы его были осыпаны мелкими сверкающими каплями. Он собирал прохладные кисловатые розово-красные ягоды брусники: они приятно холодили ладони, и он чувствовал, как утихает боль...
Звери выходили ему навстречу из лесной чащи: странные, невиданные вСредиземье молчаливые звери, похожие на неясные чудесные видения, на призрачные колдовские фигуры, сотканные из лучей луны и тумана. Они не боялись его, и он улыбался им.
А потом появился Белый Единорог - первый из этого древнего рода, чьи глаза были похожи на зеленый луч, странный дар моря и заходящего солнца, по преданиям делавший людей счастливыми. Единорог помнил его и, подойдя, положил голову ему на плечо. Зажмурил огромные удлиненные глаза, когда осторожная рука провела по его гордой шее.
"Ты помнишь?.."
"Да. Только ты был другим, Крылатый".
"Я изменился".
"У тебя печальные глаза, а волосы совсем белые... Что с твоими руками?"
"Не надо, малыш", - длинные пальцы перебирали шелковистые пряди гривы Единорога.
"Куда ушли твои ученики, Крылатый? Я давно не видел их..."
"Не надо".
"Люди, пришедшие сюда, похожи на них. Они умеют говорить с нами".
"Я знаю".
"Ты мудр, Крылатый. Ты останешься?"
"Нет. Я должен вернуться".
"Зачем? Ведь тебе больно..."
"Я должен".
Единорог вздохнул. Его дыхание было похоже на прохладный ветер, несущий аромат горьких трав.
Вместе они дошли до Долины Белых Ирисов. Крылатый долго стоял на берегу реки, склонив голову. Когда-то он создал эту колдовскую долину с мыслью, что его ученики будут приходить сюда, и не мог понять, почему здесь царит такая печаль... Единорог пошел вперед, но обернулся.
"Идем со мной".
Крылатый покачал головой.
"Идем. Долина исцелит от боли - ведь ты знаешь это, ты сам сделал так".
"Нет. Благодарю тебя. От этого не исцелить... Прощай".
"Прощай, Крылатый..."
Волны крупных цветов сошлись за ним, колыхаясь, словно от легкого ветра.

Дверь отворилась бесшумно - он скорее почувствовал, чем услышал это. Не оборачиваясь - как страшно обмануться!
- Учитель?
Ответа нет. Он резко обернулся, вскочил - и, ничего еще не успев понять, крепко обнял, уткнулся лицом в грудь:
- Учитель... Ты пришел... Я так ждал тебя...
- Наурэ, мальчик...
- Входи скорее, садись... Я знал, я чувствовал... Учитель...
Пришедший отпустил плечи Наурэ, мягко отстранил его и сел у стола, спрятав руки в складках плаща. Ученик опустился в кресло напротив.
- Светильник...
- Да, да! Ты сам научил меня - помнишь? - Наурэ улыбнулся, но вскоре ясная, почти мальчишеская радость исчезла с его лица:
- Зачем... ты прячешь руки?
Подобие горькой улыбки:
- От тебя все равно не скроешь.
Вала положил руки на стол, еле заметно поморщившись от боли.
- Что... - хриплый до неузнаваемости голос, - что это?
- Это ненависть, рожденная слепотой.
- Твои волосы... снег...
- Это боль.
- Твой венец...
- Это память и скорбь.
- Ты... все видел... до конца?
Молчание.
- Кто это сделал? Ведь ты знаешь, скажи - кто?
- Нет.
- Почему...
- Потому, что ты будешь искать его. И найдешь. Через сотни лет, но - найдешь. И сумеешь убить - если всем сердцем пожелаешь этого. Но тогда Круг Девяти не сомкнется: ты отдашь всю силу ненависти.
Наурэ опустил голову, потом тихо сказал:
- Круг не замкнется. Нас только восемь. Одна...
- Молчи!
Вала резко поднялся, лицо его дернулось, как от удара.
- Она вернется.
- Но...
- Молчи, я прошу тебя! Неужели ты не понимаешь, неужели так и не понял - эта кровь - на мне? На мне, слышишь? Она тогда спросила - можно ли вернуться, если... А я - я не догадался. Нужно быть слепым, чтобы...
- Прости меня, Учитель... если сможешь... - шепотом.
- Не говори больше об этом. И если... Я не вправе, но если она вернется, пока... - оборвал фразу. Сквозь зубы, как клятву. - Больше никто не умрет за меня - так.
Снова долгое молчание.
- Больше... никого?
- Помнишь Гэлторна?
- Я помню...
- Он. И вы.
- Все восемь живы, не тревожься: я чувствую, - торопливо, горячо, словно в страхе - не успеть сказать.
- И черные маки, - непонятно сказал Вала, - целое поле. Только одного цветка нет.
Обернулся; взглянул в глаза Наурэ:
- Понимаешь... Гэлторн не помнит... как это было. Но ее там нет.

- Учитель, не надо... Ты сам просил...
- Помнишь, она однажды спросила о короне из молний? Сказала - наверно, Люди представляют богов такими... Только ведь, понимаешь, я был тогда один. И прежде никогда вам об этом не рассказывал. Она сказала - я помню.
Улыбнулся вдруг - углом губ, нелепо и беспомощно:
- Я так и не спросил - откуда...

Он вышел к ним и остановился - высокий седой странник в черных одеждах, прячущий руки в складках плаща. И те, что собрались на главной площади Дайнтар в этот день - а был то День Звезды - смотрели на него в молчании; высокая скорбь и древняя мудрость были в лице странника, а глаза его были как звезды - скорбные звезды над погибшей землей, и плащ его похож был на изломанные крыла огромной птицы. И поклонился он людям, и склонились они перед ним, приветствуя его; странен был взгляд его - словно искал он в их лицах что-то, ведомое лишь ему одному. И спросили его:
- Как имя твое, о странник?
Чуть помедлив, он назвал имя. И показалось оно - именем той Звезды, что когда-то вела Эллири через море. И спросили его тогда:
- Ты - Звезда? Ты - тот, кто зажег ее? Ты - тот, кого видел Эайир?
Но он лишь улыбнулся печально и не ответил ничего. И более никто не заговаривал с ним об этом.
Так пришел он к Эллири, и остался с ними на долгие годы. И Астар, Учитель Мудрости, называли его люди Эс-Тэллиа; а он звал их - Астэллири, Народом Надежды, и учениками своими...

ДОМ

Они называли эту вершину - Горт Элло, Вершиной Звезды. Черная, как непроглядная ночь; высокая, как Скорбь; острая, как клинок, приставленный к горлу неба... Нет, конечно в их песнях не могло быть такого: "клинок".
Это - только его мысли.
Здесь стоял его дом. Дом. Он невесело усмехнулся: по сути, у никогда не было дома - не станешь ведь думать так о каменном замке... Он редко бывал в доме - и все же возвращался сюда, когда боль воспоминаний становилась слишком сильной, чтобы утаить ее от Людей Надежды.

- ...Астар, ты спишь?
Он приподнялся и сел на ложе.
- Нет, Элли. Я не умею спать.
- Можно к тебе? Только я не одна, со мной друзья. Можно? Я зажгу свечу?..
- Не надо, - он сказал это слишком поспешно. Девочка встревожилась:
- У тебя глаза болят?
- Да. (Пусть лучше думают так.)
- Мы ненадолго и совсем-совсем тихо...
Они расселись кружком у его кресла.
- Сказку рассказать? - улыбнулся он. Элли усердно закивала:
- Расскажи еще про девочку и дракона...

"...Дракон был совсем маленьким - ростом чуть больше девочки. Девочка тоже была маленькой, и ей нравился дракон - такой красивый, крылатый, с сияющими глазами...
Так они подружились, и иногда дракон позволял девочке забираться ему на спину и подолгу летал с ней в ночном небе. Девочка смеялась, протягивая руки к небу, и звезды падали ей в ладони, как капли дождя, и дракон улыбался, а из его пасти вырывались маленькие язычки пламени..."

- А как его звали, Астар?
- Элдхэнн...
- Наш Ледяной Дракон?.. Но он не умеет дышать огнем, и чешуя у него черно-серебряная...
- Элли, сестренка, это все-таки сказка...
- Верно, Наис; но в любой сказке есть доля правды...

"...Вдвоем они часто бродили по лесам. Была у них любимая поляна: красивые там были цветы, а неподалеку росла земляника; девочка собирала ее, а горсть ягод всегда высыпала в драконью пасть. Дракону, конечно, это не было нужно, - ему хватало солнечного света и лучей Луны, - но маленькие прохладные ягоды казались такими вкусными - может, потому, что их собирала для дракона девочка.
Вечером она набирала сухих сучьев, и дракон помогал ей развести костер, а сам пристраивался рядом. Они смотрели на летящие ввысь алые искры, и девочка пела дракону песни, а он рассказывал ей чудесные истории и танцевал для нее в небе, и приводил к костру лесных зверей - девочка разговаривала и играла с ними, и ночные бабочки кружились над поляной... А однажды пришел к костру Белый Единорог из Долины Ирисов, и говорил с ними - мыслями, и это было, как музыка - прекрасная, глубокая и немного печальная..."

- Это наша Долина Белого Ириса?
- Нет, Илтанир. Это было очень давно - не здесь...

"...Шло время, девочка подросла, а дракон стал таким большим, что, когда он спал, его можно было принять за холм, покрытый червонно-золотыми листьями осени. Нет, они остались друзьями; но дракон все чаще чувствовал себя слишком большим и неуклюжим, а девочка была такая тоненькая, такая хрупкая...
Больше он не мог бродить с девочкой по лесу, и, если бы он попытался разжечь костер, его дыхание пламенным смерчем опалило бы деревья. Дракон печалился, и девочка рассказывала ему смешные истории, чтобы развеселить его хоть немного, а он боялся даже рассмеяться: сожжет еще что-нибудь случайно...
Один раз он пожаловался Единорогу - говорил, что не хочет быть большим. Лучше бы я оставался маленьким, вздохнул дракон, и мы гуляли бы вместе, играли бы, а сейчас? И Единорог ответил: у каждого свой путь, ты сам скоро это поймешь...
А потом пришла в эту землю беда. Неведомо откуда появился серый туман, и там, где проползал он, не оставалось ничего живого. Увядала трава, осыпалась листва с деревьев, в ужасе бежали прочь звери и умолкали птичьи песни. Все ближе подбирался туман, несущий смерть, и не знали люди, как защитить себя и что делать. Тогда ушел дракон, и долго никто ничего не знал о нем, а девочка стала молчаливой и печальной...
Он вернулся. Золотая чешуя его потускнела, волочилось по земле перебитое крыло, и темные пятна крови отмечали его путь, и устало прикрывал он сияющие глаза.
Он вернулся и сказал: Это больше не вернется. А потом лег на землю и уснул. Он был похож на холм, укрытый червонно-золотыми листьями осени. Он спал долго. Менялись звезды в небе, отгорела осень, зима укутала его снегом... А потом наступила весна, и расцвели рядом со спящим драконом цветы - золотые, как его крылья, алые, как его пламя, пурпурные, как его кровь... А девочка все ждала: когда же дракон проснется? И приходила к нему, и гладила его сверкающую чешую, плакала потихоньку и пела ему песни...
Тогда вышел к ним из леса Белый Единорог, мудрый зеленоглазый Единорог. И дракон проснулся.
Так ли уж плохо быть большим, спросил Единорог.
У каждого свой путь, ответил дракон, теперь я понимаю.
Они молчали. Над ними мерцали звезды. Неподалеку в доме горел свет, и они услышали, как там смеются дети..."

- А какая она была?
Казалось, он говорит сам с собой:
- Смелая. И печальная. Тоненькая, как стебелек полыни, а глаза - две зеленых льдинки. И серебряные волосы.
- Красивая? - шепотом спросила Элли.
- Очень.
- А что было потом?
Он помолчал немного, потом ответил:
- Она выросла, стала взрослой... Один из лучших менестрелей той земли полюбил ее и взял в жены. У них было двое детей...
- И они жили долго-долго, да? И были счастливы?
Он снова ответил не сразу:
- Да.
"Скажи уж лучше - и умерли в один день. Так будет вернее..."
- А как ее звали?
- Элхэ.
- Красивое имя. Только грустное...
"Нет, нельзя так... Но куда мне бежать от этого воспоминания? Твоя кровь - на моих руках... Твое сердце - в моих ладонях - умирающей птицей, и не забыть, не уйти... Вот ведь чего наплел. Тоже мне, сказитель. И кто только за язык тянул..."
"А ты скажи, скажи им правду! Что не прекрасного менестреля она полюбила, а слепца и труса с холодным сердцем. И не жила долго и счастливо, потому что бессмертный глупец позволил ей умереть за него!"
- О чем ты задумался, Астар?
- А?.. Да... А почему Тай не пришел?
- Заболел...
И тут они заговорили все разом:
- Но ничего, он скоро поправится...
- Знаешь, день его Звезды близко...
- Мы решили, что все подарки сделаем сами...
- Мы с братом собрали его любимые сказки; я записал, а брат украсил книгу - синим и серебром, Тай любит эти цвета...
- А я подарю флейту. Он так хочет научиться играть на флейте...
- А я написала песню...
- Я осенью янтарь нашел. Там, знаешь, если долго вглядываться, кажется - солнечный замок... Это, наверно, не совсем честно - я ведь ничего не делал, - мальчишка смутился.
- Почему же? Ведь ты искал его, правда? А потом полировал, старался сделать так, чтобы другие тоже увидели твой солнечный замок в янтаре... разве не так?
- Да... Как ты узнал? - просиял парнишка.
- Это несложно, - Вала улыбнулся. - А ты что же молчишь, Илтанир?
- Я сделал серебряный якорек. Он, говорят, приносит счастье мореходам, - Илтанир вздохнул. - Знаешь, Тай рассказывал... Ему много раз снился кораблик... ну, как старый мореход из Тииайн делает - совсем как настоящий, только маленький. Тай пытался нарисовать - не выходит. Он говорит - это как серебристая чайка. Вот бы такое подарить ему...

...Вала бесшумно вошел в комнату, поставил что-то у изголовья Тэллайо. Постоял, улыбаясь своим мыслям, потом осторожно провел рукой по волосам спящего и так же тихо вышел, затворив за собой дверь. "Есть у них в сказках добрый волшебник, которого Элго Тхорэ посылает, чтобы исполнять мечты. Дети верят, что раз в жизни он приходит к каждому. Ну, вот я и побывал им..."

Праздник удался на славу. Глаза Тэллайо лучились радостью, он время от времени на его лице появлялась загадочная улыбка. Наконец, видно, не выдержав, он поднялся:
- Я вам хочу показать... вы такого еще не видели! - счастливо рассмеялся и выбежал из комнаты.
Вернулся почти тут же, с посерьезневшим, почти торжественным лицом:
- Вот!
Дети затаили дыхание: в руках Тай осторожно, как птицу, держал маленький кораблик - совсем как настоящий, неуловимо похожий на серебристую чайку. На узком черном вымпеле мерцала единственная звезда - знак Странников Моря.
- Я проснулся - и увидел... Совсем такой, как во сне... Я думал, только в сказках желания исполняются... Давайте дадим ему имя!
- Назови его... - Илтанир на минуту задумался, потом закончил решительно. - Назови - Анд'Элло'р, "Дар Звезды".
- А у него над входом - Знак Одиночества... - ни к кому не обращаясь, тихо сказала Наис.

...И снова - уже не в первый раз - у его дома появился знак Одиночества: спящий дракон цвета листьев полыни на узкой черной ленте...
- Пустите меня!..
Отчаянный женский крик заставил его вздрогнуть. Он еще успел машинально набросить плащ, спрятать в его тяжелых складках обожженные руки.
- Пустите, пустите!..
Крик захлебнулся. Она вбежала в комнату - спутанные волосы цвета золотистой сосновой коры почти скрывают лицо. Двое мужчин растерянно замерли на пороге, не зная, что делать. Он сразу же забыл о них: он видел только эти глаза, переполненные болью.
Женщина рухнула к его ногам, обнимая колени Валы:
- Звезда... помоги мне... помоги... Я знаю, ты можешь... Помоги!
Он поднял ее, осторожно усадил на скамью.
- Что случилось?
Видимо, сказалось страшное напряжение: женщина разрыдалась, закрыв лицо руками. Один из пришедших с ней поспешно вышел - наверное, воды принести; второй, совсем еще мальчишка - Хэлтэ было его имя, и ему предстояло стать корабелом, - сбивчиво стал объяснять. Нескольких слов было достаточно. Он решительно шагнул к дверям, бросив через плечо:

Предыдущая страница 11 Следующая страница


Черная Книга Арды 12

- Скорее!

У него было красивое имя - Тэллайо. И сам он был красив - высокий, стройный, светловолосый, с глазами цвета моря. Он говорил: твое имя - как морская соль на губах. Наис. Горечь. Он называл - Исилхэ, говорил - твои руки белы и нежны, как морская пена. Он называл - Тииа, говорил - твои глаза чисты, как спокойное море в солнечный день.
Маленькая Хэйтэл - Чайкой назвал он ее - все никак не могла успокоиться в тот вечер; и утром, едва стало светать, побежала на берег - тревожилась за отца. Оказалось - не зря. Он любил море, а море оказалось жестоким к нему, и разбитую ладью выбросило на черные камни.
Он никого не узнавал, ничего не видел вокруг. Кричать не мог: хриплое неровное дыхание и пузырящаяся на губах кровь. Целитель, страшно белея лицом, сказал: "Я могу только дать ему быструю смерть". А она не хотела верить, не смела даже на миг подумать, что все кончено. "Ведь он жив, как же можно терять надежду? - она умоляюще заглядывала в глаза целителю, - ведь он жив..."
И вот - когда не осталось иной надежды, она пришла сюда.
Он быстро осмотрел рыбака. Кости переломаны, похоже, задето легкое, поврежден позвоночник... Уже готов был сказать, что помочь нельзя, но слова замерли на губах, когда представил себе глаза Наис.
- Уходите. Все. Пусть никто не входит, пока я не позову. Уходите.
Он говорил глухо и резко, выталкивая из себя фразы. За его спиной почти бесшумно затворилась дверь. Тогда он сбросил плащ и склонился над тем, что несколько часов назад было молодым и сильным человеческим телом.
...Что было потом? Сколько длилось это? Он не помнил. Он принял в себя боль человека, и разрывало изнутри легкие, он дышал хрипло, прерывисто, но постепенно боль утихала, и он мог терпеть ее... Этот холодный величественный голос: "Но век их будет недолог..." А потом то, что слышал лишь он один: "Ты слишком много видишь. Так вот смотри ныне, что станет с твоими тварями! Свободы для них захотел? И дорого заплатят они за эту свободу! Твои творенья еще проклянут тебя!"
Показалось? Нет, боль уходит, и ровнее бьется сердце под обожженной ладонью...
...Он так любил море, этот ветер, с привкусом соли на губах... Он распахивал рубаху, и ветер омывал его грудь, он смеялся и пел, и море было ласковым и светлым, теплым как руки матери... Оно пело, и пела ладья, и пели волны... Ведь он же слышал, слышал это! А потом - удар, разбивающий в щепы маленькое суденышко, черные камни, разрывающие плоть...
"Сейчас... сейчас все пройдет... и будет ветер петь в парусах, все еще будет... Твой час еще не пришел - ты будешь жить. Я не отдам тебя смерти, ты слишком молод, чтобы уйти..."
Только следы шрамов остались на золотой от загара коже. Человек спал глубоким спокойным сном. Это было последнее, что успел понять Вала. Потом он просто опустился на колени у ложа и так замер, не в силах подняться...
...Что-то прохладное и влажное осторожно коснулось его лица. Он медленно приходил в себя. Получается, так и сидел здесь, да с открытыми глазами - только не видел ничего, и не слышал... Да, зрелище не из приятных. Он не сразу понял, что происходит, откуда здесь Наис. А, поняв, дернулся, словно хотел дотянуться до плаща.
- Нет-нет, не надо! Отдохни... - ее губы кривились в измученном подобии улыбки.
- Ты видела, - хрипло сказал он.
- Если бы я знала, Элло, разве посмела бы я... ох, я не то... прости... Надо было уйти, а я не смогла...
Оба они смотрели теперь на его руки: она - с болью и растерянностью, он - сжимая зубы.
- Ты не бойся, Астэллар, - с трудом выговорила Наис. - Я никому не скажу... Теперь я понимаю, почему ты не хотел, чтобы мы видели... такое.
Он криво усмехнулся этому - "не бойся".
- Кто?.. - почти беззвучно.
- Не спрашивай.
- Ты воистину всесилен... Когда я была маленькой, - она говорила, как во сне, не замечая катящихся по лицу слез, - я любила слушать легенды о богах. Там и о тебе было; только теперь я вижу - ты сильнее, чем Элго Тхорэ наших преданий. И ты - человек. Знаю, можешь заставить меня забыть. Я прошу тебя - не надо. Я не хочу. Я никому не скажу. Но я хочу помнить.
- Я не отнимаю памяти.
Он поднялся, набросил плащ.
- Останься... куда ты, Элло?
- Домой, - он глубоко вздохнул и повторил тихо, - домой.

...Его звали Лэнно - Маг, один из лучших учеников Крылатого. Металлы и камни, цветы и травы открывали ему самые сокровенные свои тайны. Его называли мастером, но сам он считал себя только учеником, несмотря на то, что у него самого уже был ученик.
Илтанир. Ученик - в двадцать шесть лет, серебряных дел мастер...
Немного было равных ему в работе с серебром. Однажды он разговорился об этом с Учителем:
- Я вижу так: серебро - металл-красота. Золото слишком ярко, приторно как-то, что ли...
- У нас... - Вала помолчал, потом продолжил. - На Севере золото тоже не слишком любили. Была чаша... Но был ведь и венец.
- Я помню. Но я больше люблю Луну и звезды, чем солнце.
- А сталь и железо?
- Это сила, но не красота. Железо жестоко.
Вала невесело усмехнулся:
- Оно и другим может быть, если слушать его...
Илтанир пожал плечами. Ненадолго снова воцарилось молчание, потом Вала задумчиво сказал:
- Хорошо. Я покажу тебе красоту железа.
...Мастера никто не станет тревожить, не нужен даже Знак Одиночества. Он работал один. Сбросил рубаху - некому было видеть его руки; перехватил волосы кожаным ремешком... Не торопился: выжидал полуночных часов, когда, под звездами знака Алхор, черный металл обретает полную силу. Смирял удивлявшее его самого нетерпение: хотелось увидеть, что получится, каким будет - это. Долгие дни прошли, прежде чем он покинул кузню. Остановился на пороге, щуря отвыкшие от солнечного света глаза.
Илтанир уже ждал его - словно почувствовал, что сегодня работа будет окончена.
- Что?..
Он кивнул - молча, внутренне посмеиваясь: кто бы мог подумать, что Вала может знать обычную человеческую усталость.
- Можно?..
Он жестом показал - входи. Говорить было тяжело.
Илтанир вернулся нескоро; когда вышел, в руках его был цветок - черная лилия: листья похожи на узкие клинки, стебель тонок, чашечка цветка чуть серебрится, словно светится, лепестки - как лепестки огненных лилий - изнутри усеяны мелкими красными пятнышками-искрами, а на одном мерцает тихим светом вечерней звезды капля росы, и лепесток чуть отогнулся под ее тяжестью...
Илтанир держал цветок на раскрытых ладонях, боясь вздохнуть.
Заговорил не сразу:
- Я... я понял.
И склонился перед Учителем.
С тех самых пор он просил больше не называть его мастером, а месяц спустя пришел к Лэнно: "Тано, я только ученик... Позволь мне быть твоим учеником".
...Свечи горели в маленьком зале, трепетным светом озаряя лица троих: Лэнно наблюдал за тем, как плавится в тигле металл, Учитель, стоя вполоборота к нему, что-то объяснял Илтаниру.
Кипящий металл становился светящимся, серебристо-голубым. Лэнно хотел снять тигель с огня, но щипцы соскользнули...
В бесконечное мгновение Вала обернулся - рванулся вперед, отшвырнул Лэнно к стене - подхватил рукой падающий тигель - поставил его на огонь...
От непереносимой боли вскрикнул Илтанир, Лэнно стиснул голову руками, закусив губу - и так же внезапно, резко, боль отпустила их. Вала стоял к ним спиной, снова пряча руки в складках черного одеяния. Словно и не было ничего - только капля расплавленного металла мерцает на каменных плитах.
- Что... - хрипло выдохнул Лэнно.
Не может быть. Померещилось?.. Ощущать чужую боль - так же естественно, как видеть или слышать. Но боли больше не было.
- Что с тобой, Учитель?..
Голос Валы прозвучал мягко и успокаивающе:
- Ты забыл, Лэнно: я не человек.
Лицо его напряженно застыло. Они не должны почувствовать это. Только не закричать. Хорошо, что не видят его лица сейчас. Нужно выдержать.
Усилием воли он заставил себя забыть об ожоге. Высокая нота иглой чистого серебра вонзилась в мозг, волной нахлынула слабость. Лучше сесть, но - нет, нельзя, они поймут, что он солгал.
- Ты хочешь сказать...
- Да. Я не ощущаю боли.

...Ночь перевалила за полночь, когда Лэнно и Илтанир собрались идти. Старший чуть замешкался, пропуская ученика вперед.
- Учитель.
- Да?..
- Не думай, что я поверил тебе. Мелькор, - очень серьезно и грустно. - Зачем ты делал это - сказал то, чего нет?
Вала выдержал его взгляд, но сказать - "Ты ошибся" - уже не смог.
Действительно, зачем? Ты умеешь задавать вопросы, Лэнно... И правда, почему сразу решил, что они не должны знать этого? Старался оградить их от своей боли? - должно быть, не только это. Не хотел, чтобы - жалели, пытался быть таким, как все, самому себе старался доказать, что раны не превратили его в жалкого беспомощного калеку. И - что пользы в жалости или сострадании, если бессилен помочь? А ведь пытались бы. Он слишком хорошо помнил срывающийся шепот Гортхауэра: "Не получается..." Боль - единственное, чего не хотел отдавать никому. Не только потому, что это
было бы бесполезной и бессмысленной жестокостью - здесь, среди тех, кто чувствует чужие страдания острее, чем свои: странным образом, в какие-то мгновения именно поэтому ощущал себя просто человеком - не бессмертным богом, не всемогущим Валой... В бессонные ночи ему оставалось только это: боль - и воспоминания...

...Он сознавал, что это был сон, видение, бред. Потому что невозможна встреча вне времени, встреча сквозь тысячи лет - как стрела навылет.
...На столе неярко горел маленький магический светильник - голубовато-белая звезда в хрустальном кубке - выхватывая из мрака зимней ночи усталое бледное лицо, седые волосы, искалеченные руки, бессильно
лежащие на столе. Не было слов - только мысли, тяжелые и горькие...
"...совсем такие же, как - те. Неужели и сюда придет война... А если я огражу эту землю от зла - не сочтут ли они себя избранными, не замкнутся ли в маленьком своем мире, не станут ли прятаться от всего, что может нарушить их покой? Что со мной, неужели я разучился верить людям...
Как мало сделано - и как же мало осталось сил... Все отдано Арте без остатка, и - нужен ли я теперь..."
Тень чужого, знакомого до саднящей боли в груди голоса. Слова шли извне, и он не решался понять - кто говорит с ним, почему сейчас с ним - так...
"Но на всем в Арте - отблеск мысли твоей, во всем - отзвук Песни твоей, часть души твоей, и пламя ее зажжено сердцем твоим - разве этого мало? И разве не ищут люди встреч с тобой, знания и мудрость твои - не опора ли им, рука твоя - не защита ли им? Не опускай рук - в них Арта..."
"Мои руки... - он горько усмехнулся, разглядывая тяжелые наручники на запястьях. - Что я могу? Один я уже бессилен без этих людей. Скорее, не я - они защита мне. Мое время на исходе, и кто вспомнит обо мне? Впрочем, так ли уж это важно... Гортхауэр будет сильнее меня во всем. Я - уже ничто".
"Не говори так! Он - часть твоей души, продолжение твоего замысла. Да, ты прав - многое свершит он; но плох тот учитель, чей ученик не смог или не посмел стать равным ему, а ты ведь Учитель его. И не смей думать, будто ты - ничто! Если учитель отрекся от своего пути, опустил руки и покорился судьбе - что делать ученикам? Ты - защита людям, а они в свой час станут защитой тебе, и не по твоему приказу - по велению своих сердец. И память будет жить. И Звезда твоя будет гореть над миром..."
"Что проку в звезде? - я не всесилен, и не могу помочь всем, хотя и чувствую боль каждого, а они ведь надеются на меня".
"Что проку было бы в свободе Людей, если бы боги хранили их ото всех бед, делали бы все за них? Им оставалось бы только желать. Любовь и милосердие богов стали бы карой для них, ибо там, где исполняются все желания, нет места познанию и свершению, не к чему стремиться, и сами желания умирают".
"Но ведь эти люди умирают за меня!.."
"Не за тебя. За свою свободу, за свою землю, за тот Путь, который избрали сами. За то, чтобы остаться зрячими. Или ты хочешь отнять у них право выбора? И разве не за то же сражались мы?"
"А та, чьей крови мне не смыть..."
"Учитель... - срывающийся шепот. - Учитель, Мелькор, мэл кори - ведь я вернулась!.."
Впервые - он поднял взгляд, не ожидая увидеть ничего, кроме ночного сумрака, страшась этого, с неясной безумной надеждой...
Темные с проседью волосы, бледное до прозрачности юное лицо, то же - и иное, и глаза - те же глаза...
Он протянул к ней руки над звездным пламенем светильника:
"Элхэ!.."

Он сознавал, что это был сон, видение, бред. Потому что невозможна встреча вне времени, встреча сквозь тысячи лет - как стрела навылет. Через тысячелетия - не соприкоснуться рукам. Только - словно прикосновение прохладного ветра к ладоням...

ПРОЩАНИЕ. 251 ГОД I ЭПОХИ

Он шел по прозрачному светлому осеннему лесу - рассвет встретил его в дороге, и печальное солнце цвета молочного янтаря, затянутое облачной дымкой, стояло сейчас высоко над горизонтом.
Золотисто-коричневый шуршащий ковер листвы стелился ему под ноги, можно было идти долго, не думая об отдыхе, но он все-таки опустился на покрытую пружинящей палой хвоей землю в тени темных лап вековой ели. Медленная поздняя осенняя бабочка устало опустилась ему на колено и замерла, греясь под лучами бледного солнца; так тихо, что слышно, как шуршат, чуть вздрагивая, черные с отливом в зеленый металл крылья...
Крылья. Он почему-то не подумал об этом. Наверно, живя среди людей, привык считать себя одним из них, да и просто хорошо было - идти и идти, вдыхая горьковатый запах сухих листьев.
Осторожно, чтобы не спугнуть, он протянул к бабочке руку. Она повела усиками и медленно перебралась к нему на пальцы, цепляясь за кожу тоненькими лапками. Он усадил ее на плечо, и она снова замерла, распластав крылья - черно-изумрудная брошь.
Он пошел вперед - медленно, но уже не останавливаясь, лишь на мгновение задержался у молоденькой рябинки, чтобы сорвать несколько кораллово-красных ягод. У ягод был вкус осени - горчащий, с кислинкой; вкус дороги без возврата и светлой печали.
На исходе дня он пришел к Долине Ирисов. Странно было видеть белую пену поздних цветов - будто снег выпал. Ветерок донес легкий неуловимый запах - и, словно это придавало сил, бабочка взмахнула крыльями, еще раз, и еще, и, вспорхнув с его плеча, медленно полетела в долину.
Крылья.
Черные, как непроглядная ночь, они медленно распахнулись за его спиной, наполняя душу отчаянно-счастливым чувством полета и ледяного ветра высоты, бьющего в лицо. Он замер, полуприкрыв глаза; крылья резко рассекли воздух - боль ударила в плечи двумя острыми клинками, и он сразу понял все. И с глухим стоном медленно опустился на землю, уткнулся в нее лицом, все еще не находя сил поверить...
"Вот и все". Больше - мыслей не было. Он скорчился на земле, только теперь ощутив ее предзимний холод, вздрагивая всем телом, не в силах встать. Острые бурые хвоинки кололи лицо; он медленно перекатился на спину и замер, глядя в высокое и уже недоступное небо. Чувство смертельной усталости и опустошенности охватило его. Сам себе он казался сейчас сухим листом, лишь на несколько мгновений ощутившим радость полета - и, став землей, забудет ли это...
Вот и все.
Он лежал, раскинув руки - ладонями вверх.
Небо потемнело, зарядил мелкий дождь, затянул тонкой кисеей Долину и лес, сделал дальние горы похожими на низкие кучевые облака... Он лежал, не шевелясь - не было сил даже поднять руку, стереть с лица холодные капли. Вскоре морось и вовсе прекратилась, небо расчистилось, и показались первые звезды.
Так и будет. Арта выпьет его до капли, как земля пьет этот недолгий дождь. На что нужна чаша, если нечем наполнить ее вновь? Наверно, уже не будет ни больно, ни страшно: останется только это чувство звенящей пустоты - пустоты, которую нечем заполнить. И куда, зачем тогда идти ему, что делать с бесполезным своим бессмертием...
А ночь смотрела на него ясными и печальными глазами звезд, и помимо воли он начал вслушиваться в ту Песнь, которую никогда не узнаешь до конца, даже прожив тысячи лет - загораются и гаснут звезды, рождаются и умирают миры, а Песнь живет...
Он медленно поднялся, постоял, вытряхивая запутавшиеся в волосах хвоинки и, осторожно ступая по живой земле, пошел по краю Долины, пытаясь различить в Песне Арты отдельные мелодии - гор, цветов и трав... На этот раз Белый Единорог не вышел ему навстречу. Ничего, он останется на ночь в доме Наурэ и уйдет на рассвете, простившись с Учеником, с Долиной, с Единорогом, с этой землей... И ему мучительно захотелось хотя бы эту, последнюю ночь провести не в одиночестве: он ускорил шаги, чтобы быстрее добраться до узкой змеящейся тропинки, ведущей к дому в горах.
Дом бы пуст. Он понял это сразу, еще не успев подняться на порог; понял, несмотря на то, что в окне мерцал маленькой звездой магический светильник. И все же вошел.
...Голубовато-белое пламя в хрустальном кубке, до половины исписанный лист пергамента на столе... Он склонился над рукописью. "Трава алгелэ листья имеет узкие и заостренные, густо-фиолетовые, с серебристыми прожилками. Цветение начинается с пятого дня знака Йуилли; цветы мелкие, собранные в колос, бледно-фиолетовые, подобные звездам о семи лучах, запах имеют сладковатый; семена небольшие, исчерна-красные. Отвар из цветов и молодых листьев помогает от грудных болезней и кровавого кашля. Полную силу цветы имеют при первых вечерних звездах знака Тайли; семена же, растертые и смешанные с соком ягод ландыша, успокаивают сердечную боль. Время для сбора семян - первые два часа пополудни трех последних дней знака Тагонн, но лишь при погоде сухой и солнечной..."
На этом манускрипт обрывался.
Он постоял посереди комнаты, раздумывая, не оставить ли что-нибудь на память. Нет, не нужно; Наурэ огорчится, узнав, что они разминулись.
"Прощай, Ученик".
Он вышел, притворив дверь. Тропа уводила дальше в горы, поворачивая на юг. И с каждым шагом все отчетливее становилось чувство тревоги.
Остановился на краю обрыва: тропа резко сворачивала вправо, на закат, вниз уходила острыми уступами скальная стена. Его охватило жгучее желание еще раз распахнуть бессильные больные крылья - хотя бы несколько мгновений полета, ветер примет и поддержит его, не может не поддержать - всего несколько мгновений, так мало - снова, в последний раз испытать это щемящее чувство... Преодолевая режущую боль, он распахнул крылья - ветер ударил в них, как в паруса, словно отталкивал от края пропасти, хлестнул по глазам, заставив зажмуриться.
"Учитель..."
Ортхэннэр?..
"Учитель, я ждал тебя, я жду тебя - столько лет... мне иногда кажется, что ты не вернешься, и тогда становится холодно и пусто, как ребенку, заблудившемуся в ночном лесу, продрогшему и обессилевшему... Мне был неведом страх - а теперь я боюсь, что ты не возвратишься. Я никогда не смогу сказать тебе этого - но если бы ты знал, если бы ты слышал меня сейчас, Учитель... Столько людей в твоем замке - а мне холодно и пусто, так одиноко, словно стою на равнине под ледяным ветром, и ветер летит сквозь меня - если бы ты мог услышать, если бы ты знал, как я жду тебя - бесконечны часы Бессмертных... Я знаю, ты там, где нуждаются в тебе, а потому даже наедине с собой не смею сказать, как ты нужен - мне... Я жду тебя - возвращайся, Учитель..."
Он прижался к камню щекой, вслушиваясь. Нет, больше ничего. Только горное эхо донесло - тень слова, шепот ветра, шорох осыпи - "Учитель..." А может, показалось.
Он пошел вперед - ощупью, не сразу решившись открыть глаза.

- ...Что ты? - Наурэ оглянулся на Единорога - тот казался статуей, отлитой из лунного света, только раздувались чуткие ноздри и мерцали миндалевидные глаза.
"Он был здесь. Ты не чувствуешь? У боли горький запах. И еще - кровь. Ты не чувствуешь?"
Только теперь Наурэ понял, что так тянуло его к дому.
- Учитель?! Он... был здесь? Как же я... Он вернется?
"Нет. Разве ты не слышишь? Терновник говорит - прощай... Он не придет больше".
Наурэ не хотел, не мог верить - и все же поверил сразу.
- Никогда... - шепотом. - Почему... Почему он не дождался меня?.. Может, я еще успею...
"Нет. Он ушел далеко. Он не хотел тебе боли".
- А это - разве это не боль?! - крикнул Наурэ, сжимая кулаки.
"Гэллэн..."
- Подожди... - человек провел рукой по лбу, потер висок, начиная что-то смутно осознавать. - Ушел, говоришь ты?..
"Гэллэн... Он не хотел, чтобы ты сам увидел. Он больше не может летать".
Человек медленно опустился на землю.
- Почему?..
"Ирисы говорят... и лес. Я не знаю ответа, Гэллэн".
Человек долго молчал, потом с трудом встал на ноги, сделал шаг к дому - ссутулившись, бессильно опустив руки, - и, внезапно обернувшись, крикнул в ночь:
- Учитель!..
Эхо подхватило отчаянный крик. Единорог подошел ближе и положил голову на плечо человеку, глядя во тьму миндалевидными печальными глазами.

...И вновь слагали Люди легенды о Боге, Пришедшем-в-Ночи, об Учителе Людей, о человеке-птице... И те немногие, что знали его имя, хранили это, как великую тайну...

АСТ АХЭ

Ангбанд, Железная Тюрьма, оплот зла. Удушливый дым, вызывающий в воспаленном мозгу кошмарные, лишающие разума видения, вьется над Тангородрим - над горами, чьи обломанные ядовитые клыки впиваются в истерзанное небо. Кто вернется назад из тех, за кем с лязгом сомкнулись железные челюсти Врат Ангбанда? Страшны мрачные подземелья, подобные лабиринтам, где лишь звон тяжелых мячей и хриплый лай команд, да горестные стоны узников. Здесь обитель порождений бездны, Орков; здесь измысливают чудовищные мучения для пленных, пытки, ломающие тело, калечащие душу,
сводящие с ума. Здесь царство ужаса и ненависти. Здесь оплот того, кому неведомо милосердие, для кого честь - лишь пустой звук: Черного Врага Мира, Моргота.

Аст Ахэ, Твердыня Тьмы, замок скорбной мудрости. Ночью густой туман окутывает бесснежные Горы Ночи, Гортар Орэ, навевая печальные странные видения. Стройные гордые башни, словно высеченные из мориона и обсидиана, вырастают из скал, устремленных в небо. Кто вступит во врата Аст Ахэ - что увидит он, что изведает он? Бесконечны анфилады сумрачно-прекрасных высоких залов, высеченных в камне, где невольно тише начинают звучать голоса, и редко звенит серебро струн. Здесь не поют веселых песен менестрели: горькая память и высокая скорбь в их балладах, светлая печаль по ушедшим навсегда. Здесь не место бессмысленной жестокости, здесь властвует суровый закон чести. Здесь оплот того, кто стал учителем и защитником людей: Черного Валы Мелькора.

Воин Тьмы посмеется над нелепыми страшными сказками об Ангбанде. Верный сочтет безумцем говорящего об Аст Ахэ. Где правда, где ложь? Кто сможет пройти по грани между Светом и Тьмой, кто посмеет увидеть истину?

...Стать воином Аст Ахэ - великая честь, которой удостаиваются лишь лучшие. И каждый мальчишка в землях Властелина Тьмы мечтает, что в восемнадцать лет вступит в Черную крепость, как воин Аст Ахэ. Каждый верит, что его тут же пошлют в бой, каждый готов отдать жизнь за Властелина. Но лишь на пятый год можно стать одним из Черного Воинства - многое должен постичь юноша, прежде, чем сможет он сказать о себе: "Я - воин Аст Ахэ".
Воины Аст Ахэ не носят блистающих доспехов и ярких плащей. Одежды их черны, как скорбь, и нет гербов на их черных щитах. В бою каждый из них стоит десятерых, но жестокость чужда им. Никто из Черных Воинов не откажет в милости раненому врагу, никогда кровь женщины, ребенка и старика не обагрит меч воина Аст Ахэ.
Воины Аст Ахэ - ученики Властелина. Честь для них дороже жизни; они мудры, и вожди прислушиваются к совету Черных Воинов.
Ты можешь простолюдином или сыном вождя: для Аст Ахэ равны все, и сын вождя может остаться простым воином, а простолюдин - стать предводителем войска. Аст Ахэ нужна твоя сила, твой ум, твой талант, твое сердце: иных заслуг нет, иной меркой не меряют здесь людей. Воин Аст Ахэ - справедливость и мужество, мудрость и твердость. Воинство Аст Ахэ - щит Властелина для тех людей, которых называют "низшими"; меч Властелина, разящий врагов. Пройдет десять лет, и ты сможешь покинуть Аст Ахэ: другой займет твое место. Ты можешь остаться, но в Аст Ахэ нет стариков. Тот, кто чувствует приближение старости - уходит. И до конца жизни его будут почитать люди, а вожди и старейшины - прислушиваться к его советам. Ибо на всю жизнь для людей он - воин Аст Ахэ.

БРОДЯГА. 429 ГОД ПЕРВОЙ ЭПОХИ

Во все века, во всех землях находятся неуемные непоседы, те, кому не дают покоя вопросы - а что за тем холмом? за этими горами? в тех лесах?.. Во все века, во все времена они уходят из дома в дорогу; не Странники, которым должно узнать и вернуться, не скитальцы, которым возвращаться некуда: их люди называют - бродягами. Таким и был Халдар из дома Хадора.
Бывал он во многих людских поселениях; забрел однажды и в Нарготронд к государю Финроду... Но дорога бродяги похожа на капризную и своенравную женщину: никогда не знаешь, что выкинет в следующий момент. Эта дорога и привела Халдара за Северные Горы. Ничего особо хорошего увидеть здесь он не ожидал: по слухам, за Эред Энгрин, как называл эти горы Старший Народ, лежали мрачные края, населенные невиданными чудовищами и дикарями, что, пожалуй, и похуже всяких чудовищ будут. Но по дороге никого не попадалось - ни чудовищ, ни людей, - зато зверья и птиц хватало, а в лесах было полно грибов и ягод. Леса как леса, ничего особенного - разве что зверье непуганное; да еще эта долина между двумя небольшими речушками... Он наткнулся на поросшие мхом камни - развалины моста, - и ведь дернуло же любопытство проклятое, переплыл речной поток, добрался-таки на тот берег. Ну, непохожи были эти места ни на что из того, что видел прежде. Добрался - понял, чем.
Весь берег зарос высоким - по грудь - чернобыльником, а кое-где пробивались маки - небывалые, бархатисто-черные, с темно-красным пятном в чаше цветка. Ни зверя, ни птицы. Тихо. Пусто. Но опасности он здесь не чувствовал, только неясную печаль, а потому решил еще чуть-чуть побродить. Видел седые ивы на берегу, видел черные тополя и яблони - яблони без единого плода, яблони, чьи ветви были похожи на искалеченные руки, в безнадежной мольбе протянутые к небу. Боги светлые, как же тихо...
Он и не заметил, как стемнело. С берегов потянулся медленный туман, плыть назад ночью не хотелось; Халдар с тоской подумал о дорожном мешке, который оставил на том берегу под камнем. Хорошо хоть звери не откопают. А в мешке - вяленое мясо и еще оставалось немного сухарей; однако ужина явно не предвидится - ничего, наверстаем упущенное за завтраком... Он с удивлением понял вдруг, что о еде подумал больше по-привычке: голода не чувствовал. Да что ж тут такое, колдовство, что ли? Чары? Может, и не надо бы здесь ночевать, ну, да ладно...
Халдар завернулся в плащ и прикорнул у корней старой яблони.

...Был - город: медовый, золотой - словно солнцем напоенное дерево стен, тонкая резьба - травы и цветы, и ветви деревьев, птицы и звери, и крылатые змеи; и серебряное кружево - переплеты стрельчатых окон. Были - ветви яблонь, клонящиеся под бременем плодов - золото-медовых, медвяных, янтарных, просвечивающих на солнце, - и медные сосны.
Были - люди в черном и серебре, похожие на птиц и цветы ночи, на ветер и стебли ковыля под луной, - тонкие летящие руки, и глаза - невероятные огромные и ясные глаза, каких не встретишь и у Старшего Народа.
А он был - тенью среди них, был каждым из них и был ими всеми - мальчишкой с широко распахнутыми недетскими глазами, и юношей, неловко придерживающим рукоять меча на поясе, и мужчиной со взглядом спокойным и твердым; и перед ним - перед ними - стоял - высокий даже среди этих людей, в черном, в черненой кольчуге, и плащ бился за его плечами, и он говорил - говорил о войне, о том, что надо уходить, и узкое лицо его было бледным, а в запавших глазах застыло что-то тревожное, больное, и по лицам слушавших его скользили тени, и он все говорил - с силой отчаянья, с болью, и непонятны были слова чужого певучего языка, было внятно только одно - уходите, это война, уходите...

...Он проснулся с первыми лучами солнца; перевернулся на спину и долго лежал так, глядя в светлеющее небо, пока не растворились в сиянии последние звезды. От сна - или видения - осталась только горечь и - имя. Слова чужого языка. Он повторил их, чтобы не забыть, боясь, что уйдет и это воспоминание: Лаан Гэлломэ. И еще раз. И еще.
Перебравшись на тот берег, Халдар натянул одежду и первым делом полез под знакомый камень; как он и думал, мешок с провизией и немудрящим скарбом оказался в полной неприкосновенности. Человек вытащил сухарь, разломил пополам, да так и остался сидеть - задумался. Долго сидел, припоминая; память сна утекала, как вода сквозь пальцы, он вспомнил только еще одно слово - Хэлгор, и связанный с этим словом жест черного вестника - на север. Что ж, на север так на север: может, там что прояснится. История пока получалась донельзя темная и таинственная. Халдар решительно сунул сухарь назад, затянул потуже горловину мешка, наскоро умылся речной водой, но пить не стал - мало ли что, - забросил мешок за спину и зашагал дальше - на север.
Долго ли, коротко... впрочем, так только в сказках говорят; в дороге "коротко" обычно не бывает, и Халдар успел вдосталь набродиться по лесистым холмам, пополнив, впрочем, свои не слишком богатые запасы еды, - он вышел на вересковую пустошь, с запада, сколько хватало глаз, защищенную горами. На пустоши было заметно холоднее, чем в лесах, да и укрыться особенно негде, а потому он решил провести ночь у горного отрога, поросшего редкими соснами, чтобы с утра отправиться в дорогу и попытаться добраться... а куда, собственно? Халдар не имел ни малейшего представления о том, что ищет в этих суровых и не слишком приветливых землях. Сон, теперь уже почти забытый, оставил некую уверенность в том, что на севере есть еще какое-то жилье. Уверенность эта с каждым днем становилась все слабее, но стоило напоследок попытаться еще раз.
Идти по каменистой звенящей земле было легко, и к вечеру следующего дня человек дошел почти до подножия гор. Похоже, у гор было озеро, только почему-то совсем черное, он мог уже различить пробегающие по нему волны... Черные маки. Бархатно-черное море маков и тихий беззвучный шепот - шорох - вздох. В быстро темнеющем небе вырисовываются силуэты полуразрушенных башен, вырастающих из сумрачных скал. Никого. Ни человека, ни зверя, ни птицы. Он пошел через поле, искоса поглядывая на цветы. Не то чтобы ему было страшно: просто было чувство, что делает он что-то недозволенное, едва ли не запретное - как в ту ночь полнолуния, когда он подсмотрел танец лесных духов. И было странное чувство - словно все это сон, и он идет во сне, не ведая цели, не зная, сколько продлится этот путь. Надо бы, что ли, взять с собой один цветок на память...
Когда он достиг гор, была уже ночь. Отыскал небольшую пещерку, забился в нее, положив под голову дорожный мешок, сжался в комок, чтобы скорее согреться, и закрыл глаза. Непонятный шорох-шепот звучал теперь напевно, словно колыбельная, и все слышнее в мелодии звучали глубокие печальные и скорбные ноты. Халдар слишком устал, чтобы задумываться над тем, что слышал; он и сам не заметил, как уснул, убаюканный странной музыкой.

Очнувшись, приподнялся рывком и сел, едва не ударившись головой о низкий свод пещерки - в ушах еще отдавался собственный, сквозь зубы, стон.
- А ведь вечером хотел еще цветочек на память сорвать, - пробормотал он хрипло. - Цветочек, а?! Говорили же умные люди, не лезь, куда не надо, дурень... Дурень и есть...
Выполз из пещерки, волоча за собой мешок.
- Надо бы отсюда выбираться, да поскорее... еще одна такая ночка - точно свихнусь, - за долгие месяцы в дороге он привык разговаривать с самим собой, но тут прикусил язык. Его била дрожь - не от холода, хотя и озяб он изрядно. Надо постараться выкинуть все это из головы... выкинешь, как же!.. Хоть с закрытыми глазами иди - помнишь все наощупь. И, заслоняя все - невероятное это лицо, бледное до прозрачности, тонкое, словно изо льда выточенное, застывшее, и только глаза, утонувшие в темных полукружьях - больные звезды в тени длинных ресниц, не бывает у людей таких глаз, ни у кого не бывает, не может быть такого, и за спиной - то ли плащ, то ли крылья, не разобрать, и не забыть никогда, и не понять никогда - кто он, когда он был...
Как добрался до леса к юго-востоку от макового поля, Халдар не помнил. Осталось смутное воспоминание, что шел вроде бы ночью - боялся заснуть, а в лесу повалился в траву и долго лежал так, не двигаясь: хорошо-то как, боги, лес, просто лес, птица какая-то кричит, кто ее разберет, что за птица, мураш по травинке ползет - ишь ты, стервец,
ма-ахонький, а до чего упорный! - солнышко сквозь листву греет - не так чтобы сильно греет, но все равно - хорошо...
Еще несколько дней он шел по лесу, засыпая только когда уже не мог стоять на ногах - боялся снов. Припасенная еда уже дня два как закончилась, одними ягодами не прокормишься, но он хотел побыстрее добраться до жилья - все равно какого, только бы дойти, - а потому даже на охоту времени не тратил.

Люди в поселении были похожи на людей Дор-ломин - такие же светловолосые и сероглазые; однако язык их Халдару был совершенно непонятен, и он, отчаявшись, решил уже было объяснить им жестами, что умирает с голоду, но по его лицу и так все было видно, а потому через несколько минут он уже сидел за тяжелым дубовым столом, и на резной
столешнице перед ним стояла деревянная миска с дымящимся жареным мясом, на блюде рядом возвышалась пирамида из ломтей ржаного хлеба, а рядом - солидных размеров кувшин с медвяным, пахнущим луговыми травами напитком и тяжелый кубок под стать кувшину - словом, королевское пиршество.
Халдар как раз расправлялся с последним куском отменного сочного мяса, приправленного чем-то кисловато-пряным и острым, когда в дверях появился совсем почти седой человек лет пятидесяти в простой черной одежде, по рукавам и у ворота скупо отделанной серебром. Халдар на него воззрился, не прекращая работать челюстями - и чуть не поперхнулся, когда человек обратился к нему на языке Дор-ломин:
- Привет тебе, о странник. Ты из дома Хадора Лориндола?
- Угу, - челюсти заработали в удвоенном темпе: уж очень неудобно поддерживать разговор с набитым ртом.
- Сказали мне, что шел ты с севера. Это так?
- Угу... кхгм... с севера, - Халдар расправился наконец с мясом, и в нем медленно просыпалось естественное в подобных обстоятельствах любопытство: обороты речи северянина были немного церемонными, но говорил он вполне правильно, непонятно только, откуда язык знал; а черные с серебром одежды вызвали у Халдара чувство некоторого опасения, как-то связав в его сознании этого сухощавого, сурового на вид человека с долиной черных маков.
- Прошу тебя, гость наш, простить меня за столь вопиющее нарушение приличий; вижу я, что неучтиво прервал твою трапезу. К тому же, я не представился: имя мое Хоннар эр'Лхор.
- Э-э... хм... сожалею, что имя твоего рода ("Надеюсь, это действительно имя рода, и я ничего не перепутал...") ничего не говорит мне, благородный господин, ибо неискушен я в истории и обычаях этих земель и вовсе не знаю здешних народов, - невольно попадая в тон, ответил Халдар.
- Мое имя Халдар из рода Гуннора, сына Малаха Арадана... Младшего сына, - добавил он поспешно, видя, что северянин удивленно приподнял бровь. - И не в чем тебе винить себя, благородный Хоннар из рода... м-м... Лхор, ибо я уже насытился и готов ответить на твои вопросы.
Хоннар окинул гостя внимательным взглядом, и Халдар, осознав, какое зрелище сейчас являет собой, невольно смутился. Северянин уловил его замешательство:
- Должно быть, наш благородный гость хотел бы сперва вымыться, переодеться и отдохнуть с дороги; я вижу, ты нуждаешься в сне, Халдар из дома Хадора. Беседа может подождать; тебе подберут одежду...
Но мысль о сне вызвала у Халдара болезненную гримасу, и он, забыв об учтивости, перебил:
- Спать я не хочу; вот помыться и переодеться было бы не худо... - спохватился, - а после я весь к твоим услугам, благородный Хоннар.
Хоннар кивнул.
Через некоторое время Халдара - уже чисто вымытого, весьма пристойно одетого и гладко выбритого (негустая юношеская бородка, клочковатая и подпаленная у какого-то костра, была не тем украшением, с которым тяжело расстаться), - препроводили в добротный деревянный дом, хозяином которого и был Хоннар. Гостю был вручен серебряный тонкой работы кубок, украшенный дымчатым хрусталем, каковой кубок хозяин тут же и наполнил давешним
медвяным напитком. Не очень представляя, каковы требования здешнего этикета в таких случаях, Халдар просто подождал, пока Хоннар наполнит свой кубок, и начал рассказ.
По чести, молодой человек ожидал, что его повествование произведет большее впечатление, но хозяин никаких признаков удивления не проявлял, и Халдар начал испытывать некоторое разочарование.
- Правильно ли я понял? - внезапно спросил Хоннар. - Ты провел ночь у Хэлгор?
- Ну... да, если это и вправду так называется.
Северянин посмотрел внимательно:
- Зачем?
- Хотел понять, - пожал плечами Халдар.
- Ну и как, понял? - в голосе Хоннара, показалось, прозвучала жесткая нотка.
- Нет. Что это за место? И почему - маки? Что там было?
- Мы никогда этого не делаем, - задумчиво проговорил старший, словно не услышав вопросов. - Никогда не остаемся там. Там память. Не воспоминания - память. И Хэлгор, и Лаан Ниэн...
- Лаан... Гэлломэ?
- Когда-то так и было. Теперь - Лаан Ниэн. Хорошо, что ты не понимаешь... пока.
- Почему?
- Потому что ты из дома Хадора, а Хадор - вассал Инголдо-финве.
- Объяснил, называется... Что ж, по-твоему, мы там дикари дремучие и ничего не поймем?
- Такие мысли просто напрашиваются, мой благородный гость, как некая небольшая месть: вы ведь нас считаете дикарями, не правда ли? - Хоннар коротко усмехнулся.
- Ну... как тебе сказать... - Халдар поскреб в затылке: а ведь и правда, сам-то кого ожидал встретить, когда сюда шел?..
- На самом деле, смею тебя уверить, мы вовсе так не думаем, - серьезно сказал Хоннар. - Ты, скорее всего, просто не захочешь верить, если я расскажу тебе.
- Великие Валар, но почему?!
- Вот-вот, "великие Валар"... Тебе бы с Учителем поговорить.
- А кто это?
- Учитель... - глаза собеседника вдруг потеплели, заулыбались, черты сурового лица смягчились, во всем его облике появилось что-то юношеское, неуловимо юное, словно он сбросил десятка три лет; Халдар молчал, донельзя удивленный этим неожиданным преображением. - Учитель - это Учитель, и ничего тут больше не скажешь. Если уж ты действительно решил понять, что здесь у нас происходит, как мы живем, ты с ним встретишься непременно, рано или поздно.
- Так можно ж прямо сейчас!.. чего тянуть-то!
Хоннар подпер голову рукой и посмотрел на молодого человека прежним, без тени улыбки, взглядом:
- Нет, мальчик. Не спеши. Еще не время. Поживи пока здесь; я советовал бы тебе немного подучить наш язык - видишь ли, на севере племен много, наречия разнятся, конечно, но и похожи все в чем-то, так что тебя поймут. А не поймут - разыщи кого-нибудь из братьев или сестер, - снова на миг потеплели глаза. - Они тебе помогут.
- А как мне их узнать? Ну, твоих братьев и сестер?
- Они носят черное с серебром.
Похоже, разговор был окончен.
- Теперь иди, Халдар из дома Хадора. Ты нуждаешься в отдыхе.
- Но... - начал было Халдар, однако передумал спорить: устал он изрядно, что верно, то верно.
- И не страшись снов, - тихо сказал Хоннар. - Такое тебе больше не приснится. Ты и без того не забудешь. Завтра я сам отведу тебя в Лаан Иэлли.
- Куда? - осторожно переспросил Халдар.
- В Долину Ирисов, по ту сторону гор - ее еще называют Майо, Долиной Видений. Это не так далеко, как кажется...
- Опять видения?!
Хоннар улыбнулся уголком губ:
- Отдых нужен не только твоему телу, но и твоей душе. Белые ирисы лечат раны души. Ты увидишь это сам.

По северным землям Халдар бродил еще много месяцев. Люди здешние ему нравились, говорил он теперь на невероятной смеси по меньшей мере семи наречий - его действительно понимали, хотя и подсмеивались иногда. Людей в черном он встречал не раз; говорили о них всегда с почтением - это рыцари Аст Ахэ, люди Твердыни. На попытки расспросить поподробнее пожимали плечами: люди Твердыни, что ж еще объяснять, все сказано! Удивляло то, что старшему из них было за семьдесят, а самые младшие были чуть постарше него самого - лет двадцать пять. И постепенно он начал догадываться, кого они называли Учителем, о ком всегда говорили со знакомым уже Халдару теплым светом в глазах, иногда - с чуть печальной улыбкой. Но имени ему не называли ни разу.
Учился он всему понемногу - надо ж как-то свой хлеб отрабатывать: где помогал ставить дом, где - поле вспахать, а где и в кузне молотом помахать приходилось. Хорошо, словом, было, да только одно непонятно: с чего же такие жуткие сказки рассказывают о северных землях? Люди здесь как люди; не болтливые, это верно, слов попусту не тратят, а вот знают и умеют, может, и поболе, чем в том же Дор-ломин. И встретят по-доброму, и накормят, и напоят... стоящие люди, одним словом. Про черно-серебряных и разговору нет: что твои мудрецы, вот только подсмеиваются иногда, но тоже - по-доброму, необидно как-то. И чудищ, кстати, тоже не было никаких, а зверье обычное, как и везде. Вон раз на медведя ходил - так медведь как медведь; помял слегка, конечно, но зато потом Халдара люди зауважали. Из шкуры того медведя он себе куртку меховую сшил; гордился страшно...
Пожалуй, он даже не удивился, когда в конце следующего года, вдосталь набродившись по северным селениям, добрался-таки до Твердыни Севера - до того жуткого места, которое на юге считали оплотом Зла. Ну, то-есть, не слишком удивился. Так, по привычке.

Он так и остался стоять на пороге, приоткрыв рот от удивления; выглядел, наверно, донельзя глупо, но ничего с собой поделать не мог. Потому что того, кто стоял сейчас перед ним, он узнал, узнал сразу - лицо, которое не мог забыть ни на мгновенье, и глаза, каких не бывает ни у людей, ни у Старших.
- Ты?..
- Я. Мир тебе, пришедший чтобы узнать.
Халдар мучительно пытался разобраться в путанице собственных мыслей: легко сказать - "чтобы узнать", а - что узнать? столько вопросов сразу...
- Мое имя Мелькор. А ты - Халдар из дома Хадора Лориндола?
- Да...
Халдар был окончательно сбит с толку. Он, конечно, догадывался, ожидал как раз чего-то подобного - но нельзя же вот так, прямо с порога, огорошить! Ну, о чем теперь с ним говорить, скажите на милость? Ничего себе, Враг Мира...
- Ты хотел узнать о долине у Хэлгор и о Лаан Ниэн, - решил помочь молодому человеку Вала. - Но, думаю, об этом мы сможем поговорить позже. Это долгий рассказ.
Халдар кивнул, судорожно сглотнув вставший в горле комок.
- Да нет, я не ясновидящий. Мне просто рассказывали о тебе. Еще ты хочешь понять, почему на юге меня считают Врагом. И о тех людях, которых встречал - о людях Твердыни.
- Ага...
- Ну что ж... Садись, поговорим, Халдар из дома Хадора.
Вот так вот. Запросто. Еще бы вина предложил, совсем был бы - человек как человек...
- Хочешь вина?
Тьфу ты, пропасть! А говорил, мыслей не читает... Оно, конечно, вино бы не помешало: глотка пересохла. Да, может, и в голове что прояснится. Понять бы хоть, как его называть...
То, что в зал почти мгновенно вошел воин, только укрепило подозрения Халдара: не иначе этот, здешний государь, то-есть, не только мысли читает, но и разговаривать умеет мыслями. Но видно, тут дело было в другом; светловолосый воин, почему-то показавшийся Халдару знакомым, был в запыленном плаще, похоже, у него даже не было времени умыться с дороги. Он коротко поклонился Мелькору, подошел ближе и начал говорить что-то сорванным приглушенным голосом. Вала слушал внимательно; глаза его потемнели, черты лица стали резче. Когда воин умолк, он немного помолчал, потом сказал несколько коротких отрывистых фраз на том же незнакомом языке, улыбнулся уголком губ и уже мягче добавил несколько слов. Воин снова поклонился, прижав руку к сердцу, развернулся и вышел.
- Случилось что? - нерешительно спросил Халдар.
- Да. Кочевое племя. Напали на одно из поселений на севере. Я отправил туда небольшой отряд - на переговоры. Будем надеяться, что этого достаточно. А Хоннар останется здесь - ему нужно отдохнуть.
- Хоннар?..
- Ты знаком с его отцом, - и, после паузы. - Вина сейчас принесут.
- Государь... но почему ты не послал войско, чтобы усмирить их?
- Лучше попытаться решить дело миром. Начать войну легко, а остановить ее... - Вала склонил голову, не окончив фразы.
- Но это была бы не просто война - это святая месть! Ты мог бы покарать их, чтобы видели все...
Властелин покачал головой:
- Страх - не лучший союзник.

Предыдущая страница 12 Следующая страница


13 Наталья Васильева

- Великий владыка и должен внушать трепет!
- И кто тогда придет ко мне?
- Тысячи - только прикажи!
Вала грустно усмехнулся:
- Разве в Дор-ломин тех, кто повинуется из страха, ценят больше, чем тех, кто следует велению сердца? Вот видишь... Будут бояться меня - станут бояться и людей Твердыни. Буду жесток я - жестокими станут они. А где жестокость, нет места мудрости, нет места справедливости и милосердию. И потому не дороже ли один, пришедший по велению сердца, сотни ведомых страхом?
- Тебя не посчитают ли слабым, государь?
Вала устало вздохнул:
- Не мечами держится мир... А земли хватит на всех.
Халдар задумался:
- Хорошо. Но ты ведь берешь подать с людей Севера за то, что учишь их и защищаешь?
- Кто не накормит своего ребенка? - вопросом на вопрос ответил Вала. - Сюда ведь приходят не только наследники вождей, но и дети землепашцев, кузнецов, ткачей, плотников... А вернувшись через несколько лет, они будут уже мастерами.
- Выходит, это плата за обучение? О да, ты очень умен, государь!
- Ну, знаешь ли, по одним книгам пахать землю и ковать металл не обучишься. При необходимости Твердыня вполне может себя прокормить.
- И ты, конечно, все знаешь и умеешь? - в тоне Халдара проскользнуло легкое недоверие. И снова Вала ответил совершенно серьезно:
- Многое. Мне тоже приходится учиться.
- Я и не думал, что могучие боги бывают столь смиренны! - хмыкнул Халдар, но тут же спохватился. - Прости, государь, если оскорбил тебя...
- Не называй меня государем. Подумай сам - что за держава в две тысячи человек... И смирение тут ни при чем. Я действительно не всемогущ.
- Например, не умеешь сражаться?
- Умею, - тяжело молвил Вала.
- Но... почему тогда ты не выступаешь во главе войска, как наши вожди?
- Тяжело объяснить... Думаешь, я боюсь?
Халдар вздрогнул: кажется, Вала все-таки читал его мысли.
- Нет. Видишь ли... впрочем, может, ты хочешь убедиться в том, что я действительно умею держать в руках меч?
- Хм... не то чтобы я сам хорошо это умел... но попробовать можно.
- Тогда подожди немного.
Вала вскоре вернулся с двумя равными мечами. В первый раз с начала разговора Халдар увидел его руки - если так можно сказать: руки Мелькора обтягивали черные кожаные перчатки с широкими раструбами.
- Что ж, начнем. Ты предпочитаешь свой меч, или?..

- ...Ты умаляешь свои способности, Халдар. Из тебя вышел бы хороший воин.
- М-да... будь это настоящий бой, обо мне уже давно можно было бы говорить в прошедшем времени.
- Но я - Бессмертный. Может, ты предпочел бы поединок с одним из воинов Твердыни?
- Н-нет уж, благодарю, Владыка. Если их учил ты...
- Большей частью Гортхауэр.
Халдар кивнул:
- Я о нем слышал; нет, благодарю. Но все же я не понимаю...
Вала с застывшим лицом стягивал перчатки. Халдар присмотрелся и невольно вздрогнул:
- Вот так так...
- Что, достаточное объяснение? - криво усмехнулся Мелькор. - На самом деле все несколько сложнее. Видишь ли, мы, боги, - снова усмешка, - все-таки отличаемся от людей. Я наверно уже просто не могу убить. И в бою был бы, по некоторым причинам, помехой.
Халдар был настолько ошеломлен, что не сразу решился спросить:
- Они... об этом знают?
- Отчасти.
- А... почему ты мне рассказал?
- Во-первых, ты хотел понять. Во-вторых - должен же ты знать что-то о том, чьим гостем собираешься быть в ближайшее время.
- Как ты узнал?
- У тебя все на лице написано.
- Ты прав, - человек наконец нашел в себе силы улыбнуться. - А бродягу-то в ученики возьмешь?
Вала молча кивнул.
- Хорошо, что ты оказался таким. С тобой легко и просто. И все-таки... неправильный ты какой-то государь.
- Да и бог неправильный, так?
Халдар посерьезнел.
- Может, и так. А может, боги такими и должны быть...
Преклонил колено, поднял руки ладонями вверх:
- Сердце мое в ладонях твоих... Учитель.
Кажется, Вала несколько растерялся:
- Это просьба ученичества, в которой нельзя отказать... но ты уверен, что хочешь стать моим учеником?
- Да.
- Кор-мэ о анти-этэ, таирни, - Вала почти коснулся рук Халдара - ладонь-к-ладони, - и жестом показал: встань.
- Что ты сказал?..
- Тебе не до конца рассказали об этом обычае? Это значит - "мир мой в ладонях твоих, ученик". А язык... теперь это язык Аст Ахэ, - помолчал. - Но помни: уж коли ты решил стать моим учеником, и спрос с тебя будет особый.
- Сечь будешь?
- Сечь? - Вала недоуменно приподнял бровь.
- Ну да. Берешь прут - ивовый, скажем, - и... Да ты смеешься надо мной!..
- Откровенно говоря, да. Хотя иве можно найти и более достойное применение.
- И чему ты будешь меня учить?
- Многому. Лечить с помощью слова, трав и камней. Отличать растения, годные в пищу. Слушать лес. Языкам - Синдарин, Квэниа... Ах'энн - без этого ты не сможешь читать наши книги. Да, а читать ты умеешь?
Халдар смущенно опустил глаза.
- Ну, ничего, научишься, невелик грех. Оружием владеть...
- Так много? И что, все твои ученики это знают?
- Конечно, - пожал плечами Вала, - и не только это. Но тебе придется отказаться от привычки носить меч.
- Почему?
- Таков здешний обычай. Пока не научишься достаточно хорошо владеть оружием.
Халдар вздохнул.
- Что ж, придется привыкать, - улыбнулся, - Учитель...

БЛАГОСЛОВЕННЫЙ И ПРОКЛЯТЫЙ. 432 ГОД I ЭПОХИ

Наверное, Гэлторн был прав, попросив позволения быть в пограничной страже. Люди там часто менялись и - хотя это звучало кощунственным - часто гибли, и вряд ли кто мог прожить столь долго, чтобы заподозрить, что Гэлторн не человек.
То были годы бдительного мира. Люди, для которых этот мир растянулся на жизнь нескольких поколений, уже привыкли к относительно спокойной жизни и не верили, что он может рухнуть. А, может, просто не понимали смысла войны. Впрочем, разве можно понять жалким смертным высокие цели любимых детей Единого?
"...Дошли до меня, Властелин мой, вести о том, что верховный король Нолдор Инголдо-финве не так давно возжелал поднять всех подданных своих против тебя. Однако не было в том ему поддержки, особенно от сыновей Феанаро. И все же это сильно тревожит меня, ибо означает лишь то, что война не за горами. Теперь надо готовиться к отражению нападения. Знаю, что не в твоем это обычае, да и не смею советовать, но я бы ударил первым..."

Государь Инголдо-финве в последнее время все чаще объезжал свои северные границы, дабы увидеть все самому. Тяжело и тревожно было у него на душе - если тихо, если Враг затаился - жди войны.
Горше всего было, что так и не удалось убедить родню ударить первыми. Да что это за родня, если родичи волками друг на друга смотрят! Верховный король Инголдо-финве... Титул - насмешка. Какой уж тут король, если на твой приказ плюют, да еще и смеются прямо в лицо... Финголфин так рванул повод, что конь испуганно вздыбился. Сыновья Феанаро пришли сюда вместе со своим отцом за Сильмариллами. Он шел мстить за отца...

- Государь!
Финголфин оторвался от своих невеселых раздумий.
- Что там?
- Какой-то человек. Вернее их несколько, но один хочет говорить с тобой.
Финголфин осмотрелся. Он был почти на выходе из ущелья, что вело прямо на северо-восток, к вражьей стране. Здесь уже была нейтральная территория.
"Надо же, как увлекся, - досадливо подумал король. - Так и в Ангамандо недолго заехать".
Отряд людей, стоявших в отдалении, был, наверное, не многочисленнее свиты короля. По их одежде и доспехам трудно было судить, из какого они народа. Их предводитель был очень похож на золотоволосых людей Дор-Ломина. Он приветствовал короля, но Финголфин не уловил в нем того почти священного почтения, что было свойственно людям. Оба отъехали в сторону.
- А ты смелый человек, - усмехнулся король.
- Благодарю. Но я не человек.
Финголфин сжал челюсти, чуя сердцем недоброе, и усердно заглушаемое воспоминание зашевелилось в нем. Действительно, этот был удивительно похож на самого Финголфина, словно был с ним в родстве.
- Так ты из этих?
- Ты верно догадался.
- И зачем ты здесь?
- Просто поговорить. Он сказал, ты - один из немногих среди Нолдор, с кем он мог бы говорить.
- Он послал тебя?
- Нет. Он бы не позволил мне. Он уже не верит в слова.
- В этом он прав.
- И все же я верю в то, что мы сможем говорить.
- И о чем же? Если это речи о мире, то я их не услышу. Мой отец убит им.
- А ты не помнишь, за что? Один - за сотни.
- Этот один был мой отец!
- А они были моими родными и друзьями. Я остался один. И все же пришел к тебе. Мы оба слишком много потеряли - неужели и теперь не поймем друг друга?
- И чего же хочет твой хозяин?
- Мой повелитель ничего не знает о нашем разговоре. Но чего он хочет, я скажу. Он хочет лишь одного - уверенности, что вы больше не начнете войны. Он ничего у вас не требует. Живите по своей воле, лишь не переступайте нынешних границ. И пусть будет мир.
- Мира желаю и я. Но только такого, в котором не будет твоего хозяина. Можешь передать ему это. И еще - пусть припомнит, как умер мой отец.
Финголфин говорил спокойно, очень спокойно. Может, это спокойствие и обмануло Гэлторна. Люди его отряда увидели, как вернулся к свите король, как они быстро уехали прочь, а Гэлторн все еще оставался на месте, странно неподвижно сидящий в седле. Наконец, к нему подъехали. Лишь тогда стало понятно, что он боится шевельнуться - из-за раны в живот. Кто-то закричал, требуя погони, но Гэлторн простонал сквозь зубы:
- Не надо... я же не посланник... не трогайте их... иначе война...
Потом, переведя дыхание, совсем тихо:
- Я еще хочу увидеть его... дожить... отвезите...
Не надо было ничего объяснять. Он чувствовал, что не должен умирать, не имеет права, не увидев своего повелителя еще раз. А за наивность всегда платят...

Он не терял сознания - боялся, что умрет, и так и не попрощается. Страшно хотелось пить. "Я попрошу у него. Тогда уже будет можно... Теперь будет искуплено все. Может, и я смогу уйти как они, вырваться..." Временами боль отпускала, и тогда он засыпал на короткие минуты, и мыслилось ему, что он идет по бесконечным темным коридорам. "Это чертоги Мандоса", - думал он, а затем живой мир вновь заполнял его глаза, возвращая к боли.
И вернувшись, он увидел того, кого не мог не увидеть прежде, чем умереть. Они ничего не говорили друг другу - не нужно было слов.
- Дай мне руку... прошу тебя... господин...
- Учитель.
- Благодарю... Пожалуйста, будь со мной... Я боюсь умирать... там ведь будет еще страшнее... не покидай меня... пока можешь...
Вала молчал, не в силах сказать хоть слово. Рана была слишком тяжелой, и слишком долго его везли, чтобы помочь хоть чем-нибудь. Он взял Гэлторна за руку.
- Не бойся, - он не узнал своего голоса. - Не бойся. Я не отдам тебя. Они ничего тебе не сделают, как им. Я не отдам тебя.
- Я... не... человек...
- Не говори ничего.
Вала провел по золотым волосам дрогнувшей рукой. Еще несколько минут Гэлторн лежал спокойно. Затем началась агония. И Мелькор простерся над своим учеником, он чувствовал боль Эльфа, но страшнее боли был ужас безнадежного - "не уйти"; ему казалось - это он сам умирает... Внезапно боль отпустила его - он увидел, как Гэлторн приподнялся на миг и, глядя куда-то в пространство широко раскрытыми глазами, растерянно проговорил:
- Звезды...
Дальше была пустота.

Никто не увидел, как Мелькор оплакивал последнего из Эльфов Тьмы. А он просто сидел ветреной ночью под звездным небом, среди черных маков и молча смотрел на звезды. Он сам вырыл могилу, уложил Гэлторна, как на ложе сна, и долго сидел у холмика свежей земли. Утром, с первыми лучами солнца сквозь землю пробился росток мака...

Из "дневника" Майдроса:
...Мы-то мнили себя величайшим народом в Средиземье, но с Элве приходится считаться. Он выше родом любого из нас, и жена его - Майя. Правда, он лишь одного хочет - чтобы мы к нему не лезли. Он ненавидит нас за Алквалондэ, но воевать с нами, похоже, не собирается. Тем лучше для него. Я-то помню кровь Тэлери на своем мече. Сам зарубил пятерых. А Синдар - варвары. И пусть Элве хоть трижды благословен Валар, но лезть в наши дела ему не советую. Да, он силен. Да, его королевство огромно. Но теперь оно - лишь остров в море Нолдор, так что все его грозные слова не страшнее дождя. Пусть сидит тихо.
...Странно, мы ничего о них не знаем.
...Однако ссориться с ними не надо. Может, когда-нибудь они пригодятся, как союзники, хотя Элве запретил своим общаться с родом Феанаро и говорить на Квэниа.
...Почему Враг не нападал на них никогда? Не очень-то верю я в силу заклятий Мелиан. Она только Майя. Враг же Вала, будь он проклят. Или, действительно, нет ему дела до них? Нет, не венец Мелиан - защита для Синдар, а мы. Изгнанники. Запад держит Нолофинве и прочая наша родня. Восток же наш. И стена королевств Нолдор крепче стены чар Мелиан. Элве - я не могу его называть Элу, это слишком грубо звучит на их варварском наречии, - не отказывается от союза с Нолдор, но нас, сынов Феанаро, он ненавидит. Зато потомство Индис у него - лучшие гости... И никакой благодарности, хотя в битвах с Врагом мы, Нолдор, защищали его покой! Мы сам край Врага держали в осаде, и наши мечи - ограда и защита миру! Это я и Нолофинве отбросили Орков от Дортониона, и после Славной Битвы никто из них не смеет соваться на юг!
...Все чаще я склоняюсь к той мысли, что проклятья Мандоса нам все же не одолеть. Воистину, мы Лишенные. Лишенные всего. Лишенные Валинора, ибо с позором мы туда не вернемся. Лишенные первородства и права на корону -
это уже сделал я. Лишенные любви других. Лишенные славы. Хотя мы все, сыны Феанаро, никогда не бежали в бою, хотя мы - сердце нашей великой войны, слава ее достается потомкам Индис.
Не знаю, может наши подвиги не столь ярки, как деяния Финакано, что сразился с драконом, но разве стоять насмерть железной обороной, храня покой Белерианда - не подвиг?
...Мы лишены даже приязни Людей. Впрочем, что мне за дело до Смертных, которым никогда не постичь величие наших замыслов. Однако Нолофинве и Финарато охотно опекают их. Может, это и верно. Нам нужны воины. Правда, поражаюсь моему братцу Карантиру. Он и с нами-то ужиться не может, а их - приветил. Не думаю, чтобы сердечно привязался к ним. Скорее всего из-за того, что они спасли его шкуру. Просто собирает воинов. А я в этом деле заодно с Элве. Нечего радоваться тем, кто пришел отнять наши права. Однако эти однодневки оказались горды, и золото за кровь не
очень-то берут...

ПОВЕСТЬ О ЯРОМ ПЛАМЕНИ. 456 ГОД I ЭПОХИ. ДАГОР БРАГОЛЛАХ

- Брат!
Его пришлось окликнуть еще раз, прежде чем он оторвал взгляд от уже пустого серебряного кубка.
- Айканаро, о чем ты опять задумался? Ты что, не слушаешь меня?
- Нет, почему же, - неспешно ответил князь, медленно поднимая звездно-ясные глаза. - Я все слышал. И думал я именно о твоих словах, государь и брат мой.
- И что ты скажешь?
- Только то, что ты прав. Равно как и государь наш Инголдо-финве. Моргот уже зализал раны, и затишье отнюдь не свидетельствует о его слабости. Он явно готовит удар. Нам, в Дортонион, это видно лучше, чем кому-либо другому. Воздух тяжел от надвигающейся беды, и тени длинны. И трижды ты прав в том, что мы должны объединиться и нанести удар первыми. У нас достанет сил - было бы единство.
- Его-то и недостает... Но, может, все-таки мне удастся убедить сородичей, - Финрод тяжело и мрачно произнес это слово. - Людей мне уговаривать не приходится - они готовы биться.
- Может, и удастся. Кто не знает силы слова златогласого и златоустого Финарато! - Айканаро слегка усмехнулся; что-то язвительно-горькое таилось за этой усмешкой.
- Я чем-то обидел тебя, брат?
- Нет, государь. Я просто говорю, что ты умеешь убеждать. Только это.
Повисло неловкое молчание. Владыка Нарготронда долго смотрел на своего младшего брата. Он и Ангарато - младшие - были любимцами всей семьи. Даже сейчас Финрод думал о нем с потаенным сочувствием старшего - как о мальчике. Мальчик... Высок, как и все в роду Арафинве. Широкоплеч, а в поясе узок и гибок, словно девушка. Как-то сестрица Нэрвен шутки ради опоясала его своим пояском - так сошелся. Мальчишка зарделся и убежал... Мальчишка... Недаром ему дали огненное имя. Брови Феанаро - почти сходящиеся к переносице, словно знак злого рока рода Финве. И огненно-золотые волосы, длинные, чуть не до середины спины - негаснущий огонь Золотого Древа Арафинве. Весь какой-то острый, с надрывом во всем своем облике - и резкость движений, и ранящая острота длинных ресниц, и - как молния - удар взгляда сияющих глаз. И совсем не юношеский твердо сжатый рот с горькими складками в углах губ.
- Так и не можешь не вспоминать? Не можешь простить? - тихо спросил Финрод.
Снова - всплеск звездного пламени из-под черных ресниц:
- Что и кому мне прощать? Не вспоминать... Я Элда, брат. А мы лишены милости забвения. И не тебе рассказывать об этом.
Финрод отвел глаза, стиснув зубы. Больно бьет... Наверное, из-за своей боли не видит, что делает. Страшное горькое воспоминание - эти спокойные глаза, прекраснее которых нет ничего на свете. Этот чарующе-бесстрастный голос... "Я не нарушу воли Короля. Я не могу уйти. Но у ног Его буду молить о милости к изгнанникам. Прощай, Финарато..."
Прощай... Он тряхнул головой:
- Сейчас война, брат. Думай об этом.
- О! Если бы я был из дома Феанаро... Но ведь и ты не ради войны пришел в Эндорэ. Война - это лишь налет на стали жизни. А жизнь выше войны. И вот о ней ты велишь мне не думать? Да плевать мне на эту клятву, на эти, в конце концов феаноровы, камни! И будь они тысячу раз благословенны - иначе я не узнал бы, каково это - любить. Я не встретился бы с Андрет.
- Брат... брат, ты не должен, не должен думать о ней!
- И это ты мне говоришь, Атандил, Друг Людей? И ты тоже считаешь, что Смертная не пара Нолдо? - Айканаро резко поднялся из-за стола.
- Нет, ты меня не понял, брат. Мы просто разные. И нашей крови не смешаться. Разве что в бою. Так воду не смешать с маслом, даже если растопить его.
- Да о чем ты говоришь! Ты же сам знаешь - Элда любит один раз и на всю жизнь, и того, кого ему суждено любить! Значит, я, Элда, и она, Человек, - мы суждены друг другу! Значит, мы не разные, пойми же это! - Хорошо, хорошо, брат... Но подумай сам - она недолговечна. Скоро поблекла бы ее красота, а ты остался бы юн. Каково было бы ей? Ты разлюбил бы ее. Даже если не сказал бы этого - разве так тяжело понять? Разве это не унижение - сознавать, что ты ждешь, пока она умрет?..
- Нет! Нет, тысячу раз нет! Разве те фэар, которым суждено слиться,не питают друг друга? Разве я позволил бы ей постареть? Нет. Я сильнее, я не дал бы ей угаснуть!
- Ты сильнее, верно. Но не забывай - не зря дано тебе огненное имя, Ярое Пламя. Вспомни - фэа Куруфинве сожгла его мать, а она была из Элдар! Так и ты сжег бы ее.
- И сгорел бы сам! Моя фэа иссякла бы, но мы умерли бы вместе...
- Умерли, говоришь? Ты, кажется, забыл о Даре Единого, брат. Да, вы ушли бы оба. Но ты сам говорил - ты сильнее. А у Элдар и Атани разные пути там. Говоришь - суждены друг другу и в жизни, и в смерти. И оба страдали бы оттого, что вашим фэар больше не слиться никогда. Но ты - Элда, мужчина, ты сильнее, а она - слабая смертная женщина! Что было бы с нею, какие муки приняла бы она?
- Дар... Скорее, это дар Моргота, если этот дар разлучает тех, что должны быть вместе!.. Нет, я не отпустил бы ее. Я обнял бы ноги Намо, я сказал бы - ты Владыка Судеб, так не препятствуй же нашим судьбам слиться в одну! Так суждено, так должно быть! Я сказал бы - нет крови сородичей на руках моих, а свое ослушание разве не искупил я тем, что до конца бился за правду Валар, что претерпел и смерть, и потери, и страдания, почти сравнившись в этом со Смертными? Я сказал бы - суди меня, покарай меня судьбою Смертных, пусть я не буду знать своего пути, пусть уйду во Тьму - но ради нее, Владыка, ты же любишь всех Детей Единого, ради нее - позволь мне идти с ней, она не выдержит одна!
Он, тяжело дыша, повернулся к Финроду - больные глаза полны безумного света:
- Брат, может, это вовсе не дар Единого - наше бессмертие и память? Может, это кара? Или - мы прокляты?..
- Сядь! - резко крикнул король, ударив кулаком по столу. - Сядь и слушай. Ты вынуждаешь меня говорить о слишком сокровенном, Айканаро. Да, я виноват перед тобой. Я убедил тебя тогда, вернее, заставил покинуть эту девушку...
- Да, верно! Странная же у тебя приязнь к Людям, Атандил! Ты любишь их снисходительно. Жалеючи. Свысока. А я любил ее, как равную...
- Перестань! Ты же мужчина - так умей стиснуть сердце в кулаке! И слушай - я твой старший брат. Я твой король. Не горячись, Ярое Пламя. Успокойся.
- Слушаю тебя... Прости, брат. Я слушаю.
- Так вот. Это было, потому что я все время вспоминал - "в них слишком много от Моргота". И - не мог, и не могу этого понять! Ведь сказано - Дети Единого, и никто из Айнур не ведал о нас, доколе Отец не дал им сего видения! Так откуда же это - "от Моргота"? Или не все было так? Брат, я боюсь своих слов - но, мне кажется, Люди - Старшие Дети. Только вот чьи... Дар Эру, говорят нам - но смерти Арда не знала, доколе не принес ее Моргот! Так чей же это дар? И не было ли так - мы сотворены бессмертными, чтобы отдалить нас от творений Врага, Смертных? Может, так
было, и не зря именно он рассказал нам об Атани? Но что же делать с собой - ведь я люблю их, брат. Меня тянет к ним как к утраченным и вновь обретенным братьям. И они, с тьмой в душе своей, сражаются на нашей стороне, против Тьмы! Против своих же! Да, есть и у нас усобицы, но Элдар всегда были на стороне Света, никто ради мести не продался Тьме! А они... И не становятся Орками, как мы. Я уже ничего не понимаю, брат. И пойму ли? Я путаю местами доброе и злое. Если смерть - Дар, дающий свободу, то чей? И почему он не дан нам, рыцарям Света? Если это кара, то почему мы, братоубийцы, ослушники, не осуждены на недолговечность и старость? Почему даже наша смерть - игра? И за что же тогда покарали Людей, за какой грех отцов платят дети? Я хочу знать, брат. Только, боюсь, одни не скажут мне, а у другого не спрошу - я.
- Почему же? Сдается, он не обошелся бы с тобой, как с Майдросом, ты же внимательнее всех слушал его - разве не так?..
- Я Элда. Я Нолдо. Я внук Финве и племянник Феанаро. Он мой враг. Потому я и не хотел тогда, чтобы ты был с Андрет. Мне казалось, что мои мысли - из Тьмы. Оттого что я был с Людьми слишком долго. А быть рассеченным надвое - нельзя. По крайней мере, нам, Элдар. И я избрал Свет. Я не знаю, как в Людях уживаются две силы: для нас это невозможно. Видишь теперь, что со мной? Я не хотел такого для тебя.
Айканаро невесело рассмеялся.
- Не хотел боли для меня, не хотел боли для Андрет... Брат, неужели ты не понял - не в твоей это воле? Она ведь все равно любит меня, хоть я и бежал... И все равно нам страдать там, за Пределом Жизни, ведь нашим фэар уже никогда не слиться! У нас был только один случай - в этой жизни. О, если бы только она забыла, возненавидела меня!
- Я говорил с ней.
После недолгого молчания Айканаро глухо промолвил:
- Как она?
"Она чудовищно стара. Она уродлива. Она страшно одинока. Она любит тебя..."
- Она прекрасна и молода, как прежде. Она любит тебя. Видит Отец, Айканаро, это правда! Что за дело до ее дряхлой плоти, уродливой оболочки, в которой скрыта ее душа? Она - юная девушка с холмов. Она любит тебя, Айканаро...
- Какой же я трус... Послушный малодушный трус... Мне все равно, что будет со мной, но что я сделал с ней? Ведь у нее одна жизнь, ей уже ничего не повторить...
- Брат, это не твоя вина.
- Ты умеешь убеждать, государь. Но только не сейчас.

...Ночью полыхнули огнем черные горы, сполохи невиданного пламени знаменами качались в небе. Казалось, весь Ард-гален в огне.
Братья были готовы уже через полчаса выступить навстречу врагу - врасплох их не застали. Ангарато отправил гонцов к Ородрету и Финроду, в Нарготронд. Отдав приказ, он обернулся к брату и неодобрительно покачал головой:
- Слишком ты горд, Айканаро! Не испытывай судьбу, надень шлем!
Тот тряхнул золотыми кудрями:
- Если на то воля Единого, то и без шлема я останусь жив. А иначе и шлем не спасет.
Он обернулся к своему отряду.
- Сегодня наш боевой клич - "Андрет"! - и почти весело пустил коня с места в галоп.

...И в Огненной Битве был он воистину Ярым Пламенем. Издалека видели воины золотой факел на ветру - золотые волосы Айканаро из Дома Арафинве, и, словно холодный огонь, белой молнией сверкал его меч, не знавший промаха.
- Андрет!..

...Сначала что-то сильно ударило его в грудь, чуть ниже ямки под горлом. Потом небо и земля стали медленно меняться местами, вращаясь вокруг кровавого ока солнца, пылающего над черными клыками западных гор. "Я падаю", - почти удивленно подумал он. Потом стало больно, и, скосив глаза, он увидел черное оперение стрелы. А в небе, таком страшно далеком, над битвой парил орел... Птица Манве. А потом над ним склонилось юное нежное лицо Андрет.
- Андрет... - произнес он одними губами. Кровь потекла изо рта, превращая светлое золото Дома Арафинве в червонное.
- Я здесь, любимый... - голос или ветер?
- Андрет... Больно...
- Закрой глаза, любовь моя, и все пройдет... я рядом... я с тобой...

...Со сдавленным воплем боли и ярости Ангарато бросился к телу брата и встал над ним с мечом...

ПОЕДИНОК. 457 ГОД I ЭПОХИ

По исчерна-серой равнине, загоняя коня - вперед, вперед, вперед - пепел заглушает частый перестук копыт. Серебряная стрела - всадник; лазурный плащ бьется за плечами - на север, на север, на север...
Никто не ждал, что Инголдо-финве, верховный король Нолдор, отправится сюда один. Он научился владеть собой - когда-то именно это делало его в собственных глазах выше порывистого и яростного Феанаро. Он надеялся, что отец думает так же. В глубине сердца гордился тем, что в его лице не дрогнул ни один мускул, когда, во власти белого гнева, Феанаро приставил к его груди острие меча. Сталь легко пропорола тонкое полотно рубахи, и из крошечной ранки выступила капля крови... Так же внешне спокоен был Нолофинве, когда небо над далеким берегом Эндорэ вспороли ярые сполохи пожара, хотя первым понял - горят корабли. И в бесконечную ночь Великого Исхода Нолдор во льдах Хэлкараксэ ни разу не дал он стону сорваться с губ. Даже когда умирала Эленве, и Тургон распростерся над ее телом, содрогаясь от глухих рыданий. Она не проронила ни слова упрека - только смотрела печально, большеглазая умирающая птица, смотрела - даже мертвая... Слова были не нужны: виновен был он, предводитель. Но он не повернул назад... Ее могила - там, во льдах. Некому было оплакать ее - не было сил. Холод выжег слезы. Он стискивал зубы и шел вперед, а над его головой зловеще-праздничными знаменами колыхались полотнища ледяного огня. Не позволял себе думать ни о чем, кроме одного: выжить. Выжить, чтобы отомстить.
Лишь один раз он дал волю чувствам - когда стоял над телом отца, и слезы, кровавые в отблесках факелов, текли по лицу, и все, все видели это... Он не стыдился своего горя, но гордость заставляла ненавидеть за это Врага едва ли меньше, чем за гибель отца. И когда Феанаро выкрикнул слова клятвы, меч Нолофинве первым взлетел к небу. Он не клялся вместе с сыновьями Феанаро: он молчал. Но в тот час боль и ненависть пересилили затаенную неприязнь к старшему брату...
...Дробный перестук копыт - на север, на север, на север... Серебряная звезда в колдовском сумраке - Инголдо-финве. Король Инголдо-финве - какая насмешка! король без королевства, король, чье слово - пепел на ветру... Он не надеялся победить бессмертного Валу; но лучше пасть в бою, чем ждать, пока псы - Моргота затравят его, как красного зверя. Ярость, ледяная ярость - холоднее льдов Хэлкараксэ: на север, на север, на север... Конь споткнулся - дурная примета; но король лишь стиснул зубы - вперед... Только кружит в тяжело нависшем над Ард-гален
свинцовом небе - огромный орел, Свидетель Манве.
Всадник резко осадил коня, спешился - холодный чистый звук боевого рога разорвал мертвую тишину, эхо подхватило слова:
- Я вызываю тебя на бой, раб Валар, повелитель рабов!
Он не слишком надеялся на честный бой; глупо было бы верить в благородство Врага. А потому, когда навстречу ему вышел медленно и спокойно - один, король еще успел удивиться, прежде чем услышал:
- Что тебе нужно от меня, Нолдо?
Вала говорил спокойно и горько; какая-то усталость чудилась за этими словами - бесконечная усталость Бессмертного.
Финголфин ответил не сразу. Словно, выкрикнув слова вызова, растратил весь свой гнев - внезапно он ощутил безразличное спокойствие, и даже мысль о предстоящем поединке не вызывала в нем более прежней радости - жгучей отчаянной радости обреченного. Все осталось позади, в другой, прошедшей жизни - смерть отца, кровь Алквалондэ, ледяной оскал Хэлкараксэ, победы и поражения, радость и отчаянье; все, что было - бесполезный ненужный сор, пепел под ногами. Нет больше ничего: только он - и Враг. Последний бой, последний подвиг - да и подвиг ли? и - что проку в посмертной славе?..
- Ты бросил мне вызов - я здесь. Чего же тебе нужно от меня?
С тем же горьким спокойствием:
- Я пришел взять виру за смерть моего отца. И ты заплатишь мне, Моргот - своей кровью.
- Мне не нужна твоя смерть.
Король коротко усмехнулся:
- Сначала нужно убить меня.
- Ты думаешь, мне это не под силу?.. Но я о другом: разве ты не желаешь мира для своего народа... Инголдо-финве?
- Я ненавижу тебя, - ровно и устало. - Ты убил моего отца. Я пришел мстить.
- Мои ученики были казнены по слову Финве. И Гэлторн умер на моих руках - помнишь его? И все же...
- Разве твой прихвостень не передал тебе мое слово? - снова усмешка. - Думаю, у него хватило времени.
- Тебе не следовало так говорить, - глухо молвил Вала. Взвесил на руке черный щит, резким движением отшвырнул его в сторону - слишком тяжел для больных рук:
- Ты хотел поединка?
Финголфин молча поднял меч.

Силы были равны. Почти равны. Если бы не наручники, не обожженные ладони... Впрочем, Вала старался забыть об этом.
"Если он думает, что я стану играть в благородство и брошу щит - он ошибся, - угрюмо думал Финголфин. - Не время и не место для таких игр".
Черный меч рассек кольчугу короля как тонкую ткань; Финголфин невольно дернулся, словно хотел схватиться за раненое плечо - и внезапно увидел, как Враг повторяет его движение. Нолдо не стерпит насмешки ни от кого - тем паче, гордый до безумия король Инголдо-финве; гнев ожег его, как удар плети, и с яростным криком Эльф рванулся вперед...
На мгновение Валу охватило болезненное недоумение: "Что это? Почему - со мной - так?.." Резкая боль - боль чужой раны - заставила его невольно дернуться, словно он хотел схватиться за плечо; в следующее мгновенье он едва успел отклонить удар, нацеленный в его сердце.
Эльф рассмеялся, увидев, как расплывается на черных одеждах Валы кровавое пятно. "Его все же можно ранить. Можно. Может, можно и убить..." Теперь он бился яростно и уверено, словно больше не ощущал боли от ран, наносимых врагом. Ее ощущал Вала.
- Я еще отмечу тебя... так, что ты... нескоро забудешь... эту встречу! - с гневной радостью выкрикнул Финголфин.
Вала не ответил. Теперь Эльф метил в лицо и в горло; длинная рана рассекла правую руку Валы от локтя до запястья, до тяжелого железного браслета - он с трудом удерживал меч. Семь ран нанес ему Финголфин, хотя и сам был не раз ранен; Вала терял кровь - терял силы - и, чувствуя это, впервые крикнул страшно и яростно. Король отшатнулся - и, оступившись, упал навзничь.
Вала встал над ним, поставил ногу на грудь поверженному врагу. Близко-близко - ледяные светлые глаза; слова тяжелы и горьки:
- Я не убью тебя, сын Финве...
Он не договорил: дотянувшись до меча, король вслепую нанес удар. Клинок рассек связки, распорол ногу длинной рваной раной - Вала скрипнул зубами и пошатнулся, но смолчал. Кровь его капала на Эльфа, и внезапно король почувствовал ожог. Один... Второй... Кровь Мелькора жгла его, как расплавленный металл, боль впивалась в тело, как когти орлов. И тогда Эльф закричал...
Последнее, что он услышал - словно издалека доносящийся голос Мелькора:
- ...и не будет ни жизни, ни смерти духу твоему. И не будет покоя тебе ни в свете, ни во тьме...

...С трудом, опираясь на меч, словно на посох, Вала выпрямился, поднял окровавленное тело короля. "Пусть лежит на вершине черных гор. Не будет опозорено тело его - ведь он уже мертв..."
Огромная тень с клекотом упала вниз. Орел подхватил тело Эльфа, удар острых когтей рассек лицо Мелькора. Он согнулся от боли, закрывая лицо рукой - кровь ползла из-под его пальцев.
- Как же им было больно... - простонал он.

Они видели все. И не смели сдвинуться с места. Такова была его воля. Но когда ринулась с неба с клекотом огромная тень, и он, пошатнувшись, закрыл лицо руками, они бросились к нему.
- Глаза... глаза целы? - выдохнул один.
Закрыв ладонью изуродованное лицо, он протянул руку, словно ища опоры, и сжалось сердце от этого беспомощного жеста.
- Носилки, живо! - крикнул второй.
- Не надо, - сквозь зубы. - Я дойду сам. Покажите дорогу.
- Обопрись на мое плечо, Учитель...
Он старался идти сам. В какое-то мгновение он почти потерял сознание от слабости и боли, и буквально повис на руках воинов. В голове мутилось, все плыло перед глазами, но он снова делал шаг. Бесконечные лестницы, мучительно тянущиеся коридоры, высокие залы - бесконечная пытка, мучительно тянущиеся мгновения пути, высокая звенящая нота - как игла в истерзанный болью мозг... Лица рыцарей Аст Ахэ - высеченные из камня маски, смесь потрясения и ужаса от кощунственной невозможности случившегося. Кровавые следы на ступенях, на черных плитах, кровь на руках воинов, кровь сочится меж пальцев. Как много крови...

Его подвели к ложу. Один из воинов пошел было к дверям.
Не отнимая руки от лица, властно и твердо:
- Куда ты?
- Я позову целителя.
- Не надо. Принесите воды и чистого полотна. И уходите. Никто не должен входить сюда. О том, что видели - молчите. Это приказ.
Он скрипнул зубами, отдирая от ран присохшую ткань. Голова закружилась, ему пришлось сесть - сейчас он мог себе это позволить. Сейчас его никто не видел. Промыл раны и неловко перевязал их полотном - мешала боль. С трудом натянул чистую одежду. Лег. Боль немного утихла - только для того, чтобы снова нахлынуть при малейшем движении. Слишком быстро понял - так будет всегда. Не помогут целители. Никто не поможет. Он закрыл глаза.
- ...Учитель!
Мелькор рывком приподнялся на ложе:
- Я же приказал!..
Гортхауэр в ужасе смотрел в изуродованное лицо Мелькора.
- Почему... Кто... Как же это... Это - ты?..
Сухой смешок:
- А кто же, по-твоему? Сильно изменился со времени нашей последней встречи, верно?
Края ран разошлись. Гортхауэр невольно отвел глаза.
- Вот теперь и ты не можешь смотреть на меня.
- Нет, Учитель!..
Это было мучительно - видеть, но Гортхауэр испугался, что оскорбил Учителя. Теперь он не смел опустить взгляд.
- Учитель, - внезапно охрипшим голосом попросил он. - Ты ранен, позволь я...
- Нет.
- Я только хочу помочь...
- Не сумеешь, - ровно сказал Мелькор. - Никто не сумеет. Я справлюсь сам.
- Я осмотрю раны, перевяжу... Я ведь умею...
- Нет.
Гортхауэр склонил голову:
- Учитель, я понимаю... Но я не могу так... Позволь, я останусь.
- Уходи. Уходи, я прошу тебя. Пожалуйста, уходи, Ученик.
Можно было не подчиниться приказу. Можно было остаться, если бы гнал прочь. Но не послушаться этого печального и твердого голоса было немыслимо; была сила, заставлявшая исполнить просьбу. Майя вышел, не смея оглянуться.
Лицо неподвижно. Голос глухой и ровный:
- Властелин болен. Не нужно тревожить его.
Гортхауэр замер у порога, опираясь на меч: безмолвный и грозный страж.

Из "дневника" Майдроса:
...Инголдо-финве - погиб. Вот и не стало у нас никого из старшего поколения. Ангарато и Айканаро тоже убиты. Мы не ожидали такого разгрома. Прав был Финголфин - надо было напасть первыми. Дождались. Огонь. Ард-Гален выжжен дотла, Хитлум отрезан от Нарготронда. Орки прорвались через Аглон, и мои братцы Келегорм и Куруфин драпанули на юго-запад, к Финарато, оставив мой левый фланг и тыл без защиты. Мы удержались чудом. Я припомнил Оркам свои мучения в плену. Я им все припомнил... Карантир бежал на юг, вместе с Амродом и Амрасом... И что осталось? Островки - Хитлум, Нарготронд, Гондолин, Химринг да Дориат. А вокруг - враги... Финголфин отчаялся и помчался в Ангамандо. Вызвал Врага на бой - и убит. Подробностей не знаю. Говорят, Враг раздавил ему горло ногой. Не знаю.
Жаль Финголфина. Жаль.
...Со мной только Маглор. Пожалуй, я был несправедлив к нему...
...Пришлось обратиться-таки к людям. Эти пришли недавно. Смуглые, темноволосые и темноглазые, ростом пониже Людей Трех Племен. Угрюмые и стойкие. Воюют хорошо. Пока. Пока держимся.

СЛОВО МЕНЕСТРЕЛЯ. 458-478 ГОД I ЭПОХИ

В опустошенном Дортонионе хозяйничали Орки, выслеживая рассеявшихся по лесам беглецов-Нолдор, уничтожая их с бессмысленной жестокостью. После поединка с королем Финголфином Мелькор немногое мог сделать - только посылать отряды Людей, чтобы остановить озверевших от крови Орков. Гортхауэр редко теперь покидал Аст Ахэ. Встречавшиеся с ним люди отводили глаза. Он был страшен. Взгляда его не мог выдержать никто, и даже Учитель сейчас не смог бы остановить его. Он готовился к новой войне.

- ...Нелегкую работу задал нам Владыка, - вздохнул младший.
- По счастью, харги боятся даже наших черных одежд, Олф. Знак Аст Ахэ, - невесело усмехнулся старший. - Для них это знак гнева Владыки.
- Гнев Владыки... Кто видел его после Огненной Битвы? Приказы передает Повелитель Воинов, и, кажется, не очень-то доволен ими. Что мешает нам сейчас уничтожить альвов? Не понимаю. Объясни, Хэрн! Что от них осталось? - Химринг на востоке, Хитлум на западе... - Олф произносил названия эльфийских королевств тщательно, с плохо скрытым отвращением. - Дориат... этих Владыка вообще не трогает... Поговаривают о каком-то заклятье, но что для него заклятья?
- Они никогда не воевали с нами.
- Все альвы одинаковы, - Олф скрипнул зубами.
- Вот и альвы говорят также. Что мы, что харги - для них все едино.
- Гондолин их этот непонятный... Вроде, совсем близко отсюда, а мы ничего не знаем. И до Нарготронда - рукой подать. Верно, королевство большое; но можно ведь собрать силы... Первый готов сдохнуть, лишь стереть в пыль этих сволочей! Но - "воля Владыки!" - Олф иронически хмыкнул. - Сдался Великому этот... как его...
- Финрод, - Хэрн был в задумчивости.
- Эх, будь моя воля... - тяжело вздохнул Олф. - Ф-фу... Опять гарью несет.
Подъехали ближе.
В селении Эльфов Орки, вероятно, побывали всего несколько часов назад: по обгоревшим остовам домов еще пробегали редкие язычки пламени.
Хэрн поднял руку:
- Прислушайся... Вроде, плачет кто-то.
Олф замолчал.
- Ну и слух у тебя, - восхищенно сказал он через некоторое время.
- Идем, поглядим.

...Ребенку было года полтора, от силы - два. Видно, мать пыталась унести его подальше от опасности, когда ее настигла стрела.
- Твари, - процедил сквозь зубы Хэрн, разглядывая зазубренный наконечник.
Олф вытащил меч из ножен.
- Ты что?!
- Добить эту мразь, - хищно оскалился младший. - Вражье отродье!
Хэрн ударил его по руке:
- А ну, стой!
- С ума сошел? Это же альв!
- Давно ли ты получил меч от старейшин? Ну-ка, повтори, что говорил!
- ...И не поразит он ни раненого, ни старика, ни женщину, ни ребенка, - монотонно забубнил младший.
- Хватит. Ты что, уже успел забыть? Может, хочешь, чтобы Повелитель Воинов тебе напомнил?
- Что - Повелитель Воинов?! - взвился Олф. - Эти ублюдки меня в десять лет сиротой оставили, а я...
Хэрн недобро усмехнулся:
- Сначала попробуй убить меня. Удастся - делай, что хочешь.
- Ну, что ты... - растерялся младший. - Не трону я этого сопляка, сам сдохнет...
- Я его возьму с собой, - решительно ответил Хэрн, - сыном мне будет. У нас-то пока детей нет.
- Свихнулся?! Это ж вражье отродье!
- Ребенок ни в чем не виноват. А если ты скажешь еще хоть слово...
- Молчу. Делай, что хочешь, - младший отвернулся и брезгливо поморщился. - Что-то не то с тобой творится с тех пор, как служишь в гарнизоне Твердыни...

С совета старейшин Хэрн вернулся в полночь.
- Завтра отправлюсь с посланием в Аст Ахэ, - мрачно сказал он. - Харги совсем обнаглели.
- Отец, - попросил Илмар, - можно мне поехать с тобой?
- Я же не на прогулку собираюсь.
- К самому Владыке? - почти молитвенным шепотом спросила жена.
Хэрн коротко кивнул.
- Ты увидишь Владыку? О, отец, я очень прошу тебя... Я так мечтал увидеть его... Я не помешаю, я совсем незаметно...
Внутренняя борьба отражалась на лице Хэрна. Видно было, что ему тяжело отказать старшему сыну.
- В Твердыне Тьмы не место детям, - наконец, сказал он.
- А я спою Владыке мою новую песню, - улыбнулся мальчик, - ведь и ему, наверное, нужно когда-то отдохнуть...
- Ты это серьезно? - Хэрн с трудом удержался от улыбки.
- А что? Людям нравится... Я очень прошу...
- Вот постреленок! - отец, наконец, дал волю смеху.
- Владыка не разгневается, вот увидишь!
- Ну, ладно, ладно, уговорил... Только смотри - чтоб тише воды, ниже травы! Иди теперь. Утром разбужу рано.
- Спасибо, отец!

- Ни в чем ему не отказываешь, - вздохнула жена.
- Я все боюсь, что он поймет...
- Младшим ты бы такого не позволил.
- Верно, - ответил Хэрн, - но ты понимаешь...
- Когда-нибудь все равно узнает, отец. Или расскажут... Он уже и так спрашивал, почему у него светлые глаза. У всех темные, а у него - серые. И потом - пройдут годы, и он увидит, что не меняется. Не стареет, как другие.
- От судьбы мы его не защитим, как бы ни хотелось. И все-таки пока пусть лучше не знает.

- ...Владыка сейчас выйдет к тебе, человек с востока, - пророкотал Балрог.
Илмар, забившийся в самый темный угол зала, затаил дыхание: вот сейчас произойдет то, на что он, двенадцатилетний мальчишка, не смел и надеяться. Он увидит самого Владыку! В воображении ему рисовался некто прекрасный и грозный, великий воитель в сияющем венце, огромного роста, в блистающих доспехах и с огненным мечом в руках. Поэтому он даже не понял сразу, кто перед ним, когда в зал вошел, прихрамывая, высокий человек в простых черных одеждах, совершенно седой, с лицом, изорванным шрамами.

Предыдущая страница 13 Следующая страница


Черная Книга Арды 14

Меч у него, правда, был - черный, со странной рукоятью, в которой светился камень, очертаниями похожий на глаз. Илмар понял с изумлением, что это и есть Владыка, только когда отец, глубоко поклонившись, подал ему свиток.
Изуродованная рука, принявшая послание, была охвачена в запястье железным тяжелым браслетом; только приглядевшись, Илмар понял, что это браслет наручников. И невольно прикрыл глаза, борясь с внезапно накатившей
на него волной жгучей жалости.
Властелин пробежал глазами письмо. Взгляд его стал жестким.
- Скверно, - голос у него был красивый: глубокий, низкий, выразительный. - Я постараюсь помочь, чем могу. Сил у нас немного...
Он задумался.
- Я дам ответ. Жди меня здесь, Хэрн.
Хэрн снова - в который раз - изумился способности Властелина запоминать имена и лица. Ведь сколько лет прошло...
Взгляд Властелина остановился на маленькой фигурке в углу.
- Кто это?
Глаза у него были удивительные: глубокие и светлые... Илмар даже дышать перестал.
- Это мой сын.
Хэрн ответил слишком поспешно и умоляюще взглянул на Властелина.
- Понимаю... - Властелин улыбнулся уголком губ. - Подойди, что же ты прячешься? Хотя верно... Не очень-то приятно на меня смотреть, да?
Илмара словно обожгло. Он сорвался с места, подбежал к Властелину:
- Владыка! Разве бы я мог...
- Как твое имя?
- Илмар, - с готовностью ответил мальчик.
"Илмар. Лишенный дома. Вот как..."
- Кем же ты хочешь стать?
Илмар старался не отводить глаза: видеть проступившую в шрамах кровь было страшно; чудовищное противоречие этому мягкому, мудрому взгляду.
- Менестрелем...
- Ты, значит, слагаешь песни?
Илмар облизнул пересохшие губы:
- Да...
- Спой мне что-нибудь.
Илмар запел; голос его дрожал поначалу, но постепенно забыл он обо всем, и не стало ничего, кроме ледяного сияния этих глаз... Юный чистый голос взлетел под своды зала, и слова - простые и трогательные...
- Благодарю тебя, Илмар-менестрель...
Мальчик никогда не думал, что слова могут наполнить сердце такой радостью:
- Позволь мне, Владыка Мелькор...
Илмар не договорил: преклонил колено и благоговейно коснулся губами обожженной руки. Мелькор вздрогнул.

По дороге мальчик долго молчал; потом сказал совсем тихо:
- Какой же я дурень... Придумал сказку: воин в сияющих доспехах... А он - совсем другой...
- Ты разочарован, сын?
- Нет, отец, нет!.. Знаешь... - его голос упал до шепота, словно Илмар поверял великую тайну, - знаешь, я никогда не видел таких прекрасных рук, как у него...
Больше никто из них не проронил ни слова.

- ...Они говорят - я не сын тебе. Они говорят - я альв.
В голосе юноши звенело отчаяние.
- Что же ты молчишь, отец? Скажи, что это не так! Мама!..
Хэрн опустил взгляд.
- Мальчик мой... прости, но это правда.
- Как?..
- Ты - Нолдо, мальчик. Ты уже сам видишь, что непохож на своих ровесников, но гонишь от себя эти мысли. Я нашел тебя в лесу. У нас с матерью тогда еще не было детей. Мы - твои приемные родители. Твоих родных убили харги.
- Как же так?.. - юноша сел, стиснув виски руками.
- Это правда, мальчик мой. Мы не хотели говорить тебе. Ты был нам, как родной...
- Я помню, отец... Ох...
Мать всхлипнула.
- Как же так... - повторил Илмар. Одно лицо стояло сейчас перед его глазами. Рэна. Рэна.
...Она жила по соседству, смуглая, маленькая, темноглазая. Она не была красавицей; скорее, она была чарующе некрасива, похожа на маленькую птичку. И голос такой же: звонкий, чистый... Она успела стать частью его сердца. Он уже не представлял себе жизни без нее. И теперь судьба разлучала их навсегда. Теперь? Нет. С самого рожденья. И ничего не изменилось бы, даже если бы - знал. Рэна. Рэна, любимая. Рэна. Лучше уйти, уйти навсегда, и никогда больше не видеть. Ни-ког-да. Слово какое странное. Как же не понял... И язык альвов казался чем-то знакомым, давался слишком легко... Судьба. Ненавистная, жестокая.
"Рэна, свет мой... Мысли путаются... как же так? Куда идти? Отец... Мать... Будь я человеком, в этот год мог стать воином Аст Ахэ... Ангамандо. Придумали имечко: Железная Темница. Мог бы говорить с Владыкой, видеть его... Альв. Как клеймо. По праву рождения - враг ему, враг этим людям, воспитавшим меня... Разве от себя убежишь? Разве забудешь..."
- Отец, - глухо сказал Илмар, - может, я могу рассказать альвам... Может, мне поверят...
"Не Эльф... не человек... Кто я теперь?"
- Я объясню им, отец, я расскажу им... о Мелькоре, о вас... о людях... Отпусти меня.
- Нет, сын, - тяжело ответил Хэрн.

Он ушел все же, не простившись с Рэной, не поклонившись отцу и матери. Не смог. Ушел ночью, с лютней через плечо, безоружный. Не оглядываясь.
...Мало кто прислушивался к нему. Пожимали плечами, недоуменно шептались, иногда гнали, провожая проклятьями и недобрыми взглядами. Так добрался он до берегов реки Гелион - владений Амрода и Амраса, младших сыновей Феанора. Странного менестреля допустили к князьям Нолдор. Смотрели неприязненно, особенно Карантир, которому младшие братья подчинялись беспрекословно, хотя, по сути, он жил здесь на правах изгнанника: в Таргелионе давно обосновались Орки.
- Странные, говорят, ты песни поешь, - сумрачно-лениво протянул Карантир. - Ну, спой нам, чтобы мы услышали сами!
Илмар запел. Все больше мрачнели лица слушавших.
- Темны твои песни.
Юноша не отвел взгляд от лица Карантира:
- Хорошо. Я спою о том, что ты знаешь лучше меня... король, - Илмар усмехнулся.
Тогда он запел об Эльфах Тьмы, и слова его были - жалящая плеть. Карантир поднялся, багровея лицом, стиснув рукоять меча.
- Я прикажу казнить тебя, - прошипел он.
Шепоток пробежал по залу. Илмар рассмеялся:
- Это легко. Я безоружен. Я не умею сражаться - как и они, потомок Финве.
Карантир скрипнул зубами, с трудом сдерживая гнев.
- И все-таки еще одну песню я спою тебе. И ты выслушаешь ее.

- ...Кем же ты хочешь стать?
- Менестрелем...
- Ты, значит слагаешь песни? Спой мне что-нибудь...

- ...Какой я же дурень... Придумал себе сказку: воин в сияющих доспехах... А он - совсем другой... Знаешь, я никогда не видел таких прекрасных рук, как у него...

- Вражье отродье! - Карантир выхватил меч из ножен. - Сдохни же, тварь продажная!..
И еще на мгновение успел Илмар увидеть печальные и мудрые глаза Мелькора. Он падал в ледяной свет этих глаз, падал... падал...

- Но... это же менестрель, государь... - потрясенный шепот.
Карантир стоял, закрыв глаза, всей кожей ощущая взгляды братьев: не смеют вслух осудить старшего, но смотрят почти со страхом. Волна белого гнева схлынула, но он не ощущал ни раскаянья, ни стыда, и только стиснул зубы, услышав:
- Закон гласит...
Он заговорил медленно и ровно:
- Я знаю закон. Менестрель неприкосновенен, пусть даже он мятежник, вор и убийца, пришедший сюда, дабы смущать умы и чернить род королей Нолдор. Но и Валар единожды во гневе свершили то, что чего не дозволяет суровая справедливость Великих. И Валар свидетели мне - он, предатель народа своего, Элда по крови, восхвалявший Врага пред тронами князей Нолдор, заслужил смерть. Вспомните братьев своих погибших, вспомните сожженные дома ваши, вспомните о скорби народа Нолдор и ответьте мне: найдется ли среди вас тот, кто оспорит мои слова? И если есть такой среди вас - пусть скажет он свое слово. Но пусть вспомнит прежде, кому станет говорить он; и что Финве, Король Нолдор и предок мой, пал от руки Врага; и что сын его и отец мой Феанаро был убит мерзостной тварью Моргота; и что тот, кто встал на защиту вражьего соглядатая, возвышает свой голос в защиту Врага!
Тишина. Он поднял веки, тяжелым взглядом обвел собравшихся и вытер меч полой плаща:
- Уберите эту падаль.

ПЕСНЬ. 457-465 Г.Г. ОТ ВОЗВРАЩЕНИЯ НОЛДОР В БЕЛЕРИАНД

Птица будет рваться в небо, даже если крылья сломаны. Так и мастер, даже с искалеченными руками, останется Мастером. Он еще мог творить, хоть и по-иному, но так хотелось не сотворить - сделать... Руки помнили все, но каждое прикосновение отдавалось в них болью. И все-таки он снова и снова шел - сюда, в мастерскую, заставляя себя забыть о сведенных судорогой пальцах.
Он никогда не оставлял себе своих вещей. И ту, первую свою лютню подарил одному из менестрелей. И она сгорела в огне. Он тогда поклялся больше не создавать такого - и легко было бы сдержать клятву, с такими-то руками, но - нарушил ее.
Потому, что нельзя убить музыку, живущую в твоем сердце, и так хочется, чтобы ее слышал не ты один.
Но никто еще не смог сделать инструмента, который пел бы так, как хотелось ему.
И вот теперь...
Корпус был легким и плоским, непривычной формы; узкий гриф прочерчен серебристыми нитями-лучами четырех струн. Он погладил гриф и бережно взял странный, покрытый исчерна-красным лаком инструмент в руки, заметив вдруг, как дрогнули пальцы. Он долго откладывал эту минуту - боялся, что это, новое, не станет, не сможет петь. Правая рука легла на маленькое подобие слабо изогнутого лука из темного дерева с серебристо-черной, слишком широкой для лука тетивой. Он глубоко вздохнул, прикрыл глаза и коснулся струн...
Песня была - о тех, ушедших, которые, как бы горько это ни было, быть может, были ему в чем-то дороже людей... Наверно, потому, что были - первыми. Были - его народом. Были.
...И павшие с неба звезды расцвели черными маками: лишь одного цветка не было среди них. И сбитые птицы черными звездами падали в алмазную пыль...
Он никогда не говорил об этом: что проку? боль не перестанет быть болью, а вина - виной: Бессмертным не дано забывать. Он не умел и не мог плакать по ним, но эта музыка была - как слезы: не вернуть. И ничего, кроме скорби и горькой памяти, не было в ней: ни ненависти, ни гнева. Он играл, не ощущая боли в пальцах, не ощущая ничего, растворившись в этой невероятной музыке...

...Гортхауэр замер на пороге, боясь вздохнуть или пошевелиться. Он был зачарован безумным голосом струн, колдовством песни.
А в ней была звенящая тоска по полету, по ледяному ветру высоты, по распахнутым крыльям - уже-несбыточное, не взлететь...
Он видел только это бледное, отстраненно-вдохновенное лицо в трепетном звездном мерцании - лицо творившего эти мучительно-прекрасные чары, - не чувствуя, что сердце почти останавливается. Он умирал и рождался в этой музыке, взлетавшей ввысь звездной стремительной спиралью, он терял себя - но это не было страшно, ничто уже не было страшно: пусть не выдержит сердце - только бы струна не оборвалась...

Музыка умолкла внезапно на горькой высокой ноте, и тот, кто играл, не открывая глаз, медленно опустился в кресло, бессильно уронил руки. Лицо его было смертельно-бледным, дыхание - почти неслышным, и Гортхауэру вдруг стало страшно того, что - не может остаться в живых создавший такое - ведь это то же, что создать мир... Он смотрел - и не узнавал знакомого лица. Этот человек не был ни его Учителем, ни его Властелином - он был иным, и как назвать его сейчас, Гортхауэр не знал, и даже то, что приходило в голову - шорох-шепот, звон тонких льдинок, шесть приглушенных неуловимых серебряных нот - Тэннаэлиайно, ветер-несущий-песнь-звезд-в-зрячих-ладонях - даже это было - не то. Он хотел подойти - и не мог. Хотел позвать, окликнуть - и не знал, как...

"...Я увидел сердце твое - нет печальней звезды, и пламени нет светлей...
Я увидел сердце твое - и не смею коснуться рук, ибо боль боюсь причинить Сердцу Мира...
Я увидел сердце твое - и в душе моей слов больше нет кроме тех, что сказать посмел -
Я увидел сердце твое..."

Он не видел ни крови на струнах, ни вздрагивающих от непереносимой боли искалеченных рук. Он стоял на пороге и повторял про себя: "Я увидел сердце твое..." - не осознав, в какой момент произнес это вслух.
Сидящий медленно повернулся к нему, не открывая глаз.
"Ортхэннэр..."
Кажется, он тоже не хотел говорить вслух - а может, просто не было сил; обычно они редко говорили мыслями.
"Я... здесь..."
"Ты - слышал?.."
"Я... да, прости... Я не должен был..."
Он заставил себя подойти - и опустился на каменные плиты у ног сидящего, хотя мог сесть рядом.
"Как... ее зовут?"
Он почти неосознанно подумал - она, словно о живом существе, словно о женщине.
"Лаиэллинн".
Песнь, уводящая к звездам? - скорее, Ийэнэллинн, Боль Звезды, ставшая песней...
Тень мысли.
Мысль, похожая на бледную улыбку - в ответ.
"Она умеет и смеяться..."
Не верилось.
"...это я - не могу".
Гортхауэр опустил голову.
"Когда-то умел..."
Окровавленная рука поднялась, словно он хотел коснуться склоненной головы сидевшего у его ног Майя, - и снова бессильно упала.
"Прости".
"Тебе... наверно... надо остаться... одному..."
А хватит ли сил уйти, если...
"Не уходи, Ортхэннэр..."
И - еще два слова, почти неразличимых.

- Повелитель Воинов! - прохрипел человек и рухнул к ногам Гортхауэра. Майя вскочил, инстинктивно стиснув рукоять меча.
- Что?! Что произошло, говори?
- Артаир... и Тавьо... оба... - человек закрыл лицо руками.
Он понял без объяснений.
- Где?
- Я... покажу...

Старшего - Артаира - узнать можно было только по одежде да рыжевато-золотым волосам: удар меча рассек лицо. На лице младшего навсегда застыло выражение растерянности, боли и какой-то детской обиды; две стрелы с зеленым оперением пронзили тело - под ключицей и в сердце. Гортхауэр осторожно, словно боясь причинить боль, извлек одну из раны.
- Бараир, - ровно и страшно прозвучал его голос.
Эти двое были его учениками, и Тавьо лишь готовился принять меч воина. Когда гибнет воин - с этим можно примириться; но этот - Великая Тьма, еще совсем мальчик...
Ученик. "Недолго ты был моим учеником".
Майя поднялся, все еще сжимая в руке стрелу.
- Велль знает?
- Нет, Повелитель.
- Скажите... нет, я сам скажу ему. Потом - предводителя Орков ко мне. Объяснять ничего не пришлось, и напрасно Майя подыскивал слова. Опустив глаза, Велль сказал с порога:
- Я знаю. Брата убили. Позволь проститься с ним.

...Когда-то их подобрали в лесу - продрогших, голодных оборвышей, испуганно смотревших на Черных Воинов. Тавьо хотел остаться с Гортхауэром - и тот позволил это, разглядев в мальчишке будущего воителя. Велль остался в Аст Ахэ - этого хотел Учитель, видевший странный и горький дар, которым наградила того судьба. Но братьям разлука оказалась не по силам. Так Велль пришел в отряд Повелителя Воинов. Стремительного, мальчишески-дерзкого Тавьо, пожалуй, любили больше, чем его молчаливого и замкнутого брата, но Гортхауэр, сам не заметив того, привязался к обоим. И теперь один был мертв, другой - сломлен горем.
Они были близнецами и ощущали себя единым целым. И оставшемуся в живых казалось - он совсем один в мире, смерть просто забыла о нем.

...К Бараиру Гортхауэр относился со своеобразным мрачноватым восхищением; пожалуй, ему даже нравился этот предводитель стоящих вне закона людей, умевший быть и безрассудно-отважным, и холодно-рассудительным. В чем-то они были похожи, а зачастую - когда дело касалось орочьих банд - становились почти союзниками. Но сейчас, во власти гнева и боли, Гортхауэр не хотел помнить об этом. Кровь за кровь? - что ж, он последует закону мести. Изгнанники мстят за смерть своих близких, и им нет дела до того, Орки или Люди перед ними; для них и те, и другие - прислужники Врага. И почему он, Гортхауэр Жестокий, должен щадить их и помнить о том, что они тоже - по-своему - сражаются за правое дело? "Прости, Учитель. Я жесток, ты знаешь. Если ты можешь смирить свое сердце и отказаться от мести, то я - нет. Ты сильнее меня - ты можешь простить. Я не прощу. Знаю, не этому ты учил. Знаю, снова скажешь - они Люди. Но разве не Люди те, кого они убивают? Мальчишка, совсем мальчишка... Он так радовался, что на него смотрят, как на равного, так хотел быть защитником - а его... Прости. Если бы они ушли - я не стал бы продолжать войну. Но сейчас - щадить не буду".
Холоднее вечных льдов голос Повелителя Воинов, неподвижно как каменное изваяние его лицо:
- Они должны умереть.
- Повинуюсь, Великий... - предводитель Орков дрожит под жестким взглядом Майя.
- Женщин и детей не трогать. Ответишь головой. - В ровном голосе - тень угрозы.
- Повинуюсь...
- Бараира взять живым. Если не удастся - принесешь его кольцо, - хрустнуло в пальцах древко стрелы с зеленым оперением. - Ты понял?
- Да, Великий.
- Иди.

Он сознавал, что сейчас им движет скорее желание оправдаться в глазах Учителя, чем милосердие; но он все же призвал к себе Эрэдена - высокого, статного, темноволосого и светлоглазого молодого человека, похожего на людей из дома Беора. Тот выслушал почтительно, потом сказал:
- Я рад, что ты говоришь так. Потому что... потому что я и без приказа постарался бы увести женщин и детей подальше от Орков. Хотя, наверное, ты знаешь, что делаешь, Повелитель, посылая в бой именно их...
Гортхауэр коротко кивнул.

...Тарн Аэлуин, чистое зеркало, созданное в те времена, когда мир не знал зла. Тарн Аэлуин, священное озеро, чьи воды некогда благословила Мелиан, владычица Дориата - так говорят Люди. Тарн Аэлуин, берега твои - последний приют Бараира и тех его воинов, что еще остались в живых. Жены и дети их исчезли - кто знает, что с ними. Успели уйти? Мертвы? В плену? Сами они - как листья на ветру, маленький отряд отважных до безумия людей - ибо им уже нечего терять. А кольцо облавы сжимается все туже, как равнодушная рука на горле.
Его называли Горлим. Потом - Горлим Злосчастный. Он слишком любил свою жену, прекрасную Эйлинель; потому, несмотря на запрет Бараира, пробрался к опустевшему поселению, где некогда был его дом... Показалось - или действительно увидел он в окошке мерцающий свет свечи? И воображение мгновенно нарисовало ему хрупкую светлую фигурку, застывшую в ожидании, чутко вслушивающуюся в каждый шорох... Он был уже готов выкрикнуть ее имя, когда услышал невдалеке заунывный собачий вой. "Псы Моргота... Бежать отсюда скорее, скорее, чтобы отвести от нее беду, сбить со следа преследователей!" Горлим был уже уверен, что действительно видел свою жену, он не мог и не хотел верить, что она убита или в плену. С той поры тоска совсем измучила его. Везде видел он ее, единственную; лунные блики складывались в чистый светлый образ Эйлинель, в шорохе травы слышались ее шаги, в шепоте ветра - ее голос... О, если только она жива! Он сделает все, чтобы освободить ее! Эти мысли сводили его с ума, и вот - он решился на безумный шаг...

- ...Введите его. И оставьте нас.
Человек стоял, низко склонив голову. Сейчас невозможно было поверить, что это один из самых смелых и беспощадных воинов Бараира: дрожащие руки, покрасневшие глаза, молящий голос:
- Ты исполнишь мою просьбу?
- Чем ты заплатишь?
- Я покажу тебе, где скрывается Бараир, сын Брегора.
Гортхауэр жестко усмехнулся:
- Чего бы ты ни попросил - невелика будет цена за столь великое предательство. Я исполню. Говори.

...Тарн Аэлуин, чистое зеркало, созданное в те времена, когда мир не знал зла. Тарн Аэлуин, священное озеро, чьи воды благословила некогда Мелиан, владычица Дориата - так говорят Люди. Тарн Аэлуин, отныне кровь на твоих берегах, и птицы смерти кружат над тобой...

- ...Ты исполнил свое обещание. Я исполню - свое. Так чего же ты просишь?
- Я хочу вновь обрести Эйлинель и никогда более не разлучаться с ней. Я хочу, чтобы ты освободил нас обоих. Ты поклялся!
- И не изменю своему слову. Эрэден!
Те минуты, пока молодой человек не вошел в зал, показались Горлиму вечностью.
- Эрэден, этот человек ищет свою жену, Эйлинель.
Тот опустил голову:
- Я не знаю, что с ней, Повелитель.
- Как?..
- Она отказалась уйти. Сказала, что не покинет свой дом. Больше я не слышал о ней.
Лицо Гортхауэра не дрогнуло, но Горлим смертельно побледнел.
- ...Там оставалась женщина. Что с ней?
- Великий, клянусь, я не знаю! - в ужасе взвыл Орк.
- Лжешь. Она мертва.
- Нет, нет, клянусь! Пощади!..
- Она мертва. И убил ее ты. Ты нарушил приказ. Я не повторяю дважды: ты заплатишь жизнью.
- Я не виноват! Она...
- Повесить, - безразлично бросил Майя, поворачиваясь к Горлиму. Столь безысходное отчаяние было написано на лице человека, что в душе Майя против воли шевельнулась жалость. Но он вспомнил широко распахнутые смертью глаза Тавьо и стиснул руку в кулак. На лице его появилась кривая усмешка.
- Я держу слово. В Обители Мертвых вновь обретешь ты Эйлинель и никогда не расстанешься с ней. Смерть дарует свободу, и смерть будет для тебя меньшей карой, чем жизнь. Хочешь прежде видеть, как умрет виновник твоего несчастья?
- Нет... - прошелестел голос человека. - Нет, Жестокий. Вы отняли у меня все - так берите и мою жизнь. А пыток я не боюсь.
Гортхауэр невольно отвел глаза: в этот миг сломленный горем и отчаяньем человек нашел в себе силы держаться почти с королевским величием.

Действительно ли дух злосчастного Горлима явился Берену, сыну Бараира, или сердце подсказало ему, что он должен вернуться - кто знает...
Из последних соратников отца он не застал в живых никого. Он похоронил Бараира и отправился по следу Орков: те не ушли далеко, полагая, что из Изгнанников в живых никого не осталось, даже не выставили стражу, и Берен смог подкрасться почти к самому костру.
- Славная работа! Жестокий должен наградить нас: все они перебиты!
- Зачем ему нужно это кольцо? - предводитель Орков взвесил на ладони кольцо Бараира. - Что ему, золота не хватает?
- Не пристало ему быть столь жадным до золота.
- И я говорю. Вот что: скажем - на руке этого... не было ничего. Запомнили? А кольцо будет моим.
Орки захохотали. И тогда Берен вылетел стрелой из своего укрытия, ударил Орка ножом и, схватив кольцо, скрылся в лесу. Ошеломленные Орки не стали даже преследовать его.

- Повелитель Гортхауэр.
- Велль... ты?
- Я ухожу. Я не могу больше оставаться с тобой. Ты был жесток.
- Они убили твоего брата, моего ученика!
- Ты был несправедлив. А это кольцо - оно не для тебя, - лицо юноши осталось бесстрастным.
Гортхауэр взглянул ему в глаза. И - вздрогнул. "Ты - его ученик... Взгляд тот же... Неужели он тоже отвернется от меня?"
- Не уходи, Велль... Я прошу...
- Я понимаю. Не могу, прости.

В Аст Ахэ он отправился сам. Учитель уже ждал его. Сотни раз по дороге представлял себе Гортхауэр этот разговор, и когда услышал тихое: "Выслушай меня, Гортхауэр..." - напряженные до предела нервы не выдержали.
- Будешь говорить, что я жесток? Конечно, легко рассуждать о милосердии и справедливости, когда твои руки чисты, потому что за тебя сражаются и умирают другие!..
Он осекся, мгновением позже осознав смысл своих слов. Мелькор медленно провел рукой по лицу, словно пытаясь собраться с мыслями, но промолчал и, отвернувшись, медленно пошел прочь, тяжело прихрамывая.
- Учитель, прости, прости меня! - отчаянно выкрикнул Гортхауэр. Вала не ответил. Кажется, он не услышал.

Ему больше не было места в Аст Ахэ. Как и тогда, сотни лет назад, он не смел показаться на глаза Учителю - но теперь вся вина лежала на нем самом. Он стал избегать людей - особенно Видящих Истину, летописцев - страшась снова встретить взгляд, так похожий на взгляд Учителя, и услышать: "Я не могу остаться с тобой. Ты был несправедлив".
Если бы он был человеком, о нем сказали бы: "Он ищет смерти", - столь отчаянно-обреченно шел он в бой во главе своих воинов. И не было у него сейчас ни кольчуги, ни шлема, ни щита; но, казалось, что-то большее, чем искусство воина хранит его и от малейшей раны. И более, чем Нолдор, более, чем Орков, ненавидел он сейчас самого себя. Он сам стал похож на вервольфов с Тол-ин-Гаурхот - Волчьего Острова, из крепости, что звалась когда-то Минас Тирит, и глаза его, как глаза затравленного зверя, горели отчаяньем и всесжигающей ненавистью.

- Гортхауэр...
- Велль? Ты?.. - лицо Майя болезненно дернулось. - Зачем ты здесь?
- Меня прислал Учитель. Он хочет видеть тебя.
- Зачем... - он поперхнулся последними звуками слова и с трудом выдавил. - Я нужен здесь.
- Ты не понял. Он хотел говорить с тобой.
- Нет! Я не хочу... не могу... Скажи ему все, что угодно - я не могу, понимаешь? - глаза Майя умоляли.
Велль покачал головой:
- Я не умею лгать.
- Он... наверное, презирает меня... - голос Майя упал до шепота.
- Нет. Но ты больно ранил его. Это не он говорит - я. Ты был жесток, Гортхауэр.
Майя стиснул руки так, что побелели костяшки пальцев. Человек долго молчал, потом спросил очень тихо:
- Что же передать ему? Каков твой ответ?
Мгновение Гортхауэру хотелось крикнуть: "Я еду, теперь же, сейчас! Пусть говорит, что угодно, любая кара - все равно, только бы вымолить прощение!.."
- Нет. Не могу. Не теперь. Может быть, потом... - он склонил голову и глухо повторил. - Нет.

Когда наступила зима, и на окаменевшую землю выпал первый нетающий снег, настало тяжкое время для всякой живой твари, на которую охотились ее враги. Но у зверя и птицы есть логово или гнездо, и не все волки в лесу охотятся на одного оленя. У Берена, сына Бараира, не было никакого пристанища, и Орки травили его в лесах упорнее и жесточе любой волчьей стаи. Они не слишком торопились, видно считали, что одиночке-изгнаннику никуда не деться. Давно уже он не спал как следует и не ел досыта. Уже много дней он не грелся у костра, опасаясь выдать свой ночлег. И, несмотря на это, он оставался страшным врагом. Не проходило и дня, чтобы Орки не теряли одного-двух из своей шайки. Тем сильнее жаждали они уничтожить его или захватить живым. И вряд ли увидели бы его после этого Гортхауэр или Владыка Ангбанда.
Наступила зима, и скрываться стало неимоверно трудно. Предательский снег выставлял напоказ его следы, а петля облавы стягивалась все туже и неотвратимее. И все же уходить из этих мест он не хотел. Здесь была могила отца, и Берен поначалу решил лучше погибнуть рядом с ней в последнем бою. Но это было проще всего, а он хотел еще мстить. А для этого надо было жить. Выжить, чтобы отомстить. Он совсем не думал ни о Враге, ни о Жестоком, это было далекое. А зло, ходящее рядом - Орки. Убить как можно больше, перебить их всех - так представлял он свою месть.
Последний раз поклонился он отцовской могиле. Постоял, стиснув зубы, не утирая злых слез. "Я вернусь, отец, - сказал он, - я вернусь". Он еще не представлял, как выживет, как отомстит - он был силен и молод и не думал о трудностях. Среди людей его края давно ходили слухи о потаенном городе Гондолине, оплоте короля Тургона, злейшего врага Моргота. Правда, слухи эти похожи были, скорее, на древние легенды, а сам Тургон представлялся в них колдуном и великаном в два человеческих роста, от взгляда которого бегут враги. Говорят, когда настанет час, король выступит с волшебным воинством и сокрушит Врага. Правда, говорили еще, что людям путь в Гондолин заказан; но, может, судьба будет милостива к Берену?
Может, удастся найти Гондолин...
Он упорно шел к горам, поднимаясь все выше и выше, минуя горные леса, луга, занесенные снегом, пока, наконец, розовым ледяным утром над ним не заклубились туманы перевала. Орки давно не преследовали его - может боялись гор, может потеряли след. Назад пути не было, а впереди - что там, в горах?
День был неяркий, жемчужный, и совсем не больно было смотреть на тусклое, расплывчатое солнце. Ветра не было. В неестественной тишине слышалось только тяжелое дыхание Берена, карабкавшегося по обнаженным ветром обледенелым камням к перевалу. Он и не заметил, что пятнает их своей кровью - ноги и руки его были истерзаны донельзя, обувь прохудилась, и он был почти бос. Главное - добраться до седловины между двумя черными обломанными клыками. Как он дополз туда, он сам не мог понять. Себя он уже не ощущал - ни боли, ни усталости. Он заполз в расщелину, завернулся в меховой плащ и почти мгновенно провалился в тяжелый сон без сновидений. Проснулся от холода. Показалось, что заперт в узком каменном гробу, а вместо крышки - кусок черного льда со вмерзшими в него звездами. Он встал, зная, что если уснет - смерть. Обмотав ноги кусками мехового плаща и растерев лицо снегом, Берен вновь собрался в путь. Зимняя ночь была на исходе. Цвета неба в эту пору были резкими, и границы их не расплывались - золотисто-алая трещина рассвета вспарывала небо на востоке, заливая кровью заснеженные пики далеко впереди, на западе небо было аспидно-черным.
Казалось, до звезд можно дотянуться рукой - это почему-то развеселило Берена, и ночной холод отпустил его.
Почему-то ему казалось, что Гондолин там, на юго-западе, где над всеми горами возвышался пик, первым приветствовавший солнце. Он был далеко, но Берен не считал лиг пути. Он просто пошел туда.
Он шел - упорно, уже теряя надежду, но не желая признаваться в этом самому себе. Горы были жестокими - ни дров для огня, ни еды. То, что он взял с собой, было на исходе. Он почти не спал, опасаясь замерзнуть. Сейчас он был страшнее любого Орка - исхудавший до невозможности, заросший косматой бородой, - только светлые глаза, кажется, и остались на почерневшем обмороженном лице. Почему он еще шел, что вело его? Инстинкт? Привычка?.. Он шел. Как-то утром, вновь увидев золотой пик, он вскочил как безумный и закричал, словно кто-то мог услышать его:
- Тургон! Тургон! Где ты? Помоги мне! Тургон!
Но только эхо отвечало ему. И тогда он сел на снег и заплакал без слез. "Гондолин... Нет никакого Гондолина. Нет. И нет до нас дела Эльфам.
Сказки для дураков! Будь все проклято!"
Может, кто другой после этого сдался бы судьбе и, уснув, незаметно перешел бы из сна в смерть, - но не Берен. Сейчас он еще сильнее хотел жить. Назло всем. Назло несуществующему Гондолину, назло Эльфам, назло Оркам. Туда, на юг. Ведь кончатся же эти горы когда-нибудь! А там - увидим.
Размолотив камнем последний заледеневший кусок мяса и с трудом проглотив хрустящие волокна, Берен двинулся к последнему перевалу. Дальше гор не было видно. Последний рывок, последний отрезок пути. А там, наверху, можно будет увидеть, куда идти.
И вот он на самом гребне перевала. А внизу - ничто. Ничто сверху донизу. Молочно-белый туман, молочно-белое небо сливаются в одну непрерывность, и где-то там, не то в небе, не то еще где - смысл слова "где" потерян - холодно и мутно пялится размазанное бельмо солнца, похожее цветом на рыбье брюхо.
Позади - смерть. Впереди - что? Все же надежда. Берен не боялся опасностей - вся жизнь его, почти с самого рождения была игрой со смертью.
Но эти опасности были заурядны и знакомы. А здесь было другое. Это был не просто туман, он чувствовал это. Он не знал - что там, враждебно это или нет, но это было незнакомо, а потому - страшно... Стиснув зубы, Берен, сын
Бараира, ступил в туман.
Он задержал дыхание, словно входил в воду. Путь шел под уклон, он долго старался держать голову повыше, словно боялся захлебнуться туманом. Мысль сверлила голову: откуда туман зимой? Еще секунду глаза его смотрели поверх студенистого моря невесомых струй. Следующий шаг погрузил его в слепую бездну. На расстоянии вытянутой руки уже ничего не было видно, и Берен испугался, шагнул назад, но поскользнулся и покатился вниз. С трудом остановившись, он поднялся и стал осматриваться. Ничего не видно. Паника охватила Берена, и он бросился назад, вверх по склону. Вроде бы, недалеко укатился, но где же граница? Где конец тумана? Он потерял ощущение места и расстояния. Ужас, липкий холодный ужас пополз по спине. Ловушка. Он утонет в тумане. Берену почудилось, что он задыхается. С трудом овладев собой, он опустился наземь, страшно измотанный. Он дрожал. Ноги не держали его. Но разум уже успокаивался, ища выход. И Берен встал и пошел вперед, вниз - ибо идти назад означало погибнуть. В тумане, непроглядном белом тумане спрятался Гондолин. Так и не открылся ему. Там, позади, не было надежды. Но впереди еще оставалась она, утешительница отчаявшихся.
Ни холода, ни голода он не ощущал, как и времени. Не было ничего, кроме Берена. А путь вел его все ниже и ниже, и Берен начинал думать, что пути этому не будет конца, пока не коснется его рука сердца Арды. И тогда он умрет. Странная мысль. Почему умрет? Может, оно - как те сказочные камни света, которые сжигают прикоснувшуюся к ним смертную плоть? Мысли его были какими-то вялыми и отстраненными, словно он уже начинал забывать то, что было, и перестал думать о грядущем - все было неизменно, и где это все? Нет ничего - только Берен. И может он вовсе не идет, а лишь переступает на месте, и будет так до Конца Времен?
Он шел и шел, потеряв счет времени, пока вдруг не услышал звук и не очнулся. Вернее это был даже не звук. Это было ощущение, какое бывает после внезапного глухого удара большого барабана, но самого звука не было. Он вдруг увидел, что стоит на дне долины, точнее, так ему показалось. Если бы дно долины было гнездом для камня в перстне, то он сказал бы, что стоит на нижней грани черного дымчатого хрусталя, врезанного в каменное кольцо. Но он мог идти. Было видно совершенно ровное, словно хорошо устроенная дорога, дно. Черно-серое дно, черно-серые стены тумана светлеют кверху, наливаясь тусклым печальным блеском старого серебра.
В душе Берена совсем не осталось страха. Он привык к тому, что здесь все было не так, и не пытался понять. Он ждал, что будет дальше.
А дальше очертания долины задрожали, теряя четкость. Одна из стен налилась непроглядной чернотой, другая вспыхнула нестерпимо белым. И вот началось что-то непередаваемое. В клубящейся черноте и белизне началось какое-то движение, и одновременно Берен не услышал - ощутил душой странные звуки. Это были какие-то стоны, плач, мелодии, что умирали, едва рождаясь, ибо не было в них силы существовать, не было основы, сути. Одновременно рождались и, распадаясь, гибли образы, и крики смерти, стоны агонии сопровождали это не-рождение. Стены сближались, и Берен с ужасом подумал, а не поглотит, не раздавит ли его это? Бежать было некуда. Он зажмурил
глаза и упал ничком. Этому не было дело до Берена, сына Бараира. Оно шло сквозь него, струилось и сплеталось вокруг.
Черное и белое спирально скручивалось, проникая друг в друга, и Берен с изумлением заметил, что, смешиваясь, они не рождают серого. Волны струились всеми радостными цветами мира, и то, что казалось раньше режущим слух диссонансом, слилось в дивной красоты мелодию, которая подняла Берена и заставила его сердце биться часто и сильно. Он не понимал ничего, но ощущение восторга и счастья, которое переполняло его в этот миг, он не испытывал более никогда. Чудо и красота рождались при слиянии черного и белого. Самое странное, что, сплетаясь, они не теряли себя, дополняя и возвышая друг друга.
Внезапно резкий визг рассек мелодию, черное и белое рванулись друг от друга, отрываясь с кровью, с предсмертным воплем, с воем, в котором гибла, свертываясь как кровь от яда, мелодия. Все гибло, все рвалось, набухая лютой враждебностью. И там, где с тягучей кровью, с хрипом разорвалось единое, возникло - серое. Бесформенное, словно клубок извивающихся щупалец, Это ползло к Берену. Ужас, затопивший все существо Берена, пытался придать хоть какую-то определенность этой твари, чтобы знать, что ждать от нее. И тварь стала жутким подобием паука. Жвала - крючковатые,пилообразные - плотоядно двигались, и зеленоватая слюна, пенясь, капала на землю. Восемь красных глаз впились в белое от страха лицо человека. И тут он нащупал рукоять меча... И тварь замерла, почуяв вдруг опасность,
исходящую от добычи. И с отчаянным воплем, не помня себя, Берен ринулся навстречу твари. Она, видимо, привыкла к легкой добыче, и это нападение ошеломило ее. А он бил, бил по глазам, по жестким шипастым лапам, ломал жвала, и зеленоватая кровь твари брызгала на него, обжигала его...
Он стоял над бесформенной грудой серо-зеленого мяса, только сейчас ощутив страшную усталость. Но он не мог позволить себе упасть здесь, в нигде. Не мог умереть. Не смел. И, шатаясь, он побрел, ничего не видя, только бы уйти отсюда...

Он не помнил, как попал сюда. Как пришел в этот спокойный лес, к чистому ручью. Смутная память говорила о чьих-то руках, о странном полете... Скорее всего, это был бред. И все, что было - бред. Он не хотел об этом вспоминать.
Здесь было начало лета, лес был полон дичи и ягод. Первые недели Берен только ел и спал, приходя в себя. Вскоре он стал прежним с виду, но в душе его - он чувствовал это, - что-то изменилось. Он начал видеть красоту...
Однажды он проснулся в слезах и в тревоге, услышав - Музыку: не ту, что вознесла его в долине черного хрусталя, но мучительно похожую. И Берен, не в силах снова потерять ее, пошел туда, где она звучала... Он подкрался тихо, словно лесной зверь, страшась спугнуть ту, что пела. Странная тоска и истома мягко сжимали его сердце. Она сидела на небольшом холме, поросшем золотыми звездочками незнакомых ему цветов, в голубом как небо платье, и волосы ее казались тенью леса. Она сама была вся из бликов и теней, и ему временами казалось, что она - лишь его прекрасный бред, обман зрения. Но она была - она пела. Что выдало его? Он ведь не шевелился. Может она почувствовала его мысли, услышала как стучит его сердце - ему казалось, этот стук заполняет мир от самых его глубин до невероятных его высот; его дыхание становилось все чаще и тяжелее. Может, оно и выдало его. Песня оборвалась. На миг он увидел дивной красоты лицо - живое, мгновенно возродившее в его памяти ту мелодию, что вошла в его сердце там, в долине черного хрусталя. Она испуганно вскрикнула и исчезла - словно распалась на тени и блики, рассыпалась веселым хаосом звуков...
Берен застыл. Мир вокруг стал тусклым и бесцветным. Он осознал - она испугалась его. Почему? он же не сделал ничего дурного, не хотел ничего - только чтобы все это оставалось, не уходило... Он забыл все - месть, отца, Орков... Их просто не было. Была - песня по имени... Имени не было. Песня. Просто песня.
Он тяжело опустился на землю на берегу ручья. Казалось, все кончено... Долго вглядывался в свое отражение. Странно - впервые задумался, красив ли он. Берен был из дома Беора - темноволосый, светлоглазый, рослый. Ему минуло три десятка лет, и был он уже не зеленым юнцом - мужчиной в расцвете молодости и сил. Тяжелая жизнь сделала его тело сильным, стройным и гибким... Но достаточно ли этого, чтобы она снизошла до беседы с ним... Он боялся. Но не мог забыть Песню.
Он искал ее. Он видел ее много раз - издали, но ни разу не мог подойти ближе чем на сотню шагов - она убегала и уносила Песню. Только следы оставались - золотые звездочки цветов, да в ночных соловьиных песнях слышалось то же колдовство, что и в ее голосе. И в сердце своем он дал Песне имя - Тинувиэль.
Так случилось - он опять увидел ее. Весной, после мучительной серой зимы. Почему-то подумал - если сейчас он не удержит Песню - не увидит ее уже никогда. А она пела, и под ее ногами расцветали цветы-звездочки. Песня наполнила его, Песня вела его, и, как слово Песни, он крикнул:
- Тинувиэль!
Она замолчала, но Песня продолжала звучать - и когда он смотрел в ее звездные глаза и видел ее прекрасное растерянное лицо, когда ее тонкие белые руки лежали в его загрубевших ладонях... А потом снова она исчезла -
будто опять стала тенью и бликами...
- Тинувиэль... - произнес он в безнадежной тоске. Черное беспамятство обрушилось на него - Берен замертво упал на землю...
Дочь Тингола, могучего короля Дориата, Лютиэнь сидела рядом с бесчувственным Береном, пристально вглядываясь в его лицо.
"Что в этом человеке? Почему меня так влечет к нему? Простой смертный... Какое лицо... Он красив, но разве не прекраснее эльфийские властители? Прекрасны - но как холодны в своем совершенстве... Словно песня, которую пели столько раз, что она стала уже обыденной, слишком привычной... А здесь - словно смутное предчувствие музыки, что еще не родилась, Песни, что всякий раз будет звучать по-иному. Неужели она - для меня? Смогу ли я понять ее слова - слова смертных?"
И тихо наклонилась Лютиэнь над неподвижным лицом, и первое слово Песни было горьким на вкус. И Берен открыл глаза и сказал:
- Тинувиэль... Не уходи, прошу тебя, Соловей мой, Песня моя - не уходи...
- Кто ты? Я не знаю твоего имени, а ты почему-то знаешь мое...
- Я Берен, сын Бараира из рода Беора.
- Я не слышала о тебе, но о Беоре я знаю. Ты не уйдешь?
- Нет, нет, никогда? Зачем? Куда я уйду?
- Не уходи...
Они бродили в лесах вместе. Лютиэнь приходила каждый день, и Берен уже ждал ее - то с цветами, то с ягодами в ладонях, и они уходили в тень леса и вместе пили воду ручьев - как новобрачные на людской свадьбе пьют вино...
Так слагали они великую Песнь Детей Арды. За эти краткие недели Берен узнал столько, сколько не знали и самые мудрые из людей. А Лютиэнь, слушая человека, все больше восхищалась людьми, такими недолговечными, но с летящей крылатой душой. И впервые ей стало страшно: ведь он умрет, а она - она будет жить. Почему-то он и казался ей таким беззащитным, таким уязвимым, что хотелось обнять его, защитить собой от всего этого мира... От отца. Она предчувствовала гнев Тингола, но более не боялась этого.
...Когда ее как преступницу привели к отцу, Тингол изумился перемене, произошедшей с его дочерью. Она была сильнее его.
- Дочь, но подумай сама - ты встречаешься тайно с жалким смертным! Ты позоришь свое и мое имя. Подумай, что скажут о тебе?
- Разве может опозорить беседа с достойным? И мне все равно, что скажут о нас, отец. Видишь - и перед всеми не стыжусь я говорить о нем. И не стыдно мне сказать тебе перед всеми, что я люблю его.
Тингол стиснул кулаки. Его красивое лицо полыхнуло гневом - подданные опускали головы, чтобы не встретиться с непереносимо-пронзительным взглядом короля. Она всегда страшилась гнева отца, но теперь первым отвел глаза - он.
- Я убью его, - выдохнул король. - Тварь смертная, грязный человечишко! И его грубые руки касались тебя! Великие Валар, какой позор! Какое унижение! Уж лучше бы Враг встречался с тобой, чем он! Да он и есть отродье Врага! Найти его! С собаками ищите и приволоките мне сюда эту дрянь!
- Отец! - крикнула Лютиэнь. - Клянусь - тронь его, и перед троном Короля Мира я отрекусь от родства с тобой!
- Что?.. - задохнулся Тингол, но рука Мелиан легла на его руку.
- Ты не прав, - спокойно сказала она. - К чему позорить себя недостойной благородного повелителя охотой на человека - не простого человека, из славного рода! Дай слово государя, что не погубишь его, и призови его на свой суд. Ты - король в своей земле, так будь же справедлив. И помни - он прошел беспрепятственно через Венец Заклятий. Та судьба, что ведет его, не в моей руке.
Тингол опустил голову. Долго молчал; наконец, сказал глухо:
- Да будет так. Я не трону его. Приведите его сюда - хоть силой!

Лютиэнь сама привела его - как почетного гостя, как эльфийского короля или принца. Но блеск двора Тингола сразил Берена, и он стоял - побледневший, ошеломленный, - под презрительными взглядами эльфийской знати. "И этот - посмел коснуться руки дочери моей? - с горькой насмешкой думал Тингол. - Неужели же он не будет наказан за это?"
- Кто ты таков, Смертный, что смел непрошенным прийти сюда? Как смел ты пробраться сюда, словно вор?
Лютиэнь заговорила, пытаясь защитить Берена:
- Это Берен, сын Бараира, и его род...
- Пусть говорит Берен! Пусть ответит он, что нужно здесь злосчастному Смертному, что заставило его покинуть свою землю и прийти сюда. Не заказан ли путь в Дориат таким, как он? Или думает он, что я не покараю его за безумную дерзость? Пусть ответит он, зачем явился!
- Я явился, - подчеркнул Берен, - потому, что меня привела моя судьба; немногие даже и среди Элдар смогли бы перенести то, что выпало на мою долю. И здесь нашел я то, на что не смел и надеяться, но что ныне не уступлю я никому, то, что драгоценнее злата и алмазов. И ни камень, ни сталь, ни пламя Моргота, ни вся мощь Эльфийских королевств не остановят меня, не заставят отказаться от этого сокровища. Ибо нет среди Детей Арды никого прекраснее Лютиэнь.

Предыдущая страница 14 Следующая страница


15 Наталья Васильева

Мелиан едва успела взять супруга за руку: он готов был зарубить Берена на месте, но заговорил медленно и спокойно, хотя жуть наводил этот спокойный голос:
- Трижды заслужил ты смерть этими словами; и смерть настигла бы тебя, не дай я клятвы. И ныне я сожалею о ней, жалкий Смертный, проползший в Дориат, как змея, подобно прислужникам Моргота!
Гнев ожег Берена; он заговорил - сначала тихо, со сдержанной яростью, затем все громче, и показалось - он вдруг стал выше ростом, а гневное сияние его глаз не мог выносить даже Тингол.
- Смертью грозишь мне? Я слишком часто видел ее ближе, чем тебя, король. Казни меня, если это позволит твоя честь! Но не смей оскорблять меня! Видишь это кольцо? Король Финрод на поле боя вручил его моему отцу - жалкому Смертному! - который бился за вас, бессмертных. И оно дает мне право не только говорить так с тобой, благоденствующим здесь, в кольце чар, но и требовать у тебя ответа за оскорбление! Мы, люди, слишком часто льем кровь в боях с Врагом, не только защищая себя, но и оплачивая своими жизнями ваше бессмертное спокойствие. И никому, будь это даже Эльфийский король, не позволю я называть меня прислужником Врага!
Мелиан склонилась к супругу и что-то прошептала. Тингол перевел взгляд на Лютиэнь, потом снова обратился к Берену:
- Я вижу это кольцо, сын Бараира. Вижу я также и то, что ты горд, и что почитаешь себя могучим воином. Но деяния отца не оплатят просьбы сына, и, служи он даже мне самому, это не дало бы тебе права требовать руки дочери моей, как сделал ты это ныне. Слушай же! я тоже желаю иметь драгоценность - ту драгоценность, путь к которой преграждают камень, сталь и пламя Моргота; я желаю обладать этим камнем, пусть даже вся мощь Эльфийских королевств обратится против меня. Ныне слышал я, что такие препятствия не страшат тебя. Так иди же! Добудь своей рукой Сильмарилл из венца Моргота, и лишь тогда Лютиэнь вложит свою руку в твою, если пожелает этого. Лишь тогда ты получишь мое сокровище; и, пусть даже судьба Арды заключена в Сильмариллах, цена будет невелика!
Берен рассмеялся - зло и горько:
- Дешево же эльфийские короли продают своих дочерей - за драгоценные безделушки! Что же, да будет так. Я вернусь, король, и в руке моей будет Сильмарилл из Железного Венца. И знай: не в последний раз видишь ты Берена, сына Бараира!

...Он уже почти жалел о данном в запальчивости обещании. Тогда, перед троном Тингола, он был уверен в том, что сможет исполнить все. Теперь мысль о походе в Ангбанд почти пугала его. Оставалась только одна надежда. Финрод. Берен убеждал себя, что государь Нарготронда не откажет ему. Не позволял себе усомниться в этом ни на минуту - но не мог забыть слова Тингола... И все же - шел.
С каждым шагом все явственнее становилось ощущение чужих настороженных взглядов; он чувствовал почти звериным чутьем, что за ним следят. И тогда, остановившись, он поднял руку с ярко сверкавшим в солнечных лучах кольцом и крикнул:
- Я Берен, сын Бараира и друг государя Финрода Фелагунда! Я хочу видеть короля!..

- ...Государь, выслушай меня...
Берен говорил долго. Он рассказал обо всем: и о гибели отца, и о своих бесконечных скитаниях, и о Дориате... Финрод молчал; казалось, он вовсе не слушает Человека, мысли его были где-то далеко. И Берен понял: надежды больше нет.
- Государь мой Финрод Фелагунд, - тяжело и горько вымолвил Берен, - деяния отца не оплатят просьбы сына. В этом Тингол был прав. Ты клялся моему отцу, не мне. Вот твое кольцо, государь; я возвращаю знак клятвы. Верю, слово твое тверже стали и адаманта...
- И я сдержу его, Берен, сын Бараира, - неожиданно решительно сказал Финрод.
- Нет, государь! Тингол послал на смерть меня.
Финрод улыбнулся печально:
- Мне тоже ведома любовь, Берен. И потому - я иду с тобой.
...И говорил Финрод перед народом своим о клятве своей, о деяниях Бараира и о Берене. Тогда поднялся Келегорм, что с братом своим Куруфином жил в то время среди Элдар Нарготронда, и обнажил меч; и так говорил он:
- Ни закон, ни приязнь, ни чары, ни силы Тьмы - ничто не защитит от ненависти сынов Феанаро того, кто добудет Сильмарилл и пожелает сохранить его, будь то друг или враг, демон Моргота, Элда или сын Человеческий. Ибо лишь род Феанаро вправе обладать Сильмариллами во веки веков!
И когда умолк он, заговорил Куруфин. И предрекал он великую войну, и падение Нарготронда, буде найдется среди Элдар тот, кто поможет Смертному.
И те, кто помнил пламенную речь Феанаро пред народом Нолдор, видели в нем истинного сына Огненной Души; и многих склонил он на свою сторону.
Тогда снял Финрод серебряный венец свой и швырнул его наземь.
- Ныне вы нарушили клятву верности своему королю, - тихо и гневно сказал он, - но свою клятву я сдержу. И если есть среди вас хоть один, чью душу не омрачила тень проклятья Нолдор, я призываю его следовать за мною, дабы не пришлось королю уходить из владений своих, как нищему попрошайке, выброшенному за ворота!..
Десять было их, откликнувшихся на призыв Финрода, и предводителем их был Эдрахил. И серебряный венец Короля Нарготронда принял Ородрет, младший брат Финрода, и клялся хранить его, покуда не возвратится король.

- Финарато...
- Да? - король обернулся - быть может, чуть более резко, чем следовало: так его почти никто не называл. Имя - последнее, что осталось от той, прежней жизни. И если уж Эдрахил обратился к нему так - значит, разговор предстоит серьезный.
- Финарато, я многим обязан тебе. Когда я вернулся... - махнул рукой куда-то на север, - ты принял меня. Ты не спросил, что со мной было. Не спросил, как я выбрался оттуда.
- Я слишком давно знаю тебя, Эдрахил. Я думал - тебе тяжело вспоминать. И потом - я верю тебе.
- Веришь... веришь?! Финарато... - странный у него был взгляд, беспокойный. - Финарато, я ведь - не бежал оттуда!
- Тише, - напряженным голосом проговорил Финрод. - Нас услышат.
- Нас?.. - Эдрахил горько улыбнулся. - Благодарю, мой король. Я должен тебе сказать... Я... там все было по-другому. Совсем по-другому. Я... король, я принес ему клятву.
- Кому - ему?..
Эдрахил снова указал на север.
- Клятву? - раздельно повторил Финрод.
- Финарато, король мой, это совсем не то, что ты думаешь! Я не нарушил верности тебе!..
Он нервно сцеплял и расцеплял пальцы.
"Как тебе рассказать, Финарато, король мой... как рассказать, какие у него глаза... как объяснить - там все по-иному, по-иному..."

...Он с трудом разлепил веки - перед глазами все плыло, и лицо склонившегося над ним в зыбком мерцании менялось каждое мгновение, окружено было легким радужным ореолом - наверно, именно такими и были лица Айнур... Только глаза он видел очень отчетливо. Ясные глаза - как две горьких звезды. Он плохо понимал, что происходит. Не сознавал ни где он, ни что с ним. Не осознавал даже, что ему больно. Может, потому, что боль была везде. И были эти невероятные глаза. Такие, наверно, только привидеться могут.
Словно издалека до него донесся голос, что-то говоривший на чужом языке. Глубокий красивый голос. Как река. Или в самом деле это река течет - медленная, темная, как черный хрусталь... река...
- Очнулся?
Теперь голос обращался к нему, и язык был - Квэниа, чистый и правильный настолько, что...
Или это Валинор, он - в чертогах Мандоса, и тот, кто склоняется над ним - сам Владыка Судеб... кто знает, каким он видится бесприютной душе... но разве может быть больно... или это - только память о боли, которой уже нет... да, должно быть, она уходит не сразу...
- Намо...
Губы не слушаются. Голоса - нет.
- Лежи. Лежи спокойно.
- Я... умер?..
- Ты не умрешь.
Да, конечно... душа ведь не может умереть... смертно только тело... он уже не умрет... вот и боль уходит...
Он из последних сил удерживался на зыбкой грани сознания, не отводя взгляда от этих глаз, словно пытаясь разглядеть в них свою судьбу, а тьма окутывала его, и эти глаза стали двумя скорбными звездами во тьме - он
поднимался к этим звездам - вверх, вверх, словно на крыльях - вверх...

Открыть глаза... как же тяжело открыть глаза...
- Ты очнулся, Элда?
Нет, не тот голос, не тот... И резковатый гортанный выговор - незнакомый.
Человек.
- Что со мной? Где я?
- Ты был тяжело ранен, - участливо пояснил человек. - А где ты... может, сейчас тебе лучше и не знать.
Черноволосый, кареглазый, смуглый. Широкоскулое лицо. Не из Эдайн, это ясно. И одежды - черные.
- Я помню. Был бой, - Эльф нахмурился, пытаясь вспомнить. - Орки. Потом - какие-то люди. В черном. Потом - вспышка, как молния. Потом... не помню.
- Ты был ранен, - повторил человек. - Тебя подобрали, привезли сюда. Лечили.
- Значит, я не... умирал?
- Умер бы, - скупо усмехнулся человек. - Во-время успели.
- Кто лечил? Почему? И где я? - допытывался Эльф.
- У вас что, с ранеными по-другому поступают? Хорошо, ну, Аст Ахэ называется место, где ты находишься. И - что?
- Не понимаю. Никогда не слышал.
- Ну да, - на этот раз усмешка вышла горькой, - вы называете иначе.
- И как же?
Человек задумался, потом спросил:
- Хочешь увидеть того, кто тебя лечил?
- Конечно!
"Ну, наконец хоть что-то прояснится!.."
- Идем, - пожал плечами человек. - Думаю, встать ты уже сможешь.
- Скажи хоть, давно я здесь?
- Дней десять... - человек в раздумье потер подбородок. - Может, и не стоит так сразу... ну, да ладно. Пошли.

За одно он готов был поручиться - за то, что никогда здесь не бывал. Люди, попадавшиеся по дороге - все в черном, некоторые - при оружии, - почтительно кланялись его сопровождающему. Высокий ранг, должно быть, или высокий род. По внешности, однако, незаметно. Но где же такое может быть?..
Мысль в голову приходила только одна, но он гнал ее прочь - вздор, даже детям известно, что там - совсем другое... Так что же тогда?..

...Сначала он увидел - глаза, и только потом рассмотрел - лицо. И пришел в ужас. Он не позволял себе верить - но только один мог выглядеть так. Но ведь не может же этого быть!
- Эдрахил?
Тот же голос... Великие Валар, но как же...
Он пошатнулся.
- Сядь.
Он не заметил, кто пододвинул ему резное невысокое кресло; ноги подкосились. Близко-близко - невероятные светлые глаза.
- Узнал? Не надо бы тебе... Так и считал бы меня Владыкой Судеб и думал бы, что все это тебе померещилось.
- Ангамандо... - сдавлено.
- Так вы и называете. Тяжело? Хотел бы уйти отсюда?
Эльф кивнул, потянув ворот рубахи.
- Финарато примет тебя, - задумчиво сказал ясноглазый. - Что ж... взамен я попрошу только об одном.
- Что?.. - Эдрахил не узнавал собственного голоса.
- Ты должен дать клятву не поднимать оружия против Людей Севера. Против Твердыни.
Эльф замотал головой:
- Я... клянусь, что убью любого Орка...
- Я разве говорил об Орках? - с мягкой настойчивостью перебил ясноглазый. - Я говорил о Людях. О тех, кто тебя спас, кто выходил тебя.
- А... ты? - Эльф и сам точно не знал, о чем спрашивает.
- Я только раны залечил. Я не тороплю; конечно, ты должен обдумать все. Захочешь - останешься. Дашь клятву - иди с миром.
- Остаться... рабом твоим?
Ясноглазый пожал плечами:
- Глупости. Одним из нас.
- Воевать... против... своего народа? Ты понимаешь, что предлагаешь мне?!
- Здесь не только воины. Книжники, целители, менестрели, мастера камня и металла, звездочеты...
"Какая-то ловушка, что ли? Не понимаю..."
- Подумай. Что бы ты ни ответил, за жизнь свою можешь не тревожиться. И пыток, - усмехнулся криво, - здесь нет.
- Я... подумаю, - трудно выговорил Эльф.

- ...Я не нарушил верности тебе! Я клялся не поднимать меча против Людей и против... Прости. Против - него. Я не смог бы. Даже если бы не было клятвы. Он ведь лечил меня, понимаешь, король... Впрочем, я и сам почти ничего не понимаю. А Орки... я дрался с ними, ты видел сам. Может, я и отступник. А может, мы просто слишком мало знаем. Я думал - он лжет. Не понимал только, зачем; ведь мог убить меня сразу. Или - знаешь ведь, что говорят: чары, воля, подчиненная его воле... А потом как-то вдруг понял - он не лгал, и воля моя свободна. Я не нарушу той клятвы не потому, что околдован: потому, что это было бы подлостью.
- Зачем ты мне это рассказал? - Финрод был в задумчивости. - Ведь мог бы и дальше молчать.
- Ты - мой король. Мы, быть может, идем на смерть, и ты должен знать, кто встанет рядом с тобой в бою.
- Странно... - тихо сказал Финрод; и повторил: - Странно...
- Только... если все же чародейство... Я прошу тебя, Финарато: если ты увидишь, что чужое проснулось во мне - убей меня. Я прошу тебя об этом, пока я - все еще я.
- Обещаю, Эдрахил.

Он так до конца и не понял, что творится. Было только непривычное пугающее ощущение собственной беззащитности, словно он стоял нагой среди ледяного ветра на бескрайней равнине, глядя в лицо безжалостно-красивому в морозной дымке солнцу - бесконечно чужому и страшному. Так было, когда он смотрел в лицо Гортхауэра. Оно было ужасающим не потому, что было отвратительно-уродливо; оно было ужасающе прекрасным - в нем было что-то настолько чужое и непонятное, что Берен не мог отвести от него завороженных глаз - оно притягивало неотвратимо, как огонь манит ночных бабочек. И перед его внутренним взором стояло это розоватое, словно плохо отмытое от крови морозное дымное солнце над метельной равниной, где не было жизни, и почему-то он называл в сердце отстраненный свет этого бледного светила улыбкой бога. Равнодушной улыбкой бога. А глаза его видели - король Финрод, выпрямившись в гордости отчаяния, застыв мертвым изваянием, смотрит прямо в глаза Жестокого. Казалось не было тише тишины в мире, не было молчания пронзительнее. Что-то происходило, что-то незримо клубилось в воздухе, и никто не мог пошевелиться - ни Орки, ни Эльфы...
Видения были немыми и беззвучными, хотя он ощущал их вкус и запах, тепло и лед...
...Кровь хлынула на белый, извечно белый снег, и улыбка бога исказилась непереносимой болью и гневом. И далеко-далеко запели глухие низкие голоса - скорбно и протяжно, и стон как тень взвился над хаосом, и вставала страшная, жестокая красота, выше Черного и Белого. Черными крылами Ночь скорбно обняла мир, и солнце стало алым углем, окровавленным сердцем неба. И дивной красоты Песнь слила воедино Алое, Белое и Черное, и была она полна такой пронзительной тоски и скорби, что Берен потерял всякое представление о том, где он. В ночи исчезло все, и Песнь забилась ясной звездой... Как во сне он увидел среди клочьев расползающегося бреда - медленно-медленно падает Финрод, и бессильно опускает голову и так же медленно, бесконечно роняет руки Жестокий. И крылья Ночи обняли Берена.
...Холодный промозглый мрак подземелья, едва рассеиваемый светом чадящего светильника. Они все были здесь - и Финрод, и Эльфы, и он сам - Берен сын Бараира. Беспомощные, прикованные длинными цепями к стене, в кандалах. Тяжелый воздух давил на грудь. Мир кончался здесь. Не было больше ничего и никого. И все это бред - и Сильмарилл, и отчаянная клятва... И ее - нет, потому что нет Песни. Есть только ожидание смерти. Обреченность без надежды.
Иногда откуда-то, вслед за мерзким скрипом ржавой двери, появлялся Орк и приносил какую-то еду - Берен не помнил, что именно. Помнил только, что Финрод отказывался от доброй половины своей доли. Говорил, Эльфы лучше переносят голод, чем люди. Но Берен уже не понимал, зачем жить...
Временами приходил другой Орк - Берен сначала принял его за оборотня, тот был в шлеме наподобие волчьей оскаленной головы со зловещими карбункулами в глазницах. Он уводил одного из пленников. Назад не возвращался никто. И глухо тогда стонал король Финрод, и кусал губы Берен.

- Эдрахил. Выслушай меня. Мне нужно, чтобы ты рассказал о цели вашего пути.
- Ты ошибся, Жестокий: я не предатель.
- Подумай: я обещаю тебе свободу, если ты...
- Мне - поверить твоим обещаниям?! После того, как ты убил моих братьев?
Гортхауэр невесело усмехнулся:
- Все они живы. Этот закон и я не могу преступить. Ты их увидишь.
- Да - в чертогах Мандоса!
- Тебя я отпустил бы и так - в память о том, что...
Эдрахил горько рассмеялся.
- Послушай, но ведь ты же поверил ему - почему же не хочешь поверить мне?
Эльф умолк, а потом, глядя в глаза Майя, раздельно проговорил:
- Потому, что он - такой же, как мы. А ты - ты оборотень.

Их осталось двое. И Берен знал, что следующий - он. И тогда он, наконец, нарушил молчание:
- Прости меня, король. Из-за меня все это случилось, и кровь твоих воинов на мне. Я был заносчивым мальчишкой. Как капризный ребенок, потребовал от тебя исполнения моего желания. Исполнения клятвы, которую дал не ты. Не кори меня - я и так казню себя все время. Прости меня.
Голос короля после долгого молчания был глухим и каким-то чужим:
- Не терзай себя, друг. Это я виноват. Ведь ты же не знаешь, почему я согласился идти с тобой. Из-за моей самонадеянности мы попали в ловушку. Всех погубил...
А потом снова пришел Орк. Что-то оборвалось внутри у Берена. Пока Орк возился с его ошейником, Берен словно ощутил кожей угольно-раскаленный взгляд короля.
Он не понял, что произошло. Орк и Финрод катались по грязному полу, рыча как звери, и обрывок цепи волочился за королем. Орк истошно орал и бил короля ножом, бил уже конвульсивно - тот захлестнул его шею цепью своих кандалов, и вдруг, словно волк, чувствуя, что теряет силы, вцепился зубами в горло Орка. Тот тонко взвизгнул и, немного подергавшись, затих.
Берен, оцепенев, смотрел на перемазанное кровью лицо короля, в его глаза, горящие, как у дикого зверя, и ужас заполнял его сердце - Финрод сам сейчас был похож на Орка. Но это длилось лишь мгновение. Финрод подполз к Берену и упал головой ему на колени. Он дышал тяжело, давясь кровью.
- Ухожу... не хочу, но... я должен... обречен... Я бессмертен... ты... прости... Постарайся... жить...
Бессвязны были его слова, но Берен понял.
Он был слаб. Он мог только одно - почти шепотом петь ту Песнь, что пела в его видении окровавленная Ночь, и он пел, не понимая, откуда идут слова, держа на коленях голову умирающего короля. Так умер король Финрод, благороднейший из королей Нолдор. Умер в вонючей грязной темнице, на скользких холодных плитах, в цепях, словно раб. И не народ его оплакал своего владыку, а безвестный еще смертный, обреченный сдохнуть в гнилой дыре темницы. И плакал он, и пел, уходя в Песнь, чтобы не вернуться.
И тогда другая песнь снизошла во Тьму из Света. И, погружаясь в беспамятство, Берен понял, что - возвращается.

С недавних пор остров Тол-ин-Гаурхот стал мрачной темницей даже для его жуткого хозяина. Людей здесь больше не оставалось - вернувшись последний раз из Аст Ахэ, Гортхауэр под разными предлогами разослал отряды. Теперь здесь были только Орки и волки. Первые старались не попадаться на глаза без необходимости. А с волками Майя издревле водил дружбу, еще с той поры, когда именно эти звери привели к нему Мелькора. Когда Майя уже совсем отчаялся и был готов вернуться в Валинор...
Гортхауэр стиснул зубы и глухо застонал. И все-таки Учитель был прав. Нет ему места в Арде - не творец, разрушитель. Один раз его простили. Теперь... Нет. Нельзя же постоянно считать себя виноватым, нельзя... Люди
хоть убить себя могут... Нет, хватит. Пусть будет что будет. Да, был неправ, сказав правду. Но просить прощения - нет. Просто нет смысла. Он простит, но легче-то разве будет? Так пусть все идет само собой. Майя Гортхауэр больше не существует. Есть Жестокий, ненавистный всем. И себе тоже. Что же, остается одно - выполнять свой долг и получить свое воздаяние ото всех... Теперь - настоящее одиночество. "Что же мы делаем с тобой, Учитель? Почему всегда между нами разлад? Почему я всегда делаю что-то не так..." Да нет, не все. Долг воина выполнял, и воистину, не было военачальника лучше его. "И это все... Я способен лишь на дела крови и разрушения... Пусть. Даже если прикажет - я не стану другим. Я это я, и меняться не стану даже в угоду ему. О, что же я делаю, я уговариваю себя... Знал бы кто - на брюхе приползти хотел бы, умолять о прощении... Но ведь я не буду каяться. Нет. Пусть это гордыня, да только все остальное уже перегорело..."
Он вздрогнул от внезапного шума и инстинктивно схватился за меч. Но это был волк Драуглуин со страшной рваной раной на горле. Желтые, налитые кровью глаза встретились с глазами Майя, и тот прочел предсмертные мысли волка. Красивая девушка на мосту... Огромный волкодав в золотом ошейнике... Так. Он узнал - это дочь Тингола. Майя осторожно погладил по голове волка. Пусть уснет - так легче умирать.
Мысли быстро проносились в его голове, пока он почти бегом шел к выходу. Пустые коридоры полнились эхом его шагов. Казалось, он здесь совсем один. Мысли были четкими и холодными, как и его спокойный гнев. Он был Жестоким, но жестокость его была тоже холодной и спокойной.
"Дочь Тингола. Если верны сведения, она пришла сюда за этим человеком, что сопровождал Финрода. Ну вот и случай. Если она будет у меня, они мне все расскажут. Странно. Раньше я взглядом мог заставить любого говорить... Неужели я стал столь слабым? Или жестокость моя выжгла все? Довольно! Нет! Пусть все трое предстанут перед Учителем. Она слишком ценная добыча. Если он сам возвратит дочь Тинголу, и с почетом, то Нолдор придется распроститься с надеждами на общий союз Эльфов. Да. Пусть судит всех троих он. Довольно с них. Но пес сдохнет..."
Солнечный свет почти ослепил его, и он инстинктивно закрыл глаза ладонью. А затем он увидел Лютиэнь. "И как мне с ней заговорить? Лучше бы кто другой... кто, здесь только Орки и волки..." Еще несколько шагов... Глаза в глаза. "Этого не может быть... Бред. Не-смотри-ей-в-глаза. Ты Жестокий. Не-смей-отпускать-себя-не-смей..."

...Гэлеон и Иэрне стояли рядом с ним - в последний раз. Никто ничего не говорил - что объяснять? Гортхауэр бессмертен. Они - нет. Они останутся в прошлом, а он будет жить... Нелепы были его слова в этот миг: - Только помни - твоя сила в быстроте и ловкости. Утоми противника, тогда - бей. ("Что я говорю, Майяр не ведают усталости...") - Я помню твои уроки. Знаешь, когда ты вернешься, мы устроим великий праздник, и я буду танцевать в твою честь. Как тогда, в день рождения, помнишь? Мы ведь победим. Обязательно. Мы прогоним их с этой земли. Правда?
Он молча кивнул. Глаза Иэрне - смесь обреченности и надежды.

...Глаза Лютиэнь - обреченность и надежда... Или она все же вернулась? Зачем? Может, чтобы судить его? Но она - помнит ли, кто она есть? Он медленно поднял руку, чтобы коснуться ее. Может, это призрак...
- Иэрне... - беззвучно, боясь спугнуть наваждение.
Страшный удар в грудь опрокинул его на спину. Горячая слюна капала ему на лицо. Он не сразу почувствовал боль, да и, пожалуй, боль не была столь жестокой, как явь. Наваждение растаяло, и остались лишь растерянность и почти детское горе. Клыки медленно рвали плечо и грудь у самой шеи. И, может быть, увидев эти странные, совсем не жестокие глаза, Лютиэнь приказала Хуану оставить Майя.
- Ты, прислужник Врага, слушай! Если не признаешь ты моей власти над этой крепостью, Хуан разорвет тебя, и обнаженной душе твоей будет суждено вечно корчиться под взглядом твоего хозяина, полным презрения!
Пес зарычал.
- Я сдаюсь... - еле слышно ответил Майя. И тогда заклятье его над островом пало, и рухнула Башня Оборотней. Лютиэнь побежала по мосту. С трудом приподнявшись на локте, Майя посмотрел ей вслед. Сейчас она невероятно походила на Иэрне...
Им овладело странное ощущение - все равно, потому что все кончено. Осталось исполнить только одно. Он крикнул, подзывая коня. Это совсем лишило его сил. С трудом он взобрался в седло и припал к жесткой холке. Оторванной от плаща полосой кое-как замотал рану - надолго не хватит, надо спешить. Мелькор должен все знать. Как его самонадеянный слуга потерял крепость... Что же, он достоин презрения Пусть. Пока есть силы - предупредить. И увидеть его, в последний раз... "Они могут сделать со мной все, что угодно, но не смогут придумать большей муки, чем эта, мною же причиненная. Все равно. Все равно..."

"Нельзя было с ним так. Да, он причинил мне боль. А я? И разве он сказал неправду? Он ведь был прав... И опять, наверное, терзает себя сейчас". Дрожь прошла по телу от жестокого воспоминания. Какая необъятная боль переполняла тогда его глаза... Он поднял голову и вздрогнул - те же глаза. Гортхауэр. Стоит, привалившись к стене. Зачем он здесь, что произошло?
Майя шагнул вперед, тяжело рухнул на колени. Чуть не упал и быстро оперся рукой о пол. Безнадежный потерянный взгляд, умоляющий - может, не будет Властелин добивать насмешкой своего и без того полумертвого слугу...
...Он говорил, словно каялся, уже не слыша себя. Его голос, временами осознаваемый им самим, казался чужим, идущим извне. Он говорил уже по инерции. Кровь пропитала повязку, и ползет по шее, по груди, пятная полированный пол. Он стоял на коленях, опираясь одной рукой на пол, а другой зажимая рану; он уже не видел ничего. Только на миг показалось ему, что весь мир вокруг стал глазами Мелькора, и он упал в их ледяное сияние.
Последнее, что успел внятно произнести:
- Прости... я умираю... я отвечу за все...
Мелькор впервые испугался. Только сейчас он до конца осознал, как дорог ему Гортхауэр. Тот, кто всегда был его Учеником. Белое, неестественно белое лицо... Снова вспыхнуло то жуткое видение, которое он гнал от себя - это же лицо, искаженное мукой, и черно-кровавые провалы вместо глаз.
- Нет! Да нет же, нет!!
"Он бессмертен. Он не человек, он вернется в Валинор... И его - как их... Нет, много хуже, он не сумеет уйти... И вечная пытка - без конца, и невозможно уйти... А я буду тому виной... И буду здесь, невредим... Ты прав, чужой кровью плачу я за свои грехи, твоей кровью, драгоценной твоей кровью..." Ужас охватил его. Он вскрикнул, обнимая ученика, словно пытаясь укрыть его от ненависти Валар. "Не уходи, не покидай меня, ученик мой, единственный... Не уходи..." Рванул ворот - сколько же крови!.. Гортхауэр, безвольный и бесчувственный, висел на его руках, заливая его своей кровью. "Кровь его - на руках моих", - с тупым постоянством эта мысль сверлила его мозг. "Не отдам! Нет! Лучше - меня, делайте, что хотите, во всем моя вина, не его! Не умирай! Не надо! Прости меня, не покидай меня, не умирай!" Он не чувствовал, как одна за другой от неимоверного напряжения, от усилия удержать уходящую душу и жизнь Ученика, открываются засохшие было раны, и его кровь течет по лицу, по груди, смешиваясь с кровью Гортхауэра. Он изнемогал в неравной борьбе, словно пытался отнять у кого-то бесчувственное тело Майя. Или Человека? Глаза закрыты, черноволосая голова запрокинута, только влажно поблескивает белая полоска зубов... "Дышит... Все же дышит, жив... Жив... Мой Гортхауэр, мой Ученик, ты жив..." Вала почувствовал, что сейчас упадет.
Они оба лежали рядом, равно беспомощные и слабые - Учитель и Ученик. И, с трудом разлепив тяжелые веки, Гортхауэр в первый и последний раз увидел глаза Мелькора, полные нежности, теплоты и страха. После была лишь суровость. Но и этого хватило, чтобы отдать ему душу навсегда...
Вала с трудом поднялся. Гортхауэр следил за ним - одними глазами, не было сил даже повернуть голову. Двое стражей, явившиеся на зов Мелькора, в ужасе смотрели на него, перемазанного кровью.
- Учитель! - крикнул, наконец, один.
- Не моя, - хрипло ответил Вала. - Что может быть со мной... Скажи лекарям - пусть приготовят ложе... нет, не надо. Пусть придут в мою комнату.
Он с трудом поднял с пола раненого и медленно, сильно хромая, понес его прочь из зала. Только лужа застывающей крови осталась на полу, перед троном...

Чем ближе была цель, тем тяжелее было идти, тем мрачнее становилось все вокруг. Всюду виднелись следы древнего страшного пожара, что некогда прокатился огненным валом по плато Ард Гален - гигантские стволы росших здесь когда-то неведомых деревьев, оплавленные валуны. Сами близившиеся горы казались навеки вычерненными до синеватого блеска огненными языками. Это было страшно сознавать и сейчас - а какова же была огненная буря тогда? Даже эльфийские предания меркли перед действительностью. Все тяжелее на душе, все холоднее в груди, все непокорнее скользкая змея страха... Мало кто попадался им на пути и никто, по счастью, ничего не заподозрил, и Берен тысячи раз восхвалял магическую силу Лютиэнь, и тысячи раз проклял и себя, и свою клятву, завлекшую ее сюда, в логово смерти и ужаса. "Чем я лучше этих бешеных сынов Феанора? Разве не одно и то же влечет нас? Разве не к беде приведет это меня?.." Он отбрасывал такие мысли. Нельзя. Сейчас - нельзя. Только вперед - куда бы это ни привело.
Иного пути нет.
Черные горы встали прямо перед ним. Страшные клыкастые пики, укрытые темно-серыми тучами. Было пасмурно, промозгло-сыро, и все вокруг окутывал туман, и он был недобрым - словно паутина черного колдовства источалась из бездонной пасти твердыни зла, где, как паук, засел Враг Мира. И они, безумцы, шли прямо в пасть, прямо в лапы этого чудовища.
Ледяные реки с ядовитой дымящейся водой спадали по обе стороны черного ущелья, словно прорубленного мечом, и, сливаясь, серой змеей уходили в туман, куда-то к северу. Широкий мост вел через пенящийся поток. А там, за ним, в естественных неприступных гладких стенах, лежал путь. Куда? Они вошли. Это были Врата Ангбанда - проход в ущелье, перекрытый сверху высокой аркой с надвратной башней, похожей на черного красноглазого стервятника, что вечно на страже. Берен в последний раз оглянулся на мрачные хвойные деревья, покрытые пеленой тумана. Ощущение неминуемого
конца сжало ему горло, словно сам воздух был здесь ядовит...
Единственным стражем, преградившим им путь был Кархарот, Алчущая Пасть, чьи глаза, казалось, проникали сквозь их обманные магические одеяния, и голос его был полон угрозы и подозрения.
- Неужто Валар вернули тебе жизнь, Драуглуин? Ходили слухи, что прикончил тебя валинорский пес!
Зубы его блеснули в жутком насмешливом оскале. Берен, в облике Драуглуина, сжался, готовясь к последнему бою. Но Кархарот молча опустил голову на лапы и вяло прикрыл глаза.
- Скорее, - шепнула Лютиэнь. - Я усыпила его. Скорее!
Они вступили во Врата. Словно зеркало, лежал перед ними путь. Словно черное гладкое стекло, и в нем отражались мрачные стены ущелья с черными зевами неведомых подземелий, со змеящимися кверху дорогами, теряющимися в тучах, наколотых на пики. Но главное было впереди - гигантская арка Ангбанда, замка-скалы, окутанного мраком и колдовством. Он как-будто ждал их, злорадно усмехаясь. Мрачное величие подавляло, сгибало душу, лишало воли. Воистину - здесь было сердце Зла, средоточие страха и мрака, это ощущалось физически. Отсюда струилось, источалось Зло, его щупальца тянулись отсюда жадными ртами-присосками, желая высосать кровь и свет мира. Тяжелое ощущение цепкого жесткого взгляда, что становилось все сильнее по мере их приближения к горам Тангородрим, стало невыносимым. Но теперь это ощущение стало словно петлей, захлестнувшей их. Оно тянуло, оно не отпускало. Пути назад не было. А путь вперед был свободен. Ни одного Орка, к своему удивлению, они не встретили. Впрочем, здесь было бы страшно и Орку - здесь обитали существа куда более жуткие. Неподвижные воины стояли у распахнутых дверей. В черненых кольчугах, в черных плащах. Их лица, охваченные под шлемами кольчужной сеткой, были бесстрастны, на щитах - странные уродливые знаки, начертанные белым пламенем. И похолодело от ужаса сердце Берена, когда он понял, кто это. Живые мертвецы, которым чародейство Врага дало видимость жизни... Они смотрели мимо пришельцев. И
все сильнее было чувство чужого взгляда - казалось, он вел их по бесконечным коридорам, полным тоски и ужаса, и они шли за ним, не в силах противиться, среди тьмы и настороженной пустоты, и откуда-то все тянулась тоскливая песня, выматывающая душу так, что хотелось разорвать грудь и вопящим кровавым комком души вырваться отсюда - наверх, наверх, наверх... Полуплач - полупесня - полустон... Кто? Рабы? Обреченные? Что в этой песне, в этом лишающем воли плаче? Что за тризна там - в бездне?
Все ближе... Они шли все быстрее и быстрее - мимо непонятных символов на стенах, мимо странных и потому страшных изваяний, изображений и предметов. Иногда сквозь раскрытые двери залов они видели какие-то тени и образы, каких-то людей в черном, явно творящих злые обряды... И все сильнее взгляд, все тоскливее песня - колдовской зов их тянет, как на веревке... Высокий проем двери. Вот оно. Паук там. Он ждет. Уже не уйти. Они вступили в тронный зал.

Стройные колонны из обсидиана уходили под высокие своды. Огромные каменные змеи обвивали колонны, и столь искусна была работа по камню, что казались они живыми. Это ощущение усиливал странный темный огонь, бившийся в их глазах. И в светильниках черного железа, подобных чашам, мерцало холодное голубовато-белое пламя - как печальные упавшие звезды. Черные щиты висели по стенам зала, и бледные мечи со странными рукоятями были скрещены под ними.
Сумрачная красота зала испугала Берена и Лютиэнь, но много страшнее был им тот, кто в одиночестве неподвижно сидел на черном троне, неотрывно глядя на вошедших. Тот же взгляд, спокойный и пристальный, проникающий в скрытые мысли.
Властелин Мрака, Зла и Лжи, чудовище с глазами, пылающими адским пламенем, демон, закованный в несокрушимую, тверже адаманта, броню; чье слово несет войну, чья рука сеет смерть, чья сила - ненависть, чья власть - ужас... Говорят, когда он идет, земля содрогается под его ногами.
Говорят, всякий, чья воля не тверже стали, утратит рассудок, взглянув ему в лицо...
Они знали это. Они были готовы к этому. Но все, чему их учили, рассыпалось как песочный замок, и золотое шитье сказаний об отважных героях, превозмогших страх, принявших бой с Врагом, расползалось под пальцами истлевшей тканью. И не выдержал разум чудовищного несоответствия между тем, что знали и тем, что видели теперь. И затравленным зверем металась мысль, и единственным спасением от безумия было: все это ложь, наваждение, это не может быть правдой!
Не замечая этого, они дрожали, как испуганные дети, заплутавшие в ночном лесу.
Сидевший на троне чуть подался вперед, вглядываясь в вошедших; изуродованные руки впились в подлокотники трона, живым огнем боли и памяти горят Сильмариллы в высоком венце.
Он ясно видел, кто перед ним. Видел и кольцо Бараира на руке Берена - Кольцо Ученика, кольцо Мастера Гэлеона. Суть вещей была открыта ему:
"Маленькая Лютиэнь, думаешь ли ты, что твоей магии довольно, чтобы закрыть мне глаза?"
Он чуть заметно печально улыбнулся, и Лютиэнь вздрогнула. "Воистину, кто знает мысли Моргота и постиг мрачную бездну замыслов его? Что за чудовищное злодеяние задумал он? Какая зловещая усмешка..."
Любовь сильнее страха смерти: Лютиэнь сжала маленькие кулачки и смело взглянула в лицо Врагу. С той же улыбкой тот сделал почти неуловимый жест рукой, и одеяние, делавшее дочь Тингола похожей на огромную летучую мышь, соскользнуло с ее плеч - легко, как от ветра падает снег с ветвей юного деревца. Теперь она стояла перед троном в узком серебристом платье, и темные волосы шелковым водопадом ниспадали на ее плечи. Мягкий мерцающий свет скрадывал запыленный обтрепанный подол платья, трогательно-неумело поставленные заплатки: она стояла словно отлитая из серебра маленькая статуэтка. Живым было только лицо - почти детское, беззащитно-вдохновенное.
"Успокойся, я не причиню тебе зла... Если бы ты могла в это поверить, бедное дитя... Зачем же ты здесь? Нет, я вижу..."
- Я - Лютиэнь, о Властелин Мрака. Я пришла, чтобы танцевать перед тобой и спеть тебе, как поют менестрели Средиземья.
Черный Властелин молча кивнул.
И Лютиэнь начала танец - медленный колдовской танец, рождающий музыку, подобную звону ручья или шелесту травы.
Танец Луны, которого не помнил теперь никто. "Кольцо Гэлеона, танец Иэрне... Словно эхо иных судеб связало этих двоих... Странна судьба - жестока память... И некуда бежать от нее..."
Еще несколько мгновений смотрел он на Лютиэнь, потом прикрыл глаза.
"Ведь я знаю, зачем вы здесь. Цена крови - свадебный дар, выкуп королю Тинголу. Плата за муки и смерть тех, кто любил друг друга, как любите вы. Бедные дети. Проклятый камень, за который сыновья Феанора готовы перегрызть горло... А на твоей руке, Берен - перстень казненного. И эта девочка - такая юная, такая красивая. Мои враги... Вы - мои враги, но разве я - враг вам? И что же мне делать с вами? Если бы я мог отдать вам камень... если бы мог объяснить... Но разве вы поверите мне, Врагу, Владыке Лжи? Что же делать, что?"
А едва уловимая мелодия звучала все яснее, и теперь в нее вплетался голос Лютиэнь, и Властелин Тьмы до боли стиснул руки - узнав.
Сознавала ли она сама, что поет? Ее глаза, казалось, не видят ничего, как глаза безумных пророков, что бродят среди Людей. Этой песни она не могла ни слышать, ни знать - и все же слышала: в шорохе крыльев птицы, в неслышных мелодиях звезд, в шелесте ветра, в шепоте осеннего дождя. И слова были иными - но это была та же песня, которую он узнал бы из тысяч. Человек поет так, лишь когда он один, и нет дела до того, что подумают о его песне другие. И девушке казалось - она одна, и вставали вокруг тысячелетние деревья, и низко-низко висели прозрачные капли звезд, отражавшиеся в глубоких темных водах колдовского озера мерцающими водяными лилиями - как в тот, первый день, когда словно от долгого сна пробудилось ее сердце, и было радостно и больно, потому что знала - недолог век их любви...
И замер Берен - словно завороженный, слушал он голос возлюбленной, песню, что струилась перед глазами как светлый печальный сон. И безмолвным изваянием застыл на троне своем Властелин Тьмы.
Он готов был взмолиться: не надо больше!.. Что ты делаешь, девочка...
И - молчал.
...Родниковая вода у губ, резная деревянная чаша, хранящая тепло маленьких ладоней, бездонные печальные глаза, в которых он тогда не смог - не посмел читать...

"- Выпей воды, ты устал, Учитель...
- Тысячи лет без сна...
- Знаю, ведь я всегда рядом..."

Спать... Уснуть... Он впервые почувствовал, что бесконечно устал.
Железная корона гнула его голову к земле - так, словно вся тяжесть мира, все его заботы, страсти и тревоги были возложены на его чело.
"Больно глазам, да? Опусти веки... вот так... Если бы ты мог уснуть..."
Видение было настолько отчетливым, что он ощутил прикосновение легкой прохладной руки:
"Вся тяжесть мира - на эти плечи... постарайся уснуть, Учитель... краткие мгновения покоя на бесконечном пути... Я возьму твою боль, спи... спи..."
Черный Вала и сам не заметил, как соскользнул в сон, и милосердная Тьма - без мыслей, без сновидений - прохладным покровом одела его измученный мозг...

...Очнулся от того, что чья-то ледяная рука коснулась его лица. Он открыл глаза и вместе со зрением к нему вернулась боль. Правую скулу жгло так, словно к ней приложили раскаленное железо. И он вспомнил.

Уже в полусне он встал с трона и сделал шаг вперед, но оступился и упал. Подняться не было сил. Не было сил даже открыть глаза. И, гася боль, забытье снизошло на него.
Черная корона со звоном скатилась с его головы.

И, шагнув к замершему у колонны Берену, Лютиэнь легко коснулась его плеча, пробудив от полусна-полугрезы. Достав из ножен клинок Ангрист, Человек разжал железные когти, державшие в короне один из Сильмариллов. И камень, ныне ставший поистине камнем Света, не обжег руку Смертного. Тогда подумал Берен, что сможет он унести из Ангбанда все три камня Феанора, наследие рода Финве; но, как видно, судьба оставшихся Сильмариллов была иной, и Берену не удалось осуществить задуманное. Со звоном сломался клинок - черное железо оказалось тверже - и острый обломок впился в лицо Валы. Тот застонал во сне, и, страшась его пробуждения, Берен и Лютиэнь бросились прочь...
Минутой позже в зал вошел Гортхауэр.

...Он лежал в какой-то мучительно-неудобной беспомощной позе, и безумная мысль обожгла Майя: мертв?!. Гортхауэр рванулся к Мелькору, упал на колени, приподнял его.
"Учитель, что с тобой... что с тобой?!"
Мертвенно-бледное лицо залито кровью.
Дрожащими руками Майя извлек из раны обломок клинка.
"Кто посмел?.. что это, что же это..."
Медленно расплывается багровое пятно на черных одеждах.
"Такая маленькая рана... просто не может быть столько крови... Что с тобой сделали?!"
Гортхауэр разорвал одежду на груди Учителя - и замер от ужаса.

...И раны тела его не заживали - таково было проклятие Эру и Манве. И раны души его не заживали - таково было проклятие его самого...

Он не сразу понял, что не теперь были нанесены эти раны. Он стискивал зубы, пытаясь подавить бьющую его дрожь. "Что с тобой сделали, за что, будьте прокляты..."
Никогда не говорил - никому. Забыли и те, кто знал. Ни стона, ни жалобы. "Воистину, всесилен ты, Крылатая Тьма. Вся боль Арды..."

...И раны тела его не заживали - таково было проклятие Эру и Манве...

Перед глазами - огненная пелена. Майя опустил веки. Он медленно вел рукой над раной, не касаясь ее, но ладонь жгло так, словно положил руку на раскаленные угли.
"Ничего, это ничего... сейчас все пройдет..."
Открыл глаза.
Сумел только - остановить кровь.

...И раны тела его не заживали...
И Гортхауэр впервые испугался. Только теперь он до конца понял, как дорог ему Мелькор. Учитель. Единственный, кто понял и принял его. Разумом Гортхауэр знал: Мелькор - Вала, бессмертный Айну; но то, что знал, мучительно не соответствовало тому, что видел; и разрывалось от боли сердце Ученика. "Не умирай, не покидай меня, Учитель... не уходи, - беспомощно шептал Гортхауэр. Он одной рукой обнял Мелькора, словно хотел защитить от чего-то, закрыть собой, и все пытался стереть кровь, заливающую изуродованное шрамами лицо. - Не уходи... Кровь твоя - на моих
руках... Почему я не был с тобой, почему..."
Мелькор открыл глаза. Резко приподнялся, с трудом сдержав стон. Чтобы встать, пришлось опереться на плечо Черного Майя.
- Учитель... - голос не повиновался Гортхауэру.
- Благодарю, Ученик. Не вини себя: большего не мог сделать никто. И от этого тихого печального голоса что-то оборвалось в душе Майя.
Боль боролась в нем с гневом - и гнев победил:
- Они не уйдут отсюда! - его слова прозвучали сдавленным рычанием.
"Проклят, кто смел причинить тебе боль!.."
- Ты не пойдешь за ними, Гортхауэр, - голос Валы стал жестким и властным. - И никто не тронет их. Это приказ. Пусть уходят.
И с затаенной горечью добавил:
- Они ведь Люди...
Майя попытался подняться, но Мелькор стиснул его плечо, и Ученик низко склонил голову, не решаясь взглянуть на Учителя. И вдруг всхлипнул по-детски беспомощно.

Проводя взглядом Майя, Мелькор тяжело поднялся по ступеням трона.
Сел, ссутулившись, опустив голову.
"Перстень Мастера Гэлеона на его руке... Гортхауэр не смог этого простить... Но ведь он не знает, он не виноват!.. Проклятый камень... Если бы я мог... если бы я только мог, я бы отдал им его, но ведь это смерть... Я вынесу проклятие, но они... Они гибель унесли с собой. Ведь я не хотел... Я ведь не хотел! Пусть бы они все ушли, мне больше ничего не надо. Куда угодно: на юг, на запад - в Валинор, но не здесь, только не здесь, где жили Эльфы Тьмы... Кому молиться - нет для меня богов... И эта песня... и эта кровь на руках - не смыть... Или я - воистину зло, и только горе от меня... Кто ответит, кто будет мне судьей... Может, я смог бы что-то изменить, но эта песня... откуда, откуда?.."
Двери распахнулись. Гортхауэр.
"Вернулся... зачем, не надо..."
Майя показалось - что-то надломилось в душе Учителя. Перед ним был сейчас не гордый мудрый властелин, а совершенно измученный, растерянный человек. И на бледном лице боль, которую он в эту минуту был не в силах скрыть, мешалась с горькой обидой, такой огромной, какой она кажется только ребенку. Майя понимал, что ему нельзя сейчас быть здесь - и не мог сделать ни шагу, хоть на миг оставить Учителя. И впервые с ужасом ощутил - жалость. Жалость к тому, кого даже в мыслях кощунством было жалеть. Разве можно представить, что его можно унизить так? Но Гортхауэр ничего не мог поделать с собой. "Пусть выгонит, пусть что угодно делает - я не могу видеть его таким. Сердце противится разуму. Учитель, я глуп, я знаю. Всегда я ошибаюсь. Но ты слишком дорог мне, и я не могу иначе..."
Он осторожно подошел к престолу и встал на нижней ступеньке трона, глядя прямо в растерянные молящие глаза. И сказал он тогда только одно слово, которого потом больше не произносил даже мысленно, потому что хотя оно и было истинным по сути, другое слово было выше - ибо оно было истинным по духу. Но сейчас нужно было именно то, что он сказал. И тот, кто сидел на троне, внезапно согнулся, закрывая лицо руками; плечи его вздрагивали, и глухо вырывались из горла рыдания.

Предыдущая страница 15 Следующая страница


Черная Книга Арды 16

"Так надо. Тебе станет легче, Учитель, а потом делай со мной, что хочешь. Карай, гони - только бы этот осколок из сердца ушел".
Он поднялся еще ступенью выше. Изуродованная рука ощупью нашла его руку и судорожно стиснула ее, словно Мелькор боялся, что Гортхауэр уйдет.
Теперь он стоял прямо у трона, и Учитель, сидящий в каменном кресле, был ниже его. Он не осознавал, что сделает сейчас, но сердце говорило: "Именно так. Ты прав". Он поднял Учителя за плечи, и тот не сопротивлялся. Майя прижал его к себе, с болью осознавая, как беззащитен сейчас тот, кого он привык видеть почти всесильным.
"Я защищу тебя от всего. Я укрою тебя, и никто не увидит твоей слабости. А я буду молчать. Люди говорят: слезы смывают боль и горе. Ты ведь тоже человек, хотя и прячешь это сам от себя. И сильнейшим иногда бывает очень горько. Это ничего, ты плачь, я возьму твою боль..."
Он плакал впервые в жизни, неумело и трудно, прижав лицо к плечу Гортхауэра, стыдясь этой слабости, и со слезами смешивалась кровь из незаживающих ран.
Потом они долго сидели напротив друг друга, и Гортхауэр бережно держал в ладонях руки Учителя. Наконец, Мелькор тихо встал и, остановившись за спиной Майя, чтобы тот не видел его, сказал негромко:
- Благодарю тебя, Ученик. За все. Только... не говори мне больше так... как сказал тогда. Прости.
Гортхауэр молча кивнул.

Берен сидел, вернее полулежал, прислонившись к стволу большого дуба. Он чувствовал себя страшно утомленным, и в то же время - почти счастливым. Все что было до того, казалось невероятным кошмарным сном, в котором почему-то была и Лютиэнь. Но здесь-то был не сон, и Лютиэнь была рядом - настоящая, та, которую он знал и любил. Та, что сопровождала его на пути в Ангбанд, невольно пугала его своей способностью принимать нечеловеческое обличье, своей страшной властью над другими - даже над самим Врагом. И еще - где-то внутри была потаенная злость на самого себя - ведь сам-то ничего бы не смог. Сейчас же ему было просто до боли жаль ее. Все, что он ни делал, приносило лишь горе другим. Сначала - Финрод. Почему он не отказал Берену в его безумной просьбе? Только эти слова: "Ты же не знаешь, почему я согласился..." Прав, видно был Тингол. Что сделал сын Бараира? - погубил друга, измучил Лютиэнь... "Ведь я гублю ее, - внезапно подумал Берен. - Принцесса, прекрасная бессмертная дева, достойная быть королевой всех Элдар, продана отцом за проклятый камень... А я - покупаю ее, как рабыню, да еще не гнушаюсь ее помощью... Такого позора не упомнят мои предки. Бедная, как ты исхудала... И одежды твои изорваны, и ноги твои изранены, и руки твои загрубели. Что я сделал с тобой? Все верно - я осмелился коснуться слишком драгоценного сокровища, которого не достоин. Вот и расплата".
Он посмотрел на обрубок своей руки, замотанный клочьями ее платья. Лютиэнь спала, свернувшись комочком, прямо на земле, и голова ее лежала на коленях Берена. Здесь, в глухих лесах Дориата, едва добравшись до безопасного места, они рухнули без сил оба: он - от раны, она - от усталости. И все-таки она нашла силы остановить кровь и унять боль. Берен как мог осторожно погладил ее по длинным мерцающим волосам; это было так несовместимо - ее волосы и его потрескавшаяся грубая рука с обломанными грязными ногтями... "И все-таки камень не дался мне. Неужели он действительно проклят, и все, что случилось со мной - месть его? Тогда хорошо, что он пропал... Но мне придется расстаться с Лютиэнь. Может, так и надо... Ведь я люблю ее. Слишком люблю ее, чтобы позволить ей страдать из-за меня..."
Лютиэнь вздрогнула и раскрыла свои чудесные глаза.
- Берен?
- Я здесь, мой соловей.
- Берен, я есть хочу.
Это прозвучало настолько по-детски жалобно, что Берен не выдержал и расхохотался. Право, что ж еще делать - он, огрызок человека, недожеванный волколаком, не мог даже накормить эту девочку, этого измученного ребенка, который сейчас был куда сильнее его. А вот он-то и был слабым ребенком. Глупым, горячим, самонадеянным ребенком.
- Что ты, Берен? - она села на колени рядом с ним. Берен внезапно посерьезнел.
- Лютиэнь, мне надо очень многое сказать тебе. Выслушай меня.
Он взял ее руки - обе они уместились в его ладони.
- Постарайся понять меня. Нам надо расстаться.
- Зачем? Если ты болен и устал - я вылечу, выхожу тебя, и мы снова отправимся в путь. Я не боюсь, не сомневайся! Мы что-нибудь придумаем...
- Нет! Ты не поняла. Совсем расстаться.
- Что... - выдохнула она. - Ты - боишься? Или... разлюбил... Гонишь меня?
- Нет, нет, нет! Выслушай же сначала! Поверь - я люблю тебя, люблю больше жизни. Но кто я? Что я дам тебе? Что я дал тебе, кроме горя? Безродный бродяга, темный смертный... Ты - дочь короля. Даже если я стану твоим мужем - как будут смотреть на тебя? С насмешливой жалостью? Жена пустого места. Жалкая участь. Ты - бессмертна. А мне в лучшем случае осталось еще лет тридцать. И на твоих глазах буду я дряхлеть, впадать в слабоумие, становясь гнилозубым согбенным стариком. Я стану мерзок тебе, Лютиэнь. Я и сейчас слабый калека. Я прикоснулся к проклятому камню, Лютиэнь. Когда я держал его, мне казалось - кровь в горсти...
- Берен, что ты? Как ты смеешь? Я никогда не брошу тебя, даже там, в чертогах Мандоса я не покину тебя! Проклятый камень... Ты раньше был совсем другим, ты был похож на... на водопад под солнцем...
- А теперь я замерзшее озеро.
- Да... Но я растоплю твой лед, Берен! Это все вражье чародейство. Ты ранен колдовством. Я исцелю твое сердце! Мы останемся здесь. Мне ничего не нужно. Только ты. Что бы ни было - только ты. И да будут мне свидетелями небо и земля, и все твари живые - ныне отрекаюсь я от своего бессмертия! Я клянусь быть с тобой до конца. Нашего конца.
- Нет, Лютиэнь. Может, честь и позволяет Эльфам не считаться с волей родителей, но Люди так не привыкли. Тингол - твой отец. Я уважаю его. Я не могу его оскорбить. Да и скитаться, словно беглые преступники, словно звери... Нет. У меня есть гордость, Лютиэнь.
- Что же... Пусть так. Хорошо хоть, что мы дома. Здесь - Дориат. Сюда злу не проникнуть...
- Оно уже проникло сюда, Лютиэнь. Зло - это я. Из-за меня Тингол возжелал Сильмарилла. Вы жили и жили бы себе за колдовской стеной в своем мире. А теперь я навлек на вас гнев Врага и Жестокого.
- Нет, нет! Это все его страшные глаза, его омерзительное, уродливое лицо, это все его черные заклятия...
- Нет, Лютиэнь. Он не уродлив. Он устрашающе красив, но это чужая красота, опасная для нас - ибо нам не понять ее. И его. А ему - нас. Никогда. Белое и Черное рвутся по живому, и от того все зло, - бессмысленно-раздумчиво промолвил он, сам не понимая своих слов.
- Берен... что с тобой? - в ужасе прошептала Лютиэнь.
- А? - очнулся он. И вдруг закричал:
- Да не верь, не верь мне, я же люблю тебя, превыше всего - ты, ты, Тинувиэль! Пусть презирают меня, пусть я умру, пусть ты забудешь меня - я люблю тебя. Ты уйдешь в блистательный Валинор, там королевой королев станешь, забудешь меня, я - уйду во Тьму, но я люблю тебя...
...Эльфы - стражи границы Дориата - набрели на них через два дня. И, словно лавина, прокатилась по всему Дориату весть о возвращении, и неправдоподобные слухи об их деяниях, что приходили из внешнего мира, стали явью.
Они - в лохмотьях - стояли среди толпы царедворцев, как возвратившиеся из изгнания короли, и придворные Тингола с благоговейным почтением смотрели на них. А Берен ныне смотрел на Тингола с жалостью. "Ты дитя, король. Тысячелетнее дитя. Ты сидишь в садике под присмотром нянюшек и требуешь дорогих игрушек... И не знаешь, что за дверьми теплого дома мрак и холод. А играешь-то ты живыми существами, король... Двух королей видел я. Один умер за меня, другой послал меня на смерть. Отец той, что я люблю..."
- Государь, прими свою дочь. Против твоей воли ушла она - по твоей воле снова здесь. Клянусь честью своей, чистой ушла она и чистой возвращается.
Берен подвел Лютиэнь к отцу и отступил на несколько шагов, готовый уйти совсем.
- Постой! - неверным голосом промолвил король. - Постой... а то, о чем был уговор?
Берен стиснул зубы. "И сейчас он думает об игрушке..."
- Я добыл камушек для тебя, - насмешливо процедил он. Он не понял, вспыхнув гневом, что король просто растерян и не знает, что говорить.
- И... где?
- Он и ныне в моей руке, - зло усмехнулся Берен. Он повернулся и протянул к королю обе руки. Медленно разжал левую руку - пустую. А что было с правой, видели все. Шепот пробежал по толпе. Тингол внезапно выпрямился и голос его зазвучал по-прежнему - громко и внушительно.
- Я принимаю выкуп, Берен, сын Бараира! Отныне Лютиэнь - твоя нареченная. Отныне ты - мой сын. Да будет так...
Голос короля упал и сам он как-то сник. Он понимал - судьба одолела его. "Пусть. Зато Лютиэнь останется со мной. И Берен, кем бы ни был он - достойнее любого Эльфийского владыки. Будь что будет... Когда он умрет - похороним его по-королевски. А дочь... что ж, утешится когда-нибудь..."
Все понимали мысли короля. Берен тоже.

...Он стонал и вскрикивал во сне, и Лютиэнь чувствовала - что-то творится с ее мужем, что-то мучает его. Однажды, проснувшись вдруг среди ночи, она увидела, что Берен, приподнявшись, напряженно смотрит в раскрытое окно. Он не повернулся к ней, отвечая на ее безмолвный вопрос.
- Судьба приближается.
Она не поняла.
- Прислушайся - как тревожно дышит ночь. Луна в крови, и соловьи хрипят, а не поют. Душно... Гроза надвигается на Дориат...
Он повернулся к жене. Лицо его было каким-то незнакомым, пугающе-вдохновенным, как у сумасшедших пророков, что бродят среди людей. Он медленно провел рукой по ее волосам и вдруг крепко прижал ее к себе, словно прощаясь.
- Я прикоснулся к проклятому камню. Судьба проснулась и идет за мной.
Какое-то непонятное мне зло разбудил я. Может, не за мою вину камень жаждет мести, но разбудил ее я. И зло идет за мной в Дориат...
- Это только дурной сон, - попыталась успокоить его Лютиэнь.
- Да, это сон. И скоро я проснусь. Во сне я слышал грозную Песнь, и сейчас ее отзвуки везде... - как в бреду говорил он. - Я должен остановить зло. Моей судьбе соперник лишь я сам...
Они больше не спали той ночью. А утром пришла весть о том, что Кархарот ворвался в Дориат. И Берен сказал:
- Вот оно. И чары Мелиан теперь не удержат моей судьбы. Она сильнее...
...Кто не слышал о Великой Охоте? Кто не знает знаменитой песни Даэрона? Кто не помнит о последнем бое Берена?..
Берен умирал, истекая кровью, на руках у Тингола. Король не хотел терять Смертного, которого уже успел полюбить. Но Берен понимал, что все кончено, и знал почему-то, что и волколак тоже не переживет его. Сильмарил стал злой судьбой для обоих.
И вот - Маблунг вложил Сильмарилл в уцелевшую руку Берена. Странное чувство охватило его. Словно все неукротимое неистовство камня вливалось в него, но это было уже неважно - он умирал и не мог принести зла никому. Сильмарилл был укрощен кровью человека. Теперь в нем не было мести. Теперь он мог отдать его. Он протянул камень Тинголу.
- Возьми его, король. Ты получил свой выкуп, отец. А моя судьба получила свой выкуп - меня.
И когда Тингол взял камень, показалось ему, что кровь в горсти его, и тусклым стеклом плавает в ней Сильмарилл. Берен больше не говорил ничего.
И, глядя на камень, подумал Тингол - скорбь и память...
И пел Даэрон о том, как в последний раз посмотрели друг другу в глаза Берен и Лютиэнь, и как упала она на зеленый холм, словно подсеченный косой цветок... И ушел из Дориата Даэрон, и никто больше не видел его.
А Тингол никак не мог поверить в то, что их больше нет. И долго не позволял он похоронить тела своей дочери и зятя, и чары Мелиан хранили их от тления, и казалось - они спят...

У Элдар и Людей разные пути. Даже смерть не соединяет их, и в обители Мандоса разные отведены им чертоги. И Намо, Повелитель Мертвых, Владыка Судеб, не волен в судьбах Людей, хотя судить Элдар ему дано. Он знал все. Он помнил все. Он имел право решать. Никто никогда не смел нарушить его запрет и его волю. И только Лютиэнь одна отважилась уйти из Эльфийских Покоев и без зова предстать перед троном Намо.
- Кто ты? - сурово спросил Владыка Судеб. - Как посмела ты прийти без зова?
И ответила Лютиэнь:
- Владыка Судеб... Я пришла петь перед тобой... Как поют менестрели Средиземья...
Намо вздрогнул. Он знал, кому и когда были сказаны эти слова, и что случилось потом. Но он не успел сделать ничего - Лютиэнь запела.
Она пела, обняв колени Намо, пела, заливаясь слезами, и Намо изумлялся - неужели она еще не умерла, ведь она плачет - тогда откуда она здесь? Почему?
Пела Лютиэнь, и слышал он в песне ее то, чего не было в Музыке Творения, чего не видел Илуватар, - чего не видел никто из них, разве что Мелькор. И летели ввысь, сплетаясь, мелодии Элдар и Людей, и видел, как, соединяясь, Черное и Белое порождают великую Красоту, и понял - эту Песнь он не посмеет нарушить никогда, ибо так должно быть....
- Чего просишь ты, прекрасное дитя?
- Не разлучай меня с тем, кого я люблю, Владыка Судеб, сжалься, ведь я знаю - ты справедлив...
"И та, что была казнена, просила меня о том же. Отблеск Камня на обеих... Но что же вы сделали! И ни осудить, ни простить не могу..."
"Прости их, брат, - услышал он в душе скорбный тихий голос. - Своей болью они заплатили за все... Прости их..."
Намо склонил голову. Он вызвал одного из своих учеников.
- Приведи Берена. Если он еще не ушел...
- Нет, о великий! Он не мог уйти, он обещал ждать меня...
"Я подожду тебя", - из окровавленных уст... Как похоже на - тех...
Они ничего не говорили - просто стояли, обнявшись, и слезы катились по их лицам. Намо молчал. И, наконец, после долгого раздумья, заговорил он:
- Ныне должен изречь я вашу судьбу. Я даю вам выбор. Лютиэнь, ты можешь в Валиноре жить в чести и славе, и брат мой Ирмо исцелит твое сердце. Но Берена ты забудешь. Ему идти путем людей, и я не властен над ним. Или ты станешь смертной, и испытаешь старость и смерть, но уйдешь из Арды вместе с ним...
- Я выбираю второе! - крикнула она, не дав ему договорить, словно испугавшись, что Намо передумает.
- Тогда слушайте - никто из Смертных еще не возвращался в мир из моих чертогов. И если вы вернетесь - нарушатся судьбы Арды. Потому - ни одному из живущих, будь то Эльф или человек, вы не расскажете о том, что узнали здесь. Вы пойдете по земле, не зная голода и жажды, и настанет час, когда вы найдете землю, где вам жить. Судьба сама приведет вас туда. И вы не покинете ее. Отныне, ваша жизнь - друг в друге. Судьба ваша отныне вне судеб Арды, и не вам их менять. Я сказал - так будет.
И стало так - по воле Владыки Судеб. И Сильмарилл, искупленный их болью и кровью, не погиб в море или в огне земли, а светит ныне Памятью в ночном небе. Правда, для всех эта память разная...

467-70 ГОДЫ I ЭПОХИ

Из "дневника" Майдроса:
...Сильмарилл в Дориате. И принес его человек. Я должен убить его. Сильмарилл - наше достояние. Но ничего - я подожду. Главное - Враг уязвим, даже в своем оплоте! Это шанс. И если мне удастся объединить Элдар... Может, тогда я смогу вернуть корону Нолдор роду Феанаро...

472 ГОД I ЭПОХИ. НИРНАЭТ АРНОЭДИАД

Из "дневника" Майдроса:
...Все получилось так, как следовало ожидать. Мы начали битву на равных. Но единство - то, что соединяет силу в один кулак - было разрушено до боя. Воистину, Год Бессчетных Слез. Для меня же страшнее всего то, что Финакано погиб. Даже тела не нашли - только расколотый шлем. О других потерях даже не говорю. Все кончено.
...Однако Союз Майдроса останется в хрониках. И на том спасибо.
...Нет Финакано. Нет его страны, его народа. А мы - сыны Феанаро - как листья на ветру. Что осталось от Элдар, кроме жалких бродячих шаек? Где наши гордые дворцы? Где воины в блестящих доспехах, в чьих очах горел свет Валинора? Где наши песни и предания? Все сгинуло. Лишь как огоньки во тьме - Гондолин, Нарготронд, Кирданов остров да побережье. И Дориат...

...Но почему же он не добивают нас? Или ждет, пока мы сами перережем друг друга? Похоже, в этом он прав...

СТРАШНЕЕ ЛЖИ. 472-501 ГОДЫ I ЭПОХИ

Из "дневника" Маэзроса:
...Ну, и кого проклинать теперь? Неужели все Элдар настолько тупы, что не видят того, что Враг передавит нас всех поодиночке? Неужели нельзя забыть о своих распрях сейчас, для более высокой цели, чтобы разобраться во всем потом, после победы? А я уверен - вместе мы победим.
Ородрет отказался сражаться под моим знаменем, все из-за братцев моих - Келегорма и Куруфина. Удрали, оставив меня и Маглора драться с Орками, да еще пытались захватить власть в Нарготронде, благо Финарато погиб. Этот сладострастный красавчик Келегорм никак не мог позабыть своих наложниц, что бросил на волю Орков в Химладе. Ему еще и дочь Элве понадобилась. Элве отказался присоединиться к нам. Эти глупцы еще додумались требовать - от Элве! - чтобы он отдал им Сильмарилл и немедленно выступил с ними против Моргота. Как бы не так. Здесь я очень хорошо понимаю Элве и полностью на его стороне. Они пригрозили, что убьют его. Что ж, попробуйте, милые братцы...

"Свершилось. Наконец-то свершилось. Господин мой, Финголфин, если из Благословенной Земли видишь ты это - возрадуйся. Наконец-то Элдар выступят вместе! Ты хотел этого, как и твой родич Маэзрос. Что ж, он сможет отомстить за себя. Жаль, не ты. Но я выполню свою клятву - если судьба будет благосклонна ко мне, то я расправлюсь с Врагом не хуже, чем ты. Враг еще пожалеет..."
- Господин!
Хурин резко поднял голову, оторвавшись от своих мрачно-торжественных дум.
- Господин, король зовет тебя.
- В чем дело?
- Совет будет. Надо что-то решать - Маэзрос задерживается, и нет от него знака.
- Они что, хотят без него выступать?
- Не знаю, господин мой, но слухи ходят.
Хурин быстро зашагал к ставке Фингона. На душе у него было тревожно.
"Нельзя допустить этого. Сущее безумие. Враг раздавит нас поодиночке. Он только и ждет этого разобщения. Столько мы ждали - неужели не подождем еще немного? Даже мы, смертные, готовы ждать. А годы бессмертных долги, что им время?"
На совете из смертных был только Хурин. Это считалось великой честью - Фингон уважал Хурина и прислушивался к его слову. Впрочем, Хурин прожил год у самого Тургона в потаенном городе Гондолин и многое узнал из мудрости Элдар. Вернее его не было вассала - иначе не доверял бы ему король. Да и много ли кто из Элдар бывал в Гондолине? Воистину, позавидуешь Смертному - такая честь... Может, поэтому на совете только один Хурин стоял на том, чтобы выждать. Эльфийские военачальники требовали боя - кто в пику Смертному, кто из-за долголетней тоски по настоящей
битве. Но все решало слово Фингона. Король тоже явно рвался в бой, да и было от чего. И все же он решился ждать. Хотя с Хурином он говорил холодновато.
Хурин вернулся к себе затемно. На душе было тяжело. Словно недоверие и даже неприязнь бессмертных тяжелым грузом повисли на плечах. Почему так? Разве он не верен им? Разве мечи Дор-Ломина не вместе с мечами Элдар? Впрочем, смертному трудно понять бессмертных и не дано мерить их своей меркой...
Элдар роптали. Но когда - сверх всякого ожидания - трубы возвестили о приходе Тургона, когда Фингон в восторге крикнул: "Смотрите, день наступает, день гонит ночь!" - все поняли мудрость смертного. Фингон даже крепко обнял своего вассала.
А Хурин чуть не расплакался от умиления, увидев встречу братьев. Он обоих знал и любил - как ученик любит своего учителя. Вековая мудрость - и вечная юность. Как не восхищаться ими? И как забыть радушие и ласку Тургона? Разве не от него темный Смертный узнал о Благословенной Земле и Могуществах Арды, о страданиях и подвигах Элдар и о жестокости и коварстве Врага? Разве не он указал ему путь, каким надлежит следовать Людям? И, словно мальчишка, кричал он в восторге хвалу, приветствуя знамена владыки Гондолина.
Тургон тоже был готов ждать Маэзроса. Но кто же знал замыслы Врага? Оказалось достаточно одной искры... Когда Орки зарубили у всех на глазах брата Гвиндора из Нарготронда, попавшего в плен еще в прошлой битве, Хурин бросился к королю, пытаясь хоть что-то сделать.
- Останови их! Задержи! Нельзя давать волю гневу, это смерть!
Фингон смотрел мимо Хурина, и лицо его было застывшим и бледным.
- Поздно. Уже поздно, - после тяжелого молчания выдохнул он.

...Долги часы богов. И не дано им забывать. Который раз Хурин прокручивал жернов воспоминаний, сызнова бередя свою рану...

...Четыре дня побоища. Сначала казалось - победа близка, столь яростен был напор. Гвиндор, ослепленный яростью, несся вперед... Где он теперь, что с ним сделали в черных застенках Врага? А эти черные воины, словно не ведающие боли и страха - может, и вправду живые мертвецы - что отбросили их от врат Ангбанда? Их было немного, но они поражали своих врагов цепенящим страхом сильнее, чем оружием...
...Проклятое тяжелое отступление. И вновь - надежда. Угрюмый яростный Маэзрос, наконец, пришел, хотя и поздно. Мрачный однорукий красавец с темным пламенем гнева в глазах был равно страшен и своим, и врагам. Может и удалось бы свести битву к равному исходу, но предатели, предатели - Люди. Люди. Грязные восточные варвары, будь они прокляты!
А потом - лучше не вспоминать. Безнадежное отступление вместе с Тургоном. И какая-то странная горечь на душе, когда Тургон вновь исчез в своих колдовских горах, и Человек снова остался один на один со своей смертной судьбой.

Хурин был могучим воином, но кто устоит против Ахэро? Человек был готов к смерти.
- Приказ Властелина: взять живым и доставить к нему.
Валарауко поклонился и отступил: "Гортхауэр..."
Черный помог Хурину и оценивающе посмотрел на воина. Бледное красивое лицо Майя было бесстрастным. Да, хорошо его отделали... Идти сам он не сможет. Ну, что же...
Майя положил руки на плечи человеку. Даже сквозь одежду Хурин ощутил ледяное прикосновение. Боль и усталость постепенно покидали его тело.
В руке Хурин все еще продолжал сжимать рукоять боевого топора. Заметив это, Гортхауэр слегка надавил на правое плечо воина, и пальцы Хурина разжались.
- Следуй за мной, - спокойно и властно проговорил Гортхауэр. - Властелин ждет тебя.
И, поражаясь своей покорности, Хурин последовал за ним. По бесконечным лестницам и темным галереям спускались они в сердце Ангбанда, в тронный зал Властелина Тьмы. И Хурин предстал перед троном Мелькора. Гортхауэр занял место по правую руку Властелина и застыл в молчании, опираясь на меч.

...Почему не убили? Зачем он Врагу? Может, ищет дорогу в Гондолин, расправившись с остальными? Пусть тогда не надеется. Что ж, этот замысел Врага Смертный разгадал. Может, потому эти живые мертвецы так почтительны с пленником. Хурин был готов ко всему.
- Вот ты каков, Хурин из Дор-Ломина. Рад видеть тебя.
Человек не отвел глаз, с вызовом глядя в изуродованное лицо.
- И я рад видеть, каким ты стал. Жаль, что не я это сделал!
- Да, жаль. Человека я бы мог понять. И, может, простить. Впрочем, не об этом речь, Хурин. Я велел привести тебя, дабы предложить тебе выбор. Ты можешь уйти, куда пожелаешь, если твое сердце стремится к Эльфам. Но можешь и остаться здесь, если захочешь. Если на то будет твоя воля - будь моим воином. Узнай их - может, ты сможешь понять меня и избрать свой путь...
- Мой путь избран давно! А те, кто служит тебе, коварно обмануты тобой, и ты еще возьмешь с них свою плату кровью! Я знаю все о тебе!
- Вижу, что не все.
- Ты - видишь? Ты в слепой злобе своей способен только тьму видеть, и только ее и будешь видеть! А сердец Людей тебе не знать никогда. Ты никогда не поймешь, к чему стремятся они, а и знай ты это, никогда ты не сможешь Людям этого дать. Не в твоей это воле... Мне жаль тех, кто поддался обману и служит тебе. Тысячу раз безумен тот, кто принимает дары Врага! Ты возьмешь сначала плату, а потом не сдержишь слова. Сделай я то, что ты желаешь, смертью ты заплатил бы мне!
- А ты разве знаешь, что я хочу? И уверен ли ты, что не запросишь ты смерти из-за своей слепой веры в Эльфов? Иди за мной!
Вся равнина была устлана трупами - Эльфы, Орки, Люди, звери... Страшное, невиданное побоище. Пир смерти. Казалось, больше в мире не осталось живых. И застыла кровь в жилах Хурина, когда увидел он холм из отрубленных голов людей Дор-Ломина. Как из небытия, послышался голос Мелькора:
- Вспомни - я ли начал войну? Не Эльфы ли телами Людей выстлали себе дорогу к вратам Ангбанда? Не ты ли виной гибели этих людей? Скажи, сын Галдора, какое зло причинил тебе я? За что ты погубил свой народ? Ты оставил на милость врага свою жену и сына. Что теперь будет с ними? В руке моей их жизнь. И лишь жалость моя им защитой.
- Ее нет у тебя, - глухо ответил Хурин. Сейчас вся уверенность покинула его. Если раньше он думал - Тургон помнит его, жалеет о нем, то сейчас его покинула и эта уверенность. Он ощутил странную пустоту и одиночество... - Но о Тургоне ты он них не узнаешь. Они ничего не ведают о нем! - он почти крикнул это в безотчетном страхе за родных.
- Я знаю. Но почему ты думаешь, что мне так нужен Гондолин? Если он нужен Людям - пусть остается. Надо же о чем-то мечтать... И дорого ты и весь твой род платит за эту мечту!
- Я понял тебя, - яростным шепотом выдохнул Хурин. - Ты хочешь так сломать мою волю и все выведать. Но ты ничего не добьешься!
- Пожелай я этого, то будь ты хоть из стали, моя воля сломала бы твою - как я ломаю этот меч, - спокойно ответил Вала. Он поднял с земли один из валявшихся там после битвы мечей и легко, как щепку, переломил его. - Но мне, Хурин, не нужно это. Я хочу, чтобы ты действительно понял мои мысли и дела. И, главное, осознал бы сам себя. Чтобы не вели тебя Элдар за руку, как слепого, как ребенка, говоря, что хорошо и что дурно. Неужели ты не можешь мыслить сам? Послушай, я не угрожаю ни тебе, ни твоей семье. Твои родные не будут оставлены на волю судьбы - я позабочусь о них. Думай. Решай.
- Ты искусен в обмане. Ни видеть, ни управлять волей моих родных не можешь ты. Хотя и мнишь себя Владыкой Мира! Что можешь ты, жалкий урод? Даже от этого облика избавиться не можешь, а осмеливаешься величаться Королем Арды!
Лицо Валы передернулось. Затем невеселая усмешка тронула его губы.
- Итак, я ничтожен для тебя... великого и могучего. Конечно, ты же видел самих Валар, изведал силу Манве и Варды... И, конечно, - Вала окинул взглядом поле, - они очень заботятся о Людях, и конечно, они, великие и благие, спасут их от ничтожного Моргота. Оглянись вокруг, Хурин! Ты ведь не слеп!
- Да! И я вижу и знаю - будет на то воля Великих, и они уничтожат тебя! Верховный король останется королем, пока существует Арда!
- Ты сказал: лишь Высший Король в силах нести всю тяжесть мира - и ныне она на моих плечах. Первым из Валар я пришел в Арту, и я дал ей жизнь. На всем отблеск мысли моей, во всем отзвук песни моей, движение всему дала сила моя. Даже в тех и в том, что тебе дороже всего.
- Ты забыл, кто перед тобой? Ты лгал нашим отцам, но дети избежали твоего обмана. Мы видели лица узревших Свет, мы слышали речи говоривших с Великими! Не ты один был в изначальные времена, и не ты создал Арду, и ты не могущественней всех...
- Разве я это сказал?
Хурин не слушал и не слышал.
- Ты растратил себя в алчности и злобе своей. И ныне ты пуст, ты - Ничто, ты - беглый раб Валар, и цепь их ждет тебя!
- Ты хорошо вызубрил урок. Но это - не знание. Разве ты сам - не раб своей слепой веры? Я понимаю, ныне ты покинут всеми и цепляешься за свою детскую веру, как за соломинку. Но кому ты веришь? Кто из них поможет тебе? Где они ныне? Хурин, думай сам, открой же глаза!
- Последнее, что отвечу я тебе, раб Моргот - это не чужое знание, это идет из моего сердца! Ты - не король Людей, и не будешь ты им, даже если покоришь Арду, даже если земля и небо будут под властью твоей! За гранью мира не сможешь ты преследовать их!
- Как не преследую и здесь. И Арта живет сама по себе. И за пределами мира - свои пути у всех, и неведомы они никому. Даже Единому. Даже мне - мой собственный путь...
- Ты лжешь! Лжец всегда, лжец во всем!
Мелькор на секунду потерял невозмутимость. Он схватил человека за плечо. Рука Валы была страшна - обожженная, из трещин в почерневшей коже выступила кровь. Лицо его на миг стало жутким.
- Слушай, ты, сын Галдора! Мне жаль тебя даже сейчас. И я не отступлю от своего, тем более после твоих слов, пусть даже это будет жестоко. Я заставлю тебя - Ты научишься думать сам - не верить слепо, видеть - своими глазами! Тогда увидишь, лгу ли я! Теперь я не отпущу тебя. Иди за мной!
"...Когда-то здесь страдал Маэзрос. Теперь - мой черед. Но, хвала Единому, Люди смертны. Я вынесу все... Ради чего... О чем, о чем я? Или, воистину, даже в мою душу проникли мысли Врага?"
- Ныне ты сам равен королям Арты. Вот твой трон, Хурин, сын Галдора. Будешь ныне ты всеведущ и всевидящ как бог. Моими глазами тебе отныне смотреть, мой слух - твой слух. Вся боль Арты будет ведома тебе, как и мне. Ныне отступаю я от тех, кто близок тебе, и нет им защиты. Смотри же, помогут ли им Эльфы и Валар. Смотри на деяния всех. Смотри и суди, Человек, и да не будет ничто скрыто от тебя...

- Почему? Зачем тебе нужен этот человек, Учитель? Он же враг тебе.
- Он слеп. Я хочу, чтобы он видел.
- Зачем? Что изменится от этого?
Вала несколько мгновений сидел молча.
- Хурин - величайший из людских владык. Он не только был в чести у Фингона и его отца, - мягкий голос слегка дрогнул на этом слове, - его с лаской принимал Тургон. Он слишком хорошо знает Элдар, их мысли - его мысли. Я же хочу, чтобы он узнал Элдар еще лучше - глядя глазами богов. Может, тогда он сумеет, наконец, увидеть Путь Людей. А там - пусть выберет сам. Величайший из Людей - Люди поверят ему... Не мне же, Врагу, верить...
- Если он захочет быть тем, кем ты ожидаешь.
- Я не жду, что он станет действовать по моему желанию, Эннот.
- Более того, прозрение может и сломать.
- Не надо, не говори так, я сам тысячу раз об этом думал! Если будет так, то проклятье падет на меня. Вы же сами и проклянете. Знаешь, было бы кому мне молиться - молил бы, чтобы он оказался настолько тверд сердцем, как говорят о нем.
- Может, пусть лучше уходит... да о чем я, уже поздно, Учитель.
- Да. Уже поздно, Эннот.

"И все видно, все - как на ладони. Даже Гондолин. Так что же - он все знает? Но почему не разит? Почему не уничтожит? Ведь у него хватит сил. Или - не хочет? Не хочет?! Или - замысел... Боги... смертному не понять. Я не понимаю, я бы ударил. Значит, я не стал им, и Тургон мне дорог... Но почему так?.. Дориат в радужном тумане... Турин, сын мой, хоть ты вне власти Врага..."

- Владыка, будь милостив к рабам твоим! Разве мы не помогли тебе в битве, обратившись против врагов твоих? Мы разили их в спину, и враги бежали в страхе!
- И чего же хочешь ты? - холодно молвил Вала, глядя на угодливо согнувшегося в поклоне человека. Не столько он сам был противен, сколько воспоминание о другом. О брате Гортхауэра.
- Отдай нам земли альвов! Позволь - мы сами вырежем оставшихся!
- Не слишком ли высокую цену просишь за предательство? Нет, не жди. Только Дор-Ломин, где вы уже поселились, твой. Но знай: хоть ногой ступишь за пределы этой земли - тебе конец. Ты сам определил свою награду. Вон!
"Почему он его карает? Или и Врагу доступна справедливость? Нет, это все ложь, ложь! Конечно, как всегда, Враг взял плату и наградил - смертью... Турин, сын мой, помнишь ли обо мне..."

"Что же это, за что? Неужели проклятие Врага ослепило их обоих? Элве, ты же видишь - Турин не хочет унижения, Человек горд. Так пойми же Смертного, тесть Берена!.. Воистину, недаром имя Дориата всегда ложилось тенью на сердце... Турин, нет, не слушай, не унижайся. Пусть они увидят Человека. Пусть поймут. Пусть признают его достоинство... Или?.. Чему же верить, если даже меня, чтимого двумя королями, считали низшим существом... Неужели Враг не лжет... Ненавижу! Если это правда - будь он трижды проклят за такую правду!"

- Приведите его ко мне. Найдите его. Не хотелось бы мне, чтобы он погубил себя. Приведите его. Может, он будет в безопасности здесь. Он уже изведал благость Эльфов. Может, поймет меня...

"Сын мой, уходи. Дориат изгнал тебя - уходи в Гондолин, уходи к Тургону. Он должен помнить, должен принять тебя, Турин, сын мой!"

- Мы не успели, Властелин. Прозрение убило его.
- Расскажи мне все. Все.
- Он избегал всех, верил только себе.
- Это тоже путь.
- Он привел его к гибели. Все были ему врагами. Он верил Эльфам - они стали его бояться. Он был слишком горд, чтобы слушаться их. Он был воспитан Эльфами - оттого был высокомерен с Людьми. Он был чужд всем - и вот, лишь бездумному, беспамятному существу смог он ответить любовью. Чья вина, что это оказалась его сестра? Чья вина, что все его начинания обернулись злом? Он погиб, мы не успели. Эльфы тоже.
- Они-то могли успеть, если действительно желали его найти! - Вала резко встал. - А вина - на мне. Я должен был предвидеть...

Вала ничего не сказал Человеку - мысли Хурина были как на ладони. "Бессмертные и Смертные идут разными путями. Нет дела до нас Эльфам. На волю Врага оставили они нас... Но не радуйся - я не сломлен. Ты виной смерти моих детей. И ты еще получишь свое..."
- Ступай своей дорогой, сын Галдора. Я не прошу прощения - я не во всем виновен, да и ты не простишь. Иди, ты свободен. Теперь пора судить тебе - тебе самому. Судить всех и все.
Воины Аст Ахэ провожали его до границ эльфийских земель с великим почетом. Но ни слова не сказал Хурин.

Он стоял у горных стен - ограды Гондолина. Потаенного пути он не знал, но здесь была крепость Тургона, он помнил это. Он еще верил, что тот примет его. Последняя ниточка, последняя надежда на то, что все, что он видел, все, что он узнал об Эльфах - ложь, наваждение Врага. И он звал. Он умолял судьбу - пусть отзовется. Неужели все былое для Эльфов - ничто? Ведь они все помнят. Или это "все" разное для Смертных и Бессмертных? Неужели все, что Люди сделали для Эльфов, все их горе, их потери - ничтожны в глазах Элдар? И Люди - лишь пешки в их непонятной игре? И
неужели нет богам дела до Людей, как и говорил Враг? Значит, это не ложь... Но он - Враг. И где же правда? Неужели Люди - одни, беззащитны, беспомощны? Чужие слова зазвучали в памяти: "Ищи свой путь сам. Смотри своими глазами". Он ужаснулся их чудовищной истине и, чтобы избавиться от кошмара, снова закричал:
- Тургон! Вспомни свои слова! Ответь мне! Где ты!
Но ответа не было ему.
И сказал Хурин:
- Горе тебе, Гондолин, город крепкий! Горе тебе, негодному пастуху, оставляющему стадо! Горе тому, кто закрыл уши и глаза свои от страданий тех, кто слаб, тех, кто молит о помощи! Среди блеска золота и камней не видно крови, за песнями и шумом пиров не слышно стонов падающих под ударами мечей. Горе тебе, отвратившемуся от мира! Ты - как крона, презревшая корни. Ныне погибнут они, затем твой черед. Да будет так! Я не верил словам Врага, ныне же вижу - он не лгал. Будь же проклят, жестокий город, ибо слава и краса твоя куплены чужой кровью, и придет тебе пора платить виру...
"Что же. Теперь осталось расплатиться с другим королем. И больше ничто не связывает меня с бессмертными".

- Вот, получи плату, король. Ты ведь не впервые получаешь плату от Людей, верно? От Берена - камень за свою дочь. Теперь прими же это ожерелье Наугламир из сокровищницы Финрода. Помнишь его? Почему же лучшим суждено гибнуть, а ничтожные существа, вроде тебя, живут? Прими же плату - ты хорошо воспитал моего сына. Хорошо охранял его. Хорошо искал его. Хорошо берег мою жену и дочь. Мы в расчете!
Хурин швырнул под ноги Тинголу ожерелье. Король сидел молча, застыв как каменное изваяние. Мелиан встала.
- О Хурин! Сдержи свой гнев. Это горе говорит - не ты. Это Враг затуманил взор твой...
Хурин с усмешкой выслушал слова Мелиан.
- Мелиан, благодарю - ты жалеешь меня. Странно. Это людское чувство. Впрочем, Враг говорил - Арда меняет всех. Мне кажется, он прав. Ну, что ж, мы в расчете. Ты скоро забудешь обо мне, король, хотя бессмертные, говорят, не умеют забывать. Боюсь, что умеют - то, чего не хотят помнить... Никогда не думал... Может, даже после смерти своей дочери ты не долго будешь печалиться... Прощай. Пути Смертных и Бессмертных, увы, разошлись. Кто тому виной? Свет и Тьма не столь различны, как мы. Но мы могли меняться, и сами виной своим несчастьям... Прощай. Я ухожу своей дорогой.

Никто не знает, где окончил дни свои сын Галдора. Он не был с Врагом. Он не был среди рыцарей Света. Одинокий, не верящий никому, он прошел по земле, и у Великого Моря потеряны его следы. Люди говорили - море поглотило его и память о не верящем никому.

ПОСЛЕДНЯЯ ГАВАНЬ. 473 Г. I ЭПОХИ

Он сидит на обломке белого камня у расколотой чаши фонтана. Длинные чуткие пальцы машинально перебирают жемчужины в хрустально-прозрачной воде. Чудовищная тяжесть легла на плечи.
"...Мы освободили силу, с которой нам не совладать..." Снова прикосновением раскаленного железа обожгло это - "мы". Он содрогнулся, вспомнив застывшее лицо Учителя и хриплое: "Спеши!.."
Не успел.

...Воины Черного Отряда склонились над умирающим. Прерывистое дыхание кровью клокочет в горле, рассечен светлый доспех на груди. Сражался до конца: воины насчитали двенадцать трупов Орков.
Кто-то приподнял голову Эльфа, кто-то поднес к его губам воду в шлеме вороненой стали. Он закашлялся, открыл подернутые предсмертной дымкой глаза. Видно не сразу понял, кто перед ним - попытался улыбнуться бескровными губами. Потом взгляд его прояснился - и в тот же миг обрел остроту и твердость стали.
- Морготовы твари! Убийцы! Будьте прокляты! - с невероятной силой ненависти выдохнул Эльф. Тело его бессильно обмякло, кровь перестала течь из ран.

...Он вспомнил восторженного мальчика-странника, что рассказывал о серебряных башнях, о белых, как лунный свет, стенах, о вьющихся светлыми лентами дорогах, сбегающих к пристани, о фонтанах, похожих на морские раковины, полные жемчужин, о легких лебединых кораблях... Теперь он видел это сам. Развалины серебряных башен, разрушенные
стены, залитые кровью белые плиты дорог и камни пристани, пылающие корабли...

...Они торопились, загоняя хрипящих коней. Кто заступит дорогу черному вихрю, кто остановит стремительный северный ветер - молчаливых, как смерть всадников, чей предводитель - Гортхауэр, Повелитель Воинов? Стаей черных птиц, темным пламенем над спящей землей неслись к югу воины Аст Ахэ.
"Мы посланы Учителем..."
И отступили стражи Севера, давая дорогу.
"Воля Мелькора".
И спешивались черные конники, отдавая им коней.
"Приказ Владыки".
Пришедшие с Востока склонялись перед ним, давая им ночлег и еду, с благоговением и надеждой вглядываясь в суровые лица.
Они опоздали лишь на несколько часов.

Здесь не было речи о справедливости, чести, милосердии. Здесь сводили извечные счеты с Эльфами их братья по крови, Орки. Синдар защищались отчаянно, но Орков было больше, много больше... Они были пьяны от крови, и некому было остановить их. Они не щадили никого, и их диким воем был полон воздух...
...Быстрее, быстрее! Стремительнее северного ветра летели вперед черные воины, и крыльями развевались за их спинами плащи, и выпущенной из лука стрелой несся впереди на не знающем усталости легконогом коне - Ученик, Крылатая Ночь, Повелитель Воинов, Меч Мелькора - Гортхауэр...
Ледяная сталь - глаза Эльфов. Те, кто отражал натиск полчищ Орков у Гавани - были обречены, но никто из них не сдвинулся с места. Потому что там, за их спинами, бежали к кораблям женщины и дети, несли раненых; и нужно было продержаться эти бесконечные минуты, чтобы те, кому суждено спастись, успели поставить паруса и поднять якоря...
...Они пронеслись как тени по немым улицам - только стук копыт громом отдавался в оглушительной мертвой тишине. Они ворвались в гавань, когда из ее защитников в живых не осталось почти никого. И горели белые корабли, и сгустки пламени, шипя, гасли в воде, которую багровые отблески пожара окрасили в цвета крови. Двое всадников, не спешиваясь, натянули луки - и, не успев добраться до корабля, рухнул на камни Орк, а пламя факела весело плясало, отражаясь в черных зеркалах кровавых луж...
Эльфы не поняли, что произошло. Они видели каких-то всадников, и у многих сердца стиснуло предчувствие неотвратимой беды - пришло подкрепление, все кончено... Но среди Орков вдруг возникло замешательство, и Эльфы получили несколько драгоценных минут отсрочки...

...И покинули Лосэлеллонд, последнюю гавань Кирдана на берегах Белерианда, белые корабли, скорбные птицы моря, оставляя за собой разрушенный город, пылающие дома, непогребенные тела родных. И, стискивая зубы в бессильной ярости, клялся Эрейнион Гил-Галад, что ни прощения, ни пощады не будет Врагу, что, если когда-либо ему суждено будет встретиться с Жестоким - о, как он молил судьбу об этой встрече! - Враг заплатит за каждую каплю крови, пролитую по его вине.
А Кирдан, стоя на корме, все смотрел на белую гавань, мертвую гавань, и в глазах его были слезы - может, потому, что ветер нес с берега едкий дым и серые хлопья жгучего пепла.
Взял лютню менестрель, и печальным летящим звоном отозвалось серебро струн...

Белее жемчуга, теплой волны нежнее
руки дев твоих.
Из звездного серебра
доспехи сынов твоих.
Дивные птицы моря,
на белых крылах летящие вдаль -
корабли твои.
Серебро Луны и пены морской,
белых кораллов сплетенье -
башни твои,
О Звездная Гавань...

Где струн серебро, где песни твои,
Где белые крылья твоих кораблей,
Где детей твоих светлый смех,
Где улыбки прекрасных дев?
Где твой сияющий меч,
Где парус белее снега? -
Разорван в клочья.

Рухнули башни твои,
В огне твои корабли,
Как крылья убитых птиц -
руки дев твоих,
Стынет на камне кровь
гордых сынов твоих.
Угасла твоя звезда:
Лишь чайки плачут над морем...
На волнах - кровавая пена,
И скорбные песни слагают твои менестрели -
Забытые смертью, бессмертье свое проклиная...
Жемчужины слов низали они
на нити серебряных струн,
Жемчужины слез и рубины крови
ныне кто соберет?
Убиты птицы твои,
Лишь стоны раненых песен
подхватит холодный ветер.
Морская соль на губах -
или стылая кровь -
или слезы?
О Гавань Белой Звезды,
О мертвая гавань -
прощай...

Налетевший внезапно южный ветер наполнил паруса кораблей, и звенел, исполненный высокой скорби, голос менестреля, и плакали струны лютни.
Но в гавани бой был еще не окончен.

Наверное, Эльфы были бы рады видеть, как их враги сражаются между собой. Обезумевшие от крови Орки бросились на воинов Черного Отряда. Они не понимали сейчас, кто перед ними; они видели одно - черные воины убивают их, черные воины отняли у них добычу. Здесь было мало Орков, подчинявшихся Владыке Севера. Орда злобных тварей, жаждавших одного - убивать, с воем бросилась на нового врага - и откатилась назад, как яростная волна, разбившаяся о черный гранитный утес. Они снова бросились вперед, когда один из нападавших дико вскрикнул, узнав Повелителя Воинов.
Они бежали прочь, бросая оружие, когда их настиг как удар, властный приказ:
- Стойте! Назад!
Ползли к нему на брюхе, не смея поднять глаз, ожидая неизбежной беспощадной кары. Тот же властный, холодный голос произнес:
- Копайте могилу.
Они не посмели ослушаться.
Он всматривался в лица убитых. Воин встретит смерть без страха, рыцарь Аст Ахэ с улыбкой вступит на неведомый путь.
"Из-за меня гибнут твои ученики..."

Предыдущая страница 16 Следующая страница


17 Наталья Васильева

Он снова слышал слова, полные затаенной горечи:
"Ты Майя - справишься с сотней Орков. Ты мой ученик - ты заставишь повиноваться и десять сотен. А если их будет несколько тысяч, почуявших кровь?"
Тогда - он не смог ответить. Теперь - видел ответ.

Раненых было семь; двое - при смерти. Ими он занялся в первую очередь. Сейчас не было Гортхауэра - Повелителя Воинов, которого называли Мечом Мелькора, Гневом Севера. Был - целитель.
А потом - просто измученный человек, почти сломленный горем.
В одну могилу, в одну землю легли они все: Эльфы Кирдана и воины Черного Отряда, рыцари Аст Ахэ. Они были защитниками гавани, Эльфы Сумерек и Люди Тьмы. У них был один враг, они бились на одной стороне. И никто из Черных Воинов не счел это оскорблением памяти убитых соратников; быть может, и Синдар, знай они правду, думали бы так же.
Одна земля приняла их, рядом лежали сияющие мечи Синдар и мерцающие холодным звездным огнем клинки воинов Мелькора.
И предводитель Орков простерся перед Гортхауэром. Тот промолвил безразличным голосом:
- Вон отсюда.
Отвернулся и пошел в город. Добрел до расколотой чаши фонтана. Опустился на обломок белого камня. Чудовищная тяжесть легла на плечи. Он склонился над чашей, плеснул в лицо ледяной воды. Сидит, ссутулившись, словно постарел на тысячу лет; длинные пальцы машинально перебирают жемчужины в хрустально-прозрачной воде...
"Морготовы твари! Убийцы! Будьте прокляты!"
"Мы освободили силу, с которой нам не совладать".
Снова - как прикосновением раскаленного железа обожгло это - "мы".
"Твои ученики - Люди, защитники. Мои - Орки, убийцы. Проклят я, Учитель - твое имя пятнаю кровью и грязью, что хуже крови. Почему ты надеешься на меня, Учитель? Что делаю я? Раны тела твоего, раны души твоей - из-за меня. Проклинают тебя - из-за меня. Ты был прав тогда - мне не место среди творцов..."
Воины стояли поодаль. Кто-то запел тихо, глухо и медленно, и против воли Майя прислушался...

Крылатая Тьма, где рыцарь твой?
Твердыня Тьмы, где защитник твой?
Звездный меч, где рука,
что сжимала твою рукоять?
Конь под седлом - черный ветер,
где всадник твой?
Не поднимет воин чаши с вином,
Не преломит с друзьями хлеб -
Чужая земля приняла его...
Вестник скорби летит сквозь ночь,
Кровавый лоскут на копье его,
Кружит птица-печаль в вышине
Над опустевшим домом твоим...
С ярким рубином не сходна стылая кровь.
Сколько коней вернутся без седоков?
Кто сложит песни о павших в этом бою?
Над кем склонится завтра черное знамя?
Руку, сжимавшую меч, не разжала смерть,
Кровью омытые звезды - дорога твоя,
Всадник, летящий во тьму на крылатом коне...
Глядя вслед уходящему в Ночь,
Мы поднимаем к звездам глаза.
Избранник уйдет молодым,
С улыбкой вступив на неведомый путь.
Живым остается памяти седина
И горькая чаша у губ,
И горечь разлуки...

...Черные тени, крылатый вихрь темного пламени - быстрее южного ветра... Черные всадники - стая птиц над спящей землей, летящая к Северу.
И выпущенной из лука стрелой - впереди, на не знающем усталости легконогом коне - Ученик, Крылатая Ночь, Повелитель Воинов, Меч Мелькора - Гортхауэр.
Лицо - белая застывшая маска гнева и боли.
"Что я сделал? Как взгляну тебе в глаза, Учитель? Что ты скажешь мне? Моя вина... Ты должен знать; потом - делай, что хочешь, все равно... Учитель..."
Он докладывал коротко и четко. Вести были страшными. Немногие из народа Кирдана сумели уйти, земли Синдар на юго-западном побережье обратились в пустыню, из Черного Отряда в Аст Ахэ вернулась лишь половина.
Он замолчал и поднял глаза на Властелина - осужденный, ожидающий приговора.
- Ты сделал, что мог, Гортхауэр. Благодарю тебя.
Он ждал других слов.
"Зачем ты щадишь меня, Учитель? Я готовил к войне этих тварей, я привел их в твое войско. Чем я лучше Курумо? Ты был тысячу раз прав: я - такой же, как он..."
Глаза в глаза: твердый спокойный взгляд Черного Валы, отчаянный и обреченный - его Ученика.
"Не вини себя. Да, это был страшный, жестокий выход. И - единственный. Люди не выстояли бы против Нолдор. Ты был прав".
"Нет, нет, Учитель! Ведь все деяния Орков ставят в вину тебе, а приказы отдаю я. Из-за меня тебя считают врагом, жестоким и злобным. Тебя! Разве ты хотел войны? Разве ты учил ненависти?"
"Ученик мой, хотели мы того или нет, но война идет. Страшнее всего, что в ней гибнут те, ради кого она ведется. Но как остановить войну? Поверь, будь это в моих силах, я давно сделал бы это. Но подумай - не будь нас, не будь Аст Ахэ, что изменилось бы? Что изменится, если я уйду в Валинор, буду молить моего брата о прощении, раскаюсь в своих деяниях?"
"Учитель, что ты, о чем ты?"
"Эльфы будут сражаться с Людьми за власть над Артой. Нолдор, Высшие Эльфы - с Синдар, которых презирают в душе, которые мешают им властвовать над Белериандом. Эдайн - с теми людьми, которых считают неверными, низшими. Орки - со всем миром".
"Моя вина. Их должно было уничтожить, а я..."
"Ученик, пойми - пока нарушено Равновесие в мире, не исчезнут и Орки, как не исчезнет и не изменится Белый Город".
"Что это?"
"Узнаешь. Поймешь - позже".
"Значит, так предопределено? И мы бессильны что-либо изменить? Тогда зачем мы, зачем то, что мы делаем?"
"Я сказал - Равновесие нарушено, не уничтожено. Пришли в мир те, кто может восстановить его. Пока мы хоть в чем-то можем помочь им, мы не имеем права уйти. Да и сможем ли? И не говори, что мы не в силах ничего изменить. Разве за эти дни ты не понял, что это не так?"
"Да, но какой ценой..."
"Ты говоришь о цене? Да если бы ценой мира Арты были мои цепи или даже твоя смерть - думаешь, я остановился бы перед этим?"
"Когда речь идет о судьбе Арты - и я не назову это высокой ценой. Но почему за мои ошибки платишь ты и твои ученики, Учитель?"
"За твои ошибки? Ты слишком высоко ценишь себя, мальчик. Мы платим собой за избранный путь. Ошибки... Что ж, не совершит ошибок лишь тот, кто опустит руки. Но я рад за тебя. Тебе ведомы сомнения - ты становишься Человеком".
"Учитель..."
"Иди, Ученик".

Мелькор проводил взглядом высокую стройную фигуру в черном. Он знал: Майя успокоился. Ушли отчаянье, безнадежность, тоска. Осталось печальное раздумье. И дело было не в словах Мелькора: в том, что было за словами.
Такая же способность спала и в Майя, но когда она проснется, кто разбудит ее, кто знает...
Мелькор опустил голову. "Неужели не было другого выхода? Или - был, но я не увидел? Ошибся? Нет, это не ошибка, если - столько крови. Это преступление. И уже ничего не исправить... Или - можно?.."

ПАДЕНИЕ БЕЛЕРИАНДА. 500 ГОД I ЭПОХИ

После того, как Хурин покинул владения Врага, охраняемый, как повелитель свитой, приказал Вала Мелькор, чтобы больше не переступали люди порога черного замка. Он боялся, что не сможет спокойно говорить с ними. Он боялся себя. Слишком тяжело дважды терпеть неудачу, дважды обманываться сердцем. Слишком больно. Он боялся даже тех, кто был союзником его. Люди. Теперь он был совсем растерян - ему казалось, он вовсе не понимает Людей, не способен их понять. Казалось, что все его замыслы вот-вот рухнут - на Людей думал он опереться, но как сделать это, если не понимаешь их?
Неужели они отрекутся от него? И Люди Надежды? И племя Совы? И все прочие?
Теперь лишь Ахэрэ охраняли замок. Бездействие отчаяния охватило Валу. Апатия. В каком-то оцепенении сидел он, сгорбившись, глядя на лежавшую на каменном столе возле трона свою корону - сейчас она казалась ему слишком тяжелой. Смотрел на изуродованную железную глазницу, из которой нож Человека вырезал камень Памяти. Нож Человека. Человека, которого он пожалел. Он чувствовал себя стариком, дряхлым стариком. И, посмотрев на свои руки, бессильно опустил голову. Цепи не было, но руки его сковывало отчаянием...
Когда он увидел этот кинжал, в котором живым огнем горели алые камни, страх охватил его. Словно возвращали меч убитого воина. "Гортхауэр? Что с ним? Схвачен?!" Огненные глаза Балрога пламенем костра осветили его лицо.
- Пришли люди, Повелитель, и принесли этот знак - говорят, посланы твоим полководцем. Что прикажешь?
- Впусти, - после недолгого молчания сказал Вала.
Их было шестеро. Один - на носилках, закрытый по горло плащом. Бородатые длинноволосые люди, тяжелые и плечистые, хотя и не очень рослые. У двоих на головах рогатые шлемы, остальные в кожаных шапках, обшитых бронзовыми накладками. Грубые рубахи до колена, кожаные безрукавки, кольчуги и пояса. Колени голые, икры обернуты холстиной и перехвачены ремешками накрест, на ногах - что-то похожее на грубые башмаки. Щиты деревянные, за поясами мечи и секиры. Одетый богаче всего воин, видно, старший среди них, озадаченно оглянулся вокруг и спросил у сидящего возле трона Мелькора:
- Эй, приятель, а где сам-то? Властелин-то где?
"Вот нахал. Своеобразная у них вежливость".
- А не скажешь ли ты сначала, кто ты сам таков, и что у тебя за дело здесь?
"Смел, ничего не скажешь. Видно, из тех племен, что вырезают богов из дерева и приносят истуканам жертвы, а чуть что - расправляются с ними. Просто и справедливо. Немудрено, что при таком обращении они не больно-то боятся богов".
Воин горделиво заявил, положив руку на меч:
- Я Марв, сын Гонна, великий воин Гонна, сын Гонна из рода Гоннмара, лучшего вождя Повелителя Воинов Гортхауэра! И я несу слово его Властелину!
- Ну, так говори.
Воин туповато воззрился на Мелькора и, нахмурившись, спросил:
- Это еще почему?
- У тебя же слово к Властелину. Ну, так говори. Я слушаю.
- Ты? - недоверчиво спросил воин.
Вала усмехнулся краем рта. Конечно, они ожидали увидеть что-нибудь более внушительное. Вроде шестирукого громилы с волчьей головой - у них, что ли, бог войны таков? Мелькор неспешно поднялся по ступеням на престол и возложил корону на голову. И странно изменился он - на троне сидел величественный, мудрый и грозный властелин, и даже раны на его лице внушали благоговейный страх. И, изменившись в лице, Марв, сын Гонна, упал на колени.
- Прости, о великий, что не догадался, не разглядел! Прости и помоги! - ревел он жалостным голосом.
- В чем я могу помочь? И что за слово передает мне полководец Гортхауэр?
- Вот он, как раз, и говорит - спаси, Властелин, Гонна, сына Гонна, вождя нашего! Спаси брата!
- Что с ним?
- Да ранили его, Властелин.
- И что - Гортхауэр не смог помочь ему?
- Как не смог! Давно бы умер брат, если бы не он! Да вот на все сил не хватило. Вези, говорит, к самому. Коней дал, знак дал...
- Хорошо. Несите раненого. И уходите. Потом позову.
Когда воины уходили, он поймал на себе недоверчивый взгляд.
"Любопытно все же - каким они представляли себе меня?"

Раненый был мужчиной могучего сложения, лет сорока с виду - солидный возраст для этих недолго живущих людей. Темные, слипшиеся на лбу от пота волосы заплетены на висках в косицы, длинные усы мешаются с густой небольшой бородой, явным предметом гордости хозяина. Карие глаза ярко блестят на бледном лице. Вала отшвырнул задубевший от крови и грязи когда-то зеленый плащ.
Рана действительно была страшной. Смертельной. Удар перерубил ключицу, косо отделив плечо и руку. Счастье, что он попал к Гортхауэру. Эти-то, их лекари, сущие варвары. Прижгли бы каленым железом рану, и умер бы от боли... Неумелые грязные повязки почти не скрывали раны. Человек внимательно смотрел на него. Мелькор медленно провел ладонью над раной, чтобы ощутить, насколько она серьезна - обожженные ладони чувствительны. Затем, положив руку на лоб человека, оторвал присохшие повязки - тот не ощутил боли. Ее ощутил Вала. Дрянная рана. Грязная, страшная. Осколки кости торчат из мяса. Вновь потекла кровь. Хорошо, что легкое не задето. Но артерии... Надо спешить.
Вала закрыл глаза и молча, замерев, медленно-медленно вел ладонью над раной, переливая свои силы в тело умирающего. Казалось, шевельнешься - и все рухнет, рассыплется миллионами осколков.
...Ртутные точки крутились в глазах. Звон в ушах стал нестерпимым. Вала открыл глаза, тяжело дыша. Рана побелела, кровь уже не сочилась, и разрубленные кости соединились, хотя еще совсем непрочно. Он улыбнулся, глядя в лицо раненому, и внезапно увидел жалость в темных глазах. Он видел там отражение своей улыбки, стекающей кровью из незаживающих ран. И человек заговорил - хрипло, прерывисто, слабо:
- Не надо больше... Все уже, ладно... Пусть я помру - все равно. Куда ж я без руки... Ты-то... как же тебя так... У тебя же в крови все... Как же так... Ведь больно тебе, вижу... А говорили - с гору ростом, и неуязвим... Надо же... Я-то думал - боги огромные ростом и потому могучи... А ты вроде и не очень велик, а такое можешь, что... уж не знаю и как сказать... Словом, великий ты бог, и нет тебя сильнее. Только не лечи меня больше. Ведь ты в крови весь. Я и так выживу. Ты только скажи - кто тебя? Я людям скажу - голову его тебе принесем.
"Что делать? Плакать или смеяться? Ведь в глаза говорит, что ожидал увидеть богатыря, а встретил плюгавое ничтожество... И ведь от чистого сердца! Конечно, не клан Совы, дикари совсем - а все же Люди. И сердца - верные и отважные..."
- Голова его и так мне досталась. Он убит.
- Ну и верно. Месть - дело святое.
- Я мстил не за себя, - глухо ответил Вала.
Человек что-то почувствовал в его голосе.
- За друзей тоже надо мстить. Эх, только встану...
- И - детей?
- Но из них же мстители вырастут!
"Попробуй, разубеди его".
- И не жаль?
- А они нас жалели?
- А ты хочешь быть таким же, как они?
Человек замолчал.
- Я как-то не думал.
- А ты подумай, - резко сказал Вала. - Лежи тихо. Я продолжу...

Человек стоял перед ним, изумленно рассматривая свое плечо. Он несколько раз крутанул рукой и, блестя глазами, сказал радостно:
- Вот я и воин снова! А то куда я - без руки?
Он встал на колени и низко поклонился, коснувшись лбом пола. Когда поднял лицо, на нем скорее, было раздумье, чем улыбка.
- Вот когда так на тебя смотрю - совсем как рассказывали!
- И как, позволь спросить? - усмехнулся Вала.
- Как в песне поют:

И вышел к бою, башне подобный,
В высокой короне, где звезды светились.
И щит его туче в руке подобен,
И Молот Подземного Мира в деснице;
Великий, могучий, непобедимый!
И след его - больше расщелин горных,
В которых по десять коней бы укрылись,
И крик его - страшнее грома,
И хохот его - обвалом горным!
И шел он - земля под ним сотрясалась!
И страшным ударом врага сокрушил он,
На горло ему ногой наступил он,
И хруст костей заглушил вопль предсмертный,
И кровь затопила по локоть землю...

- Замолчи! Хватит! Не надо...
- Но ведь ты сам просил... - растерялся человек.
- Просил... Теперь ты сам видишь - каков я. Не похоже на башню? А что до того боя... Смотри, у меня ведь тоже живое тело. И его можно ранить... Ну, что ты скажешь обо мне?
- Скажу, - хрипло произнес человек, - что ты более велик, чем я думал. Легко быть великим воином, когда ростом с гору! Легко раны лечить, ежели это от тебя ничего не требует. А ты - все из себя берешь. И если ты при этом против всех альвов один воюешь - кто выше тебя? И знай - я за себя отслужу. И за твои раны они сполна получат. Клянусь своей рукой! Вот этой рукой.
- Мне не надо мести.
- А мне - надо. Говоришь, жесток я? А ты вот чересчур добр.
"Это что-то новое".
- А на одной доброте не продержишься. И пусть лучше я жесток буду, чем ты.
Человек помолчал. И потом добавил, глядя в пол:
- Но детей я не трону. И женщин. И раненых. Не хочу походить на этих.
"И на том спасибо".
- А ежели убьют меня - прими меня в своем дворце! Буду твоим воином. Буду пить из черепа врага твоего на пирах в доме твоем. Буду рубиться на потеху тебе.
"Что он несет? Ведь видит же мой дворец... Или у этих людей нет связи между тем, что видят и тем, во что верят?"
- Ты о каком... дворце?
- Ну там, на небе. Ты ведь туда уйдешь, когда победишь! И я с тобой! Воин должен умереть в бою, а не в постели.
Он помолчал.
- Ну, до встречи, Властелин! Мой меч - твой меч.
- Возьми кинжал. Отдай Гортхауэру и скажи - благодарю за Гонна, сына Гонна. Так и скажи. Прощай.
- Скажу. Он великий воин! Честь - служить у него! Ну, прощай. Обо мне еще услышишь!
"Люди. Все-таки Люди. Хватит. Однажды уже пытался сделать все сам. Хватит не доверять другим. Я слишком виноват. И перед Гортхауэром, и перед Людьми. Надо действовать. Надо же - как этот дикарь сумел расшевелить меня! Люди. Люди..."

502-506 ГОДЫ I ЭПОХИ

Из "дневника" Майдроса:
...Похоже, что Сильмарилл действительно проклят. Гроза не миновала и Дориат. Надо же - Гномы возжаждали Камня! Элве погиб. И как!..
Вот и нет больше Венца Мелиан. А ожерелье с Сильмариллом носит Диор... Похоже, наш час настал. Если мы не смогли разгромить Врага, то хоть Сильмарилл будет наш...
...Мы ничего, ничего не знали о них. Я шел по опустевшим залам Менегрота, и мне было страшно. Такой красоты и величия я не видел нигде. Мы не знали их! Мы вырезали их всех. Мало кто ушел - мы напали внезапно.
В пустом тронном зале я увидел короля Диора. Мне никогда не приходилось видеть лица столь красивого и благородного. Он был мертв. Кто-то из его воинов, видимо, посадил его на трон, уже убитого. Они верно поступили - никто не осмелился коснуться его тела. Его правая рука с мечом была по локоть в крови Нолдор. Здесь была и кровь моего братца Келегорма. Во что превратилась его хваленая красота! Он валялся у подножья трона с рассеченной головой. У Синдар хорошее оружие.
Снизу послышался отчаянный вопль. Я побежал туда. А там сидел мой братец Карантир. Двое его слуг поджаривали пятки какому-то из Синдар. Я понимал моего братца - он торопился. Он был смертельно ранен Диором и хотел успеть хоть что-то, чтобы не вернуться в чертоги Мандоса с позором. Он хотел дознаться, куда делась Элвинг, дочь Диора, с Сильмариллом... Я это уже знал. Карантир смотрел на меня, криво ухмыляясь своими ярко-красными губами, слишком красными на белом лице. Почему-то всегда, когда я видел его, мне казалось, что у него черные глаза, хотя я знал, что это не может быть так... Я помог ему умереть. Так же, как и всем, кто был сейчас в этой комнате.
Почему я сделал это? Не знаю. Может, потому, что знаю: не в первый раз здесь вырезают целый народ... Но я не должен об этом вспоминать!..
...Но как не вспомнить его слова - изведай чужую боль...
...А детей Диора, его маленьких сыновей, что Келегорм бросил на смерть в лесу, я так и не нашел. Только волчьи следы, хотя крови и не было.
...Кто я? С кем я и кто со мной? Неужели я, старший сын Феанаро - предводитель банды убийц, изгнанников вне закона? Что вообще осталось от нас, Нолдор? Из детей Нолофинве и Арафинве - никого. Все убиты. Все погибли честной смертью, в бою с врагами. Только мы, сыны Феанаро, гибнем от руки своих же. Неужели мы лишены даже почетной смерти?
...Осталось нас четверо - я, Маглор, Амрод и Амрас. И еще остались Сильмариллы и клятва. Никого больше нет из видевших свет Валинора, разве что Галадриэль, что затерялась где-то на востоке. Или на юге? Не все ли равно...
...Теперь мы страшнее Врага для тех, кто бежал из опустошенных земель к устью Сириона. А Враг все чего-то ждет... Что же ты не добьешь нас, проклятый, чего ты ждешь? Мы все равно не откажемся от клятвы, никогда!

506 ГОД I ЭПОХИ

Орки напали ночью, неожиданно. Перебили всех, кроме Маэглина. В нем сразу распознали вождя; конечно, надо бы доставить его Гортхауэру... однако Оркам хотелось позабавиться. Маэглин в ужасе слушал, как они обсуждают, что с ним делать. Выхода не было. Сейчас, пожалуй, даже Ангбанд пугал его меньше грядущей расправы.
Люди появились из-за деревьев бесшумно, как тени.
- Это еще кто? - прищурился их предводитель.
- Эльф, - неохотно буркнул кто-то из Орков.
- Я не слепой! - рявкнул человек. - Я спрашиваю, кто, какого рода?
У Маэглина затеплилась слабая надежда на спасение. Он привык, что Люди почтительно относятся к королям Нолдор и их родне.
- Я Маэглин, племянник короля Тургона, - сказал он, пытаясь придать своему голосу внушительность и уверенность. Удалось это ему плохо, однако лицо человека просветлело. Маэглин перевел дух и приободрился.
- Значит, племянник Тургона? - как-то ласково сказал человек.
- Отдай его нам, Гонн, - мрачно вымолвил кто-то из воинов.
- Нет, ты подожди. Племянник Тургона - это хорошо. Это очень хорошо. Это, значит, что же, ты королю Финголфину внуком приходишься? Да мне просто повезло! Ты не бойся, Оркам я тебя не отдам.
- Он наш, - прорычал предводитель Орков. - Наша добыча!
- Сразу видно, что альвы и харги - братья по крови. Верно, очень хочешь ты поговорить с ним по-братски. Но скажи-ка мне, кто ты такой, чтобы решать? - недобро усмехнулся Гонн, положив руку на рукоять меча. - Может, тебе и владыка Твердыни не указ?
Орк колебался. Гонн снова повернулся к Эльфу:
- И в Аст Ахэ я тебя не отправлю, альв, внук Финголфина. И ребята мои тебя не тронут, - он ласково улыбался. Потом вдруг его лицо дернулось в злой усмешке. - Я сам тобой займусь. Я твою голову сам Повелителю доставлю, сволочь! - проревел Гонн.
Маэглин вжался в ствол дерева. Все происходящее было похоже на бредовый страшный сон. Выхода не было. Он проклинал день и час, когда покинул Гондолин, нарушив запрет Тургона. Этот человек был страшнее Орка, и из глаз его смотрела смерть - неотвратимая, чудовищная, жестокая. Бежать было некуда. Гонн сделал шаг вперед...
Приглушенный стук копыт. Статный всадник в черном на вороном коне.
Бледное, красивое и жестокое лицо. Гонн склонился перед ним:
- Здравствовать и радоваться вечно тебе, Гортхауэр, Повелитель Воинов!
- И тебе здравствовать, Гонн, сын Гонна из рода Гоннмара, отважный воитель. Кто это? - всадник небрежно указал на Эльфа.
- Маэглин, альв, племянник Тургона, внук Финголфина.
Гортхауэр угрюмо усмехнулся.
- Славная добыча досталась тебе сегодня, Гонн, сын Гонна.
- О великий! Это мы схватили его. Отдай его нам, - предводитель Орков хищно оскалился.
Гортхауэр, казалось, не обратил на Орка никакого внимания:
- Пленник твой. Он в твоей воле.
- Благодарю...
Стоявший в каком-то оцепенении Маэглин, наконец пришел в себя и, отпихнув воина, бросился к всаднику:
- Повелитель! Пощади!
Гортхауэр холодно усмехнулся:
- Ты знаешь, у кого просишь пощады?
- Да, владыка Гортхауэр! Пощади, милосердный!
Майя расхохотался:
- Совсем свихнулся от страха. Милосердный, надо же! Да нет, вы меня называете Гортхауэр Жестокий. И это правда. И ты в этом убедишься, Нолдо!
- Пощади! Все тебе расскажу, все! - Маэглин дрожащими руками вцепился в стремя. Гортхауэр брезгливо отстранился:
- Ну, что ты можешь рассказать?
- Все! Я племянник Тургона, я знаю, как добраться в Гондолин. Ты завоюешь это королевство, я помогу тебе!
- Тоже мне, помощник, - сквозь зубы процедил Гортхауэр. - Ну, да ладно. Иди вперед.
Гонн вздохнул, потом, не сдержавшись, сплюнул и бросил:
- Не вздумай бежать, альв. Сойдешь с тропы - считай, мои ребята тебя получили. И тогда пощады не жди.
Маэглин рассказывал торопливо, сбивчиво. Гортхауэр слушал с непроницаемым лицом - не угадать, что думает.
- Тургон не устоит перед твоей мощью. Только я прошу тебя отдать мне принцессу Идрил...
Гортхауэр отвернулся.
- Я буду править Гондолином, предан тебе буду, служить буду...
- Высоко ценишь свою жизнь, Нолдо, - тяжело сказал Гортхауэр. - Ладно. Теперь убирайся.
- Да, да, Великий... Скажи, твои слуги не тронут меня?
- Здесь тебя никто не тронет. И ты получишь то, что заслужил.
Какой-то второй смысл почудился Маэглину в этих словах.
- Ты обещаешь, господин? - нерешительно спросил он.
- Тебе что, мало моего слова? Вон отсюда!
"Ты получишь свое, Нолдо, внук Финголфина, потомок Финве. Ты, равнодушно смотревший на гибель своего отца, ты, пожелавший стать господином и предавший своего родича и короля, ты, презирающий людей, возжелавший над трупом Туора взять в жены Идрил, ты, в чьих жилах кровь палача - будь проклят! Ты купил свою жизнь ценой крови своего народа, и наградой тебе станет ненависть друзей, презрение врагов и позорная смерть.И не будет могилы тебе, предатель; высоко хотел взлететь ты - тем страшнее будет твое падение. Грязная тварь. Я достигну двух целей сразу: никогда более воинство Гондолина не придет на помощь Нолдор, сыновьям Феанора, и я отомщу за кровь Учителя. Да будет так".
Он резко поднялся, набросил на плечи плащ, застегнул его у горла стальной пряжкой - черно-серебряная змея с холодными бриллиантовыми глазами.
"Пора действовать".

ЛЕСНАЯ ТЕНЬ. 493-515 ГОДЫ I ЭПОХИ

Элион вспоминал рассказ о страшной участи пленников Моргота, о чудовищных пытках, которые измышлял Проклятый для своих врагов. Тысячу раз он проклинал свою злосчастную судьбу, позволившую ему выжить в том бою. С удивлением обнаружил, что кто-то умело перевязал его раны. Это угнетало и страшило еще сильнее: что доброго может быть из Ангамандо?
Он начал на ощупь исследовать каземат, в котором оказался, видимо, когда был без сознания. Вопреки ожиданиям, здесь было сухо и не слишком холодно. У вороха сена, на котором он лежал, Эльф обнаружил кувшин с водой и еду. Попробовал с опаской. Вода была чистой и холодной, пища - вполне сносной. Плохо было одно: в каземат не проникал ни один луч света. Полная темнота.
И потянулись часы - а, быть может, дни и недели. Раз в день появлялся какой-то человек, приносивший воду и еду. Ожидание было страшнее всего; Элион, кажется, был бы даже рад, если бы его повели на допрос: легче умереть, чем бесконечно терзаться неизвестностью и ожиданием. Но время шло, и ничего не происходило. Он уже с нетерпением ждал прихода своего тюремщика, несколько раз пытался заговорить с ним, но не добился ни слова.
Он начал разговаривать сам с собой - но здесь, где, казалось, умерли все звуки, голос его звучал слишком громко, пугающе. Он чувствовал, что сходит с ума. Тьма и беззвучие. Безвременье. Беспамятство...

...Солнце. Свет. Элион плакал, как ребенок, протягивая руки к бледному светилу. Он смеялся, и слезы текли по его лицу; он нес какую-то несусветную чушь, и снова плакал и смеялся... Если б знать, кто вывел его из вечного мрака - сюда, к свету, - благословлял бы имя его, будь то хоть сам Враг. Быстро начали болеть отвыкшие от света глаза, но когда кто-то поднял его за плечи - беспомощного, слабого, - он взмолился:
- Лучше убей меня... я не могу, не хочу снова - туда... я не могу...
Он снова потерял сознание.

Первое, что осознал, придя в себя - лежит на постели. На настоящей постели, не на ворохе сена. Осторожно, боясь снова увидеть мрак каземата, Элион открыл глаза.
Небольшая комната с высокими сводами была освещена бледным светом, падавшим из узкого стрельчатого окна. Элион приподнялся и огляделся.
У стены - стол, заваленный книгами и свитками, невысокое кресло с резной спинкой, еще одно - у постели, на нем аккуратно сложена одежда; камин... Ничего лишнего, почти аскетически строго; только на стене - какой-то гобелен. Эльф поднялся, натянул одежду, набросил тяжелый темный плащ - огонь в камине, похоже, погас давно, и в комнате было довольно прохладно.
Гобелен поразил его. Он никак не мог понять, как вещь, исполненная с таким мастерством, могла оказаться здесь, в Ангамандо? Правда, сюжет мог показаться странным: в ночном звездном небе парила огромная сова, раскинув серебристо-серые крылья. Сияющие золотые глаза ее, казалось, внимательно и настороженно изучают Эльфа. В лапах птица сжимала меч с витой рукоятью и непонятным заклятием, начертанном на светлом клинке.
"Может, похищено из какого-нибудь разграбленного эльфийского поселения? Вряд ли... Странная картина; прекрасная, но слишком мрачная. Ночная птица... Что-то зловещее. Нет, это не работа Элдар..." - растерянно размышлял Элион.
С трудом оторвавшись от гобелена, Эльф подошел к окну. У него теплилась еще безумная надежда, что каким-то чудом его вырвали из вражьих лап, и теперь он у друзей. Одного взгляда в окно было достаточно, чтобы развеять все сомнения. Черные горы, вырастающие из скал сумрачные башни...
Тангородрим. Ангамандо. Твердыня Моргота.
"Кто знает мысли Врага? Может, все это - ловушка, слишком искусно расставленная, чтобы я мог понять сразу?.. Может, он просто решил поиграть со мной, как хищный зверь с подранком, зная, что я в его власти?"
Он шагнул к столу. Судя по количеству рукописей, он был в обители какого-то книжника. Один лист был, похоже, написан совсем недавно. "Может, в этом я найду разгадку?.." Элион присел в кресло и принялся за чтение.
Письмена были чем-то знакомы, но в то же время какие-то иные. Однако Элион был Нолдо, да и немного понимал речь тех, у кого ныне был в плену.
Сначала с трудом, потом все легче разбирая такие похожие и непохожие письмена и слова, он погрузился в чтение - где-то читая, где-то угадывая и домысливая. Хотя писал явно враг, все-таки было немного неловко...
"Звезда моя, королева Севера!
Каждый час, проведенный вдали от тебя, кажется вечностью. И лишь то, что ты не забыла меня, согревает душу. Глупо, конечно, но я почему-то боялся, что не смогу вспомнить твое лицо... А потом понял, что помню, помню все. Я часто теперь возвращаюсь мыслью к нашей первой встрече. Я взглянул на тебя, и показалось мне - глаза твои сияют, как ясные голубые звезды, недостижимо-далекие и манящие... Я помню каждую мелочь. Твое темное платье, расшитое серебром, было похоже на траву, едва тронутую инеем, на которую опустились две снежно-белых прекрасных птицы - твои руки... Те мгновения, что ты молчала, длились бесконечно, но когда заговорила, голос твой показался звоном замерзших ветвей под первым теплым ветром, когда только-только сердце начинает предчувствовать весну. Если бы ты знала, моя королева, как я хочу снова услышать твой голос, твой смех, похожий на песню лесного ручья... Когда ты смеешься, кажется - весь мир радуется вместе с тобой. Я будто вижу сейчас твое прекрасное счастливое лицо, твои волосы - водопад бледного золота..."
Там были еще стихи - непривычные, странные и прекрасные; Эльфу казалось - от строк веет музыкой, ласковой и почему-то печальной. Он и не знал, что Люди способны на такое.
"...Я обещал тебе, любовь моя, рассказать об Учителе. Я стоял на страже, когда он подошел ко мне. Он назвал меня по имени - до сих пор удивляюсь, как он помнит всех нас, - и спросил, что меня тревожит. Я не хотел отвечать - подумал, какое ему дело до таких пустяков? Но он посмотрел мне в глаза - показалось, он читает в моем сердце, и я рассказал ему все о нас. Все, от начала до конца. И, когда я окончил рассказ, то увидел, что он улыбается. Чуть заметно, уголком губ. Он сказал: "Я хотел бы побывать на вашей свадьбе. Услышать, как поет Илха, твоя госпожа... - а потом остановился и закончил уже совсем другим голосом. - А впрочем, не стоит". И, знаешь, что-то было в его голосе такое, отчего у меня сжалось сердце. Я понял - ведь его лицо изуродовано, и он не любит появляться на людях, особенно в час их радости. Знаешь, когда он улыбается, в ранах выступает кровь... Я не знаю, почему они никак не заживают - так долго... Я даже слышал однажды, как его называли - "Тот, кто не улыбается"...
Я что-то говорил ему, сам не понимая, что говорю, что-то доказывал, убеждал... А он вдруг сказал так грустно: "У тебя доброе сердце, мальчик". И ушел. Я смотрел ему вслед, и внезапно понял, как невероятно одинок этот мудрый и сильный человек. Как беззащитен - при всей своей силе. То бремя, что легло на его плечи, не по силам простому смертному. А он - один. Судьба слишком жестока; разве он менее заслужил счастье, чем мы?.." Ниже была приписка - неровным торопливым почерком:
"Я перечел письмо. Не знаю, можно ли писать такое, не кощунство ли - даже думать так. И неожиданно поймал себя на том, что совершенно забыл: ведь он..."
Здесь запись обрывалась.

...Вскоре он познакомился и с хозяином этой обители - светловолосым золотоглазым северянином лет двадцати двух. Звали северянина Хонахтом, и оказался он вовсе не книжником, как полагал Элион, а воином. Зачем ему столько книг - он, конечно, объяснял, но Элион до конца так и не понял; для него это мало вязалось с обликом воителя.
Говорить с человеком было странно, иногда тяжело; Элион зачастую не понимал его. Но человек не был ему ни ненавистен, ни неприятен: не враг, просто - другой. Однажды Элион решился высказать ему одну неотвязную мысль:
- Послушай, на что тебе Тьма? Я же вижу - в тебе зла нет. Все еще можно исправить. Ты умен, ты способен понять ошибку... Принеси покаяние, пади на колени перед Великими - ты будешь прощен, верь мне! Ведь ты просто обманулся, запутался...
Человек помолчал немного, потом сказал:
- Знаешь, почему я останусь здесь?
Заглянул Эльфу в глаза и продолжил тихо и очень серьезно:
- Учитель никого не заставляет становиться перед ним на колени.

"...Ты знаешь, что равным воинскому искусству почитаю я искусство исцеления, потому и призвали меня к этому пленнику. То был Эльф из племени Нолдор, и, увидев его, я ужаснулся: я понял, что он сходит с ума. Может, по недомыслию, может, по какой другой причине его заточили в подземелье. Вечное безмолвие и мрак могут свести с ума человека; для Эльфа же это поистине подобно смерти. Вид его был страшен; он бредил, он плакал и проклинал в бреду, он молился, он говорил что-то о звездах и свете... И тогда я вывел его к свету. Он немного пришел в себя, и, знаешь, что-то перевернулось у меня в душе, когда я увидел, как он тянется к солнцу. Словно беспомощный ребенок, ищущий защиты. Тогда-то я и понял, почему Учитель называет Элдар бессмертными детьми... Я понимал, что вернуть его во мрак означает убить его. И я просил милости для него у Учителя. Я просто не мог по-другому.
Так случилось, что теперь он живет у меня. Его имя Элион, Сын Звезд. Он убежден в том, что все мы - враги, но, как ни странно, кажется мне, что он способен понять нас. Сам не заметив того, я привязался к нему; да и он, хотя почти не покидает покоев и все еще смотрит на меня с опаской, думаю, начинает мне доверять. Он - словно ребенок, и я все время забываю о том, что, быть может, ему сотни лет. Он напуган, он не имеет смелости поверить нам - ему внушили, что мы злобные чудовища, прислужники Врага, во всем он видит хитрость, ловушки, коварство... Он не может забыть того, чему его учили. А нас учили по-другому...
Он думает, что и меня тоже обманули. Мне трудно объяснить ему, что это не так. Странно думать, что, при всех дарах, которыми наделены Элдар, люди зачастую оказываются мудрее их. Старше - мы, столь недолговечные по сравнению с ними, бессмертными. Может быть, потому, что мы способны меняться. Я хочу понять их. Но захочет ли Элион понять нас, людей? - не знаю..."

Человек в черном остановился.
- Хонахт!
Северянин почтительно склонился перед ним:
- Приветствую тебя, Властелин...
Эльф отступил в тень, пристально разглядывая того, кого назвали Властелином. Это тонкое лицо было бы, наверное, самым прекрасным из тех, что доводилось видеть Элиону, если бы не несколько свежих шрамов... А глаза - светлые, ярче эльфийских. Казалось, он излучает силу и какое-то ласковое сочувствие. Элион почувствовал, что невольно начинает поддаваться непонятному обаянию этого человека. Его душа - душа умеющего ценить красоту - была переполнена горечью. Словно кто-то изуродовал великолепное произведение искусства - наверно, это сравнение пришло потому, что человек пытался сохранять неподвижность лица; Элион вспомнил о строках письма - кровь выступает, когда он улыбается. Какая-то смутная тревога зашевелиласьв сердце Нолдо.

- Что же отец госпожи Илхи?
- Он не дает согласия, - скупо ответил воин.
- Но почему? Ты умен, отважен и благороден; даже королю не зазорно иметь такого зятя.
Хонахт смущенно опустил глаза и заметно покраснел:
- Он говорит - я слишком молод, Учитель.

Элион расслышал только слово "Учитель". "Наверно, это все же кто-то из Забытых Богов. Но что же ему делать здесь, во вражьей крепости? Или Ангамандо - это что-то иное, не то, что мы думаем?.." Здесь он никогда не чувствовал ни ненависти, ни враждебности к себе: разве что настороженное любопытство.

- Как ты думаешь, Хонахт, если я попрошу его - может быть, он согласится?
- Ты, Учитель?.. - Хонахт был растерян и явно не знал, что говорить.
- Да. Почему бы и нет?
- Но... ведь это такая мелочь...
- Ты и Илха - вы любите друг друга. Разве счастье двух людей может быть "мелочью"? Как ты думаешь, тогда отец даст согласие?
- Конечно! Но...
- Значит, решено. Через два дня на Север отправляется гонец. Он повезет еще одно письмо. Я сегодня же напишу его.
Хонахт преклонил колено:
- Учитель! Как мне благодарить тебя?
Человек в черном положил ему руку на плечо:
- Не стоит благодарности, Хонахт. Встань.

Когда Элион увидел эту руку - обожженную, охваченную в запястье тяжелым наручником, - он отшатнулся, вжимаясь в стену. Он понял, кем был... этот. "Враг. Моргот. Невозможно... Я схожу с ума!.."
Он закрыл лицо руками и опрометью бросился прочь - куда угодно, только вон, вон отсюда, как можно дальше!..
Вала смотрел ему вслед.
- Кто это?
- Элион, - вздохнул юноша.
- Тот Нолдо, что живет у тебя?
- Да, Учитель...
- Иди за ним. Скорее. Иди, - голос Валы стал жестким. - Иди.
- Что с ним, Учитель? - обеспокоенно спросил Хонахт.
- Он понял, кто я. Он перестал понимать все остальное. Перестал понимать себя. Помоги ему. Торопись.

Хонахт быстро догнал Элиона, взял его за плечи:
- Что с тобой?
Эльф попытался сбросить руку человека:
- Отпусти меня... оставь... не надо... - с трудом выдавил он.
- Я не могу тебя оставить. Тебе плохо. Почему, объясни?
- Уходи... Я не могу здесь... Он - Враг, Враг! - отчаянно вскрикнул Эльф. - Я не хочу!.. Я не верю!.. Все - ложь, ложь! Ложь...
Вряд ли он понимал, что говорит сейчас, кто перед ним, иначе никогда не простил бы себе, что человек видит его слабость и смятение.
- Идем со мной. Посидишь у меня, успокоишься... Если хочешь, потом я уйду. Пойдем.
Эльф повиновался, не сознавая, что делает. Он только стискивал руки и шептал: "Этого не может быть... Моргот, Враг, зло... Этого не может быть..."
Он пришел в себя только в комнате Хонахта, когда северянин подал ему тяжелый серебряный кубок:
- Пей... Тебе станет легче, пей...
- Этого не может быть, - глухо сказал Элион, подняв глаза на Хонахта. "Не может быть... Я не мог не понять, что это - он, Проклятый... но ведь не понял! Должен быть почувствовать - и не почувствовал... не может быть, чтобы он был настолько другим... Я ничего не понимаю, ничего... Уйти..."
Человек долго молчал, потом сказал тихо:
- Тебе тяжело будет оставаться здесь. Если хочешь - можешь уйти. Он отпустит тебя. Я попрошу, - он коротко усмехнулся. - Все возьму на себя. Хочешь?
Эльф молча кивнул. "Как он угадал? Смог понять... он, человек, Смертный - меня, Нолдо? Что же может быть дано ему, что не дано мне? Вражье наваждение... нет, слова могут лгать, но обмануть чувства - невозможно... неужели он просто другой, а мы не поняли? Не может быть... А Орки? А Финве? Сильмариллы? А войны?.. Неужели правда то, что говорят эти Смертные? - не может быть. Не может быть! Бежать, бежать отсюда... может, разберусь... Или - это ловушка?.."
Элион подозрительно взглянул на Хонахта, но в лице молодого человека не читалось ничего, кроме сочувствия.
- Когда? - отрывисто спросил Эльф.
- Хоть сейчас.
Элион ничего не ответил. Слишком многое теснилось в душе. Сейчас он просто не смог бы идти...

"Вот и случилось это, госпожа моя. Элион сам все понял, и не мне довелось открыть ему имя Учителя. Я не успел его подготовить. Он считал Учителя кем-то из Забытых Богов, и я не решался назвать ему имя - то имя, которое они проклинают. Да он, наверно, и не поверил бы мне, стал бы говорить, что я лгу... Как тогда, когда я рассказывал ему об Эльфах Тьмы. Он плакал, а потом словно очнулся. У него были страшные, отчаянные глаза. Он закричал: "Я не верю! Этого не могло быть! Этого не было, не было! Не было! Это ложь!.." Все это словно душу его разорвало надвое, а теперь уже ничем не помочь... Как мне объяснить ему, если он не поверил бы даже Книге? Я не могу оставить его. Не может быть, чтобы мы не могли понять друг друга! И, если я сумею убедить его - тогда у нас появится надежда... Если бы он смог говорить с Учителем!.. но нет, он не захочет этого. И я догадываюсь, почему. Он боится понять: тогда весь его мир рухнет. Элдар невыносимо терять веру в свою правоту, потому они страшатся сомнений, страшатся всего, что может изменить их взгляд. Так и с Элионом. Прав Учитель: самое страшное - непонимание. Оно рождает вражду..."

"Госпожа моя, ты просишь рассказать тебе о судьбе твоего брата. Прости, что снова причиняю тебе боль; я знаю, как вы любили его, но знаю и то, что правда для тебя дороже, и что красивая ложь не утешит тебя. Ахто принял меч Аст Ахэ всего год назад. Он был отважен и горд, твой брат, как и должно сыну вождя и рыцарю Твердыни; быть может, слишком горд. Он не вынес оскорблений, которые бросил ему в лицо пленник. Он ударил...
Тогда старший сказал ему: это против чести. Закон Аст Ахэ гласит - пленный неприкосновенен.
Брат твой пришел к Учителю и сказал: "Я предал тебя, Властелин. Я достоин самой тяжкой кары. Верши свой суд". Учитель ответил: "Боль и гнев иногда бывают сильнее нас". "Твой ученик не может быть бесчестным. Я знаю, ты простишь меня, Властелин, но я сам не смогу простить себя", - ответил Ахто.
Долго говорил с ним Учитель, но не сумел убедить его. "Честь дороже жизни", - сказал ему Ахто.
Мы не знаем, как случилось это. Твой брат убил себя: он не смог перенести позора. И когда принесли Учителю весть, он сказал: я хочу видеть его. Мы слышали его слова: "Ты был благороден и честен. Кара оказалась тяжелее вины... Суров же твой суд, о воин... Пусть же никто не посмеет помянуть тебя недобрым словом". И Учитель коснулся губами лба Ахто, а потом он ушел, и видели мы - боль переполняет его сердце. И приказал Учитель проводить Ахто, как павшего вождя. Никто из нас не забудет, и цветы-память на могиле Ахто. Учитель же помнит все...
Прошу тебя, звезда моя, не говори об этом отцу. Он, двадцать лет бывший рыцарем Аст Ахэ, сочтет поступок сына бесчестьем для всего рода. Скажи ему, что Ахто погиб в бою; правда убьет его. Ахто был его надеждой, и я никогда не смогу заменить ему сына...
Элион потрясен происшедшим. Прости, сердце мое, что в такой час я думаю о нем. Он дорог мне..."

- Прощай, - коротко бросил Эльф.
- Прощай... - человек ответил не сразу.
Он отвернулся и медленно пошел прочь. Внутри все застыло.

Предыдущая страница 17 Следующая страница


Черная Книга Арды 18

Он был спокоен, входя к Мелькору. "Суди меня, Учитель. Я отпустил его. Я не должен был делать этого. Суди меня. Я все приму, Учитель. Все равно. Я виноват. Суди меня".
Несколько мгновений Вала смотрел на склонившегося перед ним Хонахта.
- Что произошло?
- Учитель, - Хонахт не поднимал глаз. - Он сказал, что хочет уйти. И я отпустил его. Я сам вывел его из Твердыни. Если я виновен - покарай меня. Я в твоей власти.
- О чем ты? Подойди ко мне. Подними голову. Теперь говори.
Хонахт почувствовал, как комок подкатывает к горлу:
- Учитель... Мне показалось - я оскорбил его чем-то... обидел... Вот он и ушел... Я привязался к нему... Если бы ты знал, как он дорог мне, Учитель! И я сам, сам сказал ему - если хочешь, уходи... Он даже не обернулся... А я... Больно мне, Учитель, как же мне больно... Учитель...
Хонахт опустился на колени и склонил голову. Вала осторожно провел рукой по его волосам:
- Как кусок живой плоти вырвали, и рана кровоточит... Руки опускаются, и кажется, что легче умереть. И кажется - заплакал бы, если бы смог... Я знаю такое.
- Да, да...
- Ты прав, мужчины не плачут. Но ты не стыдись слез. Тяжело терять друзей. Сейчас можно. Плачь.
- Учитель... Ты говорил - мы должны быть сильными...
- Это не слабость. Поверь мне. Сейчас никто больше тебя не видит, только я. Плачь, мальчик мой, это ничего, иногда так нужно.
Он плакал - тяжело, неумело, - и говорил что-то сквозь стиснутые зубы. Когда, немного успокоившись, снова начал воспринимать окружающее, понял, что Учитель - на коленях рядом с ним, а он сидит на полу, уткнувшись в грудь Мелькору, и руки Учителя осторожно касаются его лба, висков, сердца, и становится глуше боль.
- Надо же... как мальчишка... - криво улыбнулся Хонахт. - Что я нес?
- Ничего.
- Прости, Учитель. Я пойду. Я должен...
- Иди к себе. Тебя заменят. Собирайся в дорогу: поедешь домой.
- Не надо, Учитель! Я виноват, но только не это! Лучше прикажи казнить меня!
- Посланником, Хонахт, посланником.
Усмехнулся уголком губ:
- Я жду тебя назад. Но - не раньше, чем через месяц. После свадьбы.
- Учитель!..
- Подожди меня здесь.
Вала поднялся и вышел. Хонахт остался сидеть, нелепо улыбаясь. Если ночь в дороге, то через два дня...
Учитель вскоре вернулся. Заговорил властно - только глаза улыбаются еле заметно:
- Рыцарь Хонахт, эти послания должны быть доставлены вождю Клана Совы не позднее, чем через три дня.
- Повинуюсь, Учитель!
Юноша вскочил было, но Вала остановил его:
- Постой; еще одно. Вот, возьми: это свадебный дар твоей госпоже.
На ладони Валы лежала серебряная фибула - крылатая змея с сияющими глазами. Хонахт вспыхнул:
- Но, Учитель...
- Бери, воин. И будьте счастливы.
Юноша выбежал из зала. Вала смотрел ему вслед:
- Мальчишка!
"Но вы еще встретитесь. Ты не забудешь. Он - тоже. Я знаю, как это - терять. Ты еще можешь плакать. Боль уйдет - останется память. Память..."

...Его не принял Свет, он не обратился к Тьме. Его отвергли родичи - ведь он вернулся из плена, а на таких смотрели с подозрением. А он был горд и не желал выслуживать доверие. И еще - сознавал, что никогда уже не станет прежним. Воистину, с горечью думал он иногда, мысли мои отравлены Тьмой... Иначе как объяснить эту странную тягу к Людям, чуть ли не зависть... Но гордость Нолдо не позволяла ему идти к Смертным. И Элион стал изгоем, как и многие в те времена - Люди ли, Эльфы... Со временем он стал предводителем изгнанников, стоящих вне закона. Бесприютная жизнь в лесах и презрение Нолдор изменили его; теперь он мстил за то, что случилось с ним, всем: и Нолдор, и Людям, и слугам Врага. Он ожесточил свое сердце, и никто не знал пощады от него. О Хонахте он старался не вспоминать. Усердно, зло вытравляя из сердца и память, и тоску по другу - теперь он не боялся этого слова. Но Элдар не умеют забывать.

Он шел по лесу - без какой-либо особой цели, когда услышал стук копыт. Он отпрыгнул с тропы и затаился. Из-за поворота показался всадник - статный юноша в черном на вороном коне; остановился, огляделся, словно ощущая чье-то присутствие - и в это время, приглядевшись, Элион узнал его.
- Хонахт!
Юноша резко обернулся на голос, внимательно вглядываясь в появившегося перед ним на тропе Эльфа.
- Хонахт... ты? Откуда?..
- Ты знаешь имя моего отца, Эльф? - растерянно и в то же время настороженно спросил всадник, спешиваясь.
Элион забыл, что для людей время идет, что северянин не мог не измениться за двадцать лет. Да, лицо другое... и все-таки - как похож...
- Ты - сын Хонахта? Как твое имя?
- Элион, - юноша гордо выпрямился - почти вровень с Нолдо.
- Как?!.. Почему?..
- Может быть, ты хотя бы назовешь свое имя, Эльф, прежде чем требовать ответа от меня?
Эльф не обратил на вопрос никакого внимания:
- Ты действительно сын Хонахта? И имя твоей матери - Илха?
- Да...
- Почему - Элион? - допытывался Эльф. Юноша растерялся окончательно:
- Отец говорил - так звали его друга.
Друг. Никто так не называл его. Никогда.
- Когда он... служил в Ангамандо?
- Он и сейчас воин Твердыни. Почему ты...
- Я - Элион.
- Ты? - юноша неожиданно улыбнулся. - Вот отец обрадуется! Он так хотел встретить тебя... Едем со мной!
- Куда?
- В Аст Ахэ!
- Не сейчас, - после минутного колебания ответил Эльф. - Но я подумаю, обещаю тебе. Я подумаю...

Те, кому суждено встретиться, встречаются. И дорого дал бы Элион, чтобы этой встречи не было никогда.
Человек стоял у дерева, отчаянно обороняясь. Изгои окружили его, точно волки, готовые броситься на добычу всей стаей; будь их воля - изрубили бы в куски, но человек защищался умело, и меч с Заклятьем Ночи на клинке разил без промаха.
- Хонахт! - хрипло крикнул Элион.
Человек обернулся на голос, открывшись всего на мгновение - но и этого было достаточно: два удара - в грудь и в живот - настигли его. Сдавленно вскрикнув, Элион рванулся к человеку, поддержал - остальные смотрели на него с недобрым недоумением.
- Твари! - прорычал Эльф. - Носилки, живо! Ко мне!..

- ...Как же так, Хонахт...
- Не казни себя... друг... - человек слабо улыбнулся. - Видно, мой час пришел. Глупо как... Он ведь говорил... Не нужно мне... на Пограничье... А я искал тебя... Жаль вот, меч... сыну передать... не успел...
- О чем ты? Я вылечу тебя, вот увидишь! Я все же Нолдо, мы умеем...
- Благодарю... друг...
И вдруг неожиданно остро Элион понял, осознал - ведь Хонахт может умереть, умереть прямо сейчас, и так и не узнать ничего... Ведь столько лет гордость Нолдо не позволяла ему быть честным даже с самим собой. "Нет, он не умрет. Он не может умереть, потому что я все, все расскажу ему, и тогда только и начнется жизнь... Он не сможет умереть!"
Элион заговорил - быстро, словно боясь не успеть:
- Знаешь, я только сейчас понял... Не во вражде дело: непонимание. Я ведь испугался тогда, когда осознал, что он... что он - Мелькор. Не разобрался, не почувствовал, значит - "мысли отравлены ложью Врага" - ведь так говорят. Ты пойми, ведь нас всех так учили. С детства вбивали в голову: он - Враг. Я ведь его и не видел никогда прежде - я уже здесь родился... А тут - все по-другому. От него - как волны тепла и какой-то печальной доброты. И потом - он же Властелин, а ты - простой воин... разве я посмел бы говорить так с сыновьями Феанаро? Странно... И, знаешь... теперь я хотел бы говорить - с ним. Мне почему-то кажется - он не прогнал бы меня, как... как мои соплеменники. От меня ведь даже брат отвернулся. А я сам? Разве же я знал, что все - так? Понимаешь, люди... вы - совсем другие. Мы все думали, Элдар - высшие, Нолдор - избранные из высших; а рядом с тобой я даже тогда себя мальчишкой чувствовал. Только признаться в этом не хотел. Даже себе.
Элион говорил так впервые в жизни - горячо, искренне; трудно давалось каждое слово, но на душе становилось легче - словно выплескивалось то, что годами копилось в душе:
- Понимаешь... не было у меня друзей. Никто меня не называл так. И я думал - мне никто не нужен, я сильный, у сильных есть враги, а друзья - зачем? И гнал от себя мысль, что привязался к тебе, что - успел полюбить тебя... Я тосковал по тебе... Словно часть души вырвали - как кусок живой плоти, и рана кровоточит... Никогда не было такого... А теперь - ранили тебя из-за меня, словно я проклят, и от меня - только горе. Не покидай меня, друг...
Эльф бережно взял в ладони руку человека, и вдруг отчаянно вскрикнул:
- Хонахт!..

- ...Вот меч твоего отца, Элион.
- Что с ним? - лицо юноши помертвело.
- Его убили. Он умер на моих руках.
- Говори, - отрывисто бросил юноша.
Эльф рассказал - жестко, подробно, не щадя себя, не тая ничего.
- Я повинен в этом. Я в твоей власти, человек. Хочешь - убей: я не боюсь смерти, я и так казню себя...
Юноша странно взглянул на него, и, выпрямившись, ответил спокойно и твердо, хотя в глазах стояли слезы:
- Отец так и хотел умереть. Пока он в силе, а не дряхлым стариком. В бою, как и подобает воину, а не в постели. От ран - не от болезней и старости. На руках у друга, а не под рыдания женщин. Это достойная смерть. Я благодарю тебя за то, что ты принес мне вести - и отцовский меч. Благодарю.
Лицо Эльфа дернулось. Вряд ли он ждал такого от сына Хонахта. Стократ легче было получить проклятье или удар меча. "Лучше б убил, чем... Что же я наделал?.. что же мы делаем..."
Теперь ничего не осталось. Идти - некуда. Не к кому. Один. И пустота в душе. Все кончено. Слишком поздно понял. Слишком поздно.
Он побрел прочь, пошатываясь. Человек окликнул его. Он обернулся.
- Едем со мной.
На мгновение что-то вспыхнуло в глазах Эльфа, потом он покачал головой и произнес тяжело и медленно:
- Меч - дар твоего отца. Прими и от меня дар. Имя. Сын Звезд, Элион - ты. А я... у меня больше имени нет. Прощай.

Какова была участь Элиона, прозванного Лесной Тенью - неизвестно: может, погиб в стычке с Верными, может, попался Оркам... А может, не лгут неясные слухи об Эльфе, убитом его же шайкой из-за того, что вступился за слугу Врага - кто скажет?..

510 ГОД I ЭПОХИ

Из "дневника" Майдроса:
...Элвинг - решительная женщина. Она сейчас одна правит остатками народа Гондолина и разгромленного нами Дориата, ибо супруг ее Эарендил все рыщет по морям непонятно зачем. Говорят, ищет своих родителей, Идрил и Туора - тогда он, по меньшей мере, помешанный. Найди корабль в море! Если же ищет Валинор, то безумец десятикратно. Он даже не предполагает, что он там отыщет, если доберется.
...Она прогнала моего посланца. Мне сказали, она очень красива, а Сильмарилл в ожерелье еще больше красит ее. Хотя мой посланец просил ее учтиво, не слишком угрожая, она сказала в тихой ярости:
- Этот камень уже не ваш. Вы в нем видите лишь желанную до безумия драгоценность, знак вашей утраченной власти. Но он уже столько раз омыт и оплачен кровью, что эта кровь перетянет ваше право. Это - наша память об убитых и погибших за него. О моих отце и матери, зарубленных вами, о погибших братьях, о разоренном Дориате. И не я, а вы еще не раз заплатите за все, что сотворили. Благодари Валар, что ты посланец, иначе я велела бы отослать твою голову твоему хозяину!
Жаль. Придется убить ее. Такова клятва. Мы напали внезапно. Резня была страшной. Я невольно вспомнил Алквалондэ - у Синдар тоже много светловолосых. Но на сей раз и Нолдор убивали друг друга. Часть моих воинов взбунтовалась. И все же день был наш. Мы разорили их город, искали Элвинг. Воины притащили ко мне ее сыновей - близнецов Элроса и Элронда.
Элвинг же бросилась в море на глазах моих воинов. Мальчишки здорово сопротивлялись, особенно Элрос - даже руку мне прокусил. Я не дал их убить, слишком хорошо помню о детях Диора. Да и Маглор скорее зарубил бы меня, чем дал убить их. К вечеру подошли корабли Кирдана с его и Гил-Галада воинами. Хорошо, что пришли поздно. Мне было бы тяжело убить сына Фингона.
...Однако Сильмарилл потерян. Да, Амрод и Амрас тоже убиты. Теперь нас только двое. Кто будет следующим?"

СУД ТВЕРДЫНИ. 519 ГОД I ЭПОХИ

Люди Уггарда ждали погони. Часовых выставляли каждую ночь, днем шли сколь возможно быстро. Но настал уже четвертый день, а ничего подозрительного заметно не было, и Уггард успокоился.
...Проснувшись, он мгновенно оказался на ногах, сжимая меч. Светловолосый человек в черном, в черненой кольчуге, стоял в двух шагах от него. Осознав, что происходит, Уггард с глухим рычанием рванулся вперед, целя в незащищенное горло. Он не успел заметить, как в руках черного воина появился меч; миг - и он, безоружный, с бессильной ненавистью смотрит в неподвижно-бесстрастное лицо.
- Ну, бей, волк Моргота! - оскалился Уггард. В лице его противника не дрогнул ни один мускул:
- Благодарю за честь. Верно, мы - волки. Волки Пограничья. И ты нужен нам живым, пожиратель трупов, убийца женщин.
Уггард разразился потоком отборной ругани, которую черный воин выслушивал с прежней невозмутимостью. "Только бы не заметил..."
Воин перехватил руку с занесенным для удара длинным бронзовым кинжалом-иглой и без особых усилий сдавил и слегка вывернул запястье. Уггард, при всей своей выдержке, зашипел от боли.
- Ты нужен нам живым, - повторил воин.
...За несколько минут он выяснил подробности ночного боя. Девятнадцать человек были убиты, шестеро - пленники, так же, как и он сам; остальные скрылись. В нем жила еще отчаянная надежда, что они устроят засаду на дороге и отобьют своего предводителя; черные, судя по всему, подумывали об этом тоже. "Могучие духи, их же всего пятнадцать!.. Чего же ждут эти трусливые ублюдки?!"
Скрученные ремнями руки затекли и болели; когда он не успевал увернуться, ветви с размаху хлестали его по лицу. Всадники ехали в молчании, тем более мучительном и пугающем, что он не имел представления, куда и зачем его везут. Он дал себе клятву стойко перенести все, что бы с ним не произошло, и молчал тоже, лишь стискивал зубы от боли в запястьях.
К полудню устроили привал. Пленникам развязали руки, но стянули ремнями ноги - предосторожность отнюдь не лишняя, поскольку Уггарду тут же пришла в голову мысль о побеге. В конце концов, лучше умереть со стрелой в спине, чем... кто их знает, что они сделают! Но голодом морить, по крайней мере, не собирались.
Уггард с удивлением заметил, что несколько воинов устроились спать. Правда, отдыхать им довелось не больше получаса: тот светловолосый, видимо, старший в отряде, поднял всех и указал трогаться в путь.
От Хитлум до Черных Гор тянется равнина, поросшая жестким ковылем, с редкими островками низеньких деревьев в ложбинах; коннику - полтора-два дня пути. Эти, как видно, решили добраться за день, не устраивая долгих привалов и не задерживаясь на ночевку. Похоже, их кони были к такому привычны, пары часов отдыха за всю дорогу им хватило. Как и людям, отдыхавшим действительно по-волчьи - урывками.
Младший из пленников, Утер, более всех страдавший от неизвестности, попытался заговорить со стражами. Те молчали, не поворачиваясь даже в его сторону. Уггарда эта дорога измучила больше, чем он мог предположить; пытался спать так же, как черные воины, но такой отдых не приносил облегчения; пару раз он даже начинал дремать в седле и, очнувшись от тяжелого краткого забытья в последний раз, увидел, что путь окончен.
Горы расступились, рассеченные, словно ударом меча, узким ущельем. Перед ними черным силуэтом на фоне ночного неба вырисовывалась громада Трехглавой Горы, о которой рассказывали старики - шепотом, чертя в воздухе ограждающие знаки. Весь сон как рукой сняло.
- Слезай, - нарушил молчание светловолосый. Уггард повиновался с удивившей его самого покорностью и попытался связанными руками погладить своего вороного - благородное животное отстранилось и брезгливо фыркнуло. Уггарда это, непонятно почему, задело больше, чем поведение стражей.
- Иди вперед.
Краем глаза Уггард заметил, что остальные шестеро следуют за ним. Утер был явно напуган и жался к старшим; Уггарду и самому было не по себе. Однако - пусть не думают, что его так легко запугать, он не сопляк какой! Потому мимо стражей ворот и под высокими темными сводами коридоров и залов шел, гордо подняв голову, выпрямившись во весь рост. Досада брала на остальных: они как-то поникли, съежились и только затравленно озирались по сторонам.
В тронном зале уже собрались вожди и старейшины его племени; на троне же... Уггард почувствовал, что не может отвести взгляд от высокой величественной фигуры: черные одежды и тяжелая мантия, черная же корона с двумя камнями венчает седую голову, на коленях - меч со странной рукоятью... Уггард с трудом заставил себя смотреть в сторону, борясь с желанием упасть на колени, как сделали остальные пленники.
- Развяжите им руки.
Холодный глубокий голос - словно с высоты, из-под сводов зала.
- Итак. Знаете ли вы этих людей?
- Да, - хрипло ответил вождь. - Это Уггард, мой молочный брат. Те шестеро - его воины... Властелин.
- Ведомо ли вам, что совершили они?
Молчание.
- Не говорил ли я дедам вашим: земли в Хитлум, что взяли вы силой, будут принадлежать вам, ибо не хочу лишать крова женщин и детей ваших, не ради вас; если же ступите вы за пределы этих земель с оружием в руках, кара моя падет на вас?
- Да, Владыка. Мы помним, - вождь склонил голову.
- И ныне узнаю я, что твой молочный брат, о Утрад, сын Хьорна, вождь народа Улдора, преступил этот закон. Что же ныне сделаю я с ним?
Вождь опустил голову еще ниже.
- Я призвал вас сюда, Утрад, сын Хьорна из рода Улдора, Улхард, сын Дарха из рода Улфаста, и вас, старейшины двух племен, чтобы увидели вы свидетельства беззакония, кое учинил Уггард, и подтвердили пред народами вашими справедливость приговора.
"Почему они все говорят так спокойно?! Или правду рассказывают старики, и его сердце - холодный камень, а тем, кто служит ему, он вырывает сердца, взамен же вкладывает кусок льда..."
- Признаешь ли ты, Уггард, сын Улда, что уничтожил тому шесть дней поселение Арнэ в лесах к северу от Гор Ночи, пролив кровь невинных и предав огню дома их?
- Как смел бы я, о Владыка? Быть может, это деяние харги... мне же неведомо то, о чем ты говоришь, - Уггард поклонился, прижав руку к сердцу, по-прежнему не поднимая глаз: "Не осталось следов?.. нет, не осталось. Перед вождями и старейшинами... ему придется доказать..."
- Орки не хоронят своих убитых. Незачем тревожить мертвых, чтобы узнать, кто лежит в той могиле... Взгляни - вот стрелы, взятые у вас: признаешь ли их своими?
Тут отпираться бесполезно. Бронзовые наконечники - плоские, расширяющиеся к древку и оканчивающиеся там неким подобием крюков, и бурое оперение - знак племени Улдора.
- Да, Владыка. Каждый может подтвердить это.
- Они не для охоты на зверя или птицу, не так ли? Эту стрелу нашли там. Утрад, сын Хьорна, ответь - это та же стрела?
Молодой воин в черном протянул вождю стрелу - наконечник покрыт бурой коркой.
- Да... - глухо ответил Утрад.
- Владыка, - отчаянье, мешавшееся с мучительной злостью на себя за роковую ошибку, придало Уггарду смелость, - любой воин племени Улдора мог выпустить эту стрелу - почему же напраслину возводят на нас?!
- Кого ты обвиняешь? - голос Утрада был похож на сдавленное рычание.
Владыка жестом остановил его:
- Знак твоего рода - скалящийся медведь?
- Да... ("А это еще к чему?..")
- Кто может подтвердить это?
- Я, Владыка, - тихо ответил Утрад.
- Смотри же, вождь, и вы, старейшины - видели ли вы этот знак у Уггарда, сына Улда?
Тот же воин подал вождю бронзовую пряжку с обрывком ткани плаща - того самого, который был сейчас на Уггарде. Он закрыл глаза; кровь стучала в висках, по спине пополз мерзкий холодок. "Вот и все. Как мог забыть... Откуда это здесь?.. Вот и все. Все кончено. Или - нет еще?.."
- Да, Владыка, - на этот раз заговорил один из старейшин - надтреснутым старческим голосом. - Вещь эта ныне принадлежит Уггарду, как прежде отцу его Улду.
- Довольно ли вам этих доказательств?
Молчат, переминаются с ноги на ногу.
- Эта пряжка была в руке молодой женщины, которую ты, Уггард, - с силой, жестко выделяя последние слова, - обесчестил и убил.
Уггарда била дрожь, отпираться было бессмысленно, но он все-таки попытался - от отчаянья:
- Владыка, это навет... Кто-то захотел оклеветать меня...
- Тебе - нужен - свидетель? - раздельно и так же ужасающе-спокойно.
"Но ведь нет свидетелей, нет, нет!!"
- Ахэтт, - негромко.
Уггард поднял глаза на вошедшую в зал женщину, - еще не старую, но страшно измученную, - не узнавая лица - но она узнала и рванулась к нему, пытаясь вцепиться в лицо скрюченными пальцами. Ее оттащили.
- Пес, пес, убийца! - она билась в руках воинов. - Доченька моя, о-о... Выродок! Ты убил ее, ты, ты, ты!!.
Владыка встал с трона, медленно подошел к женщине и обнял ее за плечи левой рукой - правая по-прежнему сжимала рукоять меча:
- Дитя мое... - Уггард и представить себе не мог, что голос Владыки может звучать такой теплотой и состраданием. - Прости меня за эту новую боль, но я прошу тебя рассказать сейчас перед всеми о том, что ты видела.
Ахэтт уткнулась ему в грудь; голос не повиновался ей, она заговорила глухо и невнятно, но в мертвой тишине было слышно каждое слово...

...Женщина умолкла. Уггард поднял глаза на вождей - те стояли, склонив головы. Он перевел взгляд на Владыку, впервые осмелившись взглянуть ему в лицо - и в ледяных глазах прочел приговор. И долго сдерживаемый ужас прорвался в диком крике:
- Утрад! Ты не позволишь ему!.. Я твой молочный брат, вспомни, мы вскормлены молоком одной матери! Ты не отдашь меня им!
- Лучше бы материнское молоко стало отравой - я не дожил бы до такого позора, - глухо ответил вождь. - Не называй меня братом. В моей родне нет ни бешеных псов, ни стервятников. Я отрекаюсь от тебя.
- Улхард! - Уггард заметил в глазах второго вождя странный упорный огонек. - Вспомни, какова была наша награда за то, что мы служили ему! Ты горд - неужели ты склонишься перед ним, как наши злосчастные предки, будешь лизать ему ноги, признав его власть?! Ведь мы оба - из народа Улфанга!
- Даже признав справедливость твоей мести, я не пожертвовал бы ради тебя своим народом, - угрюмо усмехнулся Улхард. - Разве ты - из нашего рода? Почему же я должен платить за тебя своей жизнью и жизнью своих людей?
- Шелудивые псы! Ублюдки! Предатели! Чтоб подохли и вы, и отродья ваши, вы не мужчины, вы бабы, шлюхи, продавшиеся этому уроду! Наденьте юбки, рожайте таких же гаденышей - это вам пристало больше, чем меч! - Уггард дрожал от бессильной ярости. - И ты, - он обернулся к Владыке, оскалив зубы. - Я ненавижу альвов, но больше - вас! ненавижу всех, всех! Мало вас резали! Дай мне меч - я пущу тебе кровь, будь ты хоть трижды бессмертен, и сердце твое брошу воронам!..
- Каков будет ваш приговор, вожди и старейшины? - ровно спросил Вала.
- Мы признаем его виновным, Владыка. Его жизнь и смерть - в твоей руке. Да не падет гнев твой на народы наши, - ответил за всех Утрад.
- Я умру с мечом в ру ах! - прорычал Уггард; лицо его страшно перекосилось, став похожим на морду Орка.
- Никто не запятнает свой меч твоей кровью, - с усталым презрением сказал Вала. - Ты, Утрад, сын Хьорна из рода Улдора, и ты, Улхард, сын Дарха из рода Улфаста - повторите клятву ваших предков. Во имя народов своих - клянитесь не преступать границ Хитлум, дабы не навлечь на себя гнев Севера.
- Клянемся, - нестройно ответили вожди.
- За то зло, что причинено было народу моему, сыновья ваши да прибудут сюда. И останутся они в твердыне моей на пять лет. Слово мое да будет порукой тому, что через пять лет они вернутся к своим народам.
- Да будет так, Владыка...
- Вы... - во взгляде Уггарда было безумие, - вы отдаете ему своих сыновей?! Чтобы он вырвал их сердца, а взамен вложил мертвый камень?!
- Молчи, глупец, - прошелестел голос одного из старейшин.
Вала, казалось, вовсе забыл об Уггарде. Он по-прежнему держал руку на плечах Ахэтт; смотрел куда-то в сторону.
- Властелин, - нарушил молчание светловолосый воин. - Что мы сделаем с... этими? - он не называл имен, просто указал рукой.
- Оставить пленниками всех. Кроме него, - слова были холодны и тяжелы. - Его - повесить. Ахэтт?..
- Я не хочу видеть его.
Вала кивнул.
- Идем, дитя мое.
Бережно повел женщину из зала, на пороге остановился, обернулся к вождям:
- Пусть ваши люди узнают, как это было. Вы - увидите. И помните о клятве. Прощайте.
И затворил за собой дверь, словно отгородив Ахэтт от безумного вопля Уггарда.

МАТЬ. 518 ГОД I ЭПОХИ

- ...И еще, там женщина пришла, сына своего ищет... Говорит, он у нас.
- Пусть войдет.
- Да, Учитель, - воин легко поклонился и вышел.

Пожилая женщина стояла в дверях, робко прижимая к груди узелок. Он улыбнулся уголком губ:
- Здравствуй. Не бойся, входи, садись.
Женщина, похоже, немного успокоилась:
- Скажи, ты здесь начальник, что ли, твоя милость?
- Да вроде того, - в светлых глазах блеснули веселые искорки.
Помолчали немного. Женщина вздохнула.
- Смотрю я на тебя, сынок, - видно, не жалела тебя жизнь. Молодой ведь еще, а волосы белые... Родные-то живы?
По чести сказать, он не ожидал такого поворота разговора. Сказать, кто он такой? Испугается... Нет уж, пусть лучше остается так.
- Живы.
- Тоже, небось, сам ушел сюда?
- Сам.
- И не спросил никого?
Он кивнул.
- Ну совсем как мой младшенький. Старик узнал - долго шумел, все грозился, что не отпустит, а тот уперся - и ни в какую: все равно, мол, уйду. Ну, собрала ему кое-что на дорогу, благословила - вот он и ушел. Письма пишет. Я грамоте-то не обучена - грамотей местный читает, а все неспокойно мне. Он у меня слабенький, с детства все грудью хворал, а упорный! Я ему говорю - ну куда тебе, ведь там воины нужны. Ты вот, сразу видно, воин: и силой, и статью, и ростом... Где тебя зацепило так - в бою, или на охоте?
- В бою, - он опустил голову. Женщина снова вздохнула:
- Да ты не печалься, пройдет. Хочешь, травы тебе разные принесу - будешь раны промывать отваром, листья к ране приложишь - до свадьбы заживет... Жена-то есть или невеста?
Он покачал головой: нет.
- Будет еще, сынок. Ты, вижу, умен, смел, а глаза добрые... И красив.
- Красив? - он усмехнулся.
- Ах, сынок, сынок... Я слишком стара, чтобы врать. Шрамы - знак доблести, а таких, как ты, я никогда не видела. Да неужели ни одна женщина на тебя с любовью не смотрела? Не поверю, сынок, - женщина лукаво улыбнулась.
Он отвернулся - быть может, слишком поспешно.
- Я тебя обидела чем-то, сынок? Ты прости старуху...
- Нет-нет... Я скажу, чтобы позвали твоего сына.
Он распахнул двери:
- Позовите Кори. И пусть поторопится - его ждет мать.
Вернувшись в комнату, он встретил обеспокоенный взгляд:
- Скажи, сынок, а Властелин... он какой?
Он задумчиво потер висок.
- Ну... вроде меня.
Женщина рассмеялась:
- Шутишь, сынок! Он бог, а боги ведь огромны ростом и могучи. Говорят, он один может одолеть целое войско, доспех его сияет ярче солнца, а в руках его огненный меч. Вряд ли мой сын сможет стать его воином...
Он не успел ответить: дверь распахнулась снова, и в комнату вбежал крепкий загорелый юноша лет восемнадцати. Год назад, когда он пришел в Аст Ахэ, он был другим. У него действительно была чахотка, и начался кровавый кашель.
- Матушка! - вскрикнул юноша, но остановился в смущении, заметив высокую фигуру в черном.
- Ну что же ты? Обними мать.
- Но...
Вала с улыбкой поднес палец к губам.
- Если хотите, я оставлю вас.
- Нет-нет! Мальчик мой, этот человек был так добр ко мне...
Он отвернулся, словно разглядывая книги на полках. За его спиной слышался быстрый говор женщины и смущенный басок юноши. Когда снова взглянул на них, женщина суетливо развязывала узелок; на мгновение запнулась, потом, просительно улыбнувшись, объяснила:
- Я вот принесла... Он у меня с детства сладкое любит...
Юноша залился краской, переведя почти умоляющий взгляд с развязывающих узелок рук матери на лицо Валы: в светлых глазах Властелина Тьмы плясали искорки смеха.
- Хочешь - и ты меду отведай, сынок; здесь-то, наверное, нечасто приходится...
- Нечасто, - согласился Вала.
Густо-золотой тягучий мед, пахнущий цветущими полевыми травами и солнцем...
Он прикрыл глаза и долго молчал; потом, вспомнив прерванный разговор, вновь обратился к женщине:
- А что до того, чтобы быть воином... Твой сын - целитель, и знал, зачем идет сюда. Ведь людям не только защитники нужны.
Повернулся к юноше:
- Сегодня ты свободен. Проводи мать к себе - вам о многом нужно поговорить.
- Да хранят тебя боги, добрый человек, - промолвила женщина.
Вала снова улыбнулся - уголком губ, потом посерьезнел. Подошел к женщине, взглянул ей в глаза и тихо проговорил:
- Благодарю тебя. За сына. За то, что пришла сюда. Благодарю за все.
И низко поклонился маленькой женщине. Сухая легкая рука ласково провела по его седым волосам:
- И тебя благодарю, сынок. Если мой мальчик будет рядом с тобой, то я спокойна за него. Будь благословен...

ЗАКОН ТВЕРДЫНИ. 523 ГОД I ЭПОХИ

Небольшой отряд Нолдор - и черные воины Пограничья... Силы были почти равны, но ненависть - плохой помощник в бою. Черный отряд потерял двоих, еще трое были ранены; из Эльфов остался в живых только один. От потери крови Эльфы быстро теряют сознание. Решено было довезти его до Твердыни.
Вскоре после того, как его перевязали, он пришел в себя.
Глаза его переполняла бешеная ненависть: боль от ран только разжигала ее. Он с проклятьями срывал с себя повязки:
- Мне не нужно вражьих милостей!..
Целитель беспомощно смотрел на раненого. Потом, видно, решившись на что-то, подозвал воина.
- Я ничего от вас не приму, - хрипел Эльф.
- И смерти? - мрачновато поинтересовался воин.
Раненый замолчал, настороженно оглядывая людей. Воин бесцеремонно разжал ему челюсти, а целитель влил в горло остро пахнущий травами теплый напиток. Раненый закашлялся, поперхнувшись зельем, глаза его затуманились.
- Яд... - прохрипел он; приподнялся: - Будь проклят Моргот! Нолдор отомстят...
И повалился навзничь на ложе.

Очнулся. Боли больше не чувствовал. Осторожно приподнял голову: нет, и не связан. Спиной к нему стоит какой-то человек в черном.
"Где я?.."
Ангамандо.
Враги.
Он пошевелился. Тело вроде бы слушалось его. Бесшумно поднялся и подкрался к человеку в черном.
Жаль, нет оружия. Но жизнь он продаст дорого. По крайней мере, этого-то с собой прихватит.
Его руки сомкнулись на шее врага.

- ...Нинно, я...
Воин остановился на пороге; долю мгновения человек и Эльф смотрели друг на друга, потом человек молча бросился вперед.
- ...Эй, ко мне! Нинно убит!
- Целителя... - глухо сказал кто-то. Светловолосый широкоплечий гигант, мертвея лицом, потянул из ножен меч.
- Не смей, Лайхэн! Это пленный! - отрывисто скомандовал тот, кто вошел первым.
- Лекаря, тварь! - взревел Лайхэн. - Он, почитай, месяц с тобой возился, ты, мразь! Первые дни вообще от тебя не отходил! Ты хуже Орка!
Один из пришедших опустился на колени рядом с неподвижным телом.
- Может, еще жив?..
- Нет, Кори. Нет, - ровно и тихо.
- Он же меня от смерти... когда я от чахотки подыхал... а его... - Кори отвернулся.
- Что с ним делать? - угрюмо спросил Лайхэн. - Ты старший, Орро. Скажи, что с ним делать?
- Возьмите его, - Орро отпустил заломленные за спину руки Эльфа и с силой толкнул его вперед; потом нагнулся к мертвому и закрыл ему глаза.
Когда выпрямился, лицо его было совершенно бесстрастным:
- Он - пленный, и мы не можем его убить, хотя трижды заслужил смерть поднявший руку на целителя. Пусть Учитель решит, что делать с ним.
И, тяжело посмотрев на безмолвствующего Эльфа, добавил:
- Ты, помнится, желал встречи с Владыкой Ангамандо? Ну так идем. Твое желание исполнится.

- Учитель. Он убил лекаря. Он убил Нинно.
Высокий человек - тоже в черном, как и все здесь, - резко обернулся. Эльф невольно вздрогнул - как и все, кто впервые видел - его, он был ошеломлен и растерян, - но быстро взял себя в руки, и на лице его появилась недобрая торжествующая усмешка:
- Славно тебя отметили, Моргот!
Лайхэн стиснул рукоять меча так, что пальцы побелели, но остался неподвижным.
- Закон Аст Ахэ гласит: поднявший руку на целителя достоин смерти, - так же ровно и бесстрастно продолжил Орро. - Закон также гласит, что пленный неприкосновенен. Потому мы привели его на твой суд, Учитель.
- Как это произошло?
Орро рассказал - коротко и четко, очень спокойно. Слишком спокойно.
- Что скажешь ты, Нолдо? - обернулся к Эльфу тот, кого здесь называли Учителем.
- Скажу - рад, что сделал это! Скажу - жаль, что не было у меня оружия - не было бы такой роскошной свиты! Скажу, что рад видеть, каким ты стал, и жалею лишь об одном - не я сделал это с тобой! - он говорил с яростной радостью.
- Не обо мне речь. Но ты сказал довольно. Быть может, у твоего народа другие законы, но по закону этой земли ты заслуживаешь смерти, - лицо Валы было похоже на застывшую маску. - Уведите его.
- Я и не ждал, что ты дашь мне последнее слово, Моргот!
- Последнее слово? - что ж, говори.

...Никто из Эльфов не видел этого поединка, и не слагают песен о гибели короля Финголфина. Но сейчас Нолдо пел об этом - боль утраты и ненависть к убийце подсказывали ему слова.
...И летел по иссиня-черной равнине, по еще не остывшему пеплу белой молнией Рохаллор, и бился лазурный плащ за спиной Короля. Алмазной звездой в колдовском сумраке Севера был гордый всадник; и спешился он, и вострубил в серебряный рог, и в железо Черных Врат ударил рукоятью меча, и крикнул он: "Я вызываю тебя на бой, раб Валар, повелитель рабов!.." И вышел Враг...
...И ледяной молнией сверкнул Рингил, и темной кровью окрасился ясный клинок, и страшный крик издал Враг, отступив пред Королем Нолдор...
...И хотел Враг бросить тело Короля волкам, но молнией упал с неба Торондор, и ударил он Врага когтями в лицо; и унес он тело Короля, дабы упокоиться ему на горной вершине...
...Так пал Финголфин, прекраснейший из королей Элдар; но наступит час Битвы Битв, Дагор Дагорат, и восстанет Король, и поведет он в бой войско свое, и за все злодеяния свои заплатит Враг в тот час. И помнит об этом Враг, и страх живет в душе его, и знаком отмщения ему - раны его, что не исцелятся вовеки, и знаком гнева Валар и грядущей кары горит над твердыней его Серп Валар, Валакирка...

Эльф усмехался, глядя в лицо Врагу. Сейчас он чувствовал себя победителем. Эта улыбка так и не успела покинуть его лица, когда Лайхэн обрушил ему на голову тяжелый кулак.
- Падаль, - беззвучно проговорил светловолосый воин.
- Отпустите его, - сказал Вала, отвернувшись.
- Что?!
Спросили разом, ошеломленно глядя на Властелина.
- Получится - мы за песню его казнили.
- Плевать! - не сдержавшись, прорычал Лайхэн. - Он трижды заслужил смерть!
- Подожди, Лайхэн, - вмешался Орро. - Возможно, ты прав, Учитель. Мы не подумали об этом.
- А свое он получит. Я знаю. И пусть станет ему карой то, что его не примет народ его, что отвернутся от него все, что остаться ему в одиночестве.
Они задумались.
- Да, это тяжкая кара. Тяжелее смерти, - подал голос Орро.
- Оружие оставьте при нем.
Вала резко обернулся и с холодной яростью прибавил:
- Никто не поверит ему, что он бежал отсюда с оружием. А солгать он не сможет. Они говорят, я жесток? - что ж, по крайней мере, этот - не обманулся.
- Но, если встречу его... - придушенно начал Лайхэн.
- ...он в твоей воле, - закончил за него Вала.
"Жестоко? несправедливо? - пусть; я понимаю его - но понять - не всегда есть простить. Пощадить убийцу - значит, дать ему свидетельство его правоты. Милосерднее убить - но я не хочу быть милосердным! Но кровью убийцы мертвого не вернуть. Не вернуть..."

ВСПОМНИ ИМЯ СВОЕ. 517 ГОД I ЭПОХИ

Откуда эти видения?
Почти каждую ночь - двое: он - молодой, с иссиня-черными - до плеч - волосами, дерзкие глаза - невероятные, ярко-синие; она - золотоволосая, мягко-неторопливая в движениях, а глаза золото-карие, теплые, медовые. В видениях он знал: они - его отец и мать. Но у Эльфов не бывает таких глаз; и язык, на котором они говорили, не был наречием Синдар.

- ...Скажи, кто были мои родители? что сталось с ними?
- Они умерли. Их убили - Орки.
- Они были - Синдар?
- Да. Почему ты спрашиваешь?..
Внешне он ничем не отличался от других: ясноглазый, статный, светловолосый, искусный равно в игре на лютне, стрельбе из лука и владении мечом. Приемный сын одного из приближенных Тингола. Только с годами все больше тянуло его - прочь из беспечального Дориата, и не было ему покоя.
И однажды он решился.
Лютня за спиной, меч на поясе: менестрель Гилмир.
Сперва он обходил стороной поселения Людей: Элдар не испытывают приязни к Младшим Детям Единого. Но постепенно в нем возникло желание понять их; он помнил Берена - тот был горд, почти дерзок с Владыкой Дориата, и, сказать по чести, Гилмир был одним из тех, кто, услышав речи Смертного перед троном Тингола, схватился за меч. Но те из Эдайн, которых он видел теперь, смотрели на него, как на некоего полубога, и это вызывало чувство легкой брезгливости. Да, поначалу было лестно - как Смертные слушали его песни, как расспрашивали о его народе... Но такой почет быстро приедается. Пожалуй, Берен был более по душе Гилмиру.
...Он, признаться, слегка оробел, когда увидел, куда вывела его дорога. Там - серо-черная, почти до горизонта, равнина, а за ней хищным оскалом - черные горы...
Ангбанд.
Страшная сказка... нет, уже не сказка. Холодок пробежал по спине: вот оно - то, о чем рассказывают предания, оплот Зла, сумрачная твердыня. Даже двое бесстрашных, что побывали там и сумели вернуться живыми, хранили молчание о жуткой крепости - или говорили коротко и отрывисто. Теперь он понимал: снова пережить весь этот ужас, пусть даже мысленно... Нет, дальше он не пойдет. Вчерашняя ночная стычка с орочьей бандой казалась в сравнении с этим, неведомым, детской забавой. Собственно, Орки-то и загнали его сюда.

...Он отбивался из последних сил, спиной прижимаясь к древесному стволу. Орки законов честного боя не ведают: лезут все скопом. Впрочем, иногда это и на руку - мешают друг другу.
"А все-таки они меня одолеют", - вяло подумал он; было уже все равно, только жаль, что суждено умереть так глупо, в случайной стычке. И в этот миг один из Орков, стоявший поодаль и давно вслушивавшийся во что-то, взвыл неожиданно испугано:
- Черные!..
Полукольцо нападавших распалось мгновенно. Воспользовавшись этим, Эльф растворился в сумерках, но далеко уходить не стал, взяло любопытство - кто ж это такие, что Орки их больше смерти боятся?
Всадников было пятеро - все в черном, на вороных конях. Двое спешились, быстро осмотрели трупы Орков.
- Люди Тени? - спросил тот, что был младшим из пяти.
- Нет. Ни один из них не убит стрелой - видишь? Здесь побывал одиночка. Может, мститель. Может, просто путник.
- Воин хороший, - одобрительно заметил кто-то.
- Ага. Теперь опасайся стрелы. Пограничье...
- Пограничье, - вздохнул один из всадников и добавил с горечью: - Им же все равно - что мы, что... эти, - махнул рукой в сторону трупов.
- Тебя ведь никто не посылал сюда, верно? - жестко сказал тот, кто, вероятно, был предводителем маленького отряда. - Ты вызвался сам.
- Я не жалуюсь. Но глупо ведь - сражаемся на одной стороне, а - враги...
Эльф решил подойти поближе. Двигался он бесшумно, но все пятеро одновременно повернулись в его сторону. Он замер, боясь пошевелиться.
- Зверь? - неуверенно предположил младший. Предводитель покачал головой:
- Человек. А скорее - Эльф.
- Эй, парень, - негромко позвал тот, что говорил о Пограничье, - выходи, не бойся. Тебя никто не тронет.
Гилмир не ответил, но задумался: может, и правда - выйти? Очень уж его заинтересовали эти люди, непохожие на тех, кого он встречал раньше. Запоздало осознал: это и есть слуги Врага. Странные какие-то.
- Слушай, может, он ранен? - обеспокоился младший. - Может, поискать его, а?
Эльф невольно отступил назад.
- Вряд ли. Да и он, думаю, не жаждет, чтобы его нашли. Едем.
Он проводил воинов глазами. Непонятно. Враги. Даже и по облику явно - с севера и востока; да и выговор... А с Орками, похоже, воюют. Что-то здесь не так...

...Северный ветер хлестнул по лицу, вывел из оцепенения. Гилмир шагнул в сторону - поползла под ногами осыпь, он покачнулся, пытаясь сохранить равновесие, взмахнул руками, упал и покатился вниз. Поднялся на ноги, ошеломленный падением; первая мысль - лютня.
К его удивлению, лютня оказалась цела. Он ласково погладил прохладное дерево, словно успокаивая ее. Сильно болело расшибленное колено. Поднял взгляд. Нет, здесь не взобраться: слишком крутой склон. Он побрел вдоль скальной стены, потом повернул назад - и тут представил себе, как это выглядит со стороны: до смешного нелепо, словно еще слепой щенок мордочкой тычется. Унизительно. Глупо. Все, что угодно, стерпеть можно, но - выглядеть смешным?! - ну уж нет!
"Ну и пусть, - вдруг бесшабашно-весело подумал он. - Всем нам дорога в Чертоги Мандоса. Зато посмотрю, каков он - Враг. Может, пропустят - енестрель, все-таки... Это - если Люди. А если Орки... - он помрачнел. - Орки... Они заплатят за все".

Всадники сразу заметили одинокую фигурку - кто-то, прихрамывая, брел по черно-серой равнине. Подъехали поближе; Гилмир положил руку на рукоять меча.
- Привет тебе, путник, - говорящий статен и красив: льняные волосы выбиваются из-под шлема, широко расставленные прозрачно-зеленые глаза смотрят с интересом. - Заблудился?
Его спутники рассмеялись сдержано и негромко.
- Да нет, - Эльф вскинул на всадника дерзкий насмешливый взгляд. - Захотелось вот на властелина вашего взглянуть: может, примет менестреля?
Всадник приподнял бровь:
- Петь ему будешь, Элда?
- А что?..
Светловолосый подумал.
- Ну, что же... Думаю, ему будет интересно тебя послушать. Садись в седло.

Предыдущая страница 18 Следующая страница


19 Наталья Васильева

- А... каков он собой?
- Кто?
- Ну, владыка ваш...
Светловолосый усмехнулся уголком губ:
- Увидишь. А ты смелый... Не боишься?
- Кого? - дернул плечом Эльф.
- Моргота, - жестко, раздельно ответил воин, через плечо бросив холодный быстрый взгляд на Эльфа. Тот промолчал, и больше они не проронили ни слова до конца пути.

- Ангор? Приветствую. Кто это с тобой?
- Менестрель.
- Альв?
- Синда. Говорит, хочет петь Властелину.
- Менестрель... - страж внимательно оглядел Гилмира. - Что ж, входи... Постой, - поднял руку предостерегающе. - Оставь меч.
- Что, - прищурился Эльф, - Властелин боится, что его убьют?
- Не смей! - скрипнул зубами страж; Ангор положил руку ему на плечо, и тот закончил уже спокойно. - Он ничего не боится. Оружие тебе не понадобится. Здесь тебя никто не тронет. Я покажу дорогу...
- Я сам провожу, - вмешался Ангор и кивнул Гилмиру - идем, мол.
Все происходящее казалось нереальным. Может, ловушка? Неужели так просто - добраться до Врага, и все рассказы о подвигах Берена - ложь? А Орков-то здесь нет. Только Люди. Странные люди. Непонятные. Спокойные, молчаливые. Ни тени неприязни. Однако, как этого стража задело!..
- Подожди здесь, я скажу ему, - Ангор исчез за дверью.
Эльф растерянно вертел головой: это и есть - Ангбанд? Наваждение, что ли? Было ощущение, что - вот, сейчас очнешься; только почему-то видение никак не исчезает.
- Войди. Он ждет тебя.
Гилмир вздрогнул: задумавшись, даже не услышал, как вернулся Ангор. Не без робости Эльф открыл дверь. Недоуменно огляделся, подождал немного, потом обратился к человеку в свободных черных одеждах, стоящему к нему
вполоборота:
- А где...
Человек обернулся. Светлые задумчивые глаза скользнули по лицу Эльфа:
- Приветствую, менестрель, - голос был глубокий, низкий.
Гилмир застыл с широко раскрытыми глазами, совершенно ошеломленный внезапной догадкой.
"А... каков он собой?"
"Увидишь".
- Ты и есть?..
- Я. Ждал другого, да? - уголок губ дернулся - тень грустной усмешки. Вообще, когда он говорил, лицо его оставалось неподвижным: шрамы. Двигались только губы.
- Ты вырос, - непонятно сказал Властелин. - Выбрал дорогу менестреля? - и, не дожидаясь ответа. - Спой.
- Что ты хочешь услышать?
- Все равно. Выбери сам. Мне нечасто приходится слышать песни Элдар, - что-то странное было в его голосе.
Гилмир не подумал, стоит ли петь эту песню - вот же, Вала сам дал ключ! Пожалуй, баллада о Берене и Лютиэнь была не совсем уместна... Он поймал себя на том, что боится оскорбить этого усталого седого человека с лицом, изорванным шрамами и такими странными глазами... Человека?..
- Благодарю, эллинни.
- Как ты сказал?.. - слово было слишком знакомым; так называли его в видениях те двое.
- Ты - помнишь? - взгляд - острый и короткий: вспышка молнии. - Ты не все забыл, эллинни?
- Объясни, - голос не повиновался Эльфу.
- Постой... не сразу... - Вала был взволнован, кажется, не меньше. - Позволь - твою лютню.
Менестрель лютню покорно отдал, но невольно отвел глаза, увидев руки Валы. В этом легенды не лгали. "Не сможет он играть", - подумал с непонятной тоской. Тем более удивился, когда услышал первый аккорд, чистый и звучный.
Мелодия была медленной, светлой и напевной, как чистая глубокая река. И - удивительно знакомой. "Колыбельная..."
- Колыбельная? - шепотом.
- Да... А - вот это?
Чуткие пальцы пробежали по струнам, сплетая нить пронзительно-печальной музыки. Губы Эльфа дрогнули. Он услышал слова песни, не сразу поняв, что поет это он сам.

Андэле-тэи кор-эме
Эс-сэй о анти-эме
Ар илмари-эллар
Ар Эннор Саэрэй-алло...
О'ллаис а лэтти ах-энниэ
Андэле-тэи кори'м...

Я подарю тебе мир мой -
родниковую воду в ладонях,
звездную россыпь жемчужин,
светлое пламя рассветного Солнца...
В сплетении первых цветов
я подарю тебе сердце...

Чужой язык... "Чужой? Но ведь я знаю, я помню, я понимал его..." Он замер, пораженный, и Вала, почувствовав его смятение, опустил руки.
- Еще, - попросил Эльф почти умоляюще. - Сыграй еще...
И снова звучала мелодия, печальная и светлая, как серебристая дымка тумана ясным осенним утром; и еще одна, и еще...
- Благодарю... Учитель, - шепотом, не сразу вспоминая слова древнего языка, - Халлэ, Астар...
- Гэлмор, мальчик мой, - Вала коснулся пепельных волос Эльфа - и тут же отдернул руку. Тот поднял глаза удивленно - и вскрикнул:
- Учитель!.. Великие Валар, что же я наделал... твои руки...
Вала невольно усмехнулся: "Учитель" - и "великие Валар"? Усмешка вышла кривой: искалеченные пальцы свела судорога.
- Что мне делать, говори... Как помочь? Как же я мог забыть, глупец...
- Не бойся, мне не больно.
- Зачем ты лжешь, я же вижу...
- Ничего. Главное - ты вспомнил.

- Учитель, кто мои родители? Там - мне говорили, что их убили Орки...
- Не Орки, мальчик. Счастье еще, что ты попал к Синдар. Наверно, потому, что ты похож на них. Ты ведь не первый приходишь ко мне.
- А - кто? ты расскажешь?..

Это была дерзость отчаянья - прийти сюда и сказать: я хочу говорить с Владыкой. Думал - тут и убьют, но его пропустили, даже не разоружив.
Нет, конечно, он не собирался говорить ни о чем. Государь его Инголдо-финве: он пришел мстить. Он не задумывался особенно о том, как осуществить это: если Врага можно ранить, быть может, можно и убить. А не удастся - в лицо ему выкрикнуть слова проклятия.
Он не сразу поверил, что это и есть Враг. Да и был ли хоть один, кто понял и поверил бы сразу? ни короны, ни несокрушимых доспехов, ни свиты...
Но когда увидел лицо Врага, снова накатила жгуче-соленая волна ненависти.
- Приветствую, Моргот, Владыка Ангамандо, - глухо сказал он, подчеркнув это - Моргот.
- Приветствую, Элда, - Вала поднялся и подошел к Эльфу; спросил тихо и мягко. - О чем же ты хотел говорить со мной?
"Думаешь, можешь меня обмануть или разжалобить? - не выйдет, проклятый!.."
- Я хотел сказать...
Он ударил быстро - но все же недостаточно быстро: Вала успел перехватить его руку, сильно, до боли сжав запястье. Эльф зарычал от ярости и попытался вырваться - не вышло.
- Значит, ты пришел меня убить... - медленно проговорил Вала. - Но я ведь бессмертен, эллинни.
Эльф замер, уже не пытаясь освободиться:
- Как... ты меня назвал?
- Ты ведь понял. Я не стану тебе мешать. Я заслужил кару именно от тебя, Ахэир.
Рука Валы разжалась, но Эльф уже даже не пытался нанести удар.
- Какое... имя ты... назвал...
- Ведь ты из Эллери Ахэ, из Эльфов Тьмы, мальчик. Твои родные были... моими учениками. Я...
- Нет! Ты... нет, ты лжешь...
- Но это правда. Ты вспомнил свое имя - так вспомни же...
- Нет! Замолчи! Я не хочу слышать!.. - Эльф зажал уши ладонями, лицо его исказилось, как от боли.
- Ахэир, мальчик мой, выслушай. Ведь ты все-таки пришел...
- Я... я хотел... Я ненавижу тебя! Будь ты проклят! И будь проклят я - я не могу уже убить тебя, ну, так бей же, зови своих рабов, я не боюсь, - потому что я буду мстить тебе, пока я жив, слышишь, ты!..
- Успокойся, - Вала шагнул к Эльфу, заглянул в растерянные глаза - тот отшатнулся в ужасе.
Двери распахнулись, и двое стражей ворвались в зал - услышали крик.
- Учитель, что...
Эльф стремительно обернулся к ним; странно, но, кажется, он успокоился, только в глазах вспыхнул яростный огонь; он вырвал из ножен меч.
- Стойте! - властный окрик за спиной. - Оставьте его.
Воины одновременно и без колебаний вложили мечи в ножны; один все же сказал:
- У него оружие, Учитель.
- Да! - оскалился Эльф. - И я убью любого, кто попытается приблизиться ко мне!
- Тогда уходи сам. Я клянусь - никто не тронет тебя.
- Думаешь, я поверю клятве лжеца? Но я не доставлю тебе удовольствия видеть, как мне перережут глотку! Твои псы сдохнут первыми! - с хриплым отчаянным воплем Эльф бросился на воинов.
- Не убивать.
Несколькими минутами позже Эльф снова оказался перед Валой. Только теперь его держали за руки воины.
- Трус, подлец! Я не боюсь ни твоих палачей, ни пыток, ни твоих глаз! Тебе не удастся сломить мою душу!..
И - та же смесь растерянности и ненависти в глазах. Вала горько усмехнулся:
- Ты воистину стал - Нолдо... Ты скорее готов умереть, чем поверить мне. Что ж, я не стану неволить тебя. Калечить твою душу и отнимать волю, - с насмешкой прибавил он. И, обращаясь к воинам:
- Пусть уходит. Он свободен. Оружие ему верните.
...У подножия поросших редким сосняком гор воин рассек коротким кинжалом ремни, стягивавшие руки Эльфа, и бросил на землю рядом его меч:
- Иди. И, знаешь... я тебе скажу на прощание: если б не слово Учителя, я убил бы тебя, - человек говорил совершенно спокойно, без тени гнева или ненависти.
- Ну, так убей, - глухо откликнулся Эльф, не оборачиваясь.
- У нас, - человек подчеркнул эти слова, - у нас не принято бить в спину... Нолдо. Прощай.

- ...Ахэир... Да, я помню его. И - где же он теперь?
- Думаю, в отряде Тени.
- Я уже слышал о Тени. Кто он, и что за странное прозвище?
- Не все сразу, мальчик, - в голосе Валы проскользнула тень улыбки.
Смущенно улыбнулся и Гэлмор:
- Странно ты меня называешь... Нет, просто никто никогда не говорил... Учитель, можно я пока останусь здесь? Мне так много нужно еще вспомнить, узнать, понять... Можно?

- ...Ты меня сразу назвал - Гэлмор. Почему?
- Я ведь помню вас всех. И еще - ты похож на своего отца. Только его глаза...
- ...были синими, да? Да... Ты расскажешь о нем?
- Конечно. А как тебя называли в Дориате?
- Гилмир. Ты не знал разве?
- Откуда... - взгляд Валы стал задумчивым. - Конечно... Должно было звучать похоже на твое прежнее имя. Наверно, так было со всеми...

Он прожил в Твердыне Тьмы долго - покинул ее всего за два года до Великой Войны. Впрочем, о войне тогда почти никто не думал - его просто снова позвала дорога. Учитель сказал на прощанье: "Все вы - Странники, эллинни."
Лютня за спиной, меч на поясе: менестрель Гэлмор...

БРАТЬЯ И СЕСТРА. 521-527 ГОДЫ I ЭПОХИ

- Властелин...
Тревожные зелено-карие глаза, напряженно-звонкий голос, режущий, как туго натянутая тетива. Меч - слишком знакомый меч... как звали того славного юношу? Лонньоль, кажется. Да, так, Лонньоль - Певучий. Был одним из лучших, и ученичество его не должно было быть долгим. Он, кажется, всего неделю был женат... Да, как только его выбрали, отец невесты сразу дал согласие. Породниться с воином Твердыни - великая честь. Неделя - и уехал, чтобы через полгода так нелепо и страшно погибнуть в дружеском поединке. Меч отослали на родину - и вот он снова здесь уже в других руках. А родство несомненно - те же волосы цвета кожуры спелого лесного ореха, те же глаза. Только лет меньше и лицо нежнее. Хочет мести за брата? Может и так. Только кому мстить... да и за что? Ульв тогда ворвался в библиотеку с рассеченным лицом, руки, одежда, меч - все в крови, в глазах отчаяние и ужас. Голос не слушался его, и он едва сумел выговорить: "Я убил..." Иногда рука действует сама, не слушаясь разума, особенно, если это рука бойца, годами приученная наносить и отражать удары. Когда по несчастной случайности Ульв пропустил удар - противник-то не рассчитывал на эту ошибку - и меч наискось прошел по его лицу, ослепленный болью, он не сумел сдержать руку. Лонньоль так и не успел ничего понять. Хорошо, что не успел. Страшно сознавать, что умираешь от руки друга...
- Властелин...
- Приветствую тебя. В чем твоя просьба? Говори, не бойся.
- Я хочу стать твоим воином. Прими мою службу и мой меч.
Молчание, полное ожидания, надежды и страха. И мягкий голос:
- Зачем тебе это нужно, девочка?
- Властелин, - дрожащие губы, совсем детская мольба в глазах, - ничего от тебя не утаить...
- Для этого и не нужно особых чудес, поверь мне.
- Не прогоняй меня, пожалуйста!
- Я и не гоню тебя. Только зачем тебе быть воином?
- Мой брат погиб. Должен кто-то заменить его.
- Но почему ты? Неужели не нашлось мужчины?
- Властелин, но разве только мужчины могут сражаться? Разве только им дано совершать великие дела?
- Вот ты о чем... Думаешь, у нас утром подвиги и битвы, а вечером - пиры? Ты хоть что-нибудь знаешь о воинах Аст Ахэ, о Служении?
- Они... Они сражаются... Убивают врагов... Твоих врагов...
- Так значит, главное - убивать? Так?
- Не знаю, - почти шепотом.
- Я тебе расскажу, чтобы ты хоть немного поняла. Чтобы знала, о чем просишь. Чтобы поняла, что это не для тебя. Пойми, быть воином - не значит служить только мечом. Здесь все воины: и те, кто лечит раны, и те, кто изучает книжную мудрость; ибо все посвятили себя Служению. А те, у кого меч в руках - лишь защитники Твердыни. Сюда приходят многие, но воинами становятся отнюдь не все. Хорошо, если один из десяти. А оружие я доверяю лишь одному из ста. Многие вообще долго здесь не задерживаются, ибо не так просто понять и принять Служение, и еще труднее изучить все, что для Служения необходимо. Ученичество - не год, не два, иногда - десятки лет. Сюда приходят юными как ты... Сколько тебе лет?
- Девятнадцать. Почти.
- Даже мне тяжелы годы Арды, а людям и подавно. Тем более, женщине.
- Властелин, ну почему ты думаешь, что я не смогу понять?
- Сможешь, не сомневаюсь. Но это не значит, что ты возьмешь в руки меч.
- Почему? Потому что я женщина, да?
- Да, поэтому. Я не хочу сказать, что ты чем-то хуже мужчины, вовсе нет. Но сейчас мужское время. Подумай - ведь ты слабее любого из них.
- Зато гибче и ловчее!
- Пусть так. Но, девочка, ты еще не знаешь своей силы. Из-за тебя начнутся раздоры, соперничество. Даже, если Клятва сдержит их внешне, то внутри, в душе своей воины все равно останутся мужчинами. Ты слишком большое искушение для них. Я не хочу их мучить. Даже, если Клятва сдержит их внешне, то внутри, в душе своей воины все равно останутся мужчинами. Ты слишком большое искушение для них. Я не хочу их мучить. Да и ты сама будешь страдать. Ты молода, сердце у тебя горячее, вдруг ты кого-нибудь полюбишь? И что тогда? Останешься верна Клятве и погубишь свою жизнь? Знаю, сейчас ты скажешь, что готова всем пожертвовать; но это сейчас. Пройдут годы, уйдет молодость, и что останется? Пустота. Женщина должна оставаться женщиной, иначе мир потеряет одну из своих опор. Станет хромым.
- Ты не примешь мой меч?
- Ну почему именно меч! Разве мудрецы, лекари и сказители нужны меньше? Разве проповедники - не те же воины? Разве, наконец, не нужны те, кто печет воинам хлеб, лечит их раны, шьет им одежду? Ну вот, только что хотела стать воином, а плачешь.
- Не смейся надо мной, Властелин...
- Как только тебя из дому отпустили...
- У меня нет дома. Сначала был неурожай и голод, за ними - поветрие. Потом пришли золотоволосые. Сказали - подчиниться им и идти воевать против тебя. Дальше говорить нечего. Кто остался в живых - как пыль на ветру. И нет мстителей...
- И ты ради мести пришла сюда...
- Властелин, наш народ истребили из-за того, что мы чтили тебя. Властелин, позволь стать твоим воином!
- Нет. Теперь - тем более. Послушай, девочка, я дам тебе провожатых. Тебя отведут в безопасное место, к хорошим людям. Там ты сможешь многому научиться и выбрать свой путь...
- Я уже выбрала. Позволь!
- Нет. Нет, девочка.
Он встал и, подойдя к ней, положил руки ей на плечи.
- Не надо тебе этого.
Она подавленно молчала, опустив голову. Казалось, она готова была согласиться. Внезапно взгляд ее упал на тяжелый железный браслет на руке, что так ласково сжимала ее плечо.
- Нет! Я хочу быть твоим воином!
Она вырвалась, зло и упрямо глядя в его лицо.
- Я все поняла. Все твои слова значат одно: "Ты баба, твое дело угождать мужчине душой и телом, а когда умрет - оплакивать его". Зачем тогда человек создан мужчиной и женщиной? Чтобы один властвовал над другим? Не хочу! Не хочу я этого! Нет мне места нигде, нигде!
Она разрыдалась и бросилась к дверям зала.
- Подожди! Ты не поняла меня! Нельзя уходить с таким сердцем! Стой, я приказываю тебе!
- Я не твой воин! Я не послушаюсь твоего приказа! Прощай!
За дверью послышались звуки ее быстрых шагов, и вновь - холодноватая тишина покоя...
Ее никто не остановил. Всхлипывая распухшим носом и вытирая на ходу слезы, она шла куда глаза глядят. В последний раз обернулась, чтобы увидеть замок, словно вырастающий из скал, вонзающийся в холодное бездонное небо. Из тяжелых ворот выезжал отряд всадников. Взглядом, полным обиды и жгучей зависти, она проводила гордую кавалькаду и побрела дальше. Вскоре она свернула с главной дороги, и тут были потеряны ее следы, и те, кто были посланы догнать ее, вернулись ни с чем.
Оставляя по левую руку горы, она уже четвертые сутки шла на юго-восток по лесным дорогам. Поостыв, она пожалела, что не послушалась Властелина и не пошла с его провожатыми. После разгрома Дориата уже много лет здесь были случайные людские поселения. Эльфы давно бежали на юг и на запад. Гондолин пал, и лишь шайки Орков и изгоев бродили по лесам и дорогам. Еда, что положили ей в котомку, уже подошла к концу, а ни жилья, ни человека она еще ни разу не встретила. Это тревожило. Где дороги, там и люди. А здесь - мертво.
На шестой день она почуяла запах дыма. Не дыма печи, в которой румянится хлеб. Скорее, запах гари. Как бы то ни было, там должны быть люди. Хоть что-то можно выяснить. Она сошла с дороги и пошла на запах, пробираясь зарослями.
Из кустов все было прекрасно видно. Тысячу раз она пожалела, что не слепа. Страх провел по спине мягкой лапой, и волосы зашевелились на голове. Она зажала рот руками, загоняя в горло рвущийся наружу крик.
Орки крысами бегали по развалинам, сволакивая в кучу награбленное добро. Живых здесь не осталось, только грудной ребенок заходился голодным плачем возле убитой матери. Похоже, ее настигли, когда она пыталась спрятаться в лесу. Одежда на ней была разорвана, и что с ней сделали, прежде чем убить, было ясно с первого взгляда. Вместо лица - кровавое месиво, золотые волосы намокли в крови. А ребенок все кричал. Наконец, егозаметил один из Орков. Ощерившись, он поднял дротик с зазубренным наконечником, очевидно, собираясь прикончить человеческое отродье. Вот этого она уже не могла вынести. Совершенно забыв о мече, она схватила острый камень и запустила Орку прямо в узкий кровянистый глаз. Тот взвизгнул и бросился бежать, но, увидев, что его противник один, что это совсем мальчишка, яростно метнул свое оружие. Ей показалось, что она слышит хруст разрываемой плоти. Острие вошло прямо под левую грудь. Со вздохом, похожим на судорожный всхлип, она упала навзничь, вцепившись обеими руками в древко.
- Эй, рвем когти, черные на дороге! - заорал кто-то. Выругавшись, Орк быстро перетряхнул ее котомку, отыскал серебряные серьги, завернутые в кусочек холста, единственное ее сокровище, дважды ткнул мечом в неподвижное тело - куда придется - и, пригибаясь, побежал к лесу.
Еще несколько секунд она видела и слышала - но все уже сквозь какую-то стену, отсекавшую ее от жизни. Последним усилием она перекатилась на правый бок, не ощущая боли от шатающегося дротика, и притянула к себе ребенка. Тот уже почти не кричал, только хрипло скулил. Обняв его, она перестала ощущать что-либо.
...Было холодно и хотелось есть. Потом кто-то взял и обнял, и стало тепло. Ребенок начал шарить ротиком, ища молоко. Вместо этого в рот вдруг попало что-то другое, совсем невкусное, но теплое. Ребенок снова захныкал, но ничего не изменилось. Есть хотелось по-прежнему. И он стал глотать это невкусное, солоноватое и густое...
Потом его опять кто-то взял и закутал. Стало очень тепло. Он так устал, что сразу уснул, уютно свернувшись, и забыл о еде...
Воин в черном осторожно приподнял голову девушки.
- Мертв. Бедный парнишка... Я помню его, он неделю назад приходил к Властелину. Такой убитый ушел... Видно, не смогли ему помочь. Как его сюда занесло?
- Надо бы похоронить. А меч отвезем в Аст Ахэ, пусть Властелин сам решит судьбу оружия, верно служившего ему, - сказал второй, огромного роста могучий воин, самый старший в отряде, хотя и не главный. Звали его Торк, и в своих огромных лапищах он держал закутанного ребенка - совсем крохотного по сравнению с ним.
Первый попытался вынуть дротик. В ответ послышался тихий стон, и едва заметная дрожь прошла по телу. Он быстро выхватил кинжал и поднес к полуоткрытым синеватым губам. Легкое туманное пятнышко появилось на клинке.
- Что там, Этарк? - спросил невысокий человек с раскосыми глазами и
прямыми черными волосами.
- Похоже, еще жив... Борра, можешь отсечь древко? Иначе не перевязать, а дротик зазубренный, вроде.
Борра молча вынул слегка изогнутый, острый, как бритва, меч, что носил на поясе. Другой, прямой, висел за спиной, за левым плечом торчала рукоять. Быстрое, еле уловимое движение - и древко отвалилось прямо рядом с наконечником. Борра невозмутимо бросил клинок в ножны. Рослый угрюмый человек со шрамом на лице - командир отряда - молча смотрел на раненого.
- Слишком знаком мне этот меч, - наконец, сказал он негромко. - Лучше бы он умер, - добавил почти неслышно и пошел прочь. Изумленный возглас остановил его.
- Что там? - досадливо бросил он.
- Иди сюда! - растерянно сказал Этарк.
Все четверо ошарашенно смотрели друг на друга.
- Что теперь делать? - как-то жалостно сказал Этарк. Руки его дрожали.
- Что делал, то и делай, - резко ответил командир. - А я собираю отряд. Для нее времени почти не осталось.
Большой удачей было то, что она не ушла далеко от гор. В небольших крепостях, охранявших горные проходы, можно было найти помощь, а в поселениях, живших под их защитой, наверняка найдется, чем накормить ребенка. До ближайшей крепости было около суток быстрой езды, но они были в стороне от прямой дороги. Они мчались как молнии, загоняя коней, ибо в их руках были две затухающие жизни, а что может быть дороже? Разве не защита жизни их главная цель?
Каждый из Черных Воинов был обучен лекарскому искусству, но высшей способностью целителя в отряде обладал лишь один. Не силой трав, камней и заклинаний - своей собственной духовной силой он умел врачевать раны тела и сердца. На родине у себя он был сыном короля, здесь - одним из равных. Вент звали его. Более суток не выпускал он холодных рук девушки, удерживая в ее теле кровь и душу. И когда они достигли своей цели, упал от усталости, и заснул, и спал непробудно два дня и две ночи. За горами жили люди - такие же, как и везде. Когда-то предки Трех
племен ушли искать света на Западе. Потом другие отправились на Север, где по слухам была земля, в которой правит великий чародей, где нет войн, где покой и мир. Так и шли - на Север и Запад, кто куда - в неведомые края. Кто-то пришел-таки к черным горам, кто-то нашел другие места, но легенда осталась. Легенда о городе мировой мудрости, твердыне Властелина, откуда приходят в мир учителя и проповедники, целители, мудрецы и защитники. И шли, и искали. И, хотя все здесь было далеко от легенды, ибо и здесь не было мира, и сам Властелин не был всемогущ, страна за черными горами все же была. Люди этих мест жили как все, только о Властелине и делах его знали больше других. Для них это было не "где-то" и "говорят", а вот здесь, рядом. Воины Аст Ахэ, гвардия Черной крепости были для них не чем-то чудесным и божественным, а обычными людьми, которых могли убить или ранить. Часто их сыновья по зову черных рыцарей брали оружие и уходили сражаться с врагами. Так было и в других краях, где хоть что-то знали о Властелине, и воины в черных доспехах были его вестниками. Была беда - они приводили помощь. Они просили о помощи - и воины уходили на Север и на Запад.
На берегу лесного озера под вековыми, обросшими клочьями мха елями, стоял маленький деревянный дом. По обычаю сюда приносили тех, кто умирал, кого уже отказывались пользовать лекари. Так воины отряда узнали, что напрасно они загоняли коней, что единственное, чем могут ей помочь - дня два-три удержать в теле угасающую жизнь. Вынуть наконечник никто не осмеливался - железо касалось сердца. И тогда Ульв сказал:
- Я поеду просить Властелина. Когда-то он говорил мне, что я дорог ему. Не думаю, чтобы сейчас было так. Но, может, ради прошлого он согласится помочь... Иначе мне не вынести своей вины. Я так пытался забыть или хотя бы реже вспоминать об этом, но жизнь бьет без пощады... Я еду.

- Прости, что осмеливаюсь показываться тебе на глаза, Властелин. Выслушай меня, прошу! Не за себя буду просить...
Он стоял, ссутулившись, перед Властелином и глухо говорил, глядя в пол.
- Я никогда ни о чем не просил, - мучительно выдавливал он слова. - Это не для моего спокойствия, Властелин... Я не хочу врать - если она умрет, то к моей вине прибавится еще и эта смерть. Не погуби я ее брата, она не пришла бы сюда. Я не вынесу... И все же - не ради меня, ради нее.
Это чистое, смелое сердце, ты ведь сам знаешь!
"Что объяснять тебе, что утешать тебя? Ты из тех людей, что лишь тогда сочтут себя невиновными, когда сами смогут простить себя. А ты никогда себя не простишь".

Кто-то хотел нарисовать лицо. Полукружья бровей и ресниц, едва намеченные бледные синеватые губы, волосы, - остальное сливалось с белым полотном - так казалось с первого взгляда. Жизнь в головах, Смерть в ногах, и ни одна пока не скажет: "мое". Зазубренный наконечник лежал в обожженной ладони. Несколько секунд назад ему казалось, что сердце трепыхается пойманной птахой в его руке - теперь оно билось свободно и спокойно. В сером тумане небытия всплывали образы и обрывки мыслей. Ощущение бытия. Осознание зова жизни. Он держал руку на холодном лбу.
"Ничего не говори, девочка. Думай в ответ, я пойму".
Смятение. Его собственное лицо. Стыд. Горечь незаслуженной обиды. Страх. Женщина без лица. Крик ребенка. Ребенок.
"Малышка в безопасности. Хочешь, тебе ее принесут?"
Золотые волосы. Ребенок. Горящие дома. Чувство потери. Горе. Одиночество. Золотоволосый воин с окровавленным боевым топором. Ребенок.
"Ириалонна, девочка, все хорошо. Не бойся. Ты выздоровеешь".
Стыд. "Лучше бы я умерла".
"Ты знаешь, кто я? Узнаешь?"
Его собственное лицо. Наручники.
"Ты выздоровеешь. Ты станешь, кем хочешь. Воины, что нашли тебя, просили меня об этом. Они возьмут тебя в свой отряд. Понимаешь?"
"Да".
"Не будет позора, если ты передумаешь. Но душа твоя воистину душа защитника. Ты оказалась сильнее, чем я думал... Будет так, как ты решишь".

Девяносто девять их было в отряде. Сотая - единственная женщина среди воинов Аст Ахэ. Ученичество ее еще не кончилось, но уже близился срок Клятвы. Многие надеялись, что она передумает, ведь мало, кто так умел лечить, как она. Стань она целительницей - и не надо отрекаться от собственного естества. И можно надеяться, что не вечно сердце ее будет девственным. А надеялись многие. Но никто никогда не пытался ее отговорить. И Клятва была дана, и у девяноста девяти братьев появилась сестра. Любимая сестра. Ее берегли. Ею гордились. В ее присутствии светлели сердца воинов.
- Когда ты касаешься раны, сестричка, она перестает болеть, - говорил, улыбаясь, Вент.
Его не следовало принимать всерьез. Уже семь лет он был женат, и любил свою жену до безумия. Каждая весть с родины принималась им как великий дар. Отец его, сам когда-то учившийся здесь, но не ставший Рыцарем Твердыни, послал сюда своего сына, чтобы сделать из него мудрого правителя. Он не ошибся в сыне. Нечего было опасаться и воздыханий Торка, бывшего когда-то рабом. Он и сам не скрывал, что все это лишь мечты, мечты... Хуже было молчание Ульва, упорно избегавшего ее. Лишь один раз было - он принес полный шлем лесной земляники. Ириалонна сказала, что ей столько не съесть, и предложила ему разделить с ней ягодное пиршество. Его серые глаза вспыхнули такой радостью, что она почему-то испугалась. Теперь и она пряталась от него. С той поры Ульв не пытался даже заговорить с ней. Зато с ней как-то заговорил Дейрел, княжий сын. Он был одним из самых красивых людей в Аст Ахэ: легкий и стремительный, с волнистыми темно-золотыми волосами и янтарными глазами. Ей показалось, что в его руке кровь. Но это был только золотой перстень с большим рубином.
- Откуда? - спросила она.
- Отобрал у Орка, - тот пожал плечами.
- Но ведь он кого-то убил и отнял этот перстень... На нем кровь.
- Чушь. Даже если так - мертвым что за радость в украшениях? Захочешь - будет твоим.
И тогда он сказал, какова цена этому перстню. Ей захотелось ударить Дейрела.
- Дешево же ты меня ценишь, - сказала она сквозь зубы.
- А сколько ты просишь? - последовало за этим. Дейрел дерзко улыбался ей в лицо. Он был уверен в своей неотразимости.
- Ты что, на самом деле? Дейрел, ты с ума сошел? Ты же брат мне, ты же Клятву давал, мы же вино с кровью пили!
- Лет пять назад это бы меня остановило. Но ведь ты сама избавлялась от суеверий в годы ученичества. Так разве тебе не ясно, что слова есть лишь слова, даже, если это слова Клятвы? А то, что выпито, ничем не лучше обычной воды. Ты же не считаешь, что побраталась с родником? Нет, у меня уже нет иллюзий. Я понял, что Служение никому, кроме Властелина, не нужно. Лишь ему в нем выгода. Я уйду. И хочу, чтобы ты ушла со мной. И вот тогда я дам настоящую цену за тебя. Мой отец - князь, я единственный наследник. А ты станешь моей женой. У тебя будет все, что пожелаешь...
- Замолчи! - крикнула она, зажимая уши. - Это же гнусно! Ох, и дрянь же ты! Еще раз заикнешься - всем расскажу!
Дейрел вспыхнул. Затем вновь на его лице появилась улыбка - снисходительно-надменная.
- Мне кажется, Ульву ты простила бы не только слова, а кое-что и больше.
Не стерпев, она ударила его по лицу. Дейрел схватил ее за руки, но через мгновение отпустил. Усмехнулся.
- Я запомню урок, - коротко сказал он и вышел.
Она промолчала. Дейрел тоже вел себя, как ни в чем не бывало. Неделя прошла, и другая, и Ириалонна уже стала забывать о происшедшем.

...Борра и Этарк обнажили мечи. Давний спор о том, где лучше бьются - на востоке или на западе - должен был разрешиться поединком. Борра, обычно невозмутимый, вышел-таки из себя и обещал надрать мальчишке уши. Мальчишке, правда, было уже двадцать шесть, но озорство в нем было неистребимо. Конечно, Борра разделал его в пух и прах минут за десять. Этарк завопил, что это еще ничего не значит - справиться с маленьким. Вот пусть попробует справиться с Ульвом.
- Если Ульв проиграет, - усмехнулся Борра, - то я тебе точно уши оторву, нахал!
- Ульв, мои уши - в твоих руках! - трагически взвыл Этарк.
Теперь предстояло сражаться двоим из лучших рыцарей Аст Ах э. Зрелище обещало быть интересным. Внезапно сзади раздался насмешливый голос:
- Поосторожней, Борра! Он ведь любит приканчивать друзей в дружеских же поединках. По-дружески. Как Лонньоля, к примеру.
Ириалонна в ужасе обернулась. Дейрел улыбался, скрестив на груди руки. Ее взгляд метнулся к Ульву. Лицо его помертвело, и лишь косой шрам от лба до подбородка, слева направо, полыхал красным. Ульв остановившимся взглядом смотрел прямо перед собой.
- Это так? - тихо, растерянно спросила она.
- Конечно так, - рассмеялся Дейрел. - У него же все на лице написано.
- Я знаю, как погиб мой брат, - медленно и четко выговорила она.
- Но ты же не знала, что это он его убил.
- Теперь знаю. Одного не знаю - зачем ты мне сказал об этом?
- Справедливость требует, чтобы ты знала.
- Так что ж твоя справедливость так долго молчала? Целых четыре года?
Она повернулась к Ульву.
- Я не виню тебя. Брат погиб - теперь ты мой брат. Мы в расчете.
Ульв криво улыбнулся. "Лучше бы ты убила меня, сестра. Любимая сестра моя".
Борра заговорил как всегда медленно и невозмутимо.
- Мне кажется, тебе здесь не место, Дейрел.
- Шел бы ты своей дорогой, - добавил Торк.
- Пусть уходит, - послышались отовсюду возгласы.
Теперь побледнел Дейрел. Уйти самому - одно. Быть изгнанным - совсем другое. Теперь отец его не примет. Дороги домой не было. Но Дейрел не просил прощения - молча вонзил в землю меч и ушел. Больше о нем не слышали.

- Госпожа! Изволили проснуться?
Голова раскалывалась. "Госпожа" - ее никогда так не называли. В отряде звали сестрой, Властелин - по имени, иногда - Заклинательница Огня, по смыслу имени. Правда, один раз назвал каким-то другим, чужим именем... Иэрне, кажется. Лицо у него было потом как у Ульва - в тот день... Какой знакомый голос... Нет, не припомнить. Что же было, почему так больно...
...Эти пирамиды из голов Орков попадались уже не первый раз. Вроде, что же тревожиться - нрав их всем известен, чего жалеть. Но слишком жестоко. Кто? Эльфы давно бежали к морю или бродили где-то на юге. Люди? Не в обычае тех, кто здесь жил, поступать так. И кто тогда жжет деревни? Следов Орков нет, а все сожжено и разграблено, и люди куда-то уведены. И эти странные слухи о Властелине - будто взимает он дань в оплату за помощь и защиту; а кто не повинуется - жестоко карает. Теперь имя Владыки Тьмы вызывало страх.
- Вот нелепость, - горько говорил Торк. - Ищем того, кто убивает Орков. Раньше мы людей от них защищали. А случись что - именно Орки будут за нас, а Эльфы и Три Племени - врагами будут...
- После таких слухов не только Три Племени, - мрачно ответил Ульв.
Дальше дни и ночи, поиски... Простая неосторожность - угодили в засаду втроем. Правда, остальные подоспели почти сразу, но она помнила только страшную боль в голове. На этом все обрывалось. Она с трудом открыла глаза. Высокий резной деревянный потолок. На стенах - дорогое оружие и ткани. Светлая горница убрана с крикливой роскошью. Она лежала в большой постели среди мягких подушек, укрытая теплым легким одеялом.
- Как изволили почивать, госпожа? - тот же слегка насмешливый голос.
- Дейрел...
- Узнала. Все-таки помнишь. И на том спасибо.
Он изменился за эти два года. Пополнел. Лицо, еще красивое, пожелтело и стало одутловатым, под глазами - темные мешки. Похоже, сильно пьет.
- Как я... здесь?
- Тебя привезли мои люди.
- Отбили?
- У кого? У себя, что ли? Не делай удивленных глаз, давно уж могли бы понять, что связались с равным, с тем, кто ваши штучки хорошо знает.
- Так это ты...
- Так это я. Вы открыли на меня охоту. А я - на вас.
- Ты мстишь?
- Не без этого. Но пока я просто хочу, чтобы меня оставили в покое. Я вам не мешаю. Разве я не убиваю Орков?
- Но ты и людей убиваешь.
- Как и вы.
- Мы не убиваем мирных жителей!
- Убиваете врагов. А те, кто не подчиняется мне - мои враги. К тому же, я их защищаю - пусть платят. Вы ведь тоже сражаетесь не "за так".
- Как ты все извращаешь.
- Не так уж сильно. Я многое понял с тех пор, как ушел. Как вы меня выгнали. Отец, конечно, проклял меня, старый наивный дурак. И я решил сделать себя сам. Я ведь был еще Черным Воином для этого дурачья. Пожалел их. Орки грабят, люди грабят, вы тоже лезете со своим хозяином и всяким возвышенным бредом... Сейчас главное - выжить. То, что я был из Аст Ахэ, мне помогло. Они поверили мне. А я их защитил. Научил драться.
- И грабить...
Он продолжал, не замечая ее слов.
- У Эльфов были короли и королевства, а Люди потому и подчинялись кому ни попадя, что некому было объединить их. А я это сделал.
- Объединил? Да ты их кнутом в кучу согнал!
- Толпа любит сильную руку. Зато слушаются как собаки. Так что, я действительно Властелин. Первый король Людей. Подожди, будет время, я буду первым в Арде! Эльфы и Орки перережут друг друга...
- Властелин уничтожит тебя!
- Хозяин ваш? Не забывай, я очень хорошо знаю его силы. Ничего он не может. И не сможет. Его сила иссякла. Думаешь, для чего держит он вас, дураков? Зачем ему защита, если он такой великий? А вы, идиоты, забили мозги чепухой и кладете головы за него.
- Это ты дурак. Величие не в кулаках.
- А в чем оно сейчас в нашем мире? В мудрости? Кому она нужна, когда вся сущность человека в том, чтобы набить брюхо, утолить похоть да не дать себя убить? Нет, истинное величие - здесь. Смотри - мне подчиняются. Это я
могу все.
- Тебе подчиняются из страха, а в душе ненавидят.
- Тем лучше! Страх - хороший поводок.
- Случись что - они предадут тебя.
- О, нет! У меня есть хорошая свора, которая зависит от меня полностью. Они - моя гвардия. Как и вы у своего хозяина. Не будет меня - им конец.
Он расхаживал по комнате, размахивая руками. У Ириалонны очень болела голова, и уже не было сил отвечать. Она только слушала.
- Зря вы думаете, что уничтожили меня. Я не из тех, кто погибает от слов. Я выжил. Выжил! И теперь платить настало время вам.
"И все же это очень задело тебя, раз ты так зол... Ну да, тебя, великого, лучшего, изгнали".
- И я буду нещадно убивать тех, кто против меня!

Через пять дней она уже была почти здорова. Дейрел не заходил к ней ни разу, затем появился - угрюмый и озабоченный.
- Ищут тебя, - буркнул он.
- Боишься, великий и могучий? Властелин? - она рассмеялась.
- Я не дурак. Если вся ваша орава обрушится на меня, мне будет солоно. Но пока - ты мой щит.
- Помнится, когда-то ты презирал женщин. Теперь же прячешься за меня.
- Не играй словами. Мне любой заложник подойдет. А ваш чувствительный хозяин прольет слезу и оставит меня в покое.
- Ох, не надейся! Видно, сильно тебя задело! А говорил: "все слова, все чушь..."
- Мне нанесли оскорбление в присутствии многих. А я не привык прощать. Меня оскорбили с самого начала. Кто мной командовал? Этот приемыш Ульв? Ты тоже меня оскорбила. У меня длинный счет к вам!
- Чем ты лучше Вента? Он сын короля, а подчинялся Ульву.
- Если он дурак, то я нет. Я был достойнее.
- Слушай, как ты вообще попал в Аст Ахэ с такими мыслями?
- Раньше я был другим. Дурнем восторженным. И уж если ты считаешь, что я изменился к худшему, то в этом твоя вина.
Ириалонна опустила глаза. В его словах была доля правды. Как верно говорил Властелин: "из-за тебя начнутся раздоры".
- Послушай, Дейрел, - сказала она негромко, - я могу попросить за тебя. Тебя простят, ты снова сможешь заслужить доверие и дружбу.
Дейрел расхохотался.
- Думаешь, мне это нужно? Нет, вы мне не нужны. Только ты. И почему ты подумала, что со мной станут говорить? Все слова, я им не верю! И, кроме всего прочего, с чего ты решила, что я тебя отпущу? Ты моя заложница. И я еще не забыл, что было между нами. Мое предложение остается в силе.
- Но зачем тебе я? Разве ты, такой великий, не мог найти другой женщины?
- У меня было полно баб. Но ни одной настоящей женщины я не имел.
- Ни одна настоящая женщина не позволит себя иметь как вещь.
- Позволит. И если вещь нельзя купить, ее берут силой. Запомни это. И смирись с тем, что ты отсюда не уйдешь.
- Тогда меня вызволят.
- Боюсь, что нет, - ухмыльнулся Дейрел. - Живой я тебя не выпущу. Так что лучше соглашайся быть королевой. Это выгодно и тебе и мне.
- Но ты мне противен!
- Я еще не спал с тобой, откуда ты знаешь? Ты вообще хоть с кем-нибудь спала? Нет? Это ж надо, дожить до двадцати пяти лет и - ни разу! Что же ты такое? Так и доживешь до седых волос, а тогда-то уж точно никому нужна не будешь. Нет, я должен тебя просветить, хотя бы из жалости. Надо познать любовь.
- Заткнись, мразь! Не тебе об этом говорить. Ты только брать умеешь. А когда любят - жертвуют.
- И откуда же ты этого набралась? Или я ошибся, и твоя девственность уже кому-то досталась? Может, Ульву? Пожалуй, надо проверить...

Она защищалась настолько яростно и отчаянно, что на грохот сбежались люди. Дейрел, с исцарапанным лицом, с синяком под глазом лежал в углу, защищая голову, а девушка в приступе гнева била его подсвечником.
- Убью, падаль! - кричала она. Люди еле сдерживали хохот. Ее с трудом оттащили. Неизвестно, чем бы это все кончилось, если бы не вошел быстро седой воин и не зашептал что-то на ухо Дейрелу. В глазах того вспыхнула звериная ненависть.
- Вот как, - тяжело дыша, сказал он. - Времени не остается, значит... Слушай, ты! Дела идут так, что мне ждать недосуг. Ты нужна мне женой! - в его голосе слышались испуганно-истерические нотки. - Если до утра не
согласишься, я тебя, тебя... Уничтожу! Поняла? У меня нет выхода!
- Трус! - бросила она, переводя дух.
- Нет, я расчетлив. Они не посмеют тронуть мужа любимой сестры. А так ты мне не нужна. Даже заложницей.
- Повелитель, но ведь она из Черных, как и ты, - со страхом в голосе заговорил седой. - Ты не можешь!
- Я все могу. Все могу! Готовь костер, слышишь?
- Но сжечь... Ведь можно просто убить, Повелитель...
- Я не люблю оскорблений. И не прощаю. К тому же, у нее есть выбор. Утром я приду, - усмехнулся он, успокаиваясь.
- Не утруждайся, я рыцарь Аст Ахэ, - с решимостью обреченной ответила она. - А ты плесень. Ты всех нас предал и заплатишь за это!
- Жаль, - протянул Дейрел. - Королевой ты смотрелась бы лучше. Что же, посмотрим, насколько верно твое имя, Заклинательница Огня...

"На помощь! На помощь, братья мои! ведь мы всегда выручали друг друга. Разве не отбили мы Вента у Орков? Разве я не вытащила тебя из огня, Этарк? Разве я не лечила ваших ран? Ульв, где ты? Ты всегда был рядом в бою, где ты теперь? Помогите, братья! Нет, я не умею звать так, чтобы душа услышала. Этого я так и не постигла... Не дано. Властелин, ты же слышишь боль всей Арды, услышь меня! Я хочу жить. До ужаса хочу жить. Но ведь ты знаешь - я не изменю себе, не предам тебя. Ведь у тебя есть крылья, ты умеешь повелевать огнем и холодом, так помоги мне, пожалуйста, помоги!.."

...Они уже знали, где ее искать. Кони несли их к городищу за деревянным частоколом на лесистом берегу реки. И внезапно они услышали - внутри - зов, полный безнадежной тоски, а потом нахлынула волна смертного ужаса и боли. Боль стала невыносимой, и далеко впереди, вместе со столбом пламени над частоколом, к небу вырвался долгий страшный крик - так душа вырывается из тела. И зов затих, оставив сосущую пустоту.
Короля никто не защищал. Его так и связали - пьяного до полусмерти. Свои же связали. А Вент, морщась, словно от боли, оттаскивал от огня Ульва.
- Там уже никого нет, - повторял он четко и громко. - Ты понимаешь? Ульв не отвечал, глядя в огонь, и в его глазах был другой огонь - безумие. И тогда Вент позвал Торка, и вдвоем они еле справились - с одним. Его пришлось связать. И Вент бил его по лицу, выводя из бреда. Взгляд Ульва стал осмысленным, но теперь в нем была - пустота. И Вент понял - воля к жизни ушла. А на волосы Ульва лег пепел - теперь уже навсегда. Они возвращались, и отряд вел Вент. На телеге лежали рядом двое - Дейрел и Ульв; один спал пьяным сном, другой смотрел в небо пустыми глазами.

Когда-то этого человека он называл мальчиком. Теперь ему казалось, что Ульв намного старше его. "Мы похожи, потери равняют. Оба седые, изуродованные..."

Предыдущая страница 19 Следующая страница


Черная Книга Арды 20

- Твои братья будут судить его. Ты будешь с ними?
- Нет. Разве это вернет ей жизнь?
- Ты простил его?
- Я не хочу о нем больше знать. Я не знаю, как относиться к нему, у меня просто нет такого чувства. Властелин...
- Что?
- Почему ты не спас ее? Разве ты не мог? Ведь достаточно было произнести слово...
Вала опустил глаза.
- Не мог, - глухо выговорил он. - Не мог. Только в ваших сказках: "да будет" - и стал свет. Слово имеет силу - это верно. Но надо, чтобы ее имел и тот, кто говорит слово... Силу сказать и знание - как сказать. Я знаю, но уже не могу заставить слово... Я уже не могу ничего. Этот человек... был прав. Я уже все отдал. Знания - последнее, что у меня осталось. И это я тоже должен отдать, пока есть время. Ульв, ведь он прав - без вашей защиты я ничто. И я не имею права толкать вас к гибели...
- О чем ты, Учитель? Мы сами выбрали свой путь. И я не раскаиваюсь. Зерно должно упасть в землю, чтобы прорасти, и мы - эти зерна. Это высокая честь. Тем более наш долг ныне - защищать тебя.
- Не знаю, стоит ли. А может, я не прав. Не прав во всем...
- Не нам судить. И не тебе. Увидим. Вернее, увидят другие. Но сердце говорит, что не во многом ошибался.
- Увидим. Я не знаю... правда, не знаю, что будет. Арда жила мною, а теперь я живу ей. У меня уже нет своих сил. Я могу вырвать кусок ее плоти и взять силы от нее. Но она живая, Ульв, она живая, она будет кричать... Те - живут Валинором, но они-то Арду будут рвать, не задумываясь. Хорошо, что вне Валинора они теряют свое могущество. Как и я вне Арды. Странно, мы - враги. Разве не прекрасны небо и ветер, созданные Манве? Или воды Ульмо? Или плоть Арды, создание Ауле? Я связал их воедино - потому я враг. А это взяло все мои силы... Будь я Человеком, я мог бы уйти, был бы свободен. Только вот Человеком я не стал. Потому и не мне решать судьбы Арды. Мое время кончилось. Ульв, я дожидаюсь своего часа. Теперь это крепче цепей Ауле. Я знаю, что со мной покончат, и скоро. И опять он был прав - со мной покончат дети Арды. Эльфы и Люди. Даже воинство Валар не способно сохранить свою мощь здесь. По крайней мере, полностью... И что будет с вами, когда меня не станет?
- Нас тоже не станет. Должны остаться лишь хранители мудрости. А дело воинов - умирать.
За дверью послышались шаги и вошел Борра. Сейчас он не был невозмутимым. Он смотрел исподлобья, словно заранее отметая любые возражения.
- Мы решили, Властелин.
- Что вы решили?
- Пусть умрет так, как умерла наша сестра. Не обвиняй нас в жестокости, сами знаем. Мы только Люди и не умеем прощать такое. Ты ведь и сам отнюдь не все прощаешь.
- Пусть будет так, как вы решили. Но все же...
- Нет. Он предал нас. Предал тебя. Предал Служение. Если бы он просто ушел, это одно. Но он заставил Людей бояться. Он отравил их души алчностью и жестокостью. Он сделал из них Орков. Он заставил бояться тебя и избегать мудрости, предпочитая тупую, жестокую силу. Наконец, он казнил нашу сестру. Из бессильной злобы загнанной в угол крысы. За то, что она поняла всю его гнилую душу и отвергла ее. Мы не хотим этого прощать. Мы тоже умеем ненавидеть. Мы решили. Ульв, ты идешь?
- Нет. Простите меня, но мне больно смотреть на огонь. Страшно.
- Что же, я понимаю. Прости.
Борра ушел.
- Огонь - это больно, - после долгого молчания сказал Вала.
- Я знаю, - коротко ответил человек и повернул руки ладонями вверх.

- ...Властелин...
Тревожные черные глаза, напряженно-звенящий голос.
- Я хочу быть твоим воином...

СОВЕТ ВЕЛИКИХ. 533 ГОД I ЭПОХИ

...И Эарендил ступил на берега Земли Бессмертных.
Он поднимался по зеленым склонам Туны, но никто не встретился ему на пути, и пусты были улицы Тириона; и непонятная тяжесть легла на сердце Морехода.
Какой воздух здесь... Он глубоко вдохнул - мелкие иглы впились в горло и легкие: пыль, алмазная пыль. Ему стало страшно. Быть может, потому никто из Смертных не может жить в Земле Аман, что и самый воздух здесь смертелен для них? И он умрет - умрет, не достигнув своей цели, задохнется, как выброшенная на берег рыба... Режущая боль в глазах заставляла по-иному вспоминать слова предания: "Враг был ослеплен красотой и величием Валинора"...
Сквозь радужную дымку он пытался рассмотреть город. О Тирион-на-Туне, улицы и площади твои, мощеные белым камнем, гордые башни твои...
Игрушечный городок игрушечной земли. Земли Великих. Что со мной, почему - так... Где же эта красота, это величие?..
Он шел - беспомощный, растерянный, полуослепший от приторно-ровного сияния белой дороги; а волосы и одежда его были покрыты алмазной пылью. Он шел и уговаривал себя - этого не может быть, это все потому, что я пришел из Смертных Земель, потому что моя душа омрачена тенью Зла, потому что во мне кровь Людей... Стало немного легче, но тоска и непонятное гнетущее ощущение не исчезали. Он поднимался по бесконечным белоснежным лестницам и звал, звал - уж во власти отчаянья, - звал хоть кого-нибудь... И когда, потеряв всякую надежду, повернул к берегу - услышал - голос, грозный и величественный. Он стоял, склонив голову, а голос, шедший словно с высоты, возвещал:
- Здравствовать тебе, о Эарендил, величайший из мореходов! Здравствовать тебе, о вестник предреченный и нежданный, вестник надежды, несущий Свет, славнейший из Детей Земли! Ныне призывают тебя Великие пред лице свое, дабы говорил ты пред ними о том, что привело тебя в Благословенный Край. Я, Эонве, Уста Манве, сказал.

- ...Брат мой, - Манве озабоченно смотрел ему в глаза. - Брат мой, я призвал тебя, дабы великое дело обсудить с тобою. Никто больше не сможет помочь мне, только ты!
- Разве не поможет тебе совет Эру, Отца Сущего?
- Когда стоишь на вершине горы, мелочей не видишь. Отец указал нам путь и цель, идти мы должны сами. А кому ведомы пути судеб лучше, чем тебе, брат мой?
- Я слеп. Я не знаю цели Эру, она открыта лишь тебе. Я вижу тысячи дорог, и в разные края ведут они. Куда мы должны прийти? Лишь тогда можно знать путь.
- Отец наш желает блага Арды.
- Много путей я назвал бы путями ко благу. Но они все разные и к разному ведут, брат мой. Просвети меня, если ты знаешь.
Манве поднялся, неспешно подошел по яркому мозаичному полу к витражному окну. Радуга стояла в тихом теплом зале, радуга, поднимающаяся от драгоценной блестящей мозаики пола и золотых блестящих колонн, причудливо изогнутых, обвитых гирляндами драгоценных каменьев. Пылинки не плясали в чистом безвкусном воздухе. Свет струился сквозь разноцветные окна и, отражаясь в миллионах граней, радужным сиянием сходился на золотом троне, скрадывая все очертания. Молчание - усыпляющее, чистое, безвкусное, как валинорский воздух. Намо вздрогнул, когда Манве, наконец, заговорил.
Он по-прежнему смотрел в окно.
- Одному тебе откроюсь. Мне было слово от Эру, Отца Сущего. И сказано было: песнь Арды нарушена. Ведомо мне, что в Конце Времен, когда замысел Единого свершится, Арда раскинется среди Эа, и Сильмариллы вновь явятся, и оживут Деревья, и свет их равно разольется из конца в конец Арды...
Лицо Манве сияло вдохновением.
- ...и великая Песнь зазвучит из уст Айнур, и Валар, и Майяр, и Элдар...
- А Люди?
- Тогда Единый откроет нам их пути, и мы поймем их, и в общем хоре воспоют они. Но, брат мой, нам не свершить этого, пока Арда под пятой Моргота. Он, он один мешает свершению Замысла, отравляя мысли, убивая, совращая. Он могуч и ужасен, и я боюсь, что он уничтожит Арду. Брат, я бы давно уже изгнал его за Стену Ночи - пусть скитается, где хочет, но ведь он не уйдет просто так! Он разрушит Арду - не ему, так никому! Он разрушает души! Помнишь, что он сделал с Эльфами?
Намо вздрогнул.
- Брат, помоги. Ты видишь и знаешь. Я все открыл тебе. Помоги мне. Я согласен даже на мир с ним. Помоги.
Намо неотрывно смотрел в лицо Манве. Все происходящее окончательно смутило его разум. Прекрасное лицо Манве было полно тревоги, чистые лазурные глаза смотрели прямо, и великая забота была в них. Он был прекрасен, Король Арды. Он просил помощи. Намо вспомнил другие глаза, переполненные болью. "Даже здесь я вижу звезды..." Скованные руки
творца... Великое непонимание, что разделило этих двоих. Вот она - гибель Арды. Свет и Тьма, сплетенные воедино, великое движение; вот она - песнь Арды... Он видел эту нить, слышал эту струну, и радость поднималась в нем. Он видел братьев рядом.
Радость? Он схватил свое я за горло. "Не торопись. Не забывай".
- Почему ты думаешь, что Мелькор хочет гибели Арды?
- А разве ты не видишь, что лишь его волей нарушен замысел Эру? Ты знаешь, что делать?
- Кажется, знаю. Вы должны заключить мир. Как равные.
- Мир? С ним? После того, что он сделал? После всех войн, после Орков?
- Согласись, то, что сделал с ним ты, не может склонить к приязни к тебе.
- Не я один судил его!
- Ты - король. Ты мог сказать свое слово.
- Не мог! Я пошел бы против Эру, против моих братьев и сестер.
- А он тебе не брат?
Манве отвернулся.
- Намо, что же делать, что?
- Я сказал.
- Но как? Он не примет гонца. Он так уверен в своей силе и неуязвимости...
- О чем ты говоришь, Манве? Какая неуязвимость? Почему ты пытаешься сделать из него злодея? Разве Эльфы не сокрушили его войска? Разве сам он - Вала - не изранен Финголфином? Разве его не ранил Человек?
- Человек?
- Да, Берен.
- Ты не говорил.
- Ты не спрашивал. Манве, он не сильнее нас. Да, он могуч, достаточно могуч, чтобы помочь тебе в твоих трудах. Но он не разрушитель, Манве.
- Тогда, может, он и согласится... И что будет?
- Я это вижу. Арда будет воистину прекрасна и благословенна. Люди станут равными Бессмертным, а их дар Свободы позволит им сделать Арду столь прекрасным миром, что не предвидит даже Эру. Разве не возрадуется он? Разве не во славу будет это нам?
- Может, ты и прав, - задумчиво промолвил Манве. - Но как же замысел Эру?
- А был ли его замысел таков? Ведь мы не видели всего, брат.
- Не видели... Да. Но... что будет, если мы не сможем... договориться?
- Я не хочу об этом думать. Смерть вновь придет в Валинор. Арда замрет. Как будет жить разум, если затихнет сердце? Я видел...
- Ты уверен?
- Я умею видеть.
- Значит, два пути... Но, может мы сумеем и без... него?
- Сумеем, но чем ты заменишь долю Мелькора? Это будет другой мир, ущербный. Такова истина.
- Я понял. Я скажу на Совете. Пусть решают все.
- Манве...
- Я понимаю тебя. Я клянусь - никто из Валар не ступит на берега Средиземья. Я клянусь - пальцем не коснусь его. Я клянусь - каждый будет выслушан и мера заблуждений каждого будет определена, и мера искупления назначена будет каждому.
Немного спустя после беседы с Манве радость Намо сменилась сомнением, а затем ощущением собственной невероятной глупости и какого-то стыда. Мучительнее всего было то, что он никак не мог понять причины этого неуютного чувства. Ведь он искренне пытался быть беспристрастным и справедливым к обеим сторонам. Он искренне желал примирения и хотел в него верить - но почему-то не верил. Предчувствие, всегда безошибочное, противоречило доводам разума. Или Манве менее холоден, чем казалось Намо, и его чувства могут одолеть разум? Намо не знал.

- Так что же здесь думать! - кричал Тулкас, потрясая кулаками. - Если он с Эльфами и даже с Людьми справиться не в силах, то...
- Умерь свой гнев, могучий Тулкас. Я сказал: два пути у нас. Решайте.
- О чем спорить, супруг мой? Воля Эру священна. И тот мир, что задумал Отец, должен быть построен. Значит, Враг должен быть сокрушен.
- Разве не было тебе слова Эру? - удивился Ороме.
- Да, но... - Манве не мог смотреть в глаза Намо. Но ведь все шло очень удачно, решало большинство...
- И что будет, если Арда станет владением Людей? Что ты будешь за король? Над кем? Над Эльфами? Над Валинором? А Люди - ему?
- Судьбы Арды решать не владыкам ее. Пусть слова свои скажут дети Арды, те, кто живет в ней, и кому Арда принадлежит по праву. Их воле мы подчинимся.
Манве говорил спокойно и уверенно - олицетворение высшей справедливости. Слова - холодные хрустальные капли.
- Я хочу знать - во благо ли Арде деяния брата моего. Я хочу знать - следует ли нам говорить с ним или начать беспощадную войну. Я хочу знать - отправить ли к нему посланца, дабы он сам пришел на суд Валар под честное мое слово, что я не трону его?
Молчала Варда. Молчал Тулкас - не от раздумий, он был лишь в изумлении. Что возиться-то с Врагом? Бей, и все.
- Гонца? - наконец, выдохнул Ороме. - Ты забыл, как он чуть не убил благородного Отца Орлов?
- А мы разве не убили его посланника? - спросил Намо.
- Страшен во гневе Гнев Эру, - насмешливо сказал Ирмо. - Почему бы не разгневаться и Мелькору? Или гибель Майя не стоит вырванного хвоста Соронтура?
- И все же это опасно. Довольно было смертей, - сказал Манве.
- Может, слово Валар будет в устах Людей и Элдар?
- А он что - станет их слушать? - усмехнулся Ороме.
- Почему бы и нет? Принял же он послов сыновей Феанаро.
- И Майдрос за это поплатился.
- Не за это. И ты это знаешь. Боюсь, ныне он не примет послов ни от кого. Он никому уже не верит.
- А силой привести, - рявкнул Тулкас.
- Это в самом крайнем случае, - остановил его Манве. - Впрочем, потом все равно уйдет по своей воле, если правда на его стороне. Только, - Манве предупредительно поднял руку, - никто из Валар не ступит больше на землю Арды. Хватит. Арда - не место для решения споров Великих. Это чужой дом - дом Элдар и Людей, и пусть решают хозяева. Наш дом - здесь.
- Тогда пусть они скажут слово, - заговорила Варда.

Рек Эонве:
- Слушайте же посланца Смертных Земель Эарендила к Великим.
- Может ли Смертный Человек ступить на берега Земли Бессмертных и остаться в живых? - мрачно спросил Намо.
- Для этого и пришел он в мир, - ответил Ульмо. - Он сын Туора из Дома Хадора; но разве не Идрил, дочь Тургона из рода Финве, мать его?
- Валар не предлагают дважды. Не было ли изречено, что никто из Нолдор, покинувших Валинор вслед за Феанаро, не сможет возвратиться назад? - в голосе Владыки Судеб звучала скрытая угроза. Он уже знал, что будет говорить Эарендил; знал - и страшился.
И тогда заговорил Манве:
- Твои слова справедливы, брат мой; но ныне волею Отца изречь его судьбу дано - мне. Любовь к Элдар и Атани вела Эарендила; и проклятье не властно над ним. Потому повелеваем мы тебе, Эарендил, и супруге твоей Элвинг говорить ныне перед Великими.
Намо опустил голову: он не был властен изменить ничего.
- Ответь нам, Эарендил, благо ли для Арды деяния Мелькора? - спросила Варда.
- О Великие! О каком благе можно говорить, если скоро все Дети Илуватара либо погибнут под мечами черного воинства, либо станут рабами Врага? Я пришел молить о защите.
- Разве не о защите от сынов Феанаро пришел ты просить?
- Это так. Но разве не козни Врага привели их из Валинора в Арду? Разве не тень злой воли Врага омрачила их сердца?
- Скажи, Эарендил, разве Элдар никогда не побеждали Врага? Зачем вам помощь Валинора?
- Наши силы разрознены. Враг поселил вражду в наших сердцах. Дайте нам единое войско - и конец Врагу! Деяния моих предков свидетельствуют об этом! Пока он в Арде, не будет покоя ни Атани, ни Элдар...
- ...Нолдор погубили моих родных, - решительно говорила Элвинг. - Не знаю, виновен ли в этом Враг, но для мира в Средиземье нужна война - с теми, кто не хочет мира. Я так думаю. А в остальном - да будет воля Валар.

Тогда сказал Намо:
- Есть в чертогах моих и другие свидетели. Почему бы не дать слова им?
- Но ведь разве мы не выслушали уже Элдар и Людей?
- Люди и Элдар могут думать по-разному.
- Мы слышали слово Верных. А другие... есть ли они? Ведь их нет среди Валар, ни среди Майяр. Предателей же единицы.
И вдруг поднялся с места Ирмо. Он нечасто говорил на советах, вот и сейчас лишь один раз высказался, понасмешничав над словами Ороме. Но теперь... Намо поразили глаза брата. Они и так были необыкновенными, изумительно красивыми в своей мягкой изменчивости, когда нельзя было уловить каковы глаза, но чувствовался только взгляд. Теперь они были четкими и страшными. Казалось, в них совсем нет белков. Огромные - тот, кто смотрел Ирмо в лицо, видел лишь их - светло-серые, с крошечной точкой зрачка, словно переполненные невыносимой болью.
- Брат мой, Король Мира. Ты сказал - других быть не может ни в Арде, ни в Валиноре. Ты сказал - они предатели, их единицы. Ты сказал - их слово ничего не стоит. Пусть так. Только в одном ты неправ.
Все застыли. Сказать "неправ" Королю Мира - такого еще не было.
- Это не столько предательство, сколько болезнь. Я говорю - если Мелькор будет признан... виновным - отдай его нам, мне и Эсте. Я уверен - мы сумеем исцелить его душу. Не все болезни лечат огнем и железом.
- Боюсь, это как раз такая болезнь... Но ты говоришь разумно, брат. Мы решим.
"Неужели Ирмо предвидит? Или чувствует, что Манве все решил заранее..."
Ирмо медленно сел. Владыка колдовских садов явно не был своим в Валиноре, как и его сады. Чуждый маленький мир, сам по себе, как и чертоги Ниенны. Его вполне могло и не быть здесь. Как и Валинора в Арде. Не-Арда.
Наверное, Мелькору было невероятно тяжело здесь, где он вынужден был ограждать свое "я" от чуждого застывшего мира. Даже Намо временами ощущал эту подавляющую тяжесть чужого. Может, потому Манве хочет, чтобы Мелькор снова оказался здесь?.. Владыка Судеб опустил голову. И что тогда решит суд Валар? Что будет истиной? Что назовут Благом?

- Что скажешь Великим ты, о Мелиан?
Печально и устало сказала Мелиан:
- Что скажу я? Я не знаю ничего о Враге. Не так и силен он, если мой зять сумел ранить его - а он лишь Человек. И не так страшны его драконы - приемный сын моего супруга убил одного из них - а он тоже был лишь Человек. И не так страшны Орки - они бегут всегда, когда противник даже только равен им числом... Что мне сказать?.. Я потеряла и супруга своего, что спит ныне в чертогах Мандоса, и дочь. Но Элве я еще увижу, а дочь я утратила навеки - как теряют Люди...
- Но разве не Враг - причина тому?
- Не знаю...
- Разве ты не жаждешь мести за своих родных?
- Мне все равно... Мне их не вернуть...
Мелиан покинула Совет Великих. И Варда сказала:
- Вот одно из деяний Врага. Это ее душу нужно успокоить и исцелить в садах Лориэна.
- Много тех, кто нуждается в исцелении, - тихо ответил Ирмо. - Не забывай моей просьбы, брат мой Манве.
- Это не будет забыто, я обещаю.

И рек Манве:
- Да будет так. Майя Эонве возглавит войско. Он будет словом Валар. И если Мелькор откликнется на зов - как дорогой гость будет принят он в земле Аман. Если же прольется хоть капля крови - да будет приведен силой. Но - пусть знают все - суд будет справедлив. И воздастся каждому делам его.
Намо вздрогнул. Кровь? Неужели Манве думает, что Мелькора не будут защищать? Что его приказа - не вступать в бой - послушают? Или это - расчет? Но глаза Короля Мира были ясны и чисты, а прекрасное лицо - спокойно. "Как они похожи... Только один - живой, а другой... Что будет с ними? Что станет с Ардой? И что делать мне - кто скажет?"

И когда были сказаны все слова, заговорила Эсте:
- Государь и брат мой! Сдается мне, что ныне не совет - суд, и суд недобрый. Ведь все говорят против него, а ему невозможно ни ответить, ни объяснить, ни оправдаться.
- О, нет, сестра! Не говори так. Я вижу из этих слов лишь одно - Вала не должен жить в Арде. Место Валар - в Валиноре. Тем более крепнет моя уверенность в том, что Мелькор должен быть здесь. Только это я хотел знать.
- Тогда прошу тебя, брат, - согласись на просьбу супруга моего.
- Охотно, сестра, если увидим мы, что вы в силах свершить это многотрудное деяние.

И все больше казалось Владыке Судеб, что уже вызрел невысказанный явно приговор, и весь этот совет затеян лишь для него, Намо, чтобы не мог он потом говорить, что его не выслушали, что была допущена несправедливость.
"Будет великая война, это ясно. Ороме раздувает ноздри, как гончий пес, чуя охоту на красного зверя. Значит, я не увижу Мелькора никогда, если он решится оградиться от Валинора, уничтожив часть Арды. Иначе его притащат сюда силой. И хватит ли у меня сил отстоять его? Ведь он не станет каяться..." Намо содрогнулся от воспоминания. Почему с ними поступили так? Он видел другие выходы и не понимал жестокости приговора. "Неужели Манве получал от этого удовольствие? Или нет? Но почему тогда - так? Только чтобы сломить Мелькора? Чтобы никогда более не было у него учеников? Чтобы заставить его отказаться навсегда от желания изменить мир? Получается, Манве способен разбираться в чужих душах... Значит ли это, что он способен и чувствовать? Измениться? А если так, то, может, он
действительно сумеет понять Мелькора и примириться с ним... Ведь Манве стал иным с тех пор, ведь он сомневался в себе и в своей правоте, когда пришел ко мне. Или он не посмеет измениться в угоду Эру и отринет сам себя... Кто же знает истину, кто скажет мне... Как же тяжко мне искать самого себя и самого себя судить, и никто не поможет. Что я говорю, откуда я это вдруг знаю - истина - многогранный кристалл, и можно видеть ее по-разному... С нее надо снять шелуху, как с луковички цветка... А луковичка не замерзнет ли без одежды... О чем я думаю, чушь какая... Будем ждать. Там увидим".

И воинство Валар отправилось в Средиземье, и сжималось сердце Намо от страшного предчувствия. Но он не хотел верить себе, он все же надеялся, что Мелькора вновь отправят в заточение, в его чертоги, где они опять смогут говорить, и, может быть, он сумеет исцелить это измученное сердце... Но неужели все, что пытался сделать Намо - к беде?
"Брат мой, ведь не все погибнет. Жертва велика, но цель оправдывает средства. Твоя жизнь - спасение Арды, так спасай себя, умоляю, ты же можешь! Я вижу, так может быть!" Он знал - так не будет. А как будет, он видеть не желал, боялся - но видел...

ЦЕЛИТЕЛЬНИЦА. 544-545 ГОДЫ I ЭПОХИ

- Учитель...
Вот так же она пришла в первый раз, четыре года назад - темноволосая, по-мальчишечьи стриженая, большеглазая, трогательно-угловатая. Он тогда спросил ее имя. "Ахтэнэ", - ответила она. "Ну, здравствуй, Ахтэнэ..." Она чуть склонила голову - глаза у нее были зеленовато-карие, печальные и добрые, как у олененка, он еще подумал, что за четырнадцать прожитых ею лет ей нечасто приходилось видеть радость, - и сказала с тенью смущения, но без страха: "Здравствуй, Учитель..." Было в ней что-то, вызывавшее чувство щемящей нежности, что-то смутно знакомое, но никак не понять - что...
- Учитель, позволь, я попробую вылечить - твои руки.
- Не получится, девочка...
- Но разве кто-нибудь пробовал?
Он с удивлением осознал - нет, никто. Как-то сразу поверил, что эти раны и ожоги не заживут. Она без труда разгадала смысл его молчания:
- Вот видишь! Я хотя бы попытаюсь. Я многому научилась...
Это было правдой: потому-то она и оказалась здесь. Девочка обладала редким даже для целителей Твердыни даром - чувствовать травы и говорить с ними. Алри, один из лучших целителей Аст Ахэ, только руками разводил: "Такой ученицы у меня еще не было. Бывает, я уже к ночи с ног валюсь, а ей хоть бы что - про то расскажи, это объясни... Ну, бывает, и поворчишь на нее... Но упорная девчонка попалась! Веришь ли, Учитель - я иногда думаю, что и мне не справиться, не исцелить рану, смотришь - она отвар или настой какой сделает, пошепчет что-то, листочки приложит... и ведь удается все! Бывает правда, и сама потом еле на ногах стоит, одни глазища и видны - в пол-лица..."
- Ты только не говори себе, что ничего не выйдет. Надо поверить.
Серьезный взгляд, и голос - ласковый, но твердый. Верно; эта уж, если решила что, от своего не отступится. "Что ж с тобой делать... Только ведь испугаю тебя..."
- Не думай, я не побоюсь, - словно мысли прочла. - Покажи руки, Учитель...
Только губы дрогнули. Опустилась на колени, провела рукой над его ладонями.
- Тебе рассказал кто-то?..
Дернула плечом, не поднимая глаз:
- Я знала. Всегда знала. Теперь... только поверь мне.
"Если бы ты знал, почему я выбрала этот путь..."
Она склонилась к самым его рукам, зашептала что-то - быстро, горячо, беззвучно. Он чувствовал ее теплое дыхание на своих ладонях; то ли мерещилось, то ли и вправду - боль утихала... Удивился про себя: неужто и меня убедить сумела?.. Невероятно...
Она закрыла глаза, борясь с безумным неодолимым желанием - коснуться губами этих израненных рук; стискивала зубы, чувствуя, как набегают на глаза слезы. Хотелось верить, так хотелось верить - все удастся, ведь не было еще так ни разу, чтобы - не удалось... ничего, ничего, бывали раны и страшнее... но никогда не было - таких. Незаживающих. Как долго, долго, бесконечно тянутся минуты... Если бы ты знал... если бы ты знал - все эти годы, все, все - только ради этого... Голова кружится, перед глазами - огненные круги. "Не может быть. Не может! Я не верю..."
- Не могу... больше...
Он поддержал ее, когда она начала медленно валиться навзничь. Не открывая крепко зажмуренных глаз:
- Что?..
Он молчал, глядя в ее лицо.
- Не получилось... Не говори ничего! - почти зло. - Я знаю. Значит, я так ничему и не научилась.
Одна слезинка, жгучая и злая, все-таки пробилась из-под длинных ресниц:
- Ненавижу себя.
Он не знал, что говорить. Попытался как-то успокоить:
- Мне стало легче, девочка. Поверь, это правда.
- Вот именно. Девочка. Девчонка. Глупая самоуверенная девчонка. Так и скажи. И не нужно меня утешать! - посмотрела с вызовом. - Только прости. Если сможешь. За то, что понадеялся на меня. А я... Прости.
Она стремительно поднялась и выскочила за дверь прежде, чем он успел ответить.
Потом он долго не видел ее - похоже, Ахтэнэ избегала встречаться с ним. До этого вечера...

Ей вовсе не хотелось спать в эту ночь: странное чувство непокоя, не дававшее даже на мгновение сомкнуть веки. Даже старинные книги не могли унять смятения души; может, виной тому была бьющая в окно метель... Она не смогла бы объяснить, откуда знала, что нужно идти именно сюда, в Одинокую башню. Из приоткрытой двери тянуло холодом, но видно было, что в комнате горит светильник - значит, не спит. Не спит. Странная мысль. Грустная. Нелепая. Он говорил - Бессмертные не умеют спать.
Мысль о бессмертии заставила ее помедлить на пороге. Наверно, легче всего это понять детям - им кажется, что они никогда не умрут. И - правы: он ведь тоже говорит, что люди не умирают - уходят. Он вообще в последнее время много говорит о Дороге. Ему верят. В людях Твердыни нет страха смерти - а потому они сами подчас вызывают страх почти священный. Многие думают, что Черным Рыцарям вообще неведом страх: словно нет ничего страшнее, чем ступить за порог, словно бояться можно только за себя.
Смешно. И грустно.
Бессмертие... Те, что были рядом с тобой, уходят без возврата - а ты живешь. И всегда вокруг тебя - люди, и всегда ты - один, потому что знаешь: они уйдут. Ты - останешься. И будешь помнить - всех и все. Тяжело понять, как это - помнить все. Иногда у кого-нибудь случайно вырывается: "Учитель, ты не помнишь?.." - и в его глазах появляется тень печальной улыбки. Милосердный дар - забвение: тускнеют воспоминания, и самые тяжелые и страшные из них, теряя отчетливость, оставляют по себе только смутную горечь и приглушенную саднящую боль. И человек сживается с ней, привыкает. А - когда, вспоминая, переживаешь все заново? Так, словно это происходит сейчас?.. Он однажды обмолвился об этом свойстве памяти Бессмертных, и с тех пор она часто задумывалась над этим.
Девушка тряхнула головой пытаясь отогнать грустные мысли, и тихо проскользнула в комнату.
...Стрельчатое окно в тонком переплете распахнуто настежь, вьюжный ветер врывается в комнату, швыряет пригоршни снега в лицо тому, кто стоит у окна - высокому, седому, запахнувшемуся в крылья, как в плащ... Он стоял, запрокинув голову, закрыв глаза - она знала это, даже не видя, - и ветер развевал его волосы - белые, белые, как зимняя луна, и металось звездное пламя в хрустальной чаше светильника - огонек бесприютной души, а вьюжная ночь за окном была светлой, ветер гнал призрачные рваные облака, и в разрывах туч проглядывало черное небо с далекими искрами звезд - ночь полнолуния; тени и блики скользили по его лицу, и вздрагивали больные крылья...
Она беззвучно вздохнула, и беззвучно выскользнул сухой стебель из ее пальцев, но он услышал и обернулся, и она одними губами прошептала - не надо... - зная, что сейчас произойдет: черные крылья обернутся плащом, снегом рассыплются звезды в волосах, и яркая ледяная звезда на челе - погаснет, и погаснет, уйдет из глаз этот невероятный горький и счастливый свет, заставляющий видеть только - глаза, только - взгляд...
И - ничего этого не произошло.
Все с тем же странным выражени ем на лице, словно еще во власти неведомого ей видения:
- Ты?..
- Я, Учитель, - по-прежнему одними губами, - ты замерз, наверно... я принесу тебе горячего вина...
Так-уже-было. Он кивнул.
- И огонь погас... Сейчас я...
- Не надо...
Ощупью, не отводя глаз от ее лица, он закрыл окно, шагнул к камину - так-уже-было - и начертил в воздухе знак Ллах: взметнулись языки пламени.
- Но... ты ведь не за этим пришла, - он с трудом выговорил эти слова.
- Ты... хотела говорить со мной?
- Да... Нет... - внезапно она поняла, что хочет сказать, осознала, что несколько ломких веточек и высохших кореньев, которые все еще держала в руках - только предлог, повод прийти. Поняла и то, что ничего не скажет - просто не сможет, настолько чудовищным и невероятным было ее видение - а может, всего лишь кошмарный сон.
И - медленно, как во сне, наклонилась, подняла хрупкий стебель, подошла к столу. Шорох - шелест - шепот...
- Я принесу вина, - повторила, мучительно сознавая, что, быть может, разрушает непонятное, ею самою созданное наваждение, что может никогда больше не вернуться эта тень памяти - что он не ответит ей на единственный вопрос, который она хотела - и страшилась задать.
...Вернулась очень быстро; он благодарно улыбнулся одними глазами, приняв из ее рук чашу.
- ...Это чернобыльник - ахэнэ, его еще называют Черной Девой: есть такая легенда... Он успокаивает в горе, утишает боль; если растереть листья и приложить к ране, останавливает кровь, а рана заживает быстрее. Лечат им и лихорадку... Это ветка ивы, ниэнэ; свежие листья ивы хорошо класть на воспаленную рану, а древесный сок, собранный в пору цветения, лечит болезни глаз. Вот пятилистник - къет'Алхоро, Волчий след: он обостряет чувства и дает мыслям ясность, а Волчьим следом зовется потому, что растет на глухих лесных тропах - людские предания говорят, там, где прошел Древний Волк. Можжевельник, йэллх; его плоды собирают с пятнадцатого дня знака Локиэ до пятого дня знака Хэа и сушат только на воздухе. Чтобы язва подсохла и зажила скорее, сушеные ягоды надо истолочь и смешать с медом, а если омыть голову отваром или просто смочить им виски и лоб, можно снять головокружение. Дым от сухого можжевельника хороший, от него легче думать... Къелла, или ирный корень; аир. Собирают его корневища
с поздней осени до первых дней знака Алхор, но выкапывать нужно непременно железным клинком. Тоже лечит раны - если настой сделать или присыпать рану сушеным корнем, истолченным в порошок. А это корень ириса, иэллэ; если сушеный корень смешать с вином, он хорошо помогает от кашля и боли в груди, дает успокоение душе и притупляет боль телесную. А это - о, это элгэле, звездный колос... где ты его разыскала? Его в здешних лесах трудно найти. Он помогает при чахотке. И... это - серебристая полынь.
Опустил глаза. Долго молчал.
- Трава Странников. Трава Дороги... Ахтэнэ, ты совсем не за этим пришла. Ты ведь знаешь все это не хуже меня.
- Трава Дороги... - повторила она и неожиданно для себя самой спросила. - Учитель... а вернуться можно? Если шагнешь за грань?
- Не знаю, - глухо, словно через силу. - Но... если нужно, если что-то не окончил, не завершил, и больше некому...
Так-уже-было.
- Когда-нибудь и я...
Неоконченная фраза обожгла ее - стало невыносимо, до немоты страшно. Как от того видения, о котором не могла рассказать даже Учителю. Даже ему. Именно ему.
Ее взгляд упал на узкую руку с тяжелым браслетом наручника на запястье - он больше не прятал от нее рук.
- Оковы ненависти, - бессмысленно-размеренно, не осознавая смысла слов.
- Что?..
Она смотрела прямо в его растерянное лицо, смотрела невидящими, широко распахнутыми глазами:
- И оковы ненависти не разбить... Ортхэннэр однажды ведь пытался...
Потом - вдруг, порывисто:
- Учитель, откуда я помню это?
Он почти бессознательно отметил: не "знаю" - "помню".
- Ведь это было так давно...
- И танец Хэлгэайни...
- И танец Хэлгэайни... Откуда ты?..
Он поднялся, прошелся по комнате, стараясь не хромать - по привычке.
- Ахтэнэ...
Как тебе объяснить это, как рассказать тебе это?.. Я многое знаю; многое - но не все. Меня почитают бесстрашным - и вот теперь я боюсь. Боюсь ошибиться. Боюсь разбудить твою память - не знаю, не понимаю,почему. Одного слова будет довольно, а я не смею произнести это слово... Скажи, полынный стебелек, видишь ли ты то, что вижу я? И что будет с тобой, если ты вспомнишь? Что станешь делать ты? Что делать мне?..
- Ахтэнэ, я... я не знаю.
Благоразумие - милосердие - трусость... не все ли равно, как называть. Не понимаю себя. Или - это ты, та - ты, и ты вернулась?..
- Учитель...
Голос позади - неожиданно глуховатый. Он, не оборачиваясь, почувствовал, как она склоняет голову, как бессильно опускаются ее плечи.
- Ты, наверно, устал... Я... пойду.
Без надежды на то, что он остановит ее.
- Приду... в другой раз. Потом.
Он не смел обернуться.
- Я пойду, - совсем тихо. И вдруг: - Кори'м о анти-этэ.
Он вздрогнул и обернулся. Она повторила, глядя ему в глаза:
- Кори'м о анти-этэ, Мелькор.
И, мгновение помедлив, подняла руки - открытыми ладонями вверх.
Знак открытого сердца - знак того, что этот разговор останется между ними - просьба об ученичестве, в которой нельзя отказать - или... Или - все это вместе? И - имя вместо привычного - "Учитель"... Он коснулся ее рук - ладонь к ладони:
- Кор-мэ о анти-этэ.
Взял в ладони ее лицо - как доверчиво, как беззащитно смотрит, Тьма, какие глаза, губы почти детские - сердце мое в ладонях твоих, слова древнего языка...

- Я пойду.
Он молча кивнул. Она пошла к двери - легко и странно неуверенно,снова чем-то напомнив еще беспомощного маленького олененка; он закрыл глаза - и услышал тихое, похожее на стон:
- Учитель, Мелькор - кто я?
И - нет ее в комнате. Как сон.
Он подошел к столу, невольно прислушиваясь к затихающим - неверным, словно вслепую - шагам и поднял сухой стебель серебристой полыни.

Больше она не приходила. Не спрашивала ни о чем. Когда они все же встречались - нетрудно затеряться среди полутора тысяч людей - приветствовала его легким поклоном, прижав ладонь к сердцу, и проскальзывала мимо - легкая, тоненькая, кажущаяся невероятно юной в своей мужской одежде.

...Она вошла - нерешительно, словно силой заставляя себя идти. В этот час обычно редки были гости - люди все-таки спят по ночам. В такие минуты он принадлежал только себе. Он мог быть самим собой. И были это страшные часы, потому что это были часы откровенности. Днем - он еще мог надеяться на лучшее, на то, что все будет хорошо, а в тишине ночи беспощадное осознание надвигающейся беды, неотвратимой и жестокой, все сильнее сжимало его сердце. Он совсем не казался величественным сейчас - усталый седой человек. Он сидел, ссутулившись, за низким столом, обхватив голову руками, и, не мигая, смотрел на белый огонек - маленькую звездочку в хрустальном кубке. Крохотный магический светильник. Тоскливое развлечение. А ночь тянется, тянется без конца... Много ли еще осталось таких ночей... Уже скрылся в тумане нездешних морей горький свет похищенного Сильмарилла. Скоро взойдет он кровавой звездой - знаком войны и мести Врагу...
Тихий-тихий голос сзади:
- Учитель... Можно?
Он вздрогнул, неожиданно выхваченный из бесконечной круговерти своих мыслей:
- А? Кто здесь? Ты? Зачем ты здесь, дитя мое?
Отчаянные горькие глаза, покрасневшие от слез:
- Ты сейчас так сидел, Учитель... И рукава сползли... Так тяжело стало...
Он внутренне выругал себя. Неужели даже наедине с собой нельзя быть самим собой... Но что с ней такое? На себя непохожа... Всегда такая спокойная, уверенная, а тут... И голос...
- Так с чем ты пришла? - спросил, как мог, мягко.
- Я? Я... так. Учитель, знаешь... - она попыталась улыбнуться, но губы ее жалко задергались. Она расплакалась - так дети плачут от горькой обиды, нелепо вытирая руками глаза. Он быстро встал и, взяв ее за плечи, слегка подталкивая, подвел к столу.
- Садись. Успокойся, пожалуйста. Вот, выпей. Так что случилось?
- Да нет, я уйду... Как глупо...
Попыталась усмехнуться сквозь слезы.
- Никуда ты не уйдешь. Говори, что случилось? Разве я могу отпустить тебя с твоей бедой - одну?
Ему показалось - она немного успокоилась. Он медленно ходил взад-вперед, глядя куда-то мимо нее. А через мгновение она дрожащим комочком прижалась к его ногам и зашептала, смеясь и плача:
- Учитель, я люблю тебя. Люблю. Вот я и сказала...
Наверное, ничего глупее нельзя было ответить:
- Что же теперь делать...
Таким беспомощным он себя еще никогда не чувствовал. Он поднял ее - осторожно, дрожащими руками.
- Дитя мое... бедная девочка... Что же мне делать с тобой...
Она стояла, закрыв глаза; потом вдруг гордо, почти с вызовом, вскинула голову; губы искривились в горькой улыбке:
- Знаю, ты - для всех, ты не можешь быть - для одного. Но я люблю тебя, и перед всеми готова сказать это. Что мне до того, что ты никогда не сможешь полюбить меня? - я живу во имя твое, и за тебя умру, когда придет час. Я знаю, что будет, и прошу тебя лишь об одном: позволь остаться здесь, не отнимай у меня хотя бы этого последнего счастья - умереть за тебя. Ведь большего ты не можешь мне дать. Знаю все, что будешь говорить, все, что подумаешь - все равно. Я прошу тебя.
"Нет. Нет! Никто больше не умрет за меня - так. Никогда я не смел заставлять. Теперь так будет... Ты не умрешь. Ты не будешь меня любить. Великая Тьма, у тебя такие же глаза... как же я раньше не понял... ведь просто не позволял себе понять, поверить... Ты - та же? Другая? Не надо, не надо, зачем тебе, это страшная кара..."
- Но почему же - я...
- Потому, что тебе плохо. Тебе больно за всех. Неужели никому не дано взять хоть часть твоей боли? И еще одно... Да, женщины любят за страдания. Но разве ты не знаешь, что ты прекрасен? Прекраснее всех в Арте? А я только женщина...
- Прекрасен... - он криво усмехнулся. - Посмотри на меня получше.
Она выдержала его взгляд:
- Да. Ты прекрасен.
- Девочка. Уж кому-кому, а мне известно, кто красив, а кто нет. Гортхауэр - во всем лучше меня. Я сам дал ему этот образ. Я знаю. Почему не он?
Она тихо и грустно улыбнулась:
- Я люблю тебя, Мелькор... - и повторила на древнем языке. - Мэллъе-тэ, мэл кори.

...Как сказка. Печальная и прекрасная сказка. Красавица спит в пещере у темного озера среди елей; спит волшебным сном - пока не придет тот, кому суждено будет разбудить ее... Он приходил сюда, подолгу стоял у ее ложа, вглядываясь в лицо спящей, не смея понять, почему оно кажется ему таким мучительно-знакомым, не смея назвать ее по имени...

...Он был предводителем одной из многочисленных шаек изгоев, изверившихся во всех - и в Эльфах, и в их западных покровителях; враги всем, кроме самих себя. И все же Враг был первым врагом. Наверное, он здорово насолил Оркам - видавшие виды воины Аст Ахэ не помнили, чтобы отбитый у Орков человек был искалечен до такой степени. Орки пытались вытянуть из пленного ответ - где скрываются его люди. Золотоволосые потомки народа Хадора были лютыми врагами Орков, и те вырезали их вплоть до грудных младенцев. В потаенном месте в лесу жили его люди - с женами и детьми; и потому человек молчал. В течение бесконечно длинных часов ему методично переламывали ноги - все кости, одну за другой. Тело его давно уже стало сплошным ожогом. Наконец, взбешенные его молчанием, Орки решили заживо содрать с него кожу. Они уже начали осуществлять свой замысел, когда отряд черных рыцарей, привлеченный орочьим гвалтом, разогнал злобных тварей. Страшный плод висел на низком суку дуба. Хуже всего, что Орки влили человеку в горло какое-то зелье, не позволявшее впасть в забытье. Первой мыслью было - прикончить его, чтобы не мучился. Но потом решили все-таки попробовать спасти ему жизнь. Сначала везли осторожно, потому что он кричал от боли при малейшем сотрясении. Затем пустились во весь опор, уже не обращая внимания на крики - иначе не довезли бы. ...Эти большие серые глаза были так похожи на глаза Гортхауэра в тот день, когда в нем проснулось сердце... Окровавленный комок обожженной плоти. Один он не мог помочь этому человеку - он понял это сразу. Пятеро лучших учеников помогали ему. Как ювелир, он соединял обломки костей - бесконечно долго, вечно... Когда, наконец, закончили, оказалось, что прошло двое суток. Человек спал. Теперь он будет жить...
Долгие дни прошли. Пережитый ужас остался позади - страшным сном; только в золото волос подмешалось изрядно серебра. Он не знал, куда попал, но, поскольку его лечили и обращались с ним хорошо, думал, что это эльфийское поселение, а седой величественный владыка - наверное, какой-нибудь Эльфийский король. Черные одежды... Видно, много горя пережил, потерял близких...
Говорить с ним было хорошо, хотя и странно - кто в такие времена говорит о красоте и мире? Печальный мудрец, жаль его. Такие гибнут в нынешние времена. Смерть забирает самых беззащитных, а они-то, как правило, и есть лучшие. Как странно дрогнуло его лицо, когда человек назвал свое имя - Хурин...
А чуть позже Хурин мельком увидел руки собеседника. И впервые подозрение проникло в его душу. Вскоре он осмелился спросить у одного из своих лекарей, как имя того, кого здесь называют Учителем...
Удар был страшным. Словно предательство лучшего друга. Он так привязался к этому человеку... Враг И... нет, невозможно. Враг, которого он знал по рассказам, совершенно не походил на того, кого он видел перед собой. И то был не обман, Хурин чувствовал это. Но как же понять все, что о нем говорили? Эта раздвоенность так измучила его, что он начал придумывать самые невероятные объяснения. Пережитой ужас вновь неотвратимо заполнял его душу. Ночь он провел без сна, почти на грани безумия; мысли его путались, и жуткие видения клубились во тьме. Утром его вынули из петли - еще живого, по счастью. Страх подтолкнул его к самоубийству.
...Вала стоял рядом с человеком и сурово смотрел ему в глаза:
- И зачем же ты сделал это, Хурин? Неужели я дал тебе повод?
Человек отвел взгляд и, смежив веки, откинулся на подушки. Говорить было тяжело и мучительно стыдно.
- Прости. Но сомнения истерзали меня. Я не знаю, чему верить. Не так легко забыть все, чему учили с детства. Я хочу верить тебе - и не могу. Послушай, я говорил с тобой, я не верю, что ты так сверхъестественно жесток. Я не знаю, зачем ты велел меня лечить. Если для новых мучений, то лучше убей меня. Верю, ты знаешь жалость. Может, я обманываюсь, и ваш обычай велит убивать пленных мучительной смертью, но хотя бы ради своего прошлого сжалься надо мной! Ведь ты пришел в Арду из любви к ней, так вспомни же свое прежнее имя! Ведь не всегда ты был таким!
- Верно, - тяжело сказал Вала. - Верно, Хурин. Не всегда. Когда-то я даже умел летать, смеяться и петь. Пока брат мой не сломал моих крыльев, не отнял мою радость, не лишил меня песни. Но имя свое я помнил всегда. Я никогда не менял его и не изменял ему. Странно, что и ты помнишь его смысл. Почему? Почему не Восставший в мощи своей?

Предыдущая страница 20 Следующая страница


21 Наталья Васильева

- Но я же знаю язык Эльфов...
- Другие тоже знают, но почему-то не понимают... Благодарю и за это. За то, что поверил в мое милосердие. За то, что поверил мне. Жаль, что твой тезка не был столь понятлив... Когда встанешь на ноги, я отпущу тебя. А пока, - Вала коротко усмехнулся, - ты мой пленник.

Он не сразу покинул Твердыню. Здесь его уже никто не считал врагом, и свободы его никто не стеснял. Странно, но мысль о побеге никогда не приходила ему в голову. А иногда он покидал черный замок в горах и подолгу бродил по лесам. И, должно быть, сама судьба вывела его - сюда...
...Как сказка. Печальная и прекрасная сказка. Красавица спит в пещере у темного озера среди елей; спит волшебным сном - пока не придет тот, кому суждено будет разбудить ее... Он долго смотрел в юное печальное лицо спящей, а потом, не удержавшись, наклонился и поцеловал ее. И это тоже было - сказкой, потому что она открыла глаза и улыбнулась ему. Он не сразу решился задать вопрос:
- Кто ты?..
Шорох-шепот:
- Ахтэнэ...

"...Неужели судьба всегда будет так жестока? Неужели и эти - погибнут? Как же прекрасны они своим счастьем..."
- Долго ты был моим гостем, Хурин. Теперь, когда ты совсем здоров, ты можешь уйти.
- Господин... Куда же мне идти теперь? Разве я смогу уйти один? Разве ты позволишь взять с собой это сокровище?
Лицо Валы стало очень серьезным и печальным:
- Напротив. Я хочу, чтобы вы ушли. Вот что. Я отпускаю тебя, но с одним условием. Ты уведешь своих людей отсюда на восток. И никогда вы не поднимете меча против моих воинов. И - береги ее.
- Я все исполню. Но почему - на восток?
- Не спрашивай. Так я велю. А завтра пусть у нас будет радость - пир и веселая свадьба. Нечасто здесь такое бывает...

ВОЙНА ГНЕВА. 545-547 ГОДЫ I ЭПОХИ

Вот оно - снова. Это чувство неизбежной, неотвратимой беды, не оставлявшее его с того дня, когда Гортхауэр принес ему камень-звезду.
- ...Взгляни, Учитель...
На лице Гортхауэра, обычно суровом, была смущенная улыбка. Он и сам бы, наверное, не смог объяснить, почему захотел в камне сохранить свет Звезды. Если бы Мелькор спросил его об этом, он сказал бы только, как Мастер Гэлеон когда-то: "Сердце вело работу мою, Учитель..." Но Мелькор ни о чем не спросил. Он только бережно взял в ладони кристалл, в котором был заключен луч Звезды, и лицо его было печально, а руки, показалось Гортхауэру, стали прежними - молодыми, тонкими и сильными, без тяжелыхнаручников на запястьях. Только на мгновенье.
Заметил ли что-нибудь Ученик? Голос Учителя был по-прежнему спокоен, а от его слов на сердце у Гортхауэра потеплело. И захотелось просто сесть у ног Учителя, и смотреть ему в глаза, и слушать его - как в те времена, когда он не был еще Повелителем Воинов, а просто - восторженным молодым Майя, едва начинавшим постигать красоту и мудрость мира... Мелькор легко провел рукой по его волосам:
- Благодарю тебя, Ученик мой.
Майя не спросил - за что. Почему-то показалось - сейчас нужно молчать. И не думал он сейчас ни о чем - слишком хорошо и горько было - просто быть рядом. Правая рука Мелькора легла ему на плечо, а в левой мерцал звездой камень-память.
Потом Гортхауэр понял: Мелькор тогда отдал ему часть своей силы. И с этим камнем не расставался он больше никогда, носил его на груди, у сердца.
А тогда он только сказал чуть слышно:
- Я никогда не оставлю тебя.

Теперь он знал, что должно произойти. Война. Именно сейчас, когда Аст Ахэ немногое может противопоставить войску Валинора. Он-то знал, что было бы трудно выстоять, даже если бы против Севера объединились остатки королевств Нолдор. Знал это и Гортхауэр, потому использовал первую же возможность, чтобы уничтожить Гондолин. Эльфы говорят - никто из воинов Скрытого Королевства не покинул бы пределы Гондолина... Возможно; но кто мог сказать это с уверенностью? А несколько тысяч хорошо обученных воинов... Да, Гортхауэр показал себя опытным военачальником. И хорошо, что женщинам и детям была дана возможность уйти: нет их крови на руках Повелителя Воинов. Дошли, правда, вести, что в горах они наткнулись на банду Орков, и один из Балрогов был с ними... Вины Аст Ахэ в этом нет: о тайной тропе никто не знал, а Орки далеко не все подчиняется Северу. Эйно погиб... Насмешливый восторженный мальчишка - Эйно... Великий воитель Гондолина - Глорфиндел.
Без малого сорок лет - мир. Нолдор теперь на юге - как он хотел когда-то. Здесь остались - Люди. Те, что приходят ныне в Аст Ахэ, уже не рвутся в бой, как было раньше: эти мальчики не успели узнать, что такое война. Но не уйдут, если она начнется.
Война. Он знал это теперь, знал наверное.
"Я не оставлю тебя..."
"Ученик мой..."
Нет. Сейчас не об этом.
Он просил прислать к нему проводников - тех, что знают дорогу через Эред Луин. Пока они были здесь - отправил послания старейшинам Людей Востока и вождям Северных кланов. Это был приказ: все мирные жители - женщины, старики, дети - должны уйти из Белерианда на Восток. Молодые воины, конечно, будут рваться в бой. Но они тоже уйдут. Кто-то должен охранять беженцев. Вожди убедят их: это важнее. И все равно: слишком многие погибнут... Этого не избежать...
Арта предчувствует беду. Когда он вернулся после заключения в Валиноре, то увидел, как изменился лик мира. Острые заливы, трещины - как шрамы... Теперь будет страшнее. Валар в большинстве своем чужие Арте, до боли мира им дела нет - лишь бы уничтожить Врага. Чтобы и следа не осталось. Как тогда.
Ни забыть, ни простить себе он не мог. Память горячим комком стояла в горле, жгла грудь, красно-соленой густой болью стыла на губах - словно ему дали испить чашу горечи, чашу теплой крови...
Сейчас нельзя поддаваться чувствам: это мешает думать. А решать нужно быстрее.
Людей не будут преследовать. "Великим Валар - он усмехнулся холодно и страшно, - нужен только я".

"Я не оставлю тебя..."

Мелькор стиснул руки. "Гортхауэр. Ученик мой. Если он не уйдет - что тогда? Плен? Суд Валар?!"
Внезапно необыкновенно отчетливо он увидел, что сделают с ним, бессмертным Майя.
"Нет. Да нет же, нет!.."
И там, за гранью мира - ибо не будет мятежнику места в Арде - в нескончаемой агонии - не забыть ни на мгновенье - Гортхауэр будет обречен бесконечно умирать и возвращаться, чтобы снова умереть...
Как в этом же зале - беспомощный, полумертвый, в крови - лежал он - Ученик, Крылатая Ночь, - не в силах пошевелиться, не в силах сказать ни слова, и на заострившемся белом лице жили только глаза - подернутые дымкой
страдания, беззащитные, огромные, исполненные мольбы и благодарности...
А будет - черное распятие на белой скале, но он не закричит, я знаю, он не будет кричать, не позволит им увидеть его боль, и это будет тянуться бесконечно, он сильный, очень сильный, он умрет и вернется, и умрет снова...
А из толпы будет смотреть - тот, второй, и на его красивом лице будет усмешка торжества...
Они все будут смотреть - они не знают боли, жестокие дети, а издалека это красиво даже - черный крест на белом, когда не видно искаженного лица и ран на теле... Потом зрелище наскучит, ведь он не будет кричать, и они не кричали тогда... Скучно. Нет разнообразия. Жестокие слепые дети. Всемогущие бессмертные дети. Только игрушки - живые, и можно ли их, не ведающих боли и страданий, обвинять в жестокости? Можно ли назвать бесчеловечным того, кто никогда не был человеком? Это болезнь, это как слепота... Только добровольная, или - рожденная страхом и смирением... Они не заслужили ненависти. Они достойны жалости. Не ведающие, что творят.
Довольно об этом. Осталось самое трудное.
Ты должен жить, Ученик.

...Гортхауэр предстал перед троном Мелькора, не глядя ему в лицо. Не то чтобы лицо это было уродливым или отталкивающим, нет. Но когда он говорит, в трещинах шрамов выступает кровь. Привыкнуть к этому невозможно.
- Возьми. Пришло время принести клятву.
Голос Учителя спокоен и суров, и черный меч в руках - Крылатый Гнев, Меч-Отмщение.
Гортхауэр благоговейно принял его и коснулся губами льдистого черного клинка:
- Отдаю себя служению Великому Равновесию Миров...
Замолчал. Протянул меч Мелькору, но тот жестом остановил его:
- Он - твой. Мне он больше не понадобится. Собирай людей...
Майя поднял глаза на Мелькора:
- Я уже сделал это, Учитель! И гонцов на Восток послал... Мы готовы и ждем только приказа вступить в бой!
"Всесильная Тьма, да он же счастлив!.. Думает, что предугадал мою мысль... не войне рад - тому, что будет защищать... меня?! Ох... Мальчик мой, ты же творец... что я с тобой сделал..."
Гортхауэр произнес тихо и твердо, как клятву:
- Я стану щитом тебе, Учитель.
Мелькора словно обожгло.
"Вот - душа его открыта мне... как я скажу ему - словно ударить по этому беззащитному лицу... Ученик мой! Неужели ты станешь проклинать себя за то, в чем виновен я, я один?.. Прости меня! Я говорил о праве выбора - и сам лишаю тебя этого права... Да разве я не знаю, что будет?! И ни боли, ни памяти отнять у тебя не смогу... Но ты должен жить... должен... я не могу, разрывает надвое, это выше сил..."
"Что я сделал? Что я сказал? Что с тобой, Учитель, Властелин, Крылатая Тьма... тебе больно?.. Что это, что... кровь - тягучие густые красные капли - как смола - из ран... Что с тобой, что же мне делать?"
Всего на мгновенье исказилось лицо Черного Валы, и Майя, не сознавая, что делает, схватил руку Учителя и крепко сжал.
Боль помогла Мелькору справиться с собой. Лицо его вновь стало спокойным и жестким, а голос звучал глухо и холодно:
- Ты не понял меня, Гортхауэр. Собирай людей. Уходите на Восток. Ты поведешь их.
- Что?..
Лицо смертельно раненого - растерянное, потрясенное, беспомощное. Невозможно ошибиться в смысле слов - и невозможно поверить...
"Как же... За что?.."
Гортхауэр судорожно вздохнул:
- Нет. Нет! Не проси... не приказывай... однажды ты уже заставил меня уйти, и...
- Вспомни об Эллери Ахэ. Или хочешь, чтобы это повторилось? Это война не с Нолдор: с Валинором. И больше у меня не будет учеников. Кроме этих людей. И - тебя.
"Прости меня..."
"Нет, нет, мне нельзя уходить... что сделают с тобой... я не позволю им!.. Ты думаешь, тебе одному дано видеть?! Думаешь, я не понимаю?! Да вся Арта не стоит и капли твоей крови!"
- Пусть уходят люди. Я - остаюсь.
- Я приказываю тебе.
Только сейчас Гортхауэр понял, что все еще сжимает руку Мелькора. Его словно холодом обдало.
"Руки... обожженные... что я сделал... ему больно..."
Дрожа всем телом, Майя склонил голову и благоговейно коснулся губами руки Мелькора.
- Прекрати! - сдавленно прорычал Вала. - Что ты делаешь!
О, Майя знал, что Мелькор не терпит знаков преклонения - тем более таких. Но по-другому сейчас - не мог.
"Может, я и глуп, Учитель... может, снова ошибаюсь - не знаю, но ты сам разбудил мое сердце, и что мне теперь делать с ним?"
- Уходи.
Гортхауэр упрямо покачал головой.
- Я не оставлю тебя, - с угрюмым вызовом, не поднимая глаз, ответил он.
"Это мука - невыносимая, невыносимая... сердце отказывается подчиняться холодным доводам разума... Только я виноват в том, что не оставил тебе выбора... вот, сердце твое - на ладонях моих, Ученик; и что делаю я?!"
- Ты дал клятву, - медленно и тяжело заговорил Мелькор, - и отныне ты - Хранитель Арты. Здесь останусь я один. На Восток войско Валар не пойдет. И запомни: я доверяю тебе самое дорогое для меня.
"Это мука - невыносимая, невыносимая... сердце отказывается подчиняться холодным доводам разума... Я знаю, верю, ты прав, ты снова прав, Учитель, как всегда и во всем... но я не могу так, не хочу... вот, сердце мое - на ладонях твоих, Учитель; делай, что хочешь... Но отдать тебя - им - на расправу?!"
- Не-ет!..
"Не надо, прошу тебя..."
- Исполняй приказание: сейчас я имею право приказать и делать выбор за тебя!
- За что, зачем ты гонишь меня?! Если мы победим, то победим вместе...
"Ты и сам знаешь, что этого не будет..."
- ...если же нет...
- Возьми меч. Возьми Книгу. Иди.
"Ученик мой!"
"Учитель мой!"
Гортхауэр закрыл лицо руками.
И тогда Мелькор рывком поднялся с трона и заговорил - холодно и уверенно.
Он не слышал, что говорит. Собственный, словно издалека идущий голос казался чужим. Ненавистным. Он перестал ощущать себя, он был болью, комком обожженных нервов, он ненавидел себя - люто, страшно.
...Слова - как иглы, как вбитые гвозди... Гортхауэр не мог потом вспомнить, что говорил Учитель. Помнил только одно: каждое слово Мелькора пронзало, как ледяной клинок, и он корчился от невыносимой боли, обезумев от муки, и только шептал непослушными губами: "За что, за что..." Мелькор склонился над распростертым у его ног Майя. Опустился на одно колено, осторожно разжал побелевшие руки Ученика, судорожно стискивающие голову.
Широко распахнутые страданием невидящие глаза смотрели прямо в лицо Мелькору. Вала стиснул зубы, стараясь отогнать воспоминание. Нельзя об этом сейчас.
Он наклонился к самому лицу Гортхауэра.
- Ученик мой, Хранитель Арты... Прости меня, прости, если сможешь, прости за эту боль... Арта не должна остаться беззащитной, понимаешь? Только ты можешь сделать это, только ты - Ученик мой, единственный... Возьми меч. Возьми Книгу. Это сила и память. Иди. Ты вспомнишь это, когда все будет кончено. Я виноват перед тобой - я оставляю тебя одного... Прости меня, Ученик, у меня больше нет сил... Прощай.
А потом поднял Майя за плечи и, глядя в глаза, жестко проговорил:
- Уходи.
- Да, Властелин, - бесстрастно ответил Майя.

Он вышел, не оглянувшись. Твердо и прямо.
И не видел, как за его спиной, неловко, словно раненый, опустился на колени Мелькор.
Не видел, как мучительно исказилось его лицо.
Не видел обреченных горячечных сухих глаз, ут онувших в темных полукружьях.
Не видел беспомощно протянутой к нему руки - то ли благословение, то ли мольба.
Не слышал глухого стона: "Ученик мой..."

Мелькор поднялся и медленно, вслепую побрел к трону.
"За что, зачем ты гонишь меня, Учитель?.."
Больше никогда не увидеть. Никогда.
"За что, за что..."
А тем четверым - не приказать, не заставить их уйти. Они выбрали. Но смерть не вернет их в Валинор.
И только одному карой станет жизнь.
Мысли о неизбежном приговоре - равнодушно-усталые, тяжелые, безразличные, как холодный серый камень.
"Я заслужил вечную пытку. Проклят. И нет прощения. Никогда".
Он стиснул седую голову. Он все еще смотрел вслед Гортхауэру, словно надеясь, что Ученик вернется. А сердце сжало словно раскаленными тисками...
"Что я сделал?!"
Он рванулся - догнать, остановить...
"Я не могу так, не могу, пусть остается... Останься!!"
Нет.
Рухнул в черное кресло.
Ничего не изменить.
Все кончено.

Он шел на Восток, унося Книгу и меч.
Он что-то говорил, не слыша себя, не помня своих слов. Ему повиновались. Он вел людей - ничего не видя вокруг, он шел вперед.
Беспамятство.
Только - надо всем этим - приказ-мольба: "Уходите. Уходите!.."
Больше ничего.
Как черная стена.
А потом, когда прошло оцепенение, и память с неумолимой жестокостью вернулась к нему, он продолжал идти вперед, стискивая зубы и повторяя, повторяя, повторяя про себя с решимостью обреченного: "Я вернусь. Я исполню и вернусь. Я успею - должен успеть".
А потом началось страшное.
Боль раскаленным обручем сжала виски, боль вгрызалась в запястья, боль была везде - он стал болью, и перехватывало горло - он не мог кричать, только глухо стонал, метался, как раненый зверь, он задыхался, - откуда это, что это, что?!
"Учитель!.."
Листы Книги кажутся - черными, и огнем проступают на них - слова, от которых кровью наполняется рот...
"Зачем, за что..."
Боль петлей захлестывает горло, цепями стягивает грудь - не вздохнуть, не вырваться...
"Я должен быть с ним..."
Он приказал...
"Пусть - приказывал. Пусть проклянет. Зачем я ушел, как я мог оставить тебя, Учитель..."
Один. Теперь - один.
Слово - черно-фиолетовое, пронизанное иссиня-белыми молниями.
Один.
"Будь я проклят, предатель, тварь, как я посмел..."
Как тянут жилы из тела...
"Берите меня вместо него! За что..."
Распятый в алмазной пыли - черным крестом.
"Свет в ладонях твоих... Изломанные крылья... Глаза твои... Глаза твои!.."
Отчаянье - слово пронизывающе-прозрачное, ледяное.
Поздно.
Не успеть - даже быть рядом.
Один.
"Трус. Трус, подлец. Трусливая тварь. Оставил его - одного, спрятался от судьбы за его спиной, позволил ему заплатить этим за меня, труса и ничтожество..."
Он глухо застонал. Поднялся.
"Я должен..."
Плащ за спиной - огромным крылом.
"Крылатая Тьма..."
Больной черный ветер, горечь полыни на губах.
"Прости меня..."
Глаза - пустые от отчаяния.
"Пусть я умру..."
Лицо - застывшая маска боли.
"Я бессилен - один... зачем ты, зачем..."
Ветви деревьев хлестали его по лицу, как плети, но он не чувствовал этого.
"За что?.."
Шипы терновника впивались в кожу, но он не ощущал этого.
"Всесильный, почему, почему - так?.."
Звезда горела нестерпимо ярко, и разрывалось, не выдерживало сердце.
"Пусть казнят, пусть - вечная пытка... Я должен, должен был принять это вместо тебя. Что сделали с тобой..."
Не было слез.
"Учитель!.."

Эонве предстал перед троном Манве, не глядя ему в лицо, склонив голову. Тронный зал Короля Мира поражает великолепием и роскошью убранства, удивительной даже здесь, в Валимаре, и невольно благоговейный трепет наполняет душу. Привыкнуть к этому невозможно.
По правую руку Короля Мира восседает Тулкас Непобедимый, Гнев Эру, в парадном золоченом доспехе и пурпурно-золотой мантии, по левую - Великий Охотник Ороме в темно-зеленых с золотом одеждах и золотом шлеме, украшенном рогами дикого быка. Здесь держали военный совет, потому единственная женщина в чертогах - звездноликая Варда, суровая и величественная - ибо ныне настал один из тех часов, что решают судьбы Арды.
- О Эонве, воитель Валар! Ныне призвали мы тебя, дабы возвестить: приблизилось предсказанное Отцом время великой битвы сил Света и Тьмы. Да станешь ты Словом Валар в Арде, а если таково будет веление судьбы и не смирится непокорный, да будешь наречен ты Мечом Валинора. Принеси же клятву.
Голос Короля Мира торжественен и исполнен величия, и сияющий меч в руках - Меч-Справедливость.
Опустившись на колени, Эонве принял его, и коснулся губами отполированного до зеркального блеска сверкающего клинка:
- Я клянусь, что не отступлю от пути, указанного Великим Творцом Всего Сущего. Клянусь вершить волю Твою, о мудрый и справедливый, в мире, подвластном Тебе. Но достоин ли я великой чести быть орудием замысла Твоего, о Манве, Повелитель Небесных Сфер?
- Совет Великих счел тебя достойным. Потому - прими меч Наш в знак того, что будешь ты рукой Нашей в смертных землях, и призван вершить справедливость в них. Но да будет чист и не запятнан кровью этот клинок, когда вновь предстанешь ты перед Великими, ибо справедливость требует суда, но не кары. Собери же войско...
Эонве осмелился, наконец, поднять глаза на Манве.
- Я уже сделал это, о господин и Владыка мой! Мы готовы и ждем лишь повеления Твоего.
Манве милостиво кивнул. Нетерпение Эонве и его готовность исполнить приказ были приятны Королю Мира.
- Но запомни: с миром должны прийти вы в Смертные Земли. Однако если Отступник вышлет против вас войско и прольется хоть капля крови - да будет истреблено зло, а он силой доставлен на суд Великих. Только тогда; понял ли ты меня, воитель? Только тогда!
- Да, о Великий, - Эонве вновь поклонился и впервые позволил себе незаметно улыбнуться. Он понял главное: то, что стояло за словами Короля Мира.
И Манве протянул своему Майя белую красивую руку, унизанную драгоценными перстнями. Благоговейно припал Эонве к этой надушенной холеной руке, и, подняв глаза, преданно взглянул в лазурные очи Манве.
Тогда, восстав с трона, заговорила до сих пор молчавшая Королева Мира:
- Прими знамя Валмара, воитель - да узрят в Смертных Землях славу и величие Бессмертных.
Нежный мягкий голос Варды прозвучал в ушах Эонве колдовской музыкой. Сами Владыки Арды напутствуют его - есть ли счастье выше, чем исполнить их волю!
На лазурном полотнище искусные руки Вайре-Ткачихи вышили золотом сияющее Око - знак всевиденья Единого. Королева Мира коснулась холодными губами лба Эонве, он же, объятый трепетом и смущением, поцеловал край ее бело-золотой мантии.
Голос Ороме прозвучал, словно зов боевых труб, и Эонве вскинул голову, раздувая ноздри, словно пес, предчувствующий славную охоту:
- И от меня прими дар, Глашатай Короля Мира! Пусть звук этого рога огласит просторы Смертных Земель, вселяя ужас в сердца врагов и заставляя трепетать души покорных!
И белый, окованный золотом, украшенный изумрудами и бриллиантами боевой рог лег в руки Эонве. Глашатай Манве поклонился.
Последним заговорил Тулкас, и мрачная радость была в его глазах:
- Подними эту чашу - да исполнится воля Владык Мира! Во славу Отца - да сгинет Враг!
Эонве выпил густо-золотое вино. Слегка кружилась голова - то ли от сладкого крепкого напитка, то ли от того, что его удостоили столь великой чести. Один из Майяр Манве, рангом пониже, молчаливо поклонившись, принял пустой кубок и почти мгновенно исчез, робея перед Великими.
- Теперь иди, - повелительно сказал Манве. - Часом торжества Справедливости станет тот час, когда вернешься ты.
Поклонившись почти до земли, Эонве вышел, бряцая оружием.

...Лучше, чем кто бы то ни было, он понимал: Люди выстоят против Эльфов даже сейчас, когда земля эта обескровлена войнами. Но воинство Бессмертных им не победить.
Он знал, чем может защитить себя. Но и сама мысль о том, чтобы ранить сердце Эа, была невероятной, кощунственной. Преступной.
И тогда он приказал уходить всем.

Можно ли не исполнить приказ Властелина? И - как подчиниться такому приказу? Воины Востока и Севера готовы были сражаться до конца: пусть уходят женщины и дети, они - останутся. Они еще надеялись, что Властелин вступит в бой сам, безоглядно веря в его силу.
А у него больше не было сил.
И воины Аст Ахэ, его ученики, видевшие и понимавшие все, сказали только: "Среди нас нет предателей. Мы не оставим тебя". И кто-то глухо добавил: "Учитель".
Им он не смог приказать.
А потом пришли Четверо. И Золотоокий, спокойно и печально взглянув ему в глаза, промолвил: "Мы на твоей стороне, Великий Вала. Мы остаемся".
Это - мы остаемся - как клятву, повторили остальные.
Они сделали выбор. И он не смог сказать - нет.
Таково было великое, бесчисленное войско Ангбанда. Да еще полсотни Демонов Темного Пламени, Валараукар.
И Орки, в ужасе бежавшие перед войском Бессмертных.

Последний день. Последняя ночь. Краткие часы, дарованные им - перед смертью, ему - перед вечной мукой.
- Учитель!
Он поднял голову. Все-таки остался. Зачем? Он не может не понимать, что это - неизбежная смерть...
- Учитель, мы решили - пусть будет сегодня пир. Я пришел пригласить тебя...
Острой болью пронзило сердце. Голос - ровный и спокойный:
- Благодарю. Я приду.
Он вошел в зал, и замерли воины в благоговейном молчании - словно видели его в первый раз. И, показалось, вслед за ним ворвался в зал горький холодный ветер - хотя шел он медленно, впервые - не скрывая хромоты, впервые - не пряча в складках тяжелой мантии искалеченных рук. И не было короны на нем, как не было ее никогда, если приходил он говорить со своими учениками: только седые волосы волной лунного света спадали на плечи, но показалось почему-то - звезда на челе его.
...Сегодня место и честь - младшему, самому юному из воинов Аст Ахэ, для которого завтрашний бой станет первым. И - последним. Сегодня ему выпало - поднести первую чашу Учителю, и мальчишка старается справиться с волнением. Чаша из мориона, окованная железом, в его руках. Одно - прийти к Учителю, позвать его на пир; но совсем другое - перед всеми подать ему чашу. И голос юноши чуть дрожит, когда он произносит:
- Возьми, Учитель...
Эту чашу всем - пить в молчании, словно причастие. За победу? - победы не будет. И - кому пожелаешь здравствовать, когда завтрашний день суждено пережить только одному - Бессмертному? И вновь льется в чашу густое вино. Голос - мягкий и печальный:
- Скажи свое слово, Хэттар.
Пересохло в горле. Юноша мучительно подыскивает слова, на скулах жарко вспыхивает румянец: ему - говорить перед всеми - сейчас? Что сказать, что, чем отблагодарить, как оправдать дарованную ему высокую честь? Все они - закаленные в боях воины, рядом с которыми он всегда чувствовал себя мальчишкой-несмышленышем - ждут его слова. И Учитель ждет...
Звонкий юный голос взлетел под своды черного зала:
- Во имя Арты!
Слабая улыбка тронула губы Учителя; отпив вина, он передал чашу Хэттару; юноша понял - эту чашу пить вкруговую. И осторожно передавали из рук в руки черный кубок, едва касаясь его губами.
Потом - все было, как обычно бывало на пирах. И звучали песни менестрелей, и в дружеских поединках скрещивались мечи, и поднимались кубки... Сегодня забыто и прощено все. Сегодня, в последний день, в последнюю ночь, дарованную им судьбой.
И самому юному среди них - место по правую руку от Учителя.

Как будто ничего не случилось и ничто не изменится. Кто-то говорит - "завтра" так, как будто за этим "завтра" будут еще дни и дни...
Сколько их? Так мало - всего пятнадцать сотен Черных Рыцарей, да не более десяти тысяч тех, кто откликнулся на Зов... Лучше бы они не откликнулись. Но их - не изгнать, нет...
Все как в бреду. Это оттого, что знаешь: завтра - последнее завтра. А так - что изменилось?
Опять песня менестреля - в честь прекрасной дамы...
Охотник встал с невозможно светлой - сейчас - улыбкой:
- Могучий Вала! Сегодня мы окончательно решили - с кем мы. И вот мы здесь. И я прошу - соедини нас двоих. Пусть это будет сегодня. Пусть это сделаешь ты.
Ити молча кивнула.
Сердце дрогнуло. Ведь завтра - все... Опять - двое, опять... Что с ними будет, ведь они тоже не станут просить пощады, как и те, и опять из-за него...
- Нет, Могучий Вала. Мы выбрали сами, - ответил Айо, читая его мысли.
"Опять, опять те же слова! Сколько же можно... Нет. Не искупить никогда..."
Он слышал свой голос как бы со стороны, словно кто-то чужой говорил:
- Перед Ардой и Эа, Луной и Солнцем... в жизни и смерти...
Глаза в глаза. Пальцы сплелись решеткой на серебряной чаше... Терпкий вкус вина на губах...
- Муж мой...
- Жена моя...
Молнии взметнувшихся в приветствии мечей, здравицы... А завтра - конец.
На башне пропел рассветный рог. И вот - встал менестрель, и это была последняя песня:

О чем ты, песнь моя? - рука моя слаба,
И если грянет бой - мне быть среди сраженных.
Но победителя всегда жалка судьба,
Когда уйдет звездой в легенду побежденный.
Еще горит звезда. Еще не кончен путь.
А мне уже пора войти в иные двери.
И страшно умирать, и - некуда свернуть,
Когда не можешь знать, а можешь только верить.
Я - верю, что конца не будет никогда.
Я открываю дверь - а за порогом Вечность.
Остался только шаг... Меня зовет Звезда.
Горит костер в ночи как знак далекой встречи...

А потом певец встал и осторожно положил лютню в огонь - так опускают мертвых на погребальный костер... Вошел воин. Мелькор, даже не спросив ни слова, понял - пора.
- Пора, - негромко сказал он. Где-то снаружи заревели трубы. Штурм начался.

Воинство Валинора пришло в Белерианд на кораблях Тэлери, но никто из мореходов Тол Эресса не вступил в бой.
Первым сошел с корабля Эонве, как и подобало предводителю Светлого Войска. И позлащенное древко знамени Валмара вонзил он в землю. Майя не ощутил, как под его ногами, словно от боли, содрогнулась Арта. И вот - на берегу выстроились воины Валинора. Златокудрые Ванъяр, народ Ингве, были здесь под белыми знаменами, сверкавшими на солнце, как снега Таникветил; и те Нолдор, что никогда не покидали Земли Бессмертных, под предводительством Финарфина; и воинство Майяр в золоченых доспехах.
Стоя на холме под лазурным знаменем, так сказал Эонве, предводитель Светлого Воинства, Глашатай Манве, Слово и Меч Великих:
- Воины Валар! Могуч Враг, и грозно войско его. Тяжела будет битва, но помните, что во имя Арды и во славу Единого принимаем мы этот бой. И я клянусь - знамя Валинора взовьется над развалинами вражьей твердыни. Победа близка; да узрит Единый Творец, как свершится воля Его в мире. Во славу Эру!
Он вознес к небу меч, и тысячи мечей взлетели, как один, и тысячи голосов слились в боевом кличе, и грозным эхом отозвались горы.
Верные, Люди Трех Племен, шли на бой вместе с воителями Валинора; но никого из Нолдор Средиземья, никого из Эльфов Белерианда не было в Светлом Войске. Лишь после узнали они об этих сражениях, потому немногое рассказывают их предания - только то, что поведали им воины Валинора.
Так говорит "Квента Сильмариллион":
"Встречу войск Запада и Севера называют Великой Битвой, и Войной Гнева. И выступили все войска Державы Моргота, что стали ныне бесчисленными, и Анфауглит не мог вместить их; и весь Север был охвачен огнем Войны.
Но это не помогло Врагу. Балроги были уничтожены все, кроме тех немногих, что бежали и укрылись в недоступных пещерах у корней земли, и бессчетные полчища Орков гибли, как сгорает солома в огне, или были сметены, как сухие листья, гонимые пламенным ветром. Немного осталось их, и долгие годы не тревожили они покой мира. И те немногие, что остались от Трех Домов Людей - Друзей Эльфов, Отцов Людей - сражались на стороне войска Валар; и в те дни отмщены были Барагунд и Бараир, Галдор и Гундор,Хуор и Хурин, и многие из вождей их. Но большая часть сынов Людей - народ ли Улдора или иные, недавно пришедшие с Востока, - выступили с Врагом, и Эльфы не забывают этого".
Белыми, золотыми и лазурными были знамена воинства Валинора.
Прекрасны и величественны обликом были Майяр, прекрасны и величественны были светлые Ванъяр, грозным было сверкающее оружие Нолдор, и в сердцах Людей горела радость битвы.

...Их было около полутора тысяч - воинов Аст Ахэ, шедших в бой под знаменем Тьмы. Они были обречены и знали это. Но они стали щитом тем, кто покидал Белерианд, и за ними шли в бой воины их племен, те, кому защитой была сила Властелина, те, для кого он был Учителем, мудрым и справедливым Владыкой.
Смерть была в глазах воинов Аст Ахэ, ледяным светом сияли их клинки. И показалось Верным - не Люди это, а посланники бездны. И дрогнули Эльфы и Люди, и даже Майяр отступили, но Эонве сказал - они смертны, их можно убить...

И человек с Востока, чье имя не сохранили предания, пробился к предводителю Черного Воинства. Отчаяньем звенел его голос, когда он крикнул:
- Почему же медлит Великий? Почему он не вступает в бой? Мы не выстоим...
Но воин Аст Ахэ промолчал. Он знал ответ; он не знал, как сказать такое...

И три крылатых тени встали над Тангородрим - над Горами Ночи, Гортар Орэ: драконы Огня и дракон Воздуха, которого назвали Эльфы - Анкалагон Черный. Но ведь и драконы смертны, и Ахэрэ, сраженные в битве, возвращаются в огонь Земли...

И когда пал последний из Черных Воинов, рухнуло знамя Аст Ахэ и было втоптано в кровавую грязь под ногами воинов Света.

Он мог приказать Гортхауэру. Этим - нет. Они не давали ему клятвы. Они не были его учениками. Они просто пришли сюда, ибо считали, что их место - здесь, и что биться им на этой стороне. Путь у них и у него был - один.
...И - только эти, последние преграждали путь воинству Валар. Из них лишь Охотник умел сражаться, остальные же впервые взяли оружие в руки.
- Это против чести, - глухо сказал Воитель.
- Наше место среди них, - ответила его сестра.

Когда-то давно, почти год назад - всего год, как недавно, он думал, что смерти нет. А если есть, то все еще так далеко! Впереди целая жизнь, столько предстоит еще узнать и свершить, впереди - только счастье и радость... Все впереди. Впереди оставалось только несколько сотен шагов. В голову неотвязно лезло видение: огонь идет по пятам, сжигая все, и назад нет пути, и нет пути вперед. Уже некуда. Достигнут тот последний предел, далее которого отступать нельзя. Он затравленно оглянулся. Один. Совсем один. Липкий холодок пополз по спине. Только сейчас он окончательно понял,что все кончено. Дальше он идти просто не смел. Не имел права. И нет больше ничего впереди. Ему никогда не увидеть девятнадцатой зимы. Ее просто не будет. В этот миг сознание конца всего вдруг странно обрадовало его, словно мгновенно выветрив все обыденное, ежедневным грузом лежавшее на душе, оставив лишь самое главное. Он обернулся. Теперь не нужен был даже меч - все равно не выстоять.
- Властелин! Нас больше нет! - крикнул он что есть силы, прислонившись к тяжелым створкам железных дверей. "Теперь он уйдет... Нет, как я смел подумать... он велик, он всесилен. Ха! Я увижу, как он отомстит за нас. Вы все получите свое, все!"
Блистательное воинство Благословенной Земли сметало все преграды на своем пути. Паренька, прижавшегося крестом к дверям, сочли лишь досадной помехой, и его крик - "не смейте!" - заглушили топот ног и звон оружия. Кто-то метнул дротик - эльфийское оружие, пронзавшее железо как кору дерева, легко пропороло человеческую плоть. Он так и остался пригвожденным к двери. Дротик вошел прямо в середину груди, проломив кость. Двери распахнулись внутрь зала. Превозмогая смертную муку, он поднял голову, чтобы видеть. И он увидел все.
Все было кончено - а он еще жил. Он ненавидел того, кто метнул дротик - не убил сразу. Он ненавидел самого себя - никак не мог умереть...
Он видел как поверженного Валу уводили - и все еще жил... И, может, этот взгляд умирающего в отчаянии и безо всякой надежды - на что надеяться, если даже Властелин, если его - так, словно раба - этот взгляд ощутил обреченный пленник. И впервые, встретившись со взглядом человека, Вала не выдержал этого взгляда. Последнее, что он мог, что должен был сделать, последние силы - он отдал этому умирающему воину, последнему воину Аст Ахэ. Дар Смерти...
Ни звука больше не раздалось в опустевших залах и коридорах. Пригвожденный к двери мертвый воин стоял на страже, пока не рухнули, погребая под собой его и его убитых соратников, стены крепости Тьмы.

"И могущество Валар проникло в глубины земли. Здесь и стоял Моргот - как загнанный трусливый зверь. Он бежал в глубочайшее из своих подземелий, моля о мире и пощаде, ноги его подкосились, и он рухнул ничком на землю. Тогда вновь был он скован, как в прежние времена, цепью Ангайнор, из железной короны его сделали ошейник ему, и голову его пригнули к коленям".

Воины Валинора ворвались в тронный зал Аст Ахэ. Мелькор стоял подле своего высокого трона и ждал. Не было меча в его руках. Он молча смотрел, и под этим взглядом Майяр замерли на пороге.
Юные и прекрасные, торжествующие, не знающие сомнений. Народ Валар. Воины Валар. Победители.
Слабая улыбка тронула губы Черного Валы. Он сделал шаг вперед.
И тогда Майяр бросились на него.
Высокую корону превратили в ошейник раба. Руки Проклятого связали за спиной, и голову его пригнули к коленям.

Он поднял голову и увидел кровавый рассвет. "Все кончено", - подумал он.
Он встал, тяжело опираясь на меч. Последний из Черного Воинства.
Последний рыцарь Мелькора. Последний защитник Аст Ахэ. Снова - в который раз - смерть пощадила его.
Медленно пошел вперед. Кружилась голова, в ушах стоял гул, лицо побелело, и только старый шрам - наискось через все лицо слева направо - алел ожогом огненного бича.
Он знал, что умрет. Раны его были смертельны. Но одна мысль не давала ему упасть.
Все они остались здесь. Его соратники. Его братья. Не ушел никто. Вглядываясь в мертвые лица, он повторял про себя их имена. Один. Словно последний живой на земле, о котором забыла смерть.
Он нашел то, что искал. В грязи и крови - черное знамя Аст Ахэ. Знаменосец лежал рядом, и лицо его было спокойно, прекрасно и сурово. Как лицо мертвого бога.
"Наверно, так и будут думать о нас. Будут слагать легенды о великой битве богов. Смешно. А имен вспомнить некому. Словно и не было нас".
Он опустился на колени и коснулся губами окровавленного знамени. Лег, прижавшись к нему щекой, и закрыл глаза.
"Прости нас, - прошептал он, - прости нас..."

Его приволокли в Валинор и швырнули лицом вниз перед троном Манве в Маханаксар.
Мантия его разметалась, словно изломанные крылья; он казался черной звездой, распятой в жгучей сверкающей пыли.
Валар сидели в молчании, но лавина их чувств и мыслей обрушилась в его мозг, и он был беззащитен перед этим. Ненависть. Отвращение. Любопытство. Страх. Скука. Боль... откуда - боль - здесь?..
"Как это красиво: черная звезда на блистающе-белом... Наверно, прекрасна была бы бриллиантовая диадема с единственным сверкающим черным камнем..."
Тулкас и Ороме рывком подняли Проклятого с ослепительно-белых полированных плит в центре Маханаксар и поставили его на колени.
Варда отвернулась: изорванное шрамами лицо - это некрасиво. Когда-то он был лучше.
Равнодушно-прекрасный безупречно правильный лик Варды Элберет, на котором не оставляли следа ни горе, ни радость, ни сострадание, ни ненависть. Никогда. И затмевало лицо Королевы-не-знающей-боли сияние, исходившее от чела ее. Величественная и блистательная. Безликая.
И внезапно нездешний ветер ворвался в Маханаксар. Отбросил вуаль Ниенны, открыв прекрасное страдальческое лицо. Разметал по плечам седые волосы Проклятого, рванул плащ за его спиной - окровавленными крыльями умирающей черной птицы...
"Крылатый..."
И вот - поднялся с трона Король Мира и, сойдя вниз по золотым ступеням, подошел к своему старшему брату. Он не смотрел на Валар, но знал - сейчас все взгляды прикованы к нему. Помедлив лишь мгновение, Манве промолвил тихо и печально:
- Брат мой... Встань, брат мой...
Недоуменно, ошеломленно смотрели Валар, как Король Мира сам поднял мятежного Валу с колен, как по приказу Манве Великий Охотник, стиснув зубы, рассек коротким кинжалом ремни, стягивавшие руки Проклятого.
Только в лицо брату не посмел взглянуть Владыка Валар.
- Настал день великой радости для нас, - вновь заговорил Манве, - ибо сегодня все избравшие путь Могуществ Арды собрались здесь, и вот - пятнадцать тронов в Маханаксар...
Лишь сейчас заметили Валар: напротив тронов Короля и Королевы Мира поставлен - еще один. К нему подвел Манве Проклятого и на высокий золотой престол усадил его.
- Ты - равный среди равных, брат мой, ибо нет здесь ныне ни королей, ни слуг.
"Равный среди равных..." Намо скрипнул зубами. Проклятый сидел неподвижно: изуродованные руки - на подлокотниках трона, смотрит прямо перед собой, и слепыми кажутся всевидящие глаза. Но как гордо держит голову... Внезапно Намо понял: ошейник. Кровь незаметна на черном, но как же не догадался... А подлокотники трона кажутся чернеными - кровь, кровь в узорах золотой резьбы...
Изумленный вздох пронесся среди Валар: Король Мира снял свою сапфировую корону и положил ее на белые плиты Маханаксар.
- Здесь нет ни королей, ни слуг, - повторил Манве, - и я лишь один из вас, Великие, не Король Мира. И не брата моего - меня будете судить вы, ибо и моя вина в том, что нарушен был мир в Арде и замысел Единого Творца Всего Сущего, Отца нашего. Я не сумел предостеречь моего брата от ошибки, не сумел защитить Арду от зла, не сумел исполнить волю Отца. Судите же меня, братья и сестры мои, судите меня справедливым судом. Покорно приму я ваш приговор и, если более достойного увенчаете вы как Короля Мира, первый склонюсь перед ним... Пусть же каждый из вас, Великие, изречет суждение свое. И выслушан будет каждый, и мера ошибок каждого будет определена, и взвешены будут все деяния.
В этот миг он был прекрасен в своей скорби и смирении, и слова его были мудры и справедливы. Склонив златокудрую голову, Манве сел на трон и застыл в молчании.
Намо стиснул руки. "Сказать? Нет, я не могу, я не судья... Судить может лишь беспристрастный, а мне слишком нравишься ты, Мелькор... Мелькор. И будут взвешены все деяния... Да, взвешены - вот они, чаши весов, и моего слова довольно, чтобы нарушить их равновесие... но какая из двух окажется тогда тяжелее? Кажется, я знаю; но будет ли это справедливо? И что есть справедливость? Не знаю. Я не знаю. Я не вправе. Тогда я тоже считал себя беспристрастным, а мной правил гнев. Теперь - любовь к моему брату. И снова - мною правят чувства. Нет, я должен молчать".
В Маханаксар повисла тишина.
- Дозволено ли будет мне сказать слово, Великие? - спросил Манве, не поднимая глаз. Молчаливое согласие было ему ответом, и младший брат Проклятого продолжил:
- О Средиземье забота наша, так да будут призваны и выслушаны те, кто побывал в Смертных Землях. Пусть поведают они нам, что видели, ибо, не зная этого, мы не вправе судить.
И предстал перед тронами Великих Эонве блистательный, военачальник Валар в Средиземье. И так говорил он:
- Воинство Врага - чудовищные твари, извращенные им; те же из них, что подобны обликом младшим Детям Единого, кажутся порождениями бездны. Если мы позволим Врагу остаться на свободе, вечно будут эти отродья Тьмы терзать Арду. Да свершится над Врагом суд Великих: кара Единого должна настичь его.
- Слышишь ли ты слова эти, брат мой? Почему ты молчишь?
Голос Манве был исполнен скорби.
"Почему же тебе было так легко убивать этих воинов, могучий Эонве? Почему же тот, кого ты называешь Врагом, не смог защитить себя? Почему от вас, мудрых и справедливых, бежали на Восток Люди? Мелькор, ведь ты знаешь, что все блистательные подвиги Эонве - ложь... Почему ты молчишь?". Но Черный Вала не ответил.
И так говорил Курумо:
- Все, чего касается он, становится нечистым и отвратительным. Не только тела, но и души калечит он, и не знает земля покоя, пока пребывает в мире Враг. Да судят его Великие Валар по деяниям его.
- Ответь же на эти обвинения, брат мой...
"Я видел твои творения. То, что создавал ты, прекрасно, Мелькор. Даже мой Майя предпочел застывшей мудрости Валинора - смерть, лишь бы стать твоим учеником. Учеником Творца. И Валар знают, что ты творец, не разрушитель; они видели, они вспомнят, только расскажи им, не молчи, расскажи им, Мелькор..."
Но Проклятый не сказал ни слова, только чуть заметно дрогнули его руки, когда он услышал голос Майя.
И так говорил Эарендил:
- Слуги Врага сеют раздор между Атани и Элдар, и в ненависти своей ко всему живущему даже Людей разделил он. И те, что служат ему, перестают быть Людьми. Только злобная воля его ведет их; это чудовища, подобные живым мертвецам, устрашающие в битве! Никому в мире не будет покоя, пока существуют они! Да сгинет Враг и мерзкие твари его, что носят лишь обличье живых, на деле же - духи ненависти и разрушения!

Предыдущая страница 21 Следующая страница


Черная Книга Арды 22

- Брат мой, не молчи, ответь...
"Я видел, видел их! Эти люди умирали за тебя, своего Учителя, и никто не предал тебя, не повернул назад... Да что же ты молчишь! Говори, слышишь?!.."
И снова - ни слова не проронил Мелькор.
И так говорил Арафинве Ингалаурэ, Финарфин Златокудрый, король Нолдор Валинора:
- Велика моя скорбь и скорбь народа Нолдор. В бедах всех собратьев своих, в смерти отца моего Финве, братьев и родных моих, что пребывают ныне в чертогах Мандоса, в безумии Феанаро обвиняю я его. Старшие Дети Единого изначально были чисты душой, но Враг смутил мысли их, и тьма отравила души их. Я скажу слово за народ Нолдор: лишь Враг повинен в бедствиях, что постигли их, в том, что Нолдор посмели ослушаться воли Валар и Единого. Никакая кара не будет слишком суровой для Врага и приспешников его. Пусть же заплатят они за все страдания народа моего. Должно Могучим Арды оставить великое милосердие свое в этот час.
- Почему ты молчишь, брат?
"А кто заплатит за кровь его учеников? И - те же слова!.. Продолжаешь дело своего отца, сын палача?! Что вы сделали с ними... Что вы хотите сделать с ним?!" - в сердце Намо поднялся ослепляющий гнев: эти обвинители, смиренный Король Мира, застывший каменной статуей Мелькор, и сам он, не смеющий сказать ни слова... "Что же ты молчишь?! Или смирился,решил покорно принять кару? Почему ты молчишь?! Скажи, скажи им, Мелькор!.. Мелькор!!"
Король Мира опустил глаза и тихо проговорил:
- Мне тяжелы ваши слова, словно судите не моего брата, а меня. Пусть скажет он слово в свое оправдание.
Но Мелькор хранил молчание. Вместо него заговорила Королева Мира:
- Воля и Замысел Отца нашего выше родства. О супруг мой, ты видишь - ему нечего сказать. И если таково будет решение Великих, забудь о том, что он брат тебе.
- Неужели это правда и тебе нечего ответить? Твое молчание наполняет скорбью мою душу...
Багровая пелена перед глазами. Застывшее лицо Черного Валы.
Обожженные руки. Немигающие глаза Варды. Склоненное в показном смирении чело Манве. Железные наручники. Ухмылка Тулкаса. Брезгливое лицо Ороме. Ошейник. Кровь на черных одеждах. Золотой трон. И - молчание, это мучительное молчание, непонятное, пугающее...
"Что я скажу, что, что?! Если мне хочется ударить по этому красивому скорбному лицу... Король Мира! Лицемерная тварь, лжет - и сам верит в свою ложь... Что я скажу, когда хочется крикнуть - я не отдам вам его?! Скажу - я не позволю? И - что будет? Поединок, битва - здесь, в Валимаре? Что станет тогда с Ардой? Неужели таков выбор... его жизнь - или жизнь Арды...брат мой, я не могу... я не хочу этого... На благо Арды - заставить молчать свое сердце... Но неужели благо Арды должно быть оплачено такой ценой?! Или я должен принести эту жертву... я?! Кто-нибудь, скажите же, что мне делать, что?.. Почему ты не говоришь ничего, Мелькор? Ведь можно сказать сейчас, все еще можно изменить... или - уже нельзя, все предрешено? Да говори же, говори!!"
- Неужели никто не скажет слова в защиту его? - возвысил голос Манве.
И в наступившей мертвой тишине прозвенело серебряной струной:
- Я скажу!
Сестра Феантури поднялась, стиснув тонкие руки:
- О Король Мира и вы, Великие! Взгляните на брата вашего - кому довелось изведать столько боли, принять такую тяжесть на свои плечи, испытать столько страданий? В том наша вина...
Глаза Валар были прикованы сейчас к Ниенне: что она говорит? Неслыханно! Винит их! - и в чем?!
- Вы говорите - он ненавидит все живое. Но по вашему приговору, Великие - по твоему слову, Король Мира! - были казнены ученики Мелькора: как забыть такое? как простить? Зло порождает зло; и если ныне Мелькор ненавидит нас, в том повинны лишь мы сами. Не его - себя должны судить мы, лишь будучи справедливым к себе можно получить право говорить о неправоте другого. Если не познаешь меру добра и зла в себе - как сможешь понять, то есть добро и зло для мира?
Вы, пришедшие в Арду по велению своей любви к миру - разве любовь эта умерла в ваших сердцах? Если вы не слышите голос Арды - не Мелькор, а вы вершите зло! Вы, принявшие облик Детей Единого - или это не помогло вам изведать человеческие чувства? Или вы забыли о милосердии, и сострадание - лишь пустой звук для вас? Я говорю свое слово - пощадите! Если вы называете его жестоким, но сами не знаете жалости - как можете обвинять его? Чем вы выше его? Кто дал вам право судить вашего брата? Она замолчала, обводя глазами Валар. Большинство старалось не встречаться взглядом со Скорбящей Валой. Эстэ прижала руки к груди, смотрит с надеждой, жадно ловя каждое слово. Зрачки Ирмо расширены, глаза кажутся почти черными. Намо опустил голову, сильные руки, каменно-неподвижные, лежат на подлокотниках трона.
И - немигающие холодные глаза Королевы Мира.
- Такова воля Единого, - глухо, не поднимая взгляда, сказал Ауле.
Ниенна стремительно обернулась на голос:
- Разве воля Единого велит вам ненавидеть и убивать? Не довольно ли крови и боли? Вы раните Арду, причиняя боль своему брату!
- О чем ты, сестра наша? - Манве растерян. С одной стороны, он сам хотел этого, сам говорил, что будет выслушан каждый. С другой - не ждал такого. И в мыслях Валар, которые он ощущает, нет больше единства. Казалось, все уже ясно, остается лишь произнести слова приговора... Странные, жестокие слова говорит Скорбящая Вала. Страшно слышать, страшнее - поверить...
- Не вам, отрекшимся от мира, судить того, кто не покинул Арду! Не вам, укрывшимся в Валиноре, судить того, кто принял на свои плечи скорбь мира, в чьем венце была вся тяжесть Арды! Недобрый и неправый суд вершите вы, Великие!
Она удивлялась себе, тому, что посмела бросить такие обвинения в лицо Совету Великих. Но с каждым словом уходила из сердца тяжесть, ей было горько и радостно, она разрывала оковы молчания, слишком долго стягивавшие ее грудь. И все же - словно кто-то другой говорил ее голосом, хотя отчаянные эти слова рвались из глубины ее души.
- Сестра наша... - Король Мира нервно сцепил пальцы, - сестра наша, мы выслушали тех, кто пришел из Арды. Не менее, чем ты, хотел я услышать хоть слово в оправдание его деяний: ты права, лишь тогда можно судить. Но - тщетно...
- Ты слышал речи победителей, Манве! Что скажут побежденные? Разве ты стал слушать их?
- Он волен говорить. Ты видела - я просил его об этом...
- Если скажет - услышишь ли? Поверите ли? Разве вы слышите меня? И не правду хотите услышать - слова раскаянья и отречения! Я говорю - не нам судить его! Я говорю - судить вправе лишь тот, кто беспристрастен, чьи руки чисты, чье сердце свободно от гнева и ненависти!
Тишина звенит от напряжения. Как можно сказать такое? Как можно даже помыслить о таком? Почему молчит Король Мира?
Манве заговорил не сразу. Было видно, что ему тяжело дается каждое слово:
- Речи твои горьки, сестра наша, но во многом справедливы. Не мне решать и судить ныне. Я - один из равных; и кто из нас безгрешен и чист перед Единым? Судьба Мелькора, как и судьба каждого из нас, в руках Отца; так да будет над ним суд Единого.
Ниенна растерялась. О чем говорит Манве? Но следующие слова Короля Мира заставили ее вздрогнуть:
- Пусть решает поединок. Эру дарует победу правому. Изберите ныне достойного быть судьей в поединке, и первый я склонюсь перед ним, ибо он станет глашатаем воли Эру.
Тогда вступил в Маханаксар Курумо, поднял со сверкающих плит сапфировую корону и, преклонив колена перед троном Манве, склонив голову, подал венец Владыке Валинора.
- Справедливый и милосердный! Воистину, ты Король Мира волей Отца Всего Сущего! Лишь ты достоин властвовать в Арде. Прими же венец свой, дасвершится суд твой, ибо это суд Единого!
- Нет... я недостоин...
Манве склонил голову. И, приняв венец из рук Курумо, Королева Мира возложила его на чело своего супруга.
- Такова воля Великих, - промолвила она. - Тяжел удел Короля Мира, но тяжесть эта возложена Отцом на твои плечи.
Манве прикрыл глаза. Голос его прозвучал ровно и тяжело:
- Кто из Валар станет вершителем воли Единого?
Могучий Тулкас давно уже сидел, сжимая кулаки. Слова Ниенны были ему непонятны: для него исход суда был ясен, он не мог и предположить, что кто-то вступится за Проклятого; все происходящее вызывало в нем глухое раздражение, но заговорить без позволения Короля Мира он не решался. И сейчас, услышав слова Манве, он сорвался с места. Это был его час.
- Позволь мне! - прорычал он.
- Да будет так, - голос Короля Мира был почти беззвучен, но его услышали все.
- Милосердия, о Манве! - крикнула Ниенна. - Мелькор не может сражаться, он ранен!.. Это против чести!
Тулкас дернулся, темнея лицом.
- Суд Эру не может быть неправедным. Поединок будет честным. Ауле, Великий Кузнец, подай Меч Справедливости брату моему, - прошелестел голос Манве. - Ты же, могучий воитель Тулкас, вступишь в бой, не имея иного оружия, кроме короткого кинжала. И да свершится суд Эру.

...Проклятый поднялся с трона и принял меч. Меч Справедливости - изящная вязь золотых знаков на клинке, четырехгранные бриллианты в тяжелой витой рукояти червонного золота: слишком знакомая работа. Внешне такое украшение кажется даже удобным - тому, кто никогда не сражался: рука не соскользнет с гладкой рукояти. Красивая и бесполезная игрушка. Меч Короля Мира, призванный быть знаком карающей власти, но не оружием, и острые грани алмазов впиваются в обожженные ладони: утонченное издевательство.
Он понял сразу, что не сможет поднять меча. Просто не было сил. Понял и Тулкас и убрал руку с рукояти кинжала. Это не понадобится. Великий воитель шагнул вперед, зло оскалился, встретившись глазами с Проклятым.Тот не отвел взгляда от искаженного ненавистью лица.
"Что делаешь, делай скорее".
Тяжелый удар заставил Мелькора отступить на шаг - из сверкающего центрального круга на плиты золотистого песчаника, присыпанные алмазной крошкой.
Второй удар пришелся в плечо. Мелькор пошатнулся и упал на одно колено; лезвие меча вошло меж плит, и обожженная рука судорожно стиснула рукоять.
- На колени! - прошипел Тулкас. - На колени, раб!
Он хотел ударить снова, но Король Мира поспешно поднял руку:
- Остановись, воитель! Довольно. Правосудие свершилось.
Намо впился пальцами в подлокотники трона.
"Правосудие... а я, безумец, от кого ждал я справедливости! Брат мой..."
Словно его отчаянная мысль была услышана Проклятым - он обернулся, и скорбная усталость этих потемневших глаз была Владыке Судеб страшнее обвинений. Но ни смирения, ни покорности не было в них.

Никто не поднял его. Он должен был выслушать приговор на коленях, как покорный.
Он смотрел в небо поверх головы Манве. Пылающий мертвым светом купол, с которого бьют острые прямые нестерпимо-яркие лучи, мучительно режущие усталые глаза.
Он уже давно все знал.
Ему было безразлично.
Он молчал.
Он не хотел, чтобы последней памятью Арды для него стало - это: безжизненный и беспощадный свет, отвесно падающий с мертвенно-белого неба.
Он вспоминал - словно опять летел над Ардой на крыльях черного ветра. Словно трепетная звезда - сердце Эа - билась в его ладонях. Мир пел, и снова он слышал музыку Эа, музыку творения. Музыку Арды. На какой-то краткий миг он был счастлив, он улыбнулся. И эта улыбка - сейчас - была страшнее, чем его шрамы.

А потом он увидел это лицо.
Бледное до прозрачности, тонкое, залитое слезами прекрасное лицо.
И глаза - огромные, бездонные, темные от расширенных зрачков.
Ему было страшно; он боялся, что увидев его, изуродованного, она отшатнется в ужасе.
Ему захотелось спрятать лицо в ладонях, но руки словно налились свинцом - не поднять.
Он боялся, что она исчезнет.
Он боялся того, что она может сказать.
Что она скажет.
И дрогнули ее губы: как шорох падающих в бездну льдисто-соленых звезд - шепот.
Мельдо.
Боль рванула сердце, как стальной крюк: резко, внезапно, страшно.
Он готов был взмолиться: молчи! не надо, не надо! Не будет пути назад, на что ты обрекаешь себя, зачем, одумайся, не надо...
Мельдо.
Кто ты? Откуда ты? Зачем, зачем тебе эта боль, зачем ты принимаешь этот путь, зачем... Ты же знаешь, я вижу, ты понимаешь все... Кто ты? Ты - была? Ты - будешь?..
Мельдо.
Возлюбленный.

И оборвалось видение, оставив лишь память этого лица, которое - он знал - не забыть уже никогда. Осталась боль, и была она - надеждой.
На миг лицо Проклятого стало беззащитным и растерянным. Но некому было увидеть это: Валар сидели, не поднимая глаз, как безмолвные статуи.
И вот - восстал с трона Король Мира, и так сказал он:
- Скорбь переполняет душу мою. Видите вы, Великие, и ты, Мелькор, как тяжело мне говорить это, но должен я ныне возвестить волю Единого, Отца нашего, да слышат все приговор Его...
- Остановись, Король Мира! - голос Ирмо прозвучал неожиданно сильно и звучно. - Ты забыл о моей просьбе!
- Не всякую болезнь лечат огнем и железом... - прошептала Эстэ.
- О Манве! - Ниенна вновь поднялась со своего трона. - Прислушайся к словам брата моего и его супруги! Вспомни, раны Мелькора не заживали сотни лет, неугасимая боль терзает его... Так пусть они исцелят душу и тело его!
- Сестра моя, - заговорила Йаванна мягко и печально, - зло сковало душу его, ни искры добра не осталось в нем. Раны его суть кара Отца нашего; не нам решать, истек ли срок, отмеренный Отцом. Воля Единого священна, сестра моя.
- Не довольно ли этой кары?! - отчаянно выдохнула Ниенна.
Манве тяжело вздохнул.
- Выслушай меня, сестра наша, и вы, Великие. Арда - дом Элдар и Людей, в ней не место Валар. Не место и ему. Мне горьки эти слова, но должен сказать: даже здесь сеет он рознь, и нет более единства среди Валар. Быть может, это не его вина, но такова недобрая сила его... Потому - слушайте слово Единого: да будут навеки скованы руки непокорного, дабы не мог он более вершить зло. В остальном же не нам судить его - мудры и справедливы слова твои, сестра наша. Там, за гранью Арды, пусть вершит над ним суд Отец Всего Сущего. Покорись же воле Единого Творца, брат мой, ибо в Его руки предаем мы ныне тебя - да властвует Он вечно в Эа.
Торжественно и печально прозвучал голос Короля Мира. В глубине души Манве надеялся, что его старший брат будет молить о пощаде. Он готов был даже смягчить участь осужденного, если бы увидел отчаяние и раскаяние в глазах Проклятого, и впервые взглянул на Мелькора.
"Вот чем обернулись твои слова, Король Мира... Глупец, я поверил тебе, - тяжело думал Намо, - и ты не солгал мне, нет!.. ведь не ты будешь приводить в исполнение приговор... Что я наделал!.. Беспристрастный судья... чаши весов... И вот - моя сестра не побоялась сказать правду в глаза Королю Мира, а я молчал, как последний трус, оправдывая себя тем, что я пристрастен, что не могу вершить высшую справедливость... Теперь молчи, молчи, жалкая тварь, не смей своим запоздалым раскаяньем, своей трусливой жалостью унижать его! Будь я проклят..."
Манве встретился глазами со своим старшим братом. Что ждал он увидеть? Униженную покорность сломленного врага? Безумный ужас? Мольбу о снисхождении? Бессильную ненависть?
Ничего этого не было.
И никогда, никому не посмел Король Мира открыть, что увидел он в этих глазах.
Манве спрятал искаженное лицо в ладонях. Со стороны казалось, что он не может сдержать слез - столь безгранична и величественна была его скорбь, столь трогательна и искренна, что Йаванна едва не заплакала сама...
Что-то новое, чужое, страшное проснулось в душе Короля Мира. Перед этим он был бессилен. Сорвалось, как бешеный зверь с цепи - где его решимость вершить праведный суд? Где беспристрастность непогрешимого судьи? Страх - страх, который он всегда испытывал перед своим братом, страх, который таился в глубине души, вырвался на волю, и внезапная мысль обожгла его. Нет, нет, чудовищно! Невозможно! Но перед этим вторым "я" бессилен был Король Мира. Страх вопил в нем - да! Ты прав - да, да, да! Отдай приказ, сделай это! Не ради себя - что, если кому-нибудь еще придется пережить такое? Ведь ты заботишься не о своем благе - о других! Ты не можешь свершить ничего, противного воле Единого, - мягко шептал страх, - значит, и это Его воля. Можешь ли ты отличить свои мысли от тех, что вложил тебе в сердце Отец? Разве, по сути, они не одно? - увещевал страх. - Вспомни, ты поймешь, такова воля Единого! Вспомни...

- ...Слишком уж много ты видишь!

"Слишком много видишь, чудовище, проклятый, Проклятый! Слишком много, ненавистная тварь с жуткими глазами, слишком!"
И последняя преграда, сдерживавшая ненависть Короля Мира, рухнула.

Его вели к чертогам Ауле, когда он увидел Шестерых. И сжалось его сердце: он понимал, что с ними сделают. Он не просил милосердия к ним - слишком хорошо помнил, что было с Эльфами Тьмы. И нечем ему было заплатить за них, хотя готов был отдать всю кровь до капли, чтобы жили - они. Да они и не приняли бы такого дара.
И маленькая Ити произнесла то слово, что означало - приговор для каждого из них:
- Учитель...
Он обернулся - резко, словно его ударили. "Девочка, что ты делаешь? Что ты говоришь?! Ведь это неправда, вы не были моими учениками! Зачем ты? Чему я научил вас?"
И в то бесконечное мгновение в глазах Шестерых он прочел ответ.
"Мы научились видеть", - сказал Золотоокий.
"Мы постигли суть равновесия", - сказал Айо.
"Мы стали творцами", - сказал Охотник.
"Мы познали скорбь и радость мира", - сказала Ити.
"Мы узнали жалость, - сказала Воительница, - мы поняли, что есть что-то дороже жизни".
"Мы изведали цену чести и бесчестья", - сказал Воитель.
"Мы делили с тобой радость творения, - сказали они. - У тебя и у нас один путь. Мы разделим и твою судьбу".

Тулкас зло подтолкнул его в спину. Он отвернулся и медленно пошел вперед. И вздрогнул, когда вслед ему прозвучал ясный и звонкий голос Золотоокого:
- Благодарим за все! Будь благословен, Крылатый!

Эльфы - дети Илуватара. Майяр - народ Валар. Если первые могли заблуждаться, если их судили Эльфы, то с этими было куда серьезнее.
Могучие, почти равные Валар... Надо было наказать их примерно, дабы другим неповадно было. Или заставить раскаяться. Как Оссе. Чтобы не осталось в Арде, тем более, в Валиноре, и следа мысли Проклятого. И опустил веки Владыка Судеб. Намо был бессилен спасти их. Страх и ненависть - почти неодолимая сила. И приказал он своим ученикам приготовить ложа, числом шесть, в том покое, где лежал Глашатай...
...И изрек Манве:
- Пусть хозяева заберут своих Майяр и поступят с ними по справедливости, ежели не раскаются они!
- Хозяева? Мы тебе не рабы! - рявкнул Воитель. - Ты сам раб Эру, трус, и других мнишь себе подобными! Да только воля Мелькора посильнее твоей... Король Мира, - с брезгливостью в голосе закончил он.
- Мы выбрали, - тихо и твердо сказал Айо.

- Говоришь, против чести? - издевался Тулкас. - Ну, что ж, я могу тебе предложить честный бой. Одолеешь - свободен и прощен. Ну, как?
Воитель насмешливо смотрел ему в лицо. Честный бой. Тулкас - в кольчуге, со щитом, и он - только с мечом, обнаженный до пояса...
- Я принимаю бой, - спокойно ответил Воитель, и Тулкас, не выдержав его взгляда, отвел глаза.
И бились они в кругу Майяр Тулкаса, и, несмотря на неравный бой, стал одолевать Воитель. Тогда, по едва заметному знаку Тулкаса, один из Майяр взмахнул мечом, целя Воителю в спину, - и тут же сам упал с разрубленной головой - Воительница, вырвав у стражника меч, бросилась к брату.
- Спина к спине! - крикнула она, и два меча взлетели рядом...

- А теперь беги, - сказал Ороме, возвышаясь в седле. - Беги, может, спасешься. Если мои собачки позволят, - усмехнулся он. Псы рвались с поводков. Охотник не двинулся. Лицо его было спокойно и бесстрастно, но под взглядом его животные вдруг начали пятиться и прижимать уши; кони храпели, псы жалобно скулили...
...Так же спокойно и бесстрастно было его лицо, когда ослушника расстреляли из луков...

- Ты ведь знаешь, как карают отступников, - глядя на него сверху вниз, изрек Манве.
- Знаю. Я видел Эльфов Тьмы. - Золотоокий смотрел мимо Короля Мира, куда-то вдаль. Казалось, он видит и сквозь Стену Ночи.
- Так что же? Пойми, ты околдован. Околдован Врагом. Ты не мог видеть тогда ни звезд, ни Солнца. Это - Враг. Признай - и тебе станет легче! - ласково говорила Варда. Сияние лица ее угасло, и с содроганием смотрел Золотоокий на ее прекрасный неживой лик.
- Я видел.
Что ему было сказать? Что не из-за Мелькора отрекся он от пути Валар, что он шел своим путем, волей своего сердца? Не поймут. Единожды уже пытался. Что ответить? Что не отречется от себя? Он понимал, что это означает, он страшно боялся боли, боялся мучений. Но отречься он не мог, это было еще страшнее.
- Он безнадежен, - со вздохом сказала Варда.
- Хватит. Дурную траву рвут с корнем, - оборвал разговор Манве. - Ты выбрал сам.
И тут Золотоокий рассмеялся. Манве изумленно воззрился на него.
- Ты говоришь - выбрал? Он сказал - поймешь между чем и чем придется выбирать... Выбор дан только Людям... Так я - Человек. И я свободен!
- Увидишь, Человек ты или нет, - прошипел Манве. - Ты подохнешь и вернешься, и опять будешь умирать и возвращаться - до Конца Времен! Тогда ты запросишь смерти, но я не дам ее тебе!
- Это не в твоей воле. Делай, что задумал, - сказал Золотоокий, глубоко вздохнув и чуть прикрыв глаза. Он боялся боли, очень боялся, но еще страшнее была мысль, что Манве может оказаться правым. И все же выбор был сделан.
...И кровавые следы босых ног на алмазном острогранном песке отмечали его путь в вершине Таникветил...

- Учитель, я не могу так... Ведь я - виновен, как и они... За что ты караешь меня жизнью? Почему ты не отдал меня Манве? Я должен был быть там.
Он умирает, а я - буду жить... За что ты так мучаешь меня, Учитель... - судорожные рыдания поглотили его слова.
Он лежал лицом вниз на земле Валинора, и Ирмо молча стоял рядом, не мешая ученику выплакаться. Потом он поднял его. Печаль и ласка его глаз наполняли душу ученика, смягчая боль, превращая отчаянье в надежду.
- Идем, - тихо сказал он, и Айо, опустив голову, пошел за ним...

Тих и печален был темный покой, где стояли черные ложа. Там, наверху, в круглом куполе сияли семь звезд в черном хрустале и их зыбкие лучи ласкали лица лежащих. Ирмо стоял между Айо и Намо.
- Брат, я привел его. Он должен быть здесь.
Намо кивнул головой. Только одно ложе оставалось пустым. Айо понял - для него. Он видел бледные лица и израненные тела Воителей и Охотника. Рядом с ними, рядом с Охотником лежала в глубоком сне Весенний Лист. Йаванна не хотела крови, она просто прогнала и прокляла ученицу, не желавшую покаяться. И вот - она пришла сюда. И Золотоокий. Он так боялся боли, так боялся крови... Клочья мяса, вырванные когтями орлов, скованные руки скрещены на груди... Такие слабые руки, тонкие, прозрачные... Так нелепо, ужасно - эти руки и тяжелые грубые наручники... Как же все они были прекрасны! Что-то новое пробивалось сквозь замершие лица - новый облик, новая суть светилась изнутри мертвых тел... "И я буду среди них. Друзья мои, братья и сестры мои, почему я не умер с вами, не разделил ваши муки, вашу смерть? Почему..."
- Айо, смотри на меня! - сказал Ирмо. И, повинуясь его воле, Айо поднял полные слез серые глаза. Мир задрожал и расплылся, наливаясь черным. Он падал куда-то, и все глуше и глуше голос Ирмо:
- Спите, спите, дети мои... Час еще не пришел. Вы еще не Люди, но вы - свободны. Спите. Придет время - не будет преграды. Спите, дети мои. Спите, еще не Люди, но уже - выше Валар... Спите.
...И слова Мелькора были истиной - в Валинор не вернулись они...

...Имен не осталось.
Приказано забыть.
Только следы на песке - на алмазном песке, на острых режущих осколках - кровавые следы босых ног. И с воем, со стоном отчаянья бросался Оссе на немые берега Средиземья, на блистающие берега земли Аман, целуя эти следы, умоляя о прощении, проклиная себя за отступничество. Но не было ответа.
...Той ночью был шторм...
...Ничего не осталось. Только смутные печальные песни Эльфов Средиземья. Только непонятные людские легенды об умирающих богах, о распятых богах, об убитых богах, которым суждено воскреснуть, но - иными...

Чертоги Ауле заливал тот же безжизненный жалящий ослепительный - ослепляющий свет. Вездесущий - не укрыться. Жестоким жалом впивался он в невыносимо болящие глаза: хотелось опустить веки, закрыть лицо руками, чтобы милосердная тьма успокоила боль...
Нет. Это слабость. Они не должны этого видеть.
Здесь свет был золотистым, но не становился от этого теплее, оставаясь пронизывающим. Мертвым.
Свет отражается от белых стен, от золотых пластин пола, дрожит в неподвижном душном воздухе обжигающим слепящим маревом, сотканным из мириад безжалостно ярких искр. Вогнутые золотые зеркала отбрасывают жгучие лучи на наковальню, к которой подтолкнули Черного Валу, ровно и страшно высвечивая лежащие на густо-золотой поверхности искалеченные руки Проклятого.
За наковальней широким полукругом пылает огонь, почти невидимый в слепящем сиянии; и тяжелые, искусной работы треножники замыкают кольцо огня.
И медленно, тяжело ступая, подошел к наковальне Великий Кузнец.
"Воля Единого... воля Единого..." Он боялся встретиться глазами с Мелькором и под взглядом Черного Валы все ниже опускал голову, словно склоняясь перед ним.
Руки Врага. Не те, прекрасные узкие молодые руки: теперь они похожи на обожженные корни дерева в незаживающих ранах и ожогах. Но даже сейчас - сильные. И - беспомощные. Ауле невольно ощутил благоговейный ужас от мысли, что сейчас коснется этих рук. Зачем - он не хотел думать. "Воля Единого... воля Единого..." Стучат в висках проклятые эти слова. "Прости... я не хотел, Мелькор... я не могу, прости..." Покончить с этим скорее - и забыть, забыть... Никогда уже не забудешь...
"Палач... трус, палач... но палачу безразлично, над кем он вершит приговор... А я?.. Лучше умереть... умереть?!.. Разве Бессмертный может познать смерть? - теперь может... неправда, я не хочу... Вершитель воли
Единого. Палач волей Единого. Орудие в руке Единого. Слепое орудие. Ничтожество, трус..."
- Что же ты медлишь, Великий Кузнец?
"Эру справедлив... Ведь не может быть по-иному... Ведь был же суд... и только Ниенна... Ирмо... но они видят... Эру не может быть неправым, даже помыслить о таком - святотатство... Но почему же тогда... "Выходит, зло тоже изначально было в мыслях Единого?" Безумец, конечно, нет... только - откуда... ведь тогда и он - не зло, и права Ниенна... Получается, зло - мы, наши деяния, это мы сделали его таким... Но в замысле Единого не может быть зла... забыть это, забыть, я не хочу об этом думать, я не должен..."

- ...волей Единого и Короля Мира. Так исполни же...

"Воля Единого. Воля Единого. Не надо, не смотри, закрой глаза, я умоляю тебя... Что же я делаю, зачем растягиваю эту пытку... сейчас, сейчас все это кончится, я быстро... Эру Отец наш, о чем я?! Я схожу с ума... забыть, забыть... воля Единого. Воля Единого. Только бы не дрожали руки, я не хочу тебе еще боли... Я должен, будь я проклят... мне тоже больно... Больно?!.. ох... это твоя кровь... я не знал..."
Расплавленный металл жег запястья, и лицо Проклятого исказилось от боли.
Но он не закричал.
Огненная цепь полыхнула багровым, коснувшись его рук. И там, за гранью мира, вне жизни, вне смерти, вечно будут жечь его оковы: таков приговор.
Словно издалека донесся голос Тулкаса:
- Подожди, - ухмыльнулся он, - это еще не все. Мы приготовили тебе великий дар. Ты останешься доволен им. Ты ведь хотел стать Повелителем Всего Сущего? Так получай же свою корону, Властелин Мира - да не снимешь ее вовеки!
Он еще успел подумать, что Гнев Эру повторяет чужие слова. Но - чьи...
Раскаленное железо высокого черного венца сдавило голову, острые шипы впились в лоб, в виски словно гвозди вбили.
Только не закричать.
Его подтолкнули к дверям, но в это время в чертоги Ауле вступил сам Король Мира. Его красивое лицо дернулось, он отступил, пряча глаза.
Они стояли в двух шагах друг от друга. Владыка Валинора и Проклятый Властелин Арды. Золото-лазурные одеяния скрадывают очертания фигуры Манве, брат его кажется выше и стройнее в окровавленных черных одеждах, золотая, осыпанная сапфирами корона на челе одного, другой коронован тускло светящимся железным венцом. Тяжелое искусной работы ожерелье обвивает шею одного, другому не позволит опустить голову острозубый ошейник. Блистающие сапфирами и бриллиантами браслеты - и раскаленные тяжелые наручники...
Повелитель бессмертного Валинора и Король Боли.
Глядя в сторону, Манве отчетливо и ровно произнес несколько слов. Тулкас расхохотался; на лице стоящего рядом Ороме появилась кривая усмешка. Ауле побледнел и даже, кажется, хотел что-то возразить, но Король Мира, внезапно сорвавшись, сдавленно прорычал:
- Исполняй приказание!

...Его повалили на наковальню. Тяжелые красно-золотые своды нависли над ним. Тулкас навалился ему на грудь. Ничего не ощущает он, кроме ненависти и злорадства. Но мучительно раздражает - это, бьющееся, как птица, слева в груди Проклятого. Сдавить в кулаке до хруста, задушить, чтобы не дергалось больше... Проклятый, чудовище!..
Широкие рукава черного одеяния соскользнули вниз, открыв руки - Ороме впился жесткими пальцами в изуродованные запястья Проклятого, ощущая, как по ним медленно ползет кровь. Красивое оливково-смуглое лицо Охотника подергивается от отвращения, смешанного со страхом; кровь тяжелыми каплями падает на светлую замшу сапог Ороме, украшенных на отворотах золотым тиснением. Почему-то четче всего в память врезалось именно это. Жутко и мерзко.
По-прежнему глядя в сторону, Манве бросил:
- Ты создал Тьму, Враг Мира, и отныне не будешь видеть ничего, кроме Тьмы! - и добавил, медленно и отчетливо. - Такова воля Единого.
И подал Ауле знак начинать.
Кузнец сделал шаг по направлению к пленнику. Словно в кошмарном видении. И гордая эта седая голова - как на плахе, на золотой наковальне...
А в переполненных болью светлых глазах - жалость. Как тогда, в долине Поющего Камня.
И, отшатнувшись, закрывая лицо руками, Ауле вскрикнул:
- Не-ет! Не могу!..
Он забился в угол, как затравленный зверь, бессмысленно повторяя непослушными губами: "Что угодно, только не это... не могу... только не я... умоляю, нет... нет..."
- Позволь мне, о Великий!
Мягкий и красивый голос, непроницаемо-темный взгляд: искуснейший ученик Ауле. Курумо.
Манве коротко кивнул, нервно теребя край мантии холеными белыми пальцами.
Он не ушел сразу, младший брат Мелькора. Он остался смотреть, как приводят в исполнение приговор. Его приговор. Быть может, он надеялся еще услышать униженные мольбы о пощаде. И - не услышал их.
Не услышал даже стона.

"Ты заплатишь, заплатишь за все сполна - проклятый, Проклятый! Каленым железом выжгу память о том, что ты создал меня!.. Никто больше не осмеет сказать - вражье отродье, никто! Видишь, дружочек, не вышло по-твоему. Ты - ничто, а я Король Майяр, и Манве возвысит меня, ибо я исполню его волю там, где отступился сам Ауле!"
Курумо не торопился. Он чувствовал, что играет в этой сцене главную роль, и не хотел упускать возможности покрасоваться. С преувеличенной почтительностью он обратился к Проклятому, краем глаза наблюдая за своими зрителями:
- Приветствую тебя, Учитель! Судьба посылает нам встречу в час твоего торжества. Взгляни, о Великий - сам Король Мира покинул свои чертоги на сияющей вершине Таникветил, дабы склониться перед тобою и воздать тебе почести, подобающие Владыке Всего Сущего. Все труды свои оставили мы, чтобы сделать тебе королевский убор из железа, столь любимого тобою - видишь, я помню и это, ибо сохранил твои слова в сердце своем. Поистине, счастье, что удостоил ты нас, ничтожных, высокой чести лицезреть тебя! С почтением и благоговением склоняется перед тобою народ Валимара, когда шествуешь ты, победоносный, в высокой короне своей, и королевская мантия на плечах твоих. Сколь горд и прекрасен ты, Владыка, ни перед кем не склоняющий головы, могучий и грозный! Свита почтительных слуг окружает тебя, и свет глаз твоих затмевает свет Благословенной Земли!
Ныне выше тронов Валар вознесен будет престол твой, выше бесчисленных звезд самой Варды, выше небесных сфер, выше Стены Ночи! Ибо кто из живущих может сравниться с тобою величием и мудростью? И никто из Смертных, ни из Бессмертных не ступит в дивный чертог твой, дабы не помешать раздумьям твоим о судьбах мира. И возвеличены будут те, кто помогал тебе на пути твоем.
И вот я, верный ученик твой, пришел, чтобы преклонить колена перед тобою и исполнить любое твое повеление, господин и Учитель мой. Какова же будет воля твоя? Почему молчишь ты? Чем прогневал я тебя, Великий? Я умоляю тебя, прости меня, Учитель - ведь ты, справедливый, ведомо мне, милосерден к слабым и неразумным. Коснется ли меня милость твоя в сей великий час, когда, воистину, достиг ты высшей славы и высшей власти? Мудрость твоя безгранична; должно быть, ты предвидел такую вершину своего блистательного пути. Ведь глаза твои видят дальше глаз Владыки Судеб... а теперь будут видеть еще дальше!

...Мягкий обволакивающий голос, размеренный и монотонный, как жужжание мухи, ровный яркий свет, терпкий запах крови - все слилось воедино, пульсируя в такт мучительной однообразной боли...

Он пришел в себя, только увидев склонившегося к нему Курумо. Темные прямые - до плеч - волосы схвачены золотым обручем; на красивом лице - притворно-подобострастная улыбка, в глазах - злобное торжество...
Майя встретился взглядом с Проклятым.
Слова замерли у него на губах. Он отступил на шаг, пытаясь справиться с собой.
Руки предательски дрожали.

...Золотое пламя - почти невидимо в жарком мареве, и непонятно, отчего начинает пульсировать раскаленно-красным длинный острый железный шип...
Искуснейший ученик Ауле заговорил снова, но что-то изменилось в его уверенном голосе. Казалось, он говорил просто чтобы не молчать, потому что не мог уже остановиться.
- Что вижу я, о могучий? Не цепь ли на руках твоих? Разве такое украшение пристало Владыке, тому, кто равен самому Единому? Яви же силу свою, освободись от оков - и весь мир будет у твоих ног! Но ответь мне, о мудрый, где же Гортхауэр, вернейший из твоих слуг? Почему он не сопровождает тебя? Или он, неустрашимый, побоялся узреть величие твое? Отдай приказ, пусть придет он сюда, дабы склонились мы перед ним, ибо в великом почете будет у нас и последний из твоих слуг. Кто, кроме него, достоин высокой чести ныне быть рядом с тобой? Не так ли, Учитель? Чем же искупит он вину свою? - воистину, должно ему на коленях молить о прощении... как жаль, что ты этого не увидишь!

...От того, что этот, распластанный на наковальне - молчит, становилось невыносимо жутко. Он испытывал боль: это было видно по тому, как мучительно напряглось, выгнулось его тело, по тому, что Ороме с заметным усилием сдерживал его скованные руки. Но он не кричал.

- ...Но, конечно, твой недостойный раб будет прощен, если ты замолвишь за него хоть слово. Что же ты молчишь? О, понимаю, понимаю, гордость твоя не позволяет заговорить с нами, ничтожными. Ты же, как-никак, Владыка Всего Сущего! Надеюсь, корона пришлась впору тебе? Все знания, что дал ты мне, Учитель, вложил я в создание этого дивного венца. По нраву ли тебе этот дар? Ты доволен, о Великий? - ну, отвечай! Молчишь? Ничего-ничего, сейчас заговоришь! Я заставлю тебя!..

"Глаза... какая боль!.. Глаза мои... Я ничего не вижу... Я ослеп... Неужели мало того, что они сделали со мной... Как... больно..."
Он прокусил насквозь губу, и струйка крови вязко стекала из угла рта: не закричать, только не закричать, не доставить им этой радости, только не закричать, только бы...
"Арта... И никогда не смогу... вернуться... никогда... в пустоте - скованный - слепой... Слепой?!.. Вот она - кара... самая страшная... не видеть, никогда не увидеть больше... какая боль... не видеть... не видеть...
Нет!.."

Курумо отскочил в сторону, лицо его дернулось: кровь Проклятого, забрызгавшая бело-золотые парадные одежды Майя, жгла его, как расплавленный металл.
Младший брат Гортхауэра наклонился к лицу Черного Валы, словно хотел полюбоваться своей работой:
- Учитель, снизойдешь ли ты до того, чтобы взглянуть на своего недостойного ученика?
Внезапно Курумо отшатнулся с безумным воплем ужаса.
Смотревшие на него страшные пустые глазницы - провалы в окровавленную тьму - были - зрячими.

...Его отпустили. Он поднялся сам: никто не помогал ему. Валар отводили глаза. Ауле закрыл лицо руками.
Он покинул чертоги Кузнеца и пошел вперед по алмазной дороге. Он знал, куда идти, и никто не смел подтолкнуть его - никто не смел коснуться его: он был словно окружен огненной стеной боли. И тяжелая цепь на его стиснутых в муке руках глухо, мерно звенела в такт шагам.
Выдержать.
Он оступился, но выпрямился и снова пошел вперед.
Не упасть. Не пошатнуться. Выдержать. Не закричать. Только не закричать. Выдержать.
Нестерпимо болит голова, сдавленная шипастым раскаленным железом, и из-под венца медленно ползет кровь - густая, почти черная на бледном лице.
Алмазная пыль забивается под наручники, обращая ожоги на запястьях в незаживающие язвы; и страшной издевкой кажется его королевская мантия, осыпанная сверкающими осколками - словно звездная ночь одевает плечи его. Сияющая пыль - всюду, она налипает на пропитанное кровью одеяние на груди... Воистину, он кажется Властелином Мира - в блистающих бриллиантами черных одеждах, в высокой, тускло светящейся железной короне, и седые волосы его, разметавшиеся по плечам, ярче лучей Луны... Стражи и палачи его следуют за ним, как покорная свита.
Он идет, гордо подняв голову.
Высокий железный ошейник острыми зубцами впивается в кожу на шее и подбородке: он не смог бы опустить голову, даже если бы захотел.
Он идет медленно, как и подобает Владыке.
Боль в разрубленной ноге не отпускает, он ступает словно по лезвиям мечей, и пытка - каждое движение, каждый шаг.
И склоняются Валар, и Майяр, и Эльфы перед ним.
Никто не смеет взглянуть ему в лицо.
Каждый вздох раздирает легкие: пыль, алмазная пыль...
Равнодушный немеркнущий ослепительный свет отражается в тысячах крошечных зеркал, бессчетными иглами впивается в зрячие глазницы.
Выдержать.
Выдержать.
Выдержать.
Почти беззвучный шепот:
- Мелькор...
Кто теперь осмелится назвать его - истинным именем? Он - Моргот, Черный Враг Мира.
Он замедлил шаг и оглянулся на голос.
Властители Душ, Феантури. Эстэ спрятала лицо на груди Ирмо. Огромные глаза Ниенны, темные от расширившихся зрачков, смотрят в изуродованное лицо.
- Брат мой!..
Он молча отвернулся.

...Отворились Врата Ночи, и Вечность дохнула в лицо... Все было не так, совсем не так, но он цеплялся за эту фразу, потому что встретившее его здесь было - необъяснимо.
...Оставался один шаг.
Может, для них - там, позади - это и был один шаг. Здесь было по-другому. Алмазная дорога истаяла искрами осколков, под которыми ледяная красно-коричневая пустота, небо Валимара рассыпалось вспышками и бликами, за которыми - зеркальная пустота. Или - стены и своды огромного неизмеримо-высокого коридора из тончайших полированных пластин - сколов отливающего кровью льда, отражающего свет... здесь нет света. Нет тьмы. Только бесконечный коридор тысяч зеркал. Здесь нет времени. Нет пространства. Плененные звуки, не рождающие эха - безмолвные звуки, вмерзающие в несокрушимый, тоньше водяной пленки, лед, под которым бесконечно-медленно течет кровавая река...
"Словно я вижу чужими глазами..."
Чужими глазами.
Странные - из ниоткуда - слова. Он был один - и все же кто-то шел рядом, хотя он знал, что это невозможно. Нет, не те бесчисленные его отражения в Нигде, которым суждено навсегда (навсегда? никогда? - что значат эти слова для безвременья?) остаться здесь. "Кто это, кто со мной, кто?!" Слова умирали на его губах. Здесь голос обращается в беззвучие, в немой крик зеркал, в мертвое безмолвное эхо отражений, готовое обрушиться от малейшего шороха. Здесь. Нигде. Ничто сомкнулось, как занавес, за спиной, и впереди - то же. Впереди? - где это? смысл понятий утерян...
Стена Ночи. Нет, не стена. Каменный туман, заледеневший воздух, непроницаемая пелена тончайшей пустоты. Он мучительно поразился своей способности в этот миг осознавать увиденное, искать объяснения...
А бесплотный черно-красный лед истаивал, и он скорее чувствовал, угадывал, чем видел, как сквозь непрозрачную каменную пустоту мерцают тусклые искры звезд...
...И внезапно пелена Ничто исчезла, и нездешний ветер коснулся его лица. Так близко-близко сияли звезды - ласковые, добрые, прохладные, как капли родниковой воды; так близко, что, кажется, их можно коснуться рукой - но на руках цепь, не поднять... Мягкий трепетный исцеляющий свет омывает раны, заглушая боль... Словно стоишь на пороге, зная, что здесь тебя ждут, словно ты вернулся домой из дальней дороги...
Оставался один шаг.
Один-единственный шаг.
И он сделал его.

...Звезды завертелись бешеным хороводом, и вместе с этой коловертью в тело начала ввинчиваться боль. Наручники и венец словно вгрызались раскаленными клыками в плоть все глубже и жесточе, пустые глазницы будто залил расплавленный металл. Боль была нескончаемой, неутихающей, к ней нельзя было притерпеться, привыкнуть. Так мучительно рвалась связь с Ардой, и он висел в нигде, растянутый на дыбе смерти и жизни, изорвав в клочья губы - чтобы не кричать, чтобы те, кто видит его муки не могли торжествовать. Он превратился в сплошную боль, не в силах уйти от нее в смерть, не в силах вырваться из ее медленно впивающихся в тело когтей. Он не мог даже сойти с ума, и ужас захлестнул его, когда он понял, что обречен вечно терпеть эту пытку в полном сознании, безо всякой надежды на избавление, и никогда, никогда не кончится это...

Страшное слово - "посмертная слава":
Не оправдаться и не исправить.
Правда - лишь оттиск ладони в лаве
Да крик, заточенный в теснине Ламмот.
Стали иными названья созвездий.
Отнято Имя. Забыто Слово.
Гасят Память волны столетий,
Словно костер заливают кровью.

ЧАСТЬ ЧЕТВЕРТАЯ. ЗВЕЗДОПАД

ОДИНОЧЕСТВО. 548 ГОД I ЭПОХИ

Из "дневника" Майдроса:
...Вот и все. Враг повержен. Ну и что? Нас там не было. Сильмариллы Эонве держит под охраной. Говорят, Валар простят все и всем, если вернуться и покаяться. Нет. Я клялся. Я послал к Эонве глашатая требовать наше достояние, угрожая битвой валинорскому полчищу. Он ответил, что своими преступлениями мы утратили право на них. Мол, это цена крови убитых в Алквалондэ и Гаванях, крови Диора, Нимлот и их сыновей. Еще и их! Разве это только наши деяния, и Враг здесь не при чем? И не слишком ли много крови должны оплачивать наши камни? Враг ведь тоже что-то говорил... Нам же велено явиться на суд Валар, может, тогда их нам вернут. Как же! Не знаю я, что ли, чем кончаются эти суды?
...Маглор, видимо, совсем обессилел. Он пришел ко мне и, жалко, тоскливо глядя в глаза, спрашивал:
- Но ведь в клятве не сказано, что мы не должны выжидать часа. Может, в Валиноре действительно все будет прощено? Может, мы там и без крови получим свое?
- Свое мы точно там получим, если вернемся. Думаешь, нам вернут Валар свою милость? Не-е-ет... И что тогда? Клятва останется, но Сильмариллы мы не получим никогда. И что нас будет ждать, какая казнь, если мы посмеем противостоять Валар в их собственной стране?
Он потупил взгляд и сжал свои похудевшие руки.
- Но ведь и Манве, и Варда отвергли нашу клятву, а мы их призывали в свидетели! Значит, обет уже только пустые слова, и мы можем вернуться?

Предыдущая страница 22 Следующая страница


23 Наталья Васильева

- А Илуватар? Мы ведь его призывали. И если не выполним клятву - помнишь, мы призывали Вечную Тьму на свою голову? Илуватар - не дозовешься. А Тьма... Может, ты хочешь идти на поклон к Врагу? Теперь ведь это безопасно!
Маглор низко склонил голову. Мне стало жаль его.
- Если не уйти от клятвы, то, воистину, Тьма - наш удел, сдержи ли мы обет или нет. Но лучше бы отречься...
...Мы должны, должны их добыть! Это - свобода от всего, что было... Тогда мы можем поступать как хотим: хоть в Валинор... пусть судят... взять в руку, хоть на время обладать, хоть так - захватить и тут же вернуть... Клятва будет тогда выполнена...
...Они другие! Они совсем другие. Понимаю, почему Эонве не касался их... почему дозволил унести... мы - жертва... Какая боль... опять переживать чужую боль... рука - как у него... столько веков крови и страданий - и - боль?.. Я хочу умереть. Я не хочу в Валинор, не хочу!.. Сын Огненной Души уйдет в огонь, в огонь, а за огнем - Тьма, Вечная Тьма, бежать туда, бежать...

"Когда разрушена была крепость в Тангородрим и пал Моргот, вновь принял Саурон благородное обличье и пришел, дабы выразить почтение Эонве, герольду Манве; и отрекался от всех своих злодеяний. И так думают некоторые: изначально это не было ложью, но Саурон воистину раскаялся, пусть даже причиной тому и был лишь страх, вызванный падением Моргота и великим гневом Владык Запада. Но не во власти Эонве было миловать тех, кто принадлежал к тому же ордену, что и он сам; и приказал он Саурону вернуться в Аман и там предстать пред судом Манве. Тогда устыдился Саурон, и не пожелал он возвращаться в унижении, а, быть может, и долго доказывать служением чистоту и искренность помыслов своих по приговору Валар; ибо при Морготе велика была власть его. Потому, когда ушел Эонве, он укрылся в Средиземье; и вновь предался он злу, ибо весьма крепки были те узы, которыми опутал его Моргот..."

В ту ночь на землю обрушился звездопад...
Ветви деревьев хлестали его по лицу, как плети, но он не чувствовал этого.
Шипы терновника впивались в его кожу, но он не ощущал этого.
Звезда горела нестерпимо ярко, и разрывалось, не выдерживало сердце.
Он шел и шел, не видя дороги пустыми от отчаянья глазами.
Не успеть - даже быть рядом.
"Глаза... какая боль... глаза мои..."
"Учитель!.."
Он шел и шел под истекающим звездами небом.
"Умереть..."
Он знал - умирать долго и мучительно, возвращаться - и вновь умирать.
Но сейчас он хотел этого.
"Сердце мира билось в твоих обожженных ладонях..."
Не сумел - защитить. Не сумел даже - разделить муку.
"Будь я проклят!.."

...Эонве предстал перед ним, снизойдя до разговора с Черным Майя, слугой Врага: Эонве блистательный, в лазурных - золотых - белоснежных одеждах, Эонве громогласный - "уста Манве", Эонве великий, глашатай Короля Мира.
- Зачем пришел ты, раб Моргота? - с презрительной надменностью победителя бросил он.
Тяжелая золотая гривна, осыпанная бриллиантами и сапфирами, охватывала шею Эонве, как ошейник.
Ошейник.
Гортхауэр стиснул зубы.
Глашатай Манве казался сгустком слепящего света рядом с Черным Майя. Алмазная пыль Валинора покрывала его золотые волосы; это казалось слишком неуместным в окровавленном сумраке Средиземья.
Эонве счел молчание Гортхауэра растерянностью и покорностью; и возвысил голос.
- Твой хозяин уже получил свое за все зло, причиненное Средиземью. Твоя участь не будет столь тяжела - ты всего лишь исполнял приказ... Конечно, я ничего не могу решать; но принеси покаяние, склонись перед величием Валар - и они простят тебя, как был прощен бунтовщик Оссе: Великие милостивы. Ты верно понял: сила и правда - на нашей стороне. Воля Единого...
Он говорил и говорил - громко, высокомерно, кажется, наслаждаясь звучанием собственного голоса.
А Гортхауэр не слушал его.
Не слышал.

- ...Говоришь, против чести? - издевался Тулкас. - Ну, что ж, я могу предложить тебе честный бой... Одолеешь - свободен и прощен. Ну, как?
- ...А теперь беги, - сказал Ороме, возвышаясь в седле. - Беги, может, спасешься. Если мои собачки позволят, - усмехнулся он.
- ...Увидишь, человек ты или нет, - прошипел Манве. - Ты подохнешь и вернешься, и опять будешь умирать и возвращаться - до Конца Времен! Тогда ты запросишь смерти, но я не дам ее тебе!
...Йаванна не хотела крови, она просто прогнала и прокляла ученицу, не желавшую покаяться.
- ...Учитель, я не могу так... Ведь я - виновен, как и они... За что ты караешь меня жизнью? Почему ты не отдал меня Манве?..

"За что ты караешь меня жизнью?!"

Он стискивал руки, вгонял ногти в ладони, но лицо его было неподвижно - застывшая маска.
"Что с ними сделали, будьте прокляты, будьте прокляты... Они даже не были твоими учениками, но они сражались за тебя, а я... А я?! За что, за что, зачем... Я должен был идти с тобой до конца... Учитель, Учитель... Я виноват во всем, и ты принял кару - за меня... не могу... зачем... ты - всесилен, а я... ничего не знаю, ничего не умею... Учитель..."
Он словно погружался в омут глухой тоски, и тяжелая, как ртуть, серо-зеленая вода смыкалась над ним - медленно и равнодушно. Казалось, он утратил способность видеть и слышать: только густой слоистый туман перед глазами да пронизывающая, высокая, на пределе слышимости нота, впивающаяся в измученный мозг; и равнодушная жестокая рука сжимает саднящий комок сердца, пульсирующий бесконечной болью.
Когда, наконец, он вырвался из цепких лап безнадежности и безысходного отчаянья, его оглушил голос Эонве, обжигающе-душной мукой отдающийся в висках:
- ...И Враг был предан в руки Единого - да свершится воля Его, как суровая, но справедливая кара господина настигает непокорного злобного раба...
Гнев и ярость жгуче-багровой волной поднялись в душе Черного Майя.
"Будьте прокляты! Ненавижу!"
Кажется, Эонве ощутил это; он отстранился, в глазах его метнулся дрожащей мышью ужас.
Теперь Эонве почти кричал:
- Запомни: Валар не предлагают дважды! Ступай, пади к ногам Валар - да судят они тебя по справедливости, как прочих! Покайся - ты будешь прощен!
"Может, услышат... Схватить его... Великие Валар, вызверился, как бешеный волк!"
"Ненавижу!"
Странно кружилась голова.
"Учитель... Что они сделали с тобой?!"
Словно горячая тяжелая ладонь легла на затылок, мелкие острые иглы кололи лицо... Широко открытые глаза не видят почти ничего - завеса пылающей тьмы, расчерченная сеткой огненных линий... Не хватает воздуха, частое прерывистое дыхание кажется слишком громким, и биение сердца - лихорадочное, захлебывающееся - мучительно отдается в каждой клеточке тела; кровь в кончиках пальцев пульсирует в такт этому безумному стуку, все звуки слышатся, как сквозь вату - он снова оглох, он перестал ощущать собственное тело, в сгустившейся черноте глашатай Короля Мира кажется кровавым - темно-огненным силуэтом... Он терял сознание - он терял себя; и только эта безнадежная, страшная радость осознания: пощады не будет...
А потом он услышал - голос.
"Ученик мой, Хранитель Арты... прости меня, прости, если сможешь, прости за эту боль... Арта не должна остаться беззащитной, понимаешь? Только ты можешь сделать это, только ты - Ученик мой, единственный... Возьми меч. Возьми Книгу. Это - сила и память. Иди. Ты вспомнишь это, когда все будет кончено. Я виноват перед тобой - я оставляю тебя одного... Прости меня, Ученик, у меня больше нет сил... Прощай".
Из небытия - сквозь пелену беспамятства, сквозь глухую завесу смертной тоски, сквозь отчаянье - этот голос. Как клинок, вспарывающий липкий паутинный кокон безволия.
"Возьми меч. Возьми Книгу. Иди".
Густо-фиолетовая тяжесть медленно покидала тело.
"Он оставил меня - жить. Собой заплатил он за мою свободу. За мою жизнь. И как смею я - нарушить его волю?.."
И Гортхауэр устыдился - того, что желал себе смерти. Умереть - легче, чем жить.
"Я не знаю, почему ты избрал для меня - жизнь. Мне трудно понять тебя, но я знаю - ты был прав... Какая мука!.. Не понимаю..."
Раскаянье жгло его - но это не было тем раскаяньем, которого так ждали Валар.
Эонве все еще говорил что-то, но Саурон не слышал его слов.
Возьми меч. Возьми Книгу. Иди.
Возьми меч. Возьми Книгу. Иди.
Иди.

...Он шел во тьму, и плащ летел за его спиной - черные крылья.
Ветви деревьев хлестали его по лицу, как плети, но он не чувствовал этого.
Шипы терновника впивались в его кожу, но он не ощущал этого.
Звезда горела нестерпимо ярко, и разрывалось, не выдерживало сердце.
Он шел и шел, не видя дороги пустыми от отчаянья глазами.
"Учитель!"
Он шел и шел под истекающим звездами небом.
...В ту ночь на землю обрушился звездопад...
- Прости меня, - непослушными губами шептал он, - прости, что не понимаю тебя. Прости, что не смог помочь тебе. В самый страшный для тебя час меня не было рядом с тобой. Прости меня. Прости меня, Учитель. Прости меня. Ты надеялся на меня - но что я могу?.. Я так слаб... Прости и прими меня, когда я приду к тебе... Учитель...

...Той ночью был шторм...

Учитель!..

СКИТАЛЕЦ. 547 ГОД I ЭПОХИ

...Войско покатилось дальше по гулким пустым коридорам, и тогда он бросил брату: "Я проверю..." - и быстро зашагал, почти побежал по отполированным тысячами шагов ступеням лестницы. "Проверю..." Что? зачем? - замок был пуст, он знал, он чувствовал это - все ушли, чтобы остаться там, перед высокими вратами, створы которых, окованные черным железом, были сейчас распахнуты настежь. Он не мог больше видеть этих спокойных, даже в смерти спокойных лиц - лиц Людей, вышедших на бой - в молчании,таком, что был слышен в тишине шелковый шелест их знамени - черного знамени без знака, без герба, - в молчании шедших в битву, и умиравших - в молчании... Он знал - они там, за черными вратами, все они, кому смерть не сумела закрыть глаз, они смотрят в низкое предзимнее небо, похожие чем-то на сбитых влет черных птиц - в молчании. Словно ждут - его, в этот день увидевшего, какой бывает смерть.
Двери распахнуты настежь. Пусто. Великие Валар, как же пусто, как тихо, до звона в ушах, до озноба - невероятно тихо, только эхо его шагов мечется по коридорам, забивается в уголки комнат, испуганно прячась от тишины.
Он остановился перед единственной закрытой дверью. Толкнул ее ладонью, ощутив прохладу резного дерева, и отступил на шаг, сжимая меч.
Тишина.
Он вошел, настороженно озираясь, мгновением позже осознав, насколько нелепо и страшно выглядит здесь с покрытым коркой спекшейся крови мечом.
Потому что здесь были - книги. Ряды и ряды книг, бережно уложенные на полки свитки - больше книг, чем он видел за всю свою жизнь; книги в переплетах из плотной тисненой ткани, из тонких древесных дощечек, в узорных серебряных окладах... Он, затаив дыхание, замер на пороге. Здесь не было так пусто и холодно, как в других комнатах, куда он заглядывал; здесь было другое - может, какой-то запах, неуловимое ощущение, он не знал.
Подошел к столу, на котором заметил небольшую книгу - серебристо-зеленый переплет с тисненым рисунком ветвей какого-то незнакомого дерева, - и собирался было раскрыть ее, когда осознал, что все еще сжимает в руке рукоять бесполезного меча. Меч он прислонил к невысокому резному креслу и раскрыл книгу. Зеленоватая бумага с проступающим рисунком трав и цветов, легкие летящие знаки, похожие на Тэнгвар - слишком похожие на Тэнгвар, и все же - другие, больше говорящие душе, чем глазам - или ему просто так казалось?..

Тропы памяти
зарастают травой забвенья.
Но если раздвинуть стебли...

Он не успел удивиться тому, что без труда разбирает написанное незнакомыми знаками неведомого языка. Он стоял, повторяя про себя горчащие на губах слова: тропы памяти... Не думал больше о том, чтобы уйти - сел, не отрывая глаз от страницы, потом медленно перевернул ее. И еще одну. И еще...
...память подхватила его, как высокая волна, захлестнула, обжигая холодом, и соленые капли морской воды текли по его лицу, застилали взгляд пеленой тумана, мир терял отчетливость, мир дробился на тысячи граней, режущих ледяных осколков, мир плавился, менялся, тек, словно река, менялись, перетекая друг в друга, очертания, образы, лица, скользящие перед ним в радужной соленой дымке, и в шорохе волн угадывались голоса и слова, мелодии и звон струн, и песни флейт...
Он очнулся - и ощутил на губах привкус соли; провел ладонью по лицу, стирая соленые брызги... слезы?.. Слово... имя - его имя - Эллорн.
...и волна отхлынула, оставив его одного на берегу, он лежал, раскинув руки, и белое безжизненное небо нависло над ним - небо-без-дня, небо-без-ночи, пустое и светлое, а у берега лениво колыхалась мертвая зыбь, и не было даже птиц моря - хэйтэлли, одними губами выговорил он забытое слово, - он попытался приподняться, но песок рассыпался под пальцами сверкающими режущими осколками, алмазной пылью, воздух резал легкие - я болен, подумал он, я болен... Он поднялся и, пошатываясь, побрел прочь, в мертвое сияющее марево никуда...
Дрогнувшими пальцами он перевернул последнюю страницу и прочел начертанное знакомым летящим почерком -

На сердце моем печаль,
но в Долине
Белый ирис еще цветет,
и можно помедлить...
Нет, это выпал снег.

Он поднялся, пряча книгу под плащом на груди - бережно, словно то было живое существо. Кружилась голова. Взял меч, неловко перехватив его у основания клинка, вздрогнул от прикосновения холодного металла к ладони, и вышел, тихо, тихо затворив за собой дверь...

Брат сидел у стены, обхватив голову руками и тихонько раскачиваясь из стороны в сторону, словно пытался монотонными движениями убаюкать, унять боль. Меч его валялся рядом: видно, сам отбросил бесполезное, уже ненужное
оружие. И Эллорн, остановившись перед ним, произнес еще одно имя, проснувшееся в памяти:
- Эннэт...
Брат поднял на него пустые от отчаянья глаза:
- Ты... уже знаешь... Что мы сделали... что мы с ним сделали...
Эллорн опустился на одно колено рядом с братом, положил руку ему на плечо - хотел успокоить, но тот дернулся, словно от прикосновения раскаленного металла и заговорил быстро, захлебываясь словами:
- Я стоял и смотрел, как они вели его... я хотел понять, кто он, почему он - такой... и я увидел... и все, что нам говорили... все это ложь, все, все... я узнал его... он... он посмотрел на меня - обернулся, словно почувствовал взгляд... вздрогнул и проговорил - имя, мое имя, одними губами, но я все равно услышал... И... больше не было ничего, они увели его, а я остался стоять, я смотрел ему вслед - хотел броситься за ним - ноги не держали... хотел крикнуть, и - не мог...
- Эннэт... алхо-эмэ, тайро... - подступило к сердцу чувство непоправимой беды, он с силой отчаянья выдохнул это - "кровь моя, брат мой", - что...
И, не успев окончить вопрос - понял.
- Я пойду, - вдруг четко выговорил Эннэт.
- Куда? Зачем?..
- Там Тайо. Я вспомнил... Тайо. Я должен ему сказать...
- Лаурэ...
- Тайо, - резко оборвал Эннэт. - И я хочу, чтобы он тоже вспомнил.

- ...Тайо!
Золотоволосый резко обернулся; сдвинул брови:
- Мое имя Лаурэ.
- Нет! Выслушай... все равно уже ничего не исправить, но мы можем хотя бы помнить. Ты - Тайо, и ты должен остаться здесь. Потому что там ты забудешь все.
- Что ты говоришь, Нолдо?..
Губы искривились в горькой усмешке:
- Я из Эллери Ахэ. Как и ты. Из Эльфов Тьмы. Он был нашим Учителем.
Вспомни - деревянный город в Лаан Гэлломэ...
- Эльфы Тьмы? Ты безумен, - высокомерно бросил золотоволосый.
- ...и яблони, и серебряные сосны, и вересковые пустоши у Хэлгор, и Лаан Иэлли... ты помнишь - Праздник Ирисов? Йолли была Королевой Ирисов, а Учитель...
- Что?!
- Тайо, я умоляю тебя!..
- Ты безумен, - холодно и размеренно повторил золотоволосый. - Это наваждение Моргота. Сама эта земля отравлена злом. Владыка Снов излечит тебя...
- Снова? Разве ты не помнишь - так уже было? И я теперь не уйду, я не хочу терять память, я не отпущу тебя, ведь мы - последние, и... - задохнулся, лицо мучительно исказилось, - он не Враг, он - Учитель. Наш Учитель, Тайо.
- Замолчи!..

Эллорн закрыл глаза. Алхо-эмэ, тайро... зачем ты пошел туда... зачем ты...
Он стоял, а на его плечи, на волосы ложился легкими хлопьями снег - первый снег этой зимы, заметая поле, невесомым покровом одевая мертвых, и не было птиц, и не было ни Людей, ни Элдар - не было больше никого, ничего
живого, он был один, теперь - один, и только повторял непослушными губами, прижимая к груди книгу - словно живое существо, которое может замерзнуть на ветру, - повторял беззвучно, теряя смысл слов: нет, это выпал снег... выпал снег... И ветер подхватывал слова, едва они успевали сорваться с его губ, и уносил в снежную круговерть - и не было больше слов, и не было боли - не было ничего, только там, внутри, бездонная пустота, - и тогда он пошел вперед. Ветер швырял ему в лицо снежные хлопья, а он все шел, не зная - куда, не ведая - зачем, зная только одно: некуда возвращаться, значит, надо идти вперед. Надо идти.

ВОЗВРАЩАЮЩИЙ ПАМЯТЬ. 534-550 ГОДЫ I ЭПОХИ

- Учитель... Тебя хотят видеть.
Мелькор отнял руку от лица:
- Кто?
- Какой-то мальчик... Кажется, давно в пути. Мы не смогли не впустить его; он... - воин замолчал, не зная, как продолжить.
- Пусть войдет.
Недетские глубокие глаза смотрели снизу вверх прямо в лицо Валы:
- Приветствую тебя, Властелин Мелькор.
- Приветствую... Как имя твое?
- Дайолен. Дайо. Я знаю, я не должен был...
- Я понял. Подойди.
Мальчик осторожно приблизился к черному трону, остановился, потом начал неуверенно подниматься по ступеням, не отводя взгляда от лица Мелькора. Вала положил руку на плечо Дайолену, помолчал:
- Мне жаль, Дайолен. Я не смогу излечить тебя.
- Я почти не надеялся, Властелин. Ты прости меня. Я не из-за себя. Тетушка моя, золотое сердце, когда мама умерла, взяла меня к себе. А у нее самой - шесть ртов, да я еще... Что ж я, не понимаю? Она мне как-то сказала: "Ходил бы ты по селениям, хоть на хлеб подавали бы за твои песенки, хоть какой-то толк..." В сердцах сказала, не со зла: добрая она женщина, да живется вот тяжело... Плакала потом, все просила простить, что попрекнула этим. А я тогда подумал, вдруг все-таки поможет кто? Пошел к знахарю, а он мне: не под силу это людям. Я и сам не знаю, как решился... Я бы ничего, тетушку жалко... Ты прости меня, видно и правда судьба моя - по деревням петь... Проживу как-нибудь... это ничего... Пойду я...
- Дайо!
- Властелин? - снова этот неподвижный взгляд в лицо.
- Останься.
- Зачем я тебе... такой?
- Ты сам не знаешь своей силы. Я помогу тебе, оставайся. У тебя душа крылатая, мальчик.
- Ты... правда хочешь, чтобы я остался?
- У тебя зрячее сердце, Дайо. Ты видишь сам.
- Да... я вижу твои глаза... Я раньше думал: звезды - что это? Какие они? Теперь я знаю...

- Дайолен.
Юноша поднял голову. Под сводами зала гасли последние отзвуки песни.
- Да, Учитель?
- Собирайся в дорогу, Дайо.
Дайолен вздрогнул:
- Ты... ты гонишь меня, Учитель? Тебе не нравятся мои песни? - лицо его стало растерянным, по-детски беззащитным.
- Твои песни прекрасны, мальчик. Они достойны того, чтобы их слышали многие, не только я. Ведь не можешь ты вечно жить в замке. Да ты и сам об этом думал.
- Я не хочу уходить от тебя, Учитель.
- Не от меня. К людям. Слушай свое сердце.
- Сердце велит мне остаться, Учитель. Я слышал, снова война... Мне неспокойно, Учитель; прости, но... но я боюсь за тебя... Я останусь; я ведь тоже могу защищать тебя, я умею сражаться - на звон оружия...
- Зачем тебе меч, Дайо? Слово и песня тверже стали, острее клинка. Иди. И - вот, возьми эту лютню.
- Но у меня...
- Это мой дар.
Дайолен провел по струнам. Улыбнулся, начал играть одну мелодию, вторую...
- Она... она живая, Учитель!.. Поет... плачет... никогда не слышал такого...
- Я сделал ее для тебя.
- Ты, Учитель?.. Разве я достоин такого дара?
- Твои песни - ее душа. И живой ее могут сделать только твои руки и сердце.
- Она говорит, слышишь? И струны - как лучи звезд... Ох, Учитель, как мне благодарить тебя?
- Не нужно. Храни память. И пусть люди слышат тебя. Не забывай ничего, - голос Мелькора дрогнул.
Дайолен взял руку Учителя в свои. Осторожные прикосновения чутких пальцев почти не причиняли боли.
- Я буду помнить все, что ты говорил. Тебя. Твои глаза. Твои руки. Ты прав, я давно решился. Но мне тяжело уходить. Сердцу больно, словно не встретимся больше.
- Не думай об этом. Прощай.

- ...Ты говорил с ним? - выспрашивал мальчишка. - Ты знаешь его? Какой он, расскажи?
- У него глаза - звезды, а руки - чудо и боль. Он крылатый, но в его венце - вся скорбь мира. И голос - как музыка... когда он говорит, хочется просто сидеть у его ног и слушать, слушать...
Дайолен умолк, потом промолвил, отвернувшись:
- Все, хватит, Андар. Иначе я не смогу уйти. Слишком тяжело уходить от него. Как сердце разорвать надвое. Идем. Пора в дорогу.

Они шли на восток - много дней, много месяцев. Голубые горы в туманной дымке поздней осени встретили их резким ветром, хлещущим по лицу, как мокрое полотнище. Здесь мучительно-остро ощутил Дайолен свою беспомощность и ненужность: он не мог охотиться, не мог даже набрать сучьев для костра. Тем усерднее учился он разводить огонь, готовить пищу, искать целебные травы и съедобные коренья. Когда удавалось отыскать ночлег, надежно защищенный от пронизывающего ветра и злого мокрого снега, Дайолен брал в руки черную лютню, и Андар замирал, иногда в чудовищно
неудобной позе, боясь вздохнуть, и слушал...
Когда спустились в долину, наступила зима. Дайолен теперь спал мало: мучили тревожные сны, и часто он просыпался от собственного стона...
Андар проснулся от того, что кто-то тряхнул его за плечи. Мальчишка заворчал: "Ну что тебе, что..."
Прямо в лицо ему смотрели темные неподвижные глаза Дайолена.
- Что там? - отрывисто спросил менестрель.
Андар взглянул и ответил сонно:
- Ну, закат...
Сон как рукой сняло. Какой закат на Севере? Да и ночь ведь...
Но там, за горами, вставало зарево, и небо стекало кровью по черным горным пикам... А потом - словно кто-то клинком рассек живую плоть неба - разошлись рваные края низких туч и ослепительно ярко вспыхнула Звезда... Из груди Дайолена вырвался хриплый звук, похожий на стон раненого зверя, и он упал ничком, впиваясь сведенными судорогой пальцами в мерзлую землю... И потянулись дни - краткие и туманные, а ночи длились бесконечно, и Андар сидел рядом с Дайоленом, не решаясь ни на минуту оставить товарища одного. И, склоняясь к синеватым губам менестреля, слушал бессвязные слова, и глухие рыдания и навязчиво повторяющееся: "Я думал... звезды... какие они?.. Теперь я знаю... Я вижу твои глаза... Твои глаза..." Он все-таки задремал, наверно. Очнулся, как от удара, от страшного крика, рванулся к Дайолену - и отшатнулся, встретив неподвижный нечеловеческий взгляд.
В ту ночь на землю обрушился звездопад...

Дайолен молчал. Часто брал он в руки черную лютню, и струны стонали и плакали под его пальцами, но он никогда не пел. Они шли на восток, а Дайолен все оглядывался назад - туда, где горела Звезда - так ярко, что и свет солнца не мог затмить ее; туда, где билась Звезда - как задыхающееся, рвущееся в агонии сердце. И свет ее был - свет глаз, которым не сиять уже никогда; и свет ее был - боль, которой нет сильнее...
Прошла странная молчаливая весна, отплакало печальное лето, отпылала огнем и кровью осень... Ранняя зима застала их в лесу, к которому пришли они, миновав неприветливый перевал и переправившись через широкий речной поток на неумело связанном плоту.
- Стойте!
Стройный лучник возник бесшумно, словно из ниоткуда: только что не было никого - и вот, стоит у ствола тысячелетнего дерева, и волосы отливают бледным золотом в лучах неяркого предзимнего солнца.
- Кто вы, откуда и куда держите путь?
Лучник говорил на наречии Синдар со странным непривычным акцентом.
- Кто это? - тихо спросил Дайолен.
- Не знаю, - так же приглушенно ответил Андар. - По обличью вроде Эльф... Одежда странная...
- Мы странники, - сказал Дайолен. - Идем на Восток.
- Ты менестрель? - лучник заметил лютню.
- Да... Позволите ли нам обогреться? Правда нам нечем отплатить за гостеприимство... разве что песней.
Эльф подумал немного.
- Идите за мной. Я отведу вас к правителю.
Андар с некоторой опаской поглядывал на Дайолена, но тот шел уверенно, лишь изредка касаясь стволов деревьев, и мальчик перестал волноваться.
Дом правителя здешних Эльфов был украшен тонкой резьбой по дереву: золотисто-светлый, словно пропитанный солнцем, звенящий и легкий. Андар заметно робел, но Дайолен держался с достоинством, и мальчик успокоился, только старался держаться поближе к менестрелю: мало ли, что может случиться?
Правитель Эльфов встретил их в небольшом круглом зале. Пол был устлан мягкими шкурами, и Люди шли словно по щиколотку в мягком теплом мху.
Остановившись, Дайолен учтиво поклонился. Андар последовал его примеру.
Собравшиеся в зале Эльфы - кто сидел на резной скамье, кто прямо на полу, на шкурах - с интересом разглядывали Людей.
Старший - невысок ростом, строен и красив, в черных одеждах. Тонкая талия перетянута поясом из стальных пластин - у правителя почти такой же, серебряный: металл здесь - редкость. Черные волосы спадают на плечи тяжелой волной, лицо смуглое, с острыми по-птичьи чертами. Но самое странное - глаза: в мягких, по-девичьи длинных ресницах - две
темно-зеленых, горящих странным огнем звезды, неподвижно смотрящих в лицо правителя. Становится не по себе от глубокого взгляда: как в душу глядит.
Младший - совсем мальчишка, светловолосый и хрупкий; кожа тонкая, прозрачно-белая, яркий румянец на высоких скулах. Смотрит настороженно, как лесной зверек: глаза - черные, глубоко посаженные. Одет не по-здешнему, но цвета те же - цвета леса. Только - меч у пояса, или, скорее, длинный кинжал: словно паж или телохранитель - у старшего оружия нет.
А темные глубокие глаза не отрываются от лица правителя. У Эльфа глаза тоже зеленые, но светлые как листва, пронизанная лучами солнца, с золотыми искрами. Если бы не это да не странная - зеленый лист с золотыми прожилками - пряжка подбитого мехом плаща, правитель ничем не отличался бы от собравшихся в зале: та же одежда из тонко выделанной тисненой золотисто-коричневой кожи и темно-зеленого полотна, разве что рубаха вышита богаче - зелено-золотыми нитями: тонкая вязь цветов и листьев.
- Приветствую тебя, Правитель Лесов, - Дайолен говорил на языке Синдар.
- Привет и тебе, менестрель, странник, пришедший от Заката.
У правителя был мягкий звучный голос, похожий на ласковый свет солнца, пробивающийся сквозь листву - по крайней мере, так казалось Дайолену.
- Ешь и пей, обогрейся у огня. Потом, если захочешь, расскажешь нам о своих странствиях: должно быть, ты многое видел в пути...
Андар метнул быстрый взгляд на Дайолена, но менестрель только тихо улыбнулся и поблагодарил.

- Правитель Айонар, позволь задать тебе вопрос...
- Спрашивай, менестрель.
- Твои глаза... У Эльфов они другие. Почему?
Правитель задумался. Андар внутренне ахнул: откуда Дайолен знает? А если Эльф разгневается?.. Мальчишка невольно огляделся по сторонам: их слишком много, если что - не уйти. И смотрят странно.
- Трудный вопрос задал ты, странник. Я не знаю и сам, из какого рода была моя мать. Я плохо помню ее. Она тоже пришла от Заката в давние времена... вернее, ее нашли в лесу. Она была молода, совсем девочка, дикарка; все молчала и смотрела, как испуганный зверек. Одета была в обноски, ноги изранены и загрубели - видно, долго бродила по лесам. Она была - Эльф, но непохожа на нас: волосы - как черная бронза, а глаза - зеленые звезды... Говорят, она была очень красива. Говорят, когда пела - умолкали птицы, словно стыдясь своих грубых голосов. Я помню только ее руки: маленькие, тонкие, теплые... Имя у нее было странное - Айони. Отец мой полюбил ее, и она стала его женой. Она умерла, когда мне минуло пять лет. Прилегла на траву и уснула... Так и думали, что спит. Отец тосковал
по ней и через несколько лет ушел. Он говорил - однажды, незадолго перед смертью матери, пронесся над лесом черный ветер, и она плакала, протягивала руки к небу и шептала странные слова, словно вдруг вспомнила, откуда она и кто она... Только никому не рассказала об этом, все повторяла что-то об ушедшем народе, о сбитых черных птицах и о Звезде... Одно осталось от нее - взгляни...
Менестрель подошел к правителю, и в его руку легла брошь - кленовый листок из камня с мягко мерцающей каплей росы. Что-то дрогнуло в сердце Дайолена:
- Никто не знал, откуда приходили они - странники в черных одеждах; но плащи летели за их плечами как крылья птиц, и глаза их сияли как звезды... Странна была их речь, печальны были их песни, знали они имена богов, но не пели о Благословенной Земле... Говорили они о звездах, но иные давали им имена...
- Ты слышал о них? Ты знаешь о них?
Снова - всевидящий темный взгляд:
- Вы храните память?
- Мы помним... Они учили нас... Кто были они? Мы не знаем имен, менестрель...
Голос жесткий и ровный:
- Имен не осталось. Приказано забыть. Я спою.
Никто не успел ответить: запели струны черной лютни, и ясный чистый голос взлетел под золотистые своды...
Он пел, глядя куда-то поверх головы правителя, и все ниже опускал голову Эльф. Человек говорил - Учитель, не называя имени; человек именовал Людьми тех, кого знали как Эльфов Тьмы, Черных Эльфов, отступников. И плакала лютня, и высокая скорбь была в словах, и полынным серебром звенела мелодия...
Долго молчал правитель, а потом тихо сказал:
- Этого не может быть... но песня не лжет...
Новый голос хлестнул, как плеть:
- Прислужник Врага! Как ты смеешь... как смеешь петь такое!
Эльф выступил из тени. Он был одет по-иному: в доспехах, опоясан мечом, чью рукоять стиснули сейчас пальцы, унизанные драгоценными перстнями.
Взгляд менестреля остановился на лице говорившего:
- Прости, я не сразу увидел тебя, Нолдо, - с легкой усмешкой сказал Человек.
- Лжец! Морготово отродье!
Дайолен вздрогнул как от удара, но голос его звучал спокойно:
- Я говорю правду, и ты знаешь это. Иначе мои слова не разгневали бы тебя, Нолдо.
- Я загоню их тебе обратно в глотку, смертный! - крикнул Эльф.
Андар вскочил и схватился за меч, заслонив собой менестреля. И тогда заговорил правитель. Тихий голос его прозвучал властно и сурово:
- Ты, Нолдо, и ты, мальчик - вложите оружие в ножны. Умерь свой гнев, воитель: пока еще я властвую здесь, и никто не поднимет меча на моих гостей - таков закон гостеприимства. Не заставляй меня жалеть о том, что тебе позволили оставить при себе меч.
Нолдо резко развернулся и вышел из зала. Правитель проводил его долгим взглядом.
- Странны песни Смертных... Верно, слово ранит больнее клинка... Горько слушать тебя, менестрель... и все же - пой. Я хочу слышать, хочу знать. Пой, я прошу тебя.
И снова запел Дайолен - о том, чего не мог видеть, о том, что услышал в биении Звезды. И правитель сидел, впившись в виски пальцами, а потом еле слышно прошептал:
- Не надо... Не надо больше... Больно...
Звенящая тишина повисла в маленьком зале. Правитель беспомощно смотрел в глаза менестрелю, и голос его прошелестел как осенняя листва:
- Мне нечем одарить тебя... да, кажется, ты и не взял бы дара, ибо песни твои выше всех даров... Прими хотя бы это...
Бесшумно подошел к менестрелю слуга и, поклонившись, подал ему резной деревянный кубок, оправленный в серебро:
- Правитель посылает тебе эту чашу, менестрель.
Дайолен поднял глаза на Эльфа и протянул руку. Рука замерла в воздухе - как-то беспомощно.
- Что же ты? - начал было правитель. И вдруг осекся. - Ты... ты не видишь?
Горькая улыбка тронула губы Дайолена:
- Я слеп от рождения, правитель.
- Но как же...
- Глаза - я вижу. Больше ничего.
Андар осторожно принял у Эльфа кубок и положил на него руку Дайолена.
Менестрель поднялся:
- Пью за тебя, правитель!..

Эльф подошел бесшумно и сел рядом.
- Менестрель.
- Да?..
- Я хотел просить тебя спеть мне.
- О чем ты хочешь услышать? - Дайолен выглядел задумчивым. - О заповедных лесах Дориата? О государе Элу Тинголе и его королеве Мелиан? Или о королевне Лютиэнь, прекраснейшей из Бессмертных?
- Да! - порывисто ответил Эльф - и тут же вскинул на Дайолена удивленный взгляд. - Но как ты...
- Ты Синда, и, судя по выговору, из Дориата.
- Ты так хорошо знаешь языки Эльфов? Откуда? Впрочем, нет, потом; пой.
- Хорошо, - у менестреля была странная улыбка. - Только я буду петь по другому. Не так, как рассказывают у вас.
- Это все равно.
...Только один раз Эльф не смог сдержать тяжелого вздоха.
- Странная... песня...
Теперь Дайолен смотрел ему в лицо - очень серьезно и печально.
- Откуда вы там, на Севере, знаете это?
- Но ведь они пришли именно к нам, - так же серьезно ответил менестрель. - Я не думал, что ты дослушаешь до конца.
- Теперь уже все равно. Кто тебе это рассказал?
Дайолен не ответил.
- Я хотел бы спеть тебе еще одну песню - и, не дожидаясь согласия, запел.

Из сумрака Севера вновь в колдовские леса
Вернулась твоя звезда, о Даэрон.
В вечерней тени звенят соловьев голоса -
Умолкла твоя весна, о Даэрон...
Цветы и звезды в венок вплетай,
Как сердце, бьется пламя свечей...
Прощай, любовь моя, прощай,
О Лютиэнь Тинувиэль...
Как под ноги - сердце, ты песню
бросаешь свою -
Последнюю песню, о Даэрон.
Легенды слагают о птицах, что лишь перед
смертью поют -
Но смерть не излечит тебя, о Даэрон.
Полынью песню в венок вплетай
Горчит на губах золотистый хмель -
Прощай, любовь моя, прощай,
О Лютиэнь Тинувиэль.
Зачем тебе пить эту чашу до дна?
Вино золотое горчит, как вина,
Шуршат, как осенние листья слова,
И сломана флейта - но песня жива.
Прощай, любовь моя, прощай,
О Лютиэнь Тинувиэль.
Зачем тебе пить эту чашу до дна?
Два озера боли на бледном лице,
А звезды - как камни в Железном Венце,
И память не смоет морская волна
И в темных одеждах - как скорбная тень -
Один лишь венка из цветов не надел...
Прощай, любовь моя, прощай,
О Лютиэнь Тинувиэль.
И в светлой земле, что не ведает зла,
Истает ли тень, что на сердце легла?
Исчезнет ли боль, что - как в сердце игла...
Прощай, любовь моя, прощай,
О Лютиэнь Тинувиэль...
И жжет предвиденье, как яд:
Тебе - уйти на путь Людей
Но пусть еще - последний взгляд...
Поет безумный менестрель:
Прощай, моя звезда-печаль,
Прощай, любовь моя, прощай,
О Лютиэнь Тинувиэль...

- Прости, Даэрон.
- Как ты узнал?..
- Слушал и слышал.
- Нет, не это... Сейчас - как?
- Глаза. А еще - когда ты слушал. Ты споешь?
- Я не пел... с тех пор. Откуда ты узнал о флейте?
Дайолен пожал плечами:
- Не знаю... Мне так показалось.
- Хочешь знать, как это было?

- ...Ты споешь еще, Даэрон?
Менестрель поднял взгляд на короля. Он один здесь был в темных одеждах - ни одного драгоценного камня, ни даже тонкой нити серебра.
- Нет, король, - ответ прозвучал твердо, почти жестко. Он стоял очень прямо, стиснув флейту в побелевших руках, - я больше не стану петь.
Он не сказал - никогда, но это было больше, чем отказ, и все почувствовали это.
- Кто возьмет флейту мою?
Даэрон почти надменно оглядел собравшихся. Никто не шелохнулся.
- Ну что ж, да будет так.
Резко хрустнуло ломающееся дерево.
- Я больше не стану петь, король.
Он коротко поклонился - почти кивнул - Элу и Мелиан и низко склонил голову перед Лютиэнь. Ей показалось - он что-то еще хотел сказать ей, но промолчал и стремительно вышел...
"Прощай, любовь моя, прощай, о Лютиэнь Тинувиэль..."

- И - ни одной песни, ни одной мелодии?
- Мне не сделать новой флейты. А взять чужую не могу. Руки болят.
- Ты можешь не петь?
Лицо Даэрона дернулось.
- Нет... - почти шепотом ответил он.
Дайолен решился внезапно:
- Возьми лютню. Я покажу.

- Прощай, Даэрон.
- Прощай, Дайолен. Я хотел спеть тебе на прощание.
- Я буду благодарен тебе.
- В последний раз - позволь сыграть на твоей лютне...
...Песня была похожа на печальный осенний дождь; и нездешней тоской звучало:

Чаша моя пуста -
Некому вновь наполнить ее.
Чаша моя пуста...

- Благодарю. Прощай, Даэрон.
- Прощай, Дайолен. Мы должны были стать врагами, но, видно, и врагов равняют потери...
- Разве враждуют менестрели? Разве не все мы равны перед Пламенем и Словом?
- Должно быть, ты прав...

- Менестрель...
- Да, правитель?
- Прости, если мои слова причинят тебе боль... Я все пытаюсь понять... Я могу представить, как это - не видеть... Но ты... Ведь ты всегда смотришь в глаза...
- Я понял тебя. Так и было - я увидел глаза. Его глаза... - Дайолен замолчал, стиснув руки. Потом продолжил:
- Глаза Учителя. Вот с тех пор... А он говорил, что ничем не сможет помочь... а я вижу... и Звезду... вижу...
- Скажи, менестрель, как его имя?
Дайолен поднял на правителя взгляд, и тот вдруг тихо вскрикнул:
- Не надо, молчи! Мне кажется, я догадался... я понял...
- Та вещь, что ты давал мне, сделана им. Давно.
- Так значит, моя мать была...
- Да. Последняя из них.
Правитель осторожно коснулся руки менестреля. Его пальцы дрожали.
- Я... я не забуду тебя. И твоих песен. Если хочешь - останься.
- Нет, правитель. Благодарю. Он сказал - иди к людям. Мне пора в дорогу. Прощай.
Он набросил черный плащ, взял лютню - ту лютню, что узнал бы на ощупь из тысяч, как узнал и брошь - творение рук Учителя. Он поклонился правителю, развернулся и пошел вперед, не оглядываясь; а рядом шагал Андар - как юный паж при королевиче.
И глядя им вослед, правитель тихо сказал, не зная, что повторяет столетия назад произнесенные слова Эльфа Тьмы, Мастера Гэлеона:
- Мне кажется, я понял... Если бы не было Тьмы, мы никогда не увидели бы звезд...

...Ее дом стоял на краю поселка, у самого леса. Родных у нее не было. Хотя ей минул уже двадцать пятый год, и все ее сверстницы давно уже повыходили замуж, она по-прежнему жила одна. Причина тому была проста. Она была дурнушкой - маленькая, но худая и нескладная как подросток; обветренное широкоскулое лицо, большой, а потому редко улыбающийся рот. Резкая и угловатая в движениях, как мальчишка, она и густые медные волосы свои остригла коротко - в знак скорби по брату, что погиб год назад в лесу. Правда, глаза у нее были чудесные - большие, бархатно-черные как теплая южная ночь; да голос - чистый, нежный и звонкий... Она уже смирилась с тем, что придется всю жизнь жить одной. Одна радость была у нее - дети любили ее за чудесные песни, за то, что мастерила им игрушки и возилась с маленькими, в эти минуты становясь совсем девочкой.
В то утро она собиралась печь хлеб, как всегда напевая незамысловатую песенку, а потому не сразу услышала осторожный стук в дверь. Она открыла, вытирая осыпанные мукой руки о передник: может, дети?
На пороге стояли двое - странники, судя по обличью, издалека. Когда девушка взглянула на старшего, у нее даже дыхание перехватило, а смуглая кожа вспыхнула ярким румянцем: никогда она не видела такого красивого лица. Наверное, такой прекрасный и благородный господин и не посмотрит на нее... А между тем, глубокие зеленые глаза не отрывались от ее лица.
Смущенно и неловко поклонившись, стыдясь своей залатанной выгоревшей одежды из грубого полотна и бедного убранства своего дома, пряча в складках передника маленькие, загрубевшие от работы руки; пригласила их в дом.
Не сразу решилась спросить, кто они и откуда. Младший назвался - Андар, ответа старшего она ждала с сильно бьющимся сердцем. Его имя прозвучало как музыка, прекрасная и непривычная: Дайолен. Прибавил еще несколько слов: девушка поняла, что они пришли с Севера. Речь его была сходна с речью тех людей, что прошли несколько лет назад через эти края: угрюмые измученные воины из дальних земель. Чужое наречие было смутно знакомо, сходно со здешним как два стебля, проросших из единого семени.
Она назвала свое имя: Хаггинн.
Так остались странники жить в маленьком доме у леса; Хаггинн быстро выучила чужой язык: очень уж ей хотелось понять песни черного менестреля.
Острый слух и цепкая память Дайолена позволили ему легко привыкнуть к языку земли Х'ана.
Не сразу поняла Хаггинн, что ее чудесный гость слеп. И мучительно стыдилась мелькнувшей у нее мысли: может и для нее, дурнушки, возможно счастье - он ведь не видит, какова она обликом...
Незаметно для себя самой она изменилась: в движениях появилась девичья, чуть диковатая грация, кошачья мягкость. Она старалась получше одеться, забывая о том, что Дайолен не видит ее. Впервые в жизни она осознала себя женщиной. Всю тяжелую работу по дому делал теперь ученик Дайолена, Андар, к которому она привязалась, как к младшему брату. И только грызла душу мысль о том, что придет время уходить этим немногословным людям, что снова придется ей остаться одной...

Предыдущая страница 23 Следующая страница


Черная Книга Арды 24

И вот однажды она увидела, как Андар собирается в дорогу. Она забилась в угол и тихо, чтобы никто не слышал заплакала. "Конечно, глупо было надеяться, что он... что они останутся здесь навсегда, - уговаривала она себя. - Вот и кончилось мое недолгое счастье, вот ты и уходишь, мой черный рыцарь. Дайолен. Дайо".
- Хаги...
Она вздрогнула: он вошел неслышно, ощупью нашел скамью. Сел.
- Хаги, подойди ко мне...
Она сжалась в комок: вот сейчас, сейчас он скажет "я ухожу". И все. Лучше бы и не жила. Все-таки грустно улыбнулась, услышав, как он зовет ее. Однажды она объяснила ему, что та невзрачная серая птичка, которая так
чудесно поет весной в лесах, зовется - хаги. С тех пор он так и звал ее. Говорил - "у тебя такой же голос".
Она подошла и села рядом, опустив глаза. Он осторожно взял ее маленькие горячие ладошки в свои.
- Хаги, я хотел сказать тебе...
- Я знаю, - она постаралась, чтобы ее ответ прозвучал спокойно. - Я знаю, ты уходишь, Дайо...
У нее все внутри похолодело: как вырвалось это - "Дайо".
- Что делают у вас, когда хотят взять девушку в жены?
Она вскинула на него глаза, веря - и не веря его словам, а он заговорил быстро и горячо:
- Постой, молчи, я должен сказать... Я люблю тебя, Хаги. Я не могу остаться и хочу, чтобы ты ушла со мной.
Слезы брызнули из ее глаз:
- Дайо... ох, Дайо, как же... ты не знаешь, ведь я... я так некрасива... разве я тебе пара?
- Это неправда, Хаги; твои глаза - как черные звезды, твой голос звонче лесного ручья, чище родниковой воды, твои руки - как крылья маленькой птицы. Твоя душа яснее звезд, и я люблю тебя, - он смотрел ей в глаза и улыбался своей открытой доверчивой улыбкой.
Она вскочила, высвободив руки.
- Постой... постой, я сейчас...
- Андар! - крикнул Дайолен. Ученик появился мгновенно, встревоженно глядя на менестреля. Хаггинн вернулась, неся деревянную чашу с вином. Серьезная как маленькая девочка, впервые надевшая взрослое платье. Дайолен встал.
- У нас говорят: я хочу пить с тобой из одной чаши теперь и всегда. Да будут свидетелями мне люди и эта земля, хлеб, вода и огонь очага: я беру тебя в мужья, - она отпила глоток вина, потом положила на чашу руку Дайолена. Тот принял ее и медленно проговорил:
- Перед Артой и Эа, Звездами, Луной и Солнцем говорю я: отныне ты жена мне, и быть нам вместе - в жизни и смерти.
И отпил вина.
- Да будет так, - тихо откликнулся Андар.

...Странная была свадьба. Не было на ней гостей. Только дети, откуда-то прознав все, пришли к своей подруге с гирляндами полевых цветов в руках, а потом, притихнув, сидели за столом и слушали песни Дайолена... Они же, видно и разнесли весть по селению.
Их провожали взглядами: кто-то с радостью, кто-то с насмешкой, кто-то с удивлением или с завистью. И Хаггинн вздрогнула, услышав сладенько-ядовитое:
- Повезло, что и говорить! Только слепой и мог взять в жены такое чучело!
Она обернулась, встретив насмешливую улыбочку местной красавицы; стиснула маленькие кулачки, готовая броситься на обидчицу. И тогда спокойно и грустно заговорил Дайо, ее Дайо:
- Такая юная - и такая жестокая... - он смотрел в лицо девушке, и та невольно заслонилась рукой от его взгляда. - Ты права, мои глаза слепы; но у тебя слепое сердце, а потому я вижу дальше, чем ты. Я вижу то, что скрыто от вас, и не стыжусь сказать перед всеми: она прекрасна, мой соловей, моя крылатая песня, а твоя красота - лишь блистающая оболочка, позолоченная скорлупа пустого ореха. Пройдут годы, красота поблекнет, и что останется у тебя? Холеные руки, не знавшие труда, и слепое жестокое сердце... Мне жаль тебя.
Так они ушли, и никто не бросил им вслед злого слова. И люди помнили горькие рассказы слепого менестреля. И вспоминали дети добрую веселую Хаггинн и странные летящие песни Дайолена.

ЛЮДИ ПАМЯТИ. 550 ГОД I ЭПОХИ. КОНЕЦ ВОЙНЫ ГНЕВА И I ЭПОХИ

Семеро уходили на восток. Шестеро шли. Седьмого они уложили на сделанные на скорую руку носилки из перекрещенных копий и черного с темно-лиловым подбоем плаща. Они были последними из своего рода, а может быть изо всего своего племени. Впереди была ночь, за спиной - страшное, окровавленное, истерзанное небо. Земля дрожала под ногами, ревела и стонала в агонии под стопами воинства Валинора, а у них в сердцах бился, словно стон, приказ-мольба: "Уходите! Уходите!"
Ночь так и не наступила, удушенная пламенем гигантского пожара за спиной и грохотом проваливающейся в бездну земли. Они остановились на гребне невысокой каменистой гряды, и их черные полированные доспехи в алом зареве казались залитыми кровью, и алые слезы стояли у них в глазах.
Все они были из одного рода, связанные узами кровного родства, и тот, кто лежал на носилках, считался главой рода, хотя и был моложе всех. В той последней безнадежной битве он стоял во глава воинов своего клана, под черным знаменем с темно-лиловым и серебряным крылом ночной птицы. Клочья изорванного знамени уносил на груди молочный брат раненого. Они стояли и смотрели на запад. И видели, как море разливалось почти до самой гряды - багрово-алое, как расплавленный металл.
Раненый зашевелился и, придя в себя, попытался приподняться, опершись на локоть. Его известково-бледное лицо с прилипшими ко лбу потемневшими от испарины волосами исказились от боли и отчаяния, когда он увидел, что произошло. Закусив губу и закрыв глаза, он откинулся на спину, содрогаясь от едва сдерживаемых рыданий.
- Кончено... все кончено... все погибли... и он тоже, - простонал он в смертной муке. Если бы мог, он спрятал бы свое лицо, - свои слезы от других, но его правое плечо было разрублено, из-за тяжелой раны в подреберье он потерял много крови, и сил у него почти не оставалось. Не шевельнуться, не поднять руки...
Сильный ветер дул с запада, нагоняя волны на новый берег. А шестеро, спустившись с гряды, под защиту серого базальта разожгли костер, пытаясь согреться. Раненый больше не лежал спокойно - он метался в бреду, то кричал, то плакал, пытаясь сорвать с себя повязки. Временами он затихал, лежа с широко открытыми ничего не видящими глазами. По всему было видно, что осталось ему недолго. "Уходите! Уходите!" - продолжало звучать у них в сердцах. И они шли и шли на восток - в темные, неизведанные земли.
На третий день, ближе к вечеру, раненый вновь пришел в себя и приказал остановиться. Его сухие глаза блестели лихорадочным огнем, черты лица заострились. Он попросил, чтобы его подняли и долго сидел, всматриваясь в затянутый дымкой далекий горизонт. Солнце медленно опускалось в колышущиеся волокна тумана. И когда закатное небо вспыхнуло невыносимо ярким пламенем, раненый вздрогнул и сказал каким-то чужим голосом:
- Теперь действительно кончено...
Он судорожно вздохнул и, повернувшись к шестерым, посмотрел на них глазами, полными тоски и боли.
- Уходите. Не забывайте ничего. Храните память и передайте ее вашим детям... Помните! Помните! - вдруг почти закричал он, вцепившись в руку своего молочного брата.
- Живите... Помните... Умоляю вас... - еле выговорил он, роняя голову на грудь. Это была смерть.
Не была богатой могила последнего вождя. Лежал он там в своих черных латах, завернутый в черно-лиловый плащ, и лишь четыре копья дали ему соратники в смертный путь. Тяжелый двуручный меч с серебряной витой рукоятью и вязью древнего заклятия Ночи и клочья знамени с крылом совы на клинке уносили шестеро с собой. И вел их теперь троюродный брат лежащего в одинокой могиле вождя, ныне глава клана - клана Совы - из шести человек.
Надолго затерялись в просторах Севера следы последних из клана Совы, но видимо, не прервался их род и не угасла в их потомках память о былом, если через много веков среди Девяти появился один со старинным двуручным мечом с витой рукоятью и заклятием Ночи на клинке, и крыло Совы было на его черном шлеме.

ИДУЩИЕ ВО ТЬМЕ. 545 ГОД I ЭПОХИ - 7 ГОД II ЭПОХИ

...Сколько лет прошло с тех пор, как она покинула Аст Ахэ? Встало глухой полночью на западе алое зарево - она проснулась от жестокой режущей боли, мгновенно поняв, что произошло, поняв - все.

"...Но почему - на восток?"
"Не спрашивай. Так я велю..."
С этой ночи она начала видеть. Иногда это были сны, иногда - призрачные видения наяву, иногда просто - слова, ощущения, образы...
- Ахтэнэ, милая - что с тобой?..

...По бесконечным дорогам под ветром и дождем, под солнцем и снегом бредет безумная. Никто не знает - кто она, откуда и куда идет, сколько лет ей. Да она и сама не знает. Не помнит. Только одно держится в ее мертвой памяти - надо куда-то зачем-то идти. Но куда и зачем - она не знает. Не помнит. Лишь иногда что-то мелькнет во мгле ее забвения, словно лучик солнца пробьется сквозь облака в хмурый день. И тогда она поет. Песни идут откуда-то из бездонного темного омута ее памяти. Она не понимает своих песен. Люди слушают ее чудесный голос, поражаясь чудовищному несоответствию ее жалкого вида - и песни, но не понимают слов. А она плачет, потому что память пытается пробиться ручейком сквозь могильные плиты ее безумия, и ей больно оттого, что еще нерожденные воспоминания умирают. А потом опять наступает тьма. По ночам к ней приходят сны, в которых память возвращается к ней. Она помнит все. Но уходит сон, и гаснет память, оставляя ощущение памяти. Память о памяти. И снова - боль от
невозможности вспомнить. Она кричит и бьется на земле, а люди говорят - припадочная, и обходят ее с брезгливой жалостью. Но люди милосердны - кто-то кинет хлеба, кто-то набросит на худые плечи старый плащ... Так идет она неведомо куда - от сна к сну.

...Светел был зал. Нечасты празднества в Аст Ахэ, потому каждый раз стараются сделать так, чтобы праздник запомнился надолго. Вдоль стен зала - высокие шандалы, искусно выкованные из железа, похожие на деревца с тонкими ветвями, подковой расставлены столы, а наверху, в подвешенной на цепях огромной железной люстре, горят десятки свечей. По другой стороне стола - внутри подковы - также стоят светильники. Всю ночь девушки собирали нежные белые цветы, и теперь цветы эти повсюду: даже пол усыпан лепестками, словно хлопьями снега, их тонкий изысканный аромат струится в воздухе, дрожит в мерцающих тенях, заставляет слегка горчить вино.
...А она сама была - Айрэнэ, Айрэ, светлым лучиком Аст Ахэ. И была она подругой невесты, и сама сплела для новобрачных белые венки из цветов-звезд. Ей казалось - она попала в сказку. Все так волшебно получилось - спала красавица в заколдованной пещере, пришел отважный воин и разбудил ее, и вот - свадьба.
Так было с ее подругой Ахтэнэ. Айрэ помнила - девушку точила странная болезнь, медленно убивавшая ее душу. Ахтэнэ никогда не говорила, что с ней. Никогда и никому. Просто медленно умирала. И однажды Учитель решил погрузить ее в волшебный сон, доколе не придет исцеление. Айрэ часто приходила к ложу подруги в пещеру у темного озера среди елей, сидела рядом и тихо пела - Ахтэнэ любила ее песни... А потом пришел этот человек. Он был чужой, Айрэ знала, как он попал в Аст Ахэ. Отец рассказал - он был там. Враг - но умирающий истерзанный человек, отбитый у Орков, он не мог быть врагом сейчас. Так получилось, что Враг стал лекарем ему, а затем благодарность пересилила вражду. Айрэ знала, что чужака уважали, и что, хотя он считался пленником, его свободу здесь никто не стеснял. И вот - он забирает у Айрэ любимую подругу. Девушка немного ревновала, хотя и видела, как они любят друг друга. И все же Ахтэнэ покинет Аст Ахэ вместе со своим супругом - так решил Учитель. Грустно. А всем было радостно. В самых лучших нарядах были сегодня воины и целители, певцы и книжники, менестрели и мастера, мужчины и женщины. Место во главе стола было для молодых. Их еще не было, как и Учителя, и Повелителя Воинов. Шум нетерпеливого ожидания наполнял залу - и внезапно оборвался звонким аккордом серебряных струн.
- Пора, - сказала Айрэ, слегка подталкивая непривычно оробевшую Ахтэнэ.
- Страшно, - прошептала та.
- Ну, вот! Съедят тебя, что ли?
- Нет, все смотреть будут... Тебе хорошо, ты привыкла, ты певица, а я-то лекарь...
- Целительница! Разве целители могут трусить? Ну, вперед! Смелее! Сегодня ты - королева!
Айрэ врала - ей тоже было не по себе. Но как изменилась подруга - словно долгий колдовской сон создал ее заново... Прежде она редко бывала такой.
Девушки вошли в зал, в бурю приветственных криков и здравиц. Ахтэнэ попятилась, и Айрэ чуть ли не силой потащила ее к столу. Похоже, ее суженому было не легче. А потом появился Учитель. Сегодня, сказала бы Айрэ, он был необыкновенно нарядно одет. А всего-то - мантия, расшитая серебром и самоцветами, как звездное небо, да драгоценный пояс. Какое у него было лицо - почти счастливое, а глаза... Нет, лучше не смотреть, а то можно прямо-таки влюбиться. Наверно, именно из-за света этих радостных глаз в сердце Айрэ заплясали веселые бесенята, и, поднырнув под рукой Учителя как раз в тот момент, когда он собирался вложить руку Ахтэнэ в руку жениха, она завопила во весть голос:
- Не отдам подругу! Ты, разбойник, плати выкуп!
Хохот раскатился по залу. Смеялись все - даже отец. Даже Учитель улыбался...
- Но... у меня нет ничего, - смущенно пробормотал Хурин.
И тогда один из молодых воинов крикнул:
- Эй, братья! Выкупим невесту для нашего друга!
Айрэ чуть не засыпали всяческими драгоценными безделушками. Но и тут вывернулась хитроумная певица:
- Пусть это достанется невесте. А мне хватит и этого, - она выбрала маленькую застежку для плаща в виде листка из голубовато-зеленого камня.
- Забирай, - она притворно вытирала горючие слезы, шмыгая носом.
А потом она просто смотрела. Видела, как Учитель соединил руки Ахтэнэ и Хурина, как они пили из одной чаши, и все славили их. Только трое в этом зале сегодня были в белом - новобрачные и она, Айрэ. Молодому мужу воины поднесли великолепный меч. Он принял оружие с поклоном и, коснувшись клинка губами, сказал:
- Никогда этот меч не поднимется против твоих людей, господин. В том клянусь за себя и за детей своих!
Одобрительный гул был ответом ему. А потом Учитель подал Ахтэнэ маленький ларец из лакированной меди.
- Я дарю тебе этот убор. Тот, кто носит его, будет любим всеми и всегда. Но помни - тот, кто носит его, должен быть чист сердцем. И... не забывай меня.
- Я никогда не забуду тебя, Учитель, - тихо ответила Ахтэнэ. И в тот миг Айрэ показалось, что за их словами стоит что-то еще, но что именно - она не знала...
Пир начался. Учитель сел рядом с ее отцом, и она поразилась их сходству - оба были седыми, у обоих лица рассечены шрамами. И еще она знала об ожогах на их ладонях...
- ...Как они похожи, - прошептал молодой муж своему соседу. - Кто этот человек?
Юноша рядом с ним посерьезнел:
- Это Ульв. Один из лучших в Аст Ахэ. Он командует сотней, и все стремятся попасть к нему. Учитель любит его.
- Но его лицо - что с ним?
- О, это долгая история. И невеселая. Знаешь ли, лет двадцать с небольшим назад пришла сюда одна девушка. Ее звали Ириалонна, Заклинательница Огня...

...Как будто снова ладони полны раскаленных углей. Он тогда сжимал их в кулаках изо всех сил, пока сознание не покинуло его. Даже сейчас эта давняя боль никак не утихнет... Он потом долго не мог смотреть на огонь и проводил дни один в холодной темной своей комнате, забившись в угол, пока Борра не вытащил его оттуда силой. С Этарком творилось неладное, и Борра понимал, что, помогая другому, Ульв сумеет исцелиться... Этарк уже почти пятнадцать лет мертв... Тогда, ослепленный местью, он сам швырнул факел в поленья костра Дейрела и сам сломал себя. Потом, осознав происшедшее, он чуть с ума не сошел. Порывался убить себя, просил, чтобы его убили... Они с Ульвом слишком хорошо поняли друг друга. Внешне Этарк исцелился - но никогда не смеялся больше. А полгода спустя он погиб. Ульв видел, как он внезапно опустил меч и остановился; мгновением позже на том месте, где он стоял, над толпой с радостным воплем кто-то поднял за волосы его голову. Белая ярость ослепила Ульва. Когда он начал воспринимать мир вновь, он увидел себя среди десятка трупов над обезглавленным Этарком... В тот день Ульв уже смог смотреть на пламя погребального костра... Он прекрасно понимал - Этарк просто дал убить себя...
А Ульв жил. Было для чего.
Девочка, которой Ириалонна спасла жизнь, считалась ее приемной дочерью. Теперь она стала его дочерью. Наша дочь, - говорил он сам себе. Он берег и опекал ее; наверно, в глубине души жил смертельный страх - потерять еще и ее. Потому слово отца было - законом. Только так он мог уберечь ее... Девочка росла - ясная, веселая, светлая, как лучик солнца. Потому ее и назвали Айрэнэ. Судьба одарила ее чудесным голосом и, хотя она не умела слагать песен, любой менестрель рад был бы отдать ей все свои - только бы их пела она. Так она однажды встретилась с Ахтэнэ. Юная
целительница любила петь и немного грешила стихотворством. А Айрэ однажды попробовала спеть некоторые из ее баллад. Так они сдружились. Ахтэнэ могла часами слушать Айрэ, и становилась при этом совсем иной - словно в ней
проступали черты другого "я", обычно скрытые под маской мальчишечьей дерзости и твердости. Однажды она сказала:
- Когда ты поешь, я словно что-то вспоминаю. Будто я уже была когда-то. Так горько и так хорошо... Тогда приходят слова, и получаются песни - или я их вспоминаю? Пой мне еще, Айрэ, пожалуйста!
И Айрэ пела. Однажды ее услышал Учитель. Лицо у него стало такое, словно он увидел призрак, он стоял с широко открытыми глазами, не веря себе. Он узнал этот голос. Он узнал эти слова.
- Что ты поешь, Айрэ? Откуда?..
- Это Ахтэнэ сочинила. Она не... вернее, она поет, но у нее очень слабый голос. Она просит, чтобы я пела. Тогда она сочиняет песни - словно они ей вспоминаются, так она говорит.
- Спой мне. Еще раз, эту же. Очень прошу тебя.
Айрэ пела, а он все ниже опускал голову.
- Благодарю тебя... - тихо сказал он, когда девушка умолкла.
- Это Ахтэнэ... Ее песня.
- Ахтэнэ...

...А Борра остался в Аст Ахэ. Торк умер - раны доконали. Друзья были при нем до последнего мига - говорили с ним, пели для него... Перед смертью он попросил чашу вина и выпил во здравие всех. Затем попросил, чтобы его облачили, как воина, и вложили в руку меч. Несколько минут он лежал так, потом закрыл глаза... Хорошая смерть - среди друзей; добрая смерть... Вент покинул Аст Ахэ после того, как его отец умер. Теперь здесь его сын - хороший, достойный юноша. Ульв улыбнулся - мальчишка уже давно посматривает на Айрэнэ...

...И снова - беспамятство и дорога. Одно в голове - идти. Куда?
Зачем...
И снова - сон...

- ...Уходи. Ты должна уйти вместе со всеми. Я умоляю тебя, приказываю - уходи.
- Но почему? Ведь мы же победим. Разве не так?
Ульв опустил седую голову.
- Нет, Айрэнэ. Мы не победим.
В груди у нее неприятно похолодело, она почувствовала, как подгибаются колени.
- И... ничего больше не будет...
- Нет.
- И... тебя?
- Да.
Айрэ вцепилась в его руки:
- Нет! Нет, ты не можешь умереть! Я не хочу!
Только сейчас заметила, что ногтями впилась в ладони Ульва. Охнув, уткнулась лицом в его колени. Плечи ее вздрагивали.
- Я не хочу... Если ничего не будет... зачем... зачем жить...
Ульв поднял ее и крепко прижал к груди - она слышала, как бьется его сердце.
- Айрэнэ, дочка, девочка моя... ты не думай, я не из жалости, не из отцовского страха отсылаю тебя... Я хочу, чтобы о нас помнили. Нас не станет, мы, как зерна, предназначены земле. А ты - юный росток; это твое время. Нас должны помнить, понимаешь? Иначе все будет напрасно. Тогда мы действительно проиграем. Думаешь, это самое трудное - пасть в бою? Нет, жить куда тяжелее. Я обрекаю тебя на жестокую судьбу. Но ты - сильная. Знаешь ли, хотя у нас разная кровь, но мне иногда кажется, что в тебе возродилась часть души твоей приемной матери... И ты - моя дочь. Ты сможешь выжить. И расскажешь о нас.
- Отец, - тихо сказала Айрэ, - расскажи мне о моей матери. Ты никогда о ней не рассказывал, говорил, что еще не время.
- Теперь время, - кивнул Ульв.

...И был последний пир. Отец позволил ей побыть вместе со всеми в ту последнюю ночь. Странно, как светел был этот предсмертный праздник, как ясны и возвышены были лица людей - словно все обыденное ушло из них. Она запомнила их такими - светлыми и прекрасными. Как по-особому звучали песни менестрелей в ту ночь... Многие из них сменили лютни на мечи, и на рассвете в огне лопались со звоном струны... И она пела - пока голос не отказал. Пела для всех - для тех, кто уходил, для тех, кто оставался, для тех, кто в эту последнюю ночь облачился в белые одежды новобрачных, чтобы на рассвете расстаться навсегда - женщины должны были уйти. Оставались только воины и некоторые целители. И Айрэ пела, пела... В полночь новобрачные покинули пирующих. А Айрэ все пела. Она вглядывалась в дорогие лица, чтобы запомнить, запомнить их такими. Запомнить Учителя - в ту ночь он впервые не прятал рук.
Айрэ пела... Учитель встал и, медленно обойдя стол, подошел к ней. Положил руки на плечи и осторожно поцеловал ее в лоб.
- Благодарю тебя. Отдохни теперь. Ты устала, а путь далек...
На рассвете отец простился с нею. Но он не знал, что она ослушается. Ей не довелось видеть всей битвы - только отчаянное сражение у врат Аст Ахэ. Наверно, она еще надеялась на что-то, иначе все случившееся не стало бы таким ударом. Неподвижной статуей, она сидела в своем укрытии, стискивая раскалывающуюся от боли голову, и смотрела, смотрела, смотрела... Запомнить...
Ночью она, уже теряя разум, бродила по мертвому полю. Она узнавала мертвых, она звала их, но не было ответа. Двое или трое раненых - она не помнила точно, - стонами привлекли ее внимание, и она перетащила их подальше от этого места. Она бродила среди мертвых, как и женщины врагов, и никто не обращал на нее внимания. А небо даже ночью было светлым - алым от пожара. Айрэ остановилась - она узнала лицо. Она же помнила - это была Райхэ, та, что еще вчера в белом венке сидела рядом со своим возлюбленным. Они и сейчас были рядом... "Почему же я не была здесь? Почему я не сражалась? Или отец зря меня учил? Отец... Отец!!" Она закричала, бросившись на землю. Он был здесь - словно спал, прижавшись щекой к шелку изорванного, покрытого кровью и грязью знамени. Рядом - знаменосец:
застывшее лицо строго и возвышенно. Лицо скорбного божества...
Кто-то подошел сзади.
- Сжечь бы эту тряпку... И головы им всем... как Орки наших тогда... в одну кучу!
Она метнулась змеей, с криком целясь ему ногтями в лицо. Удар рукоятью меча сбил ее с ног.
- Ах ты...
- Оставь! - крикнул кто-то. - Ты что, им, что ли, уподобиться хочешь? Она же сумасшедшая...
Кое-как она доползла до своих раненых. Разбитое лицо кровоточило, но глаза ее были сухими. Несмотря на все ее усилия, раненые умерли к утру. Сила, связывавшая воедино всех в Аст Ахэ, ушла. Они умирали. Воистину, все они держались лишь волей Врага, правы мудрые в Эрессеа... Да только у них была еще и своя воля. И эта воля еще теплилась в ее душе, погруженной в сумрак безумия, и вела ее - неведомо зачем, неведомо куда...

...Яркий луч во мгле небытия... Она пела, бредя по дороге, ничего не видя, кроме тех смутных образов, что всплывали в ее памяти, когда кто-то схватил ее за плечо и на наречии, заставившем ее вздрогнуть, спросил:
- Что ты поешь? Кто ты? Кто ты?!
Она смотрела в лицо говорившему, и вдруг, сама не зная, почему, произнесла вырвавшееся из тьмы слово:
- Хонахт...
- Что?! Ты видела его? Ты помнишь? Кто ты, кто?..
Она беспомощно покачала головой.
- Хонахт... Хонахт, - повторяла она, цепляясь за это имя, как за соломинку, пытаясь вынырнуть из пучины забвения.
- Хонахт...
- Бедняжка... Наверное, она - оттуда. Надо ее отвести в Дом, к вождю. Может, она вспомнит, может, расскажет ему о сыне...
Хонахт. Похоже, она начала вспоминать. Это имя вызывало образ молодого воина, горделивого и изящного, как благородный олень, со светящимися янтарными глазами. Но больше - ничего...
Ее вымыли и накормили, и впервые она уснула в тепле. Но снов не было. Может, задержись она здесь подольше, целители сумели бы разбудить ее душу, но она ушла на третий день. Никто не остановил ее - в земле Сов священен
путь Странника.
- Ее судьба не здесь, - сказал лекарь, - я вижу, что-то зовет ее. Ей надо идти. Да хранит ее Иллаис...

...И опять идет она, безумная, по безлюдным краям, среди седого мха и камней, низких северных сосенок и тысяч маленьких озер. Ветер поздней осени швыряет ей в лицо режущую снежную крошку, ноги ее сбиты в кровь и уже не ощущают холода. Кровь запеклась на потрескавшихся губах, а она идет, она поет, и плачет она... Некому дать ей хлеба, некому бросить ей одежду. Изможденная, почти нагая - она идет туда, где над краем земли ночью горит корона из Семи Звезд...

...Когда-то здесь добывали каменную соль. Теперь здесь возник чуть ли не лабиринт вырубленных людьми коридоров. Потом, когда выработки закончили, сюда стали приходить искавшие уединения. Это их руками созданы барельефы и колонны, скульптуры и светильники... А дальше, в глубине - пещеры, и в самой большой из них - теплое озеро с целебной водой. Воздух пещер животворен, а покой и тишина несут исцеление больному сердцу. Тихо падает вода со сталактитов. Мерно, как минуты, отсчитываемые Вечностью. Вдоль озера, огибая его по стене, идет тропа. По ней со светильниками в руках проходят люди - тихо, чтобы не нарушить покоя этих мест, медленно - они несут женщину, что недавно нашли на опушке Леса. Тогда птицы кружили над домами - звали...
...Здесь было тепло - в этих краях вулканы еще порой выбрасывают лаву, и земля согрета их огнем. Смотрительница Теплых Пещер считалась одной из лучших врачевательниц края, и великой честью было попасть в число ее учеников. Таких было немного, ибо врачевать душу куда труднее, чем тело. Сейчас она вместе со своим учеником молча стояла возле ложа спящей пришелицы - неподвижной и бесчувственной; только слабое дыхание говорило о том, что она еще жива.
Голубоватый оттенок отглаженных до блеска стен, мягкий ковер на полу, полумрак, едва рассеиваемый зеленоватым светом стеклянных светильников создавали ощущение покоя, успокаивая, погружая в сон. Где-то мерно капала вода.
Целительница Халинн, женщина лет пятидесяти, казалась намного моложе - впрочем, таковы были все люди этой земли. Она вглядывалась в лицо спящей, словно слушала ее тайные сны, неведомые самой больной.
- Ее тело почти совсем исцелилось, - сказала, наконец, Халинн, но сказано это было с такой печалью, что ее юноша-ученик вздрогнул.
- Совсем седая... А ведь, наверно, не намного старше тебя. Таков Большой Мир. Ты ведь знаешь - я всегда была против того, чтобы Странники уходили из нашей земли, но, видимо, я просто неспособна это понять.
Юноша опустил голову.
- Скоро она проснется. Надеюсь, ее окрепшее тело сумеет поддержать душу в нелегкой борьбе с безумием и ядом прошлого. Тяжела ее ноша...
- Может, будет лучше, если она забудет? - прошептал юноша.
- Нельзя лишать ее памяти, не спросив ее. Захочет ли она стать другим человеком? Ведь ты бы не хотел этого? - женщина прямо посмотрела в глаза ученику.
Юноша поспешно отвел взгляд. Женщина улыбнулась:
- Останься здесь. Ей нужна будет твоя помощь. Когда проснется, дай ей теплого вина со снадобьями и горячего мясного отвара. Затем...
Юноша согласно кивал, почти не слушая. Он все давно знал, тысячи раз думал о том, как она проснется и что он должен будет сделать...
Женщина ушла, оставив его одного со спящей. Он неспешно подошел к столу, где давно, с самого первого дня, лежала маленькая застежка для плаща - листок из голубовато-зеленого камня. Как она сумела его сохранить... Он стоял, молча вглядываясь в это лицо, ставшее ему таким дорогим. Что за ним? Какой она проснется? Будет ли она похожа на ту, что он придумал себе?
"Сейчас, пока ты еще моя, если я смею думать так, я хочу хоть что-то оставить себе на память... Прости меня".
Он склонился над спящей и поцеловал ее в губы.
"...И, проснувшись в зачарованной пещере от колдовского сна, увидела она того, кто разбудил ее, и полюбила его..." Так говорят людские сказки.
Снов больше не было. Была вернувшаяся память. И была неуходящая боль - как будто раскаленный уголь в сердце... Внешне она было совсем здоровой - только вот волосы седые. Вместе с прочими женщинами занималась обычными делами, заполнявшими повседневность. Хотя она уже не могла зваться Солнечным Лучиком, но как же светло было в доме целительницы Халинн, где жила теперь молодая гостья...
Все было бы хорошо, если бы не постоянное ощущение надвигающейся беды. Это понимали все - особенно когда она пела. А пела она теперь все чаще, словно боялась, что не успеет передать все, что знает. Она говорила теперь обо всем, что помнила - просто рассказывала о своей жизни, обо всех, кого знала и любила - тысячи раз, с мельчайшими подробностями... Об Ульве, его великой любви и великом горе, об Этарке - отец часто вспоминал его, о Торке и Борре, что воспитывали ее вместе с доброй и печальной Ахэтт, об Учителе, об Ахтэнэ, о Гортхауэре - все, что помнила, даже незначительные мелочи, все, что слышала от других. И пела, пела...
Улльтайр не мог забыть, как однажды она сказала ему:
- О нас говорили, что мы лишь оболочки, вместилища воли и злобы Врага, и, когда он уйдет, мы перестанем быть... В этом есть доля истины. Было что-то, связывавшее нас всех, и теперь без этого тяжело жить. Будто рана в душе, и жизнь вытекает по капле. Я борюсь, я хочу остаться - но силы покидают меня. Даже тебе, лекарь мой, возлюбленный мой, не закрыть этой раны... Не оставляй меня. Хотя бы пока я еще жива...
Он еще хотел спросить тогда - куда же ушел Учитель, что сталось с ним... Так и не спросил. А она никогда не говорила об этом.
...Год склонялся к закату, когда Айрэнэ - теперь ее называли Аэрнэ - слегла, чтобы уже не подняться. Улльтайр почти не отходил от нее. В Земле-у-Моря не умирают в одиночестве. Рядом с ней были ее друзья - те, кто успел полюбить ее; да и можно ли было не полюбить Айрэ? Иногда ей становилось лучше, и она снова пела. Особенно часто это бывало на закате, когда медно-красное солнце медленно опускалось в море. Потом, когда она уже не могла петь, другие пели для нее, говорили о хорошем, будто впереди была не смерть, а долгие счастливые годы...
Так она и ушла - осенним вечером, когда в окно смотрела Звезда. Голова ее лежала на коленях Улльтайра, тихо пела флейта, тихо пели девушки... И не сразу заметили они, когда дыхание покинуло Айрэ.
Так песни Аст Ахэ остались в этой земле, как и все, что рассказывала Айрэнэ. Летописи сохранили ее рассказ в хроники, и Странники, уходя в Большой Мир, несли с собою уже утраченную там память.

"Тяжела земля, она давит на грудь... Не в земле ты будешь лежать, а огонь так жжет... Говорят, там, далеко за морем, есть дорога к звездам, к нашей Звезде... На закате ладья унесет нас в море, на закате волны поднимут нас в небо..."

...Тринадцать лет... У Хурина и Ахтэнэ - теперь ее называли Морвен, - было двое сыновей: старший, с зеленовато-карими глазами, был похож на мать, младший внешностью пошел в отца.
Тринадцать лет.
Что-то произошло с ней в последний год. Нет, она не была больна: в ней просто появилась какая-то усталая задумчивость, тоска, что ли... Она почти не выходила из дома: сидела у окна со своим вышиванием, и часто, неслышно войдя в комнату, Хурин замечал, что она неподвижно застыла с иглой в руке, а глаза ее, не мигая, смотрят в пустоту - словно видят что-то, невидимое ему.
Она почти ничего не ела - пожимала плечами и говорила с виноватой полуулыбкой: не хочется. Она почти не спала - лежала без сна, глядя в темноту широко распахнутыми глазами.
Он все пытался что-то сделать для нее, не в силах спокойно смотреть, как уходит по капле ее душа: она только улыбалась с виноватой нежностью:
видишь, какая я...
Какая?
Слабая... Как страшно горит эта звезда...
Любовь моя, девочка моя милая, желанная моя, что с тобой?
Не знаю... Мне так горько и так легко, что кажется - у меня растут крылья, и скоро я улечу отсюда...
Она больше не вставала. Тело ее стало легким, лицо и руки - почти прозрачными, и он иногда ловил себя на том, что не может выдержать ее взгляд.
Единственная моя, родная моя, что мне делать, что?..
Ничего... Все хорошо, милый...
Она не плакала - улыбалась, но слезы медленно текли по ее лицу, а у нее уже не было сил, поднять руку, чтобы стереть их.
Вышивку вот не закончила... жалко, была бы красивая... Белые ирисы - как дома...
Ну, что ты, ну, успокойся...
Мне спокойно... Не тревожься, милый, не надо...

...В этот вечер он так же сидел рядом и рассказывал - даже не очень понимая, что. Говорить все, что угодно - только бы не это молчание.
- Я хочу взглянуть на свадебный убор.
Он обрадовался - тому, что она заговорила, что хотя бы чего-то пожелала, и бросился исполнять просьбу, как повеление.
И, вернувшись, натолкнулся на странный взгляд неожиданно зеленых - трава подо льдом - глаз.
- Ты... пришел?
Он хотел ответить - да, но слово застряло в горле.
- Ты вернулся... Я верила, я ждала... Зачем ты заставил меня уйти? Неужели ты думал, что можно заставить забыть? Что я забуду?
Она снова улыбалась - печально, еле заметно.
- Пожалуйста... не уходи сейчас. Уже недолго.
Он поспешно сел.
- Дай мне руку... нет, не надо: тебе будет больно. Так я и не сумела...
Он не понимал, что происходит. Надо было, наверно, сказать что-то, чтобы разбить наваждение, но он не находил слов.
Она приподняла руку - тень жеста:
- У тебя звезды в волосах, смотри... а волосы - как снег...
Он начал осознавать. И лицо - лицо ее - нет, не ее, другое, юное, незнакомое - почти как тогда, у спящей...
- Мне почему-то кажется - я тоже стала крылатой... Распахну крылья - и поднимусь в небо... Мне всегда хотелось - самой... и буду лететь... лететь...
Голос угасал.
- А сейчас так хочется спать... Ты только не уходи - ведь правда, ты не уйдешь?..
Опустила ресницы.
- Только я больше не засну, как тогда... Я больше не забуду... Пожалей меня, я не смогу больше... Не уходи... - уже засыпая. - Я вернусь...
Дыхание ее было таким легким, что не поколебало бы, наверно, даже пламя свечи. Оно становилось все тише и тише - и угасло...

КОРОЛЕВА ИРИСОВ. 512 ГОД ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ - 32 ГОД II ЭПОХИ

...Когда-то давно - так давно, что она сама уже забыла об этом - ей казалось, что она все время сравнивает Его лицо с другим, похороненным в глубинах памяти. Но эти черты были мягче; эти глаза излучали покой; эти волосы ниспадали на плечи волной золотого света; этот голос струился нежной убаюкивающей музыкой... И руки - о, эти прекрасные, утонченно-нежные руки, по сравнению с которыми даже ее собственные иногда казались жесткими и загрубевшими, и счастье, от которого почти останавливается сердце - когда Он позволяет ей коснуться их, ощутить губами благоуханное тепло кожи и холодок драгоценных перстней - стократ более драгоценных, почти священных реликвий, ибо эти перстни украшают - Его руки...
"Учитель. Возлюбленный Господин и Учитель мой..."
Сколько она помнила себя - с той поры, когда очнулась от бесконечного колдовского сна - всегда была рядом с Ним, и первым, что увидела, было - Его лицо, окруженное мягким золотым сиянием, прекрасное, мудрое и кроткое лицо... И Он всегда был неизменно нежен и ласков с ней, одну среди всех называл ее - своей ученицей, и не существовало для нее никого, кроме Него - единственного, боготворимого...
"Прекрасны Ванъяр - но и лица дев их не сравнятся нежностью и чистотою красок с лицом Его; и прекрасен возлюбленный мой, бел и румян, лучше десяти тысяч других. Голова Его - чистое золото; кудри Его волнистые, золотые, как свет Древа Лаурэлин;
Глаза Его - как голуби при потоках вод, купающиеся в молоке, сидящие в довольстве;
Щеки Его - цветник ароматный, гряды благовонных растений; губы Его - алые розы, источают текучую мирру...
Прекрасен Ты, возлюбленный мой, и пятна нет на Тебе...
И певцы златокудрые, что сидят у подножия трона Твоего, устыдятся грубых голосов своих и умолкнут, едва заговоришь Ты...
О, если бы Ты был брат мне, тогда я, встретив Тебя, целовала бы Тебя, и меня не осуждали бы;
Повела бы я Тебя, привела бы Тебя в дом матери моей. Ты учил бы меня, а я поила бы Тебя ароматным вином...
Положи меня, как перстень, на руку Твою, ибо крепка, как Престол Творца Вседержителя, любовь моя. Большие воды не могут потушить любви, и реки не зальют ее. Если бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презрением..."
Воистину, и в Благословенной Земле кто может поспорить красотой, величием и мудростью с Ним, Королем Мира? Что уж и говорить о Сирых Землях... Правда, она никогда не видела их.
Амариэ Прекрасная рождена в Валиноре.

Амариэ. Имя - предвечный свет Благословенной Земли, звон драгоценных капель, падающих с листвы Золотого Древа, цветом схожей с ее волосами.
Он сказал как-то - Мирэанна. Имя - искрящаяся россыпь бриллиантов. Назвал так - и не ошибся; воистину - Драгоценный Дар, прекраснейшая среди Ванъяр, чьи глаза - яснее неба Валинора, чьи волосы - медленный водопад ясного золота...
Многие смотрят в восхищении на Амариэ Прекрасную; она - словно яркая искра, зажигающая сердца любовью; но для нее - существует ли счастье выше, чем сидеть у подножия трона в чертогах на вершине Таникветил и слагать песни во славу - Того, единственного... Пожалуй, только один удостаивается чести хотя бы иногда быть рядом с Амариэ Прекрасной: старший сын Финарфина Златокудрого и Эарвен из Алквалондэ, потомок Избранника Валар Финве - Финарато. Что? - ее родня? - ей нет до этого дела: к чему родство даже с Королями Элдар той, что стала ученицей самого Короля Мира? Но Амариэ Прекрасной льстит преклонение Финарато, одного из искуснейших мастеров и певцов народа Нолдор.
О да, она была прекрасна, и сам Куруфинве Феанаро когда-то заглядывался на нее, но ее пугали порывистость и неукротимость Огненной Души: она избегала его. Правда, то, что гордый Нолдо быстро утешился и даже предпочел ей какую-то Нэрданэл, огорчило Амариэ, но - ненадолго. А потом - был освобожден из подземных казематов Мандоса Враг. Она так и не видела его ни разу - почему-то страшилась; да и Король Мира, кажется, не хотел этого.
...И угас свет Дерев, и мятежные Нолдор покинули берега Земли Бессмертных, и стыла кровь на камнях Алквалондэ... И уходил в неизведанные страшные Смертные Земли Финарато, унося в сердце тоску о несбывшемся счастье, ибо слишком ясно читал он в душе своей возлюбленной, и в беспечальной земле не было ему места...

Прощай, любовь моя, прощай:
Я ухожу в Забытый Край,
И клятва гонит, точно плеть,
И тяжесть - груз чужих грехов...
Пусть карою нам станет смерть,
Сильнее смерти - Арды зов.
Я выбираю страдания странствий,
Ты избираешь покой послушанья;
Мне - ледяной оскал Хэлкараксэ,
Тебе - улыбки Варды сиянье...
Познает цену жизни тот,
Кто боль и страх перенесет;
Познает цену красоты
Лишь тот, кто видел грязь и кровь,
И только в ненависти ты
Поймешь, как тяжела любовь...
Боги за все назначат цену
Равно - строптивым и покорным:
Мне - умирать без надежды в застенке,
Тебе - петь красу небес Валинора.
Смерть приведет меня назад,
И я взгляну в твои глаза,
И - что скажу тебе тогда,
Увидев в них - один покой?..
О беспечальная звезда,
Ты не разделишь скорбь со мной...
Будет встреча - жесточе разлуки,
Каждому будет свое воздаянье:
Мне - не-забвенья вечные муки,
Тебе - невинность непониманья...
Прощай.

- ...Учитель, я хочу посмотреть на него.
Манве ласково погладил золотые локоны Амариэ:
- Милое дитя, зачем это тебе? - мягкий голос ничем не выдавал проснувшегося в душе полузабытого страха.
Девушка надула губки, как обиженный ребенок:
- Ну пожалуйста, Учитель, я хочу посмотреть!
- Это не доставит тебе удовольствия. Он... он некрасив.
"Но почему нет? Разве теперь она сможет его узнать? Да и не помнит его уже... и - что ей вспоминать?"
- Но я хочу этого!
Король Мира вздохнул:
- Ученица моя, я не стану препятствовать тебе. Я не хотел лишь, чтобы мое прекрасное милое дитя было опечалено подобным зрелищем. Обещай мне только, что не будешь испытывать твердость своего сердца, если тебе будет слишком тяжело.
- О, благодарю, благодарю, Учитель! - лицо Амариэ радостно вспыхнуло, она удивительно грациозным движением опустилась на колени, схватила руку Короля Мира и припала к ней горящими губами.

...Не оступиться. Не упасть. Выдержать.
Сдавленный вскрик.
Он обернулся.
Это лицо. Эти глаза. Он помнил их всех, узнавал их - даже взрослыми, даже ставшими - Эльфами Света.
Йолли, Королева Ирисов, тоненький стебелек... Йолли?..
Красивое нежное лицо искажено гримасой ужаса и отвращения.
Этот безглазый урод и есть тот, кто смел называть себя - братом Короля Мира?! Если бы не неодолимый - до тошноты - ужас, швырнула бы камнем в ненавистное омерзительное лицо, которое и лицом-то вряд ли можно назвать... Тварь, тварь, чудовище, порождение бреда... а тут еще это отродье бездны повернулось к ней и смотрит жуткими черными провалами глазниц, смотрит прямо в глаза...
Она рванулась прочь, давясь беззвучным криком, слепо натыкаясь на кого-то, не видя ничего расширенными от страха глазами - добежать, упасть к ногам, спрятать лицо в складках лазурно-золотых одежд... "Учитель, господин мой, спаси меня, помоги мне!.."
Все верно. Нелепо надеяться, что она узнала бы его - таким: в нем ведь ничего прежнего уже не осталось, ничего, что может помнить Йолли. Безглазый урод. Все верно, девочка. Он горько усмехнулся про себя: сам Король Мира не придумал бы лучшей мести. Что боль в сравнении с этой встречей, с не-узнающим, полным доводящей до безумия брезгливости и страха, взглядом той, что была - последней Королевой Ирисов...
Выдержать.
Не оступиться. Не упасть. Не закричать, только не закричать, только бы...
Они не должны увидеть этого.
Выдержать.
Выдержать.
Выдержать.

- ...Учитель... Ох, Учитель... - она горько всхлипывала, уткнувшись лицом в его колени.
- Ну, что ты, дитя мое, успокойся...
- Этот... он... он посмотрел на меня... о-о...
Холодок пробежал по спине Короля Мира, но он взял себя в руки: бред, она не могла узнать. Не могла! Нечего ей уже узнавать!
- Я ведь предупреждал тебя, дитя мое: не нужно было тебе видеть его.
- Да, да, Ты прав, Господин мой, Ты прав...
Она подняла голову, невольно вспыхнув; в ее взгляде, устремленном снизу вверх в прекрасный лик Короля, не было привычного смирения - его место заняла жгучая ненависть. Она внезапно оскалилась, стиснув маленькие кулачки:
- За одно то, что он посмел назваться Твоим... - поперхнулась словом "брат", - за одно это... если бы... я бы сама глаза вырвала!
Это заставило Манве вздрогнуть. И в первый раз благоговейная преданность его ученицы, выплеснувшаяся в этой неожиданно яростной вспышке, испугала его. Он не хотел, чтобы сейчас она оставалась рядом, он почти боялся ее в это мгновенье.
Король Мира быстро встал. Прошелся по залу взад-вперед, глядя куда-то мимо нее. Остановился.
- Иди в Сады Ирмо... Амариэ. Пусть сон изгонит из твоей души это страшное воспоминание и вернет покой твоему сердцу.
Она застыла на коленях, глядя на него широко распахнутыми глазами, а через мгновение дрожащим комочком прижалась к его ногам и зашептала сквозь слезы:
- Учитель, не гони меня... Лучше убей... Господин мой, Повелитель мой, смилуйся, убей меня... Я ведь люблю Тебя... не гони...

Предыдущая страница 24 Следующая страница


25 Наталья Васильева

Эта отчаянная мольба тронула Короля Мира. Он поднял ее за плечи - умоляющие, покрасневшие от слез глаза безмолвно кричат о пощаде, пухлые, по-детски нежные губы дрожат, руки - молитвенным жестом сложены на груди.
- Что ты, - как мог, мягко ответил он. - Как же я могу прогнать свою любимую ученицу...
Отчаянно-счастливое лицо:
- Правда? Ты не гневаешься на меня, Учитель?
Манве молча улыбнулся.
- Если Ты хочешь, я пойду к Ирмо... Я вернусь и принесу Тебе цветов, можно? Можно, да?..

Оставшись один, Король Мира начал мерить шагами зал, нервно сплетая и расплетая пальцы. Амариэ была не только и не столько его ученицей, сколь самым совершенным творением. Он создал ее, он сам; в ней нет ничего, не вложенного им самим в эту прекрасную совершенную оболочку, словно драгоценный камень в изящную оправу. И именно она сейчас пугала его. Почему?..
- Я отвечу тебе.
Король Мира обернулся, невольно вздрогнув.
- Целители являются без зова, иначе они могут опоздать, - объяснил Ирмо, глядя куда-то в сторону. - А я и так опоздал.
Он глубоко вздохнул:
- Так вот, Манве, я отвечу тебе. Скажу то, что должен был сказать мой брат, если бы ты спросил его.
- Намо?
- Нет, - как-то неожиданно недобро усмехнулся Ирмо и, словно для того, чтобы развеять малейшую тень сомнения, прибавил горько и отчетливо,
- Мелькор.
Король Мира отступил на шаг; впрочем, выражения его лица Ирмо не видел - смотрел в сторону.
- Так вот. Ты действительно вложил в нее все. Создал ее заново. Ее мысли, чувства, движения души. Ты создал зеркало; но даже и это не было бы бедой. Ты создал зеркало, отражающее только одно существо - тебя самого. Не ее испугался - себя, своего отражения: без этого она пуста. Больше в ней ничего нет.
Владыка Снов невесело рассмеялся:
- Ты, видишь ли, ошибся... учитель. Не ученики тебе нужны, а слуги. Тени. Разве ты допустишь, чтобы кто-то стал равным тебе или, тем паче, превзошел тебя? А ученики... впрочем, ты этого не поймешь. Да это и неважно теперь. Ты тень свою попытался прогнать...
Задумался.
- Из этого вышла бы странная сказка: прогнать прочь свою тень. Но я не о том. Тебе, не ей - место в моих садах. И я бы, пожалуй, принял тебя - если бы ты сам этого захотел. Просто потому, что целитель не вправе отказать в помощи. Но ты не захочешь. Бедная девочка. Думаешь, она любит тебя?
Манве невольно поднял руку, словно пытаясь заслониться от слов Ирмо - нелепый жест, так непохожий на его обычные плавные отточенные движения.
Наверно, именно это и остановило второго из Феантури: он замолчал, впервые посмотрев прямо на Короля Мира.
- А ты сам, ты, Манве: ты - умеешь любить?.. - вдруг тихо и участливо спросил Ирмо.
Колдовские глаза Владыки Снов встретились с глазами Короля Мира. Всего на мгновение.
Этот взгляд...
- Не бойся. Тебя я больше не потревожу. Целитель нужен только живым...
Тают отзвуки голоса, тает дымка тумана - и нет его уже в золотом зале.

...В этот уголок Садов Лориэна она не заходила никогда. Непонятно было: то ли воздух другой здесь, то ли деревья другие. Тихо и печально. Она было нахмурилась, но, увидев цветы, даже в ладоши тихонько захлопала - вот то, что ей нужно, таких нет, наверно, во всей Благословенной Земле!
Больше всего здесь было пурпурных цветов: темные стебли с красноватыми, похожими на клинки листьями, три причудливо изогнутых нежных лепестка цвета крови образуют венчик, три бархатистых красновато-коричневых спускаются вниз, а странный, почти неуловимый запах пробуждает неясные видения, печаль о чем-то потерянном навсегда.
Были и другие: белые, густо-лиловые... Но один понравился ей больше всего: золотисто-розовый, рассветный. Она протянула руку - сорвать: стебель сломался неожиданно легко, венчик качнулся - словно кивнул.
- Что ты здесь делаешь? - вопрос прозвучал так резко, что она вздрогнула, чуть не выронив цветок.
Странное лицо было у Владыки Снов. Она отчего-то оробела и ответила нерешительно:
- Я... я ничего... Я хотела сорвать цветок - можно?
- Ты уже сделала это; зачем же спрашиваешь? И зачем тебе эти цветы - мало ли других в лесах Йаванны?
- Владыка Снов, - успокаиваясь, отвечала Амариэ, - никогда среди творений Валиэ Кементари не видела я такого, и нигде в Земле Аман не встречала этих цветов, хотя почему-то они...
Она замолчала. Ирмо внимательно посмотрел на нее:
- Они - что, дитя?
- Они показались мне знакомыми, словно я видела их когда-то... Как зовутся эти цветы, Владыка Снов? - легкое облачко задумчивости, скользнувшее по лицу девушки, исчезло почти мгновенно.

- ...Мне хотелось бы оставить тебе что-нибудь. На память.
- Зачем? Неужели ты думаешь, что я забуду... - "брат мой", мысленно добавил Ирмо, но вслух сказать этого не решился.
- Это не вещь, Ирмо; я оставлю тебе живое. Смотри...
- Как зовутся эти цветы? - Владыка Снов казался совсем по-детски восхищенным, он провел рукой по воздуху, повторяя очертания цветка.
- Песнью Сумерек, а еще - иэлли. У нас был Праздник Ирисов...

- ...Как зовутся эти цветы, Владыка Снов?
Должно быть, Ирмо задумался, потому что оставил вопрос Амариэ без ответа, а вместо этого спросил сам:
- Ты для себя сорвала его?
Девушка смутилась; поняв причину ее замешательства, Ирмо снова грустно улыбнулся. Все же судьба - жестокая насмешница. Но ирис увянет раньше, чем его коснется Король Мира.
- Боюсь, эти цветы могут жить только в моих садах, - вслух сказал он.
- Но почему, Владыка Снов?
Ирмо не ответил.

...Амариэ... За долгие века - длинны годы Арды - золотой туман скрыл воспоминания о Благословенной Земле. Осталось - имя - песня - образ... Амариэ. Разделены - бескрайним морем, разлучены - проклятием Владыки Судеб. Амариэ - возлюбленная - колдовской цветок Валмара... Ее имя стыло кровью на губах того, кто умирал в смрадном мраке подземелий Тол-ин-Гаурхот. Ее имя было той первой звездой, что зажглась во мраке пробуждающегося сознания в покоях Мандоса. И вместе с этим именем - ибо обнаженная душа лишена защиты милосердного забвения - вернулась память, и была она - горечью.
В мрачных подземных залах одиноко бродит неприкаянная душа. Амариэ - избранница Манве, ученица Манве, прекраснейшая среди прекрасных Ванъяр. Он назвал ее - своей нареченной, и она улыбнулась в ответ - терпеливо и
холодно, и взглянула ему в глаза. И то, что прочел он в этом взгляде, гнало его - прочь, прочь из Благословенной земли, за море, через льды Хэлкараксэ - холоднее льда глаза твои, - под жалящую плеть проклятия Мандоса - жгучий удар - взгляд твой, - в Сирые Земли, что под властью Врага - тьма в душе моей...
Он почти рад был проклятию, заклеймившему род Финве - проклятию, что печатью никогда замкнуло для потомков этого рода врата Мандоса. Но двери распахнулись, и глашатай Короля Мира призвал его в пиршественный зал.
Он стоял в центре круга под взглядами, как под бичами - беззащитный; струящийся мягкий свет больно резал глаза, и ему показалось - это Круг Судеб, и он - осужденный... Он стоял, не поднимая головы, не понимая, зачем он здесь, за что хотят его судить, когда услышал голос Короля Мира:
- О Финарато, отважный герой, сын мудрого короля Нолдор, потомок избранника Великих Финве! Нам известны подвиги твои и деяния твои. Горькую чашу пришлось испить тебе по вине Врага. Прими же этот кубок из Наших рук, да станет он первым даром Валмара воину, принесшему себя в жертву во имя торжества Света!
Что он говорит?.. Или здесь не знают... все было по-другому... чужая сила, чужая правда, горечь непонятной вины... Черное и Белое рвутся с кровью... Склизкие камни подземелья, цепи, скалящаяся морда Орка, кровь в горле... Что?.. ах да, нужно подойти... принять чашу... темное, густое - кровь? вино?.. Холодная усмешка Жестокого... злорадный оскал Орка... благожелательная улыбка Короля Мира...
Он подошел, неловко опустился на колени, почти упал - ноги перестали держать, мир на мгновение расплылся, потерял определенность, и волна воспоминаний захлестнула его, и страшно было - вместо этого величественного благостного лица увидеть - другое: ледяную усмешку бога - или оскал щерящихся клыков...
- Да пей же! Сам Король Мира чествует - пей! - оглушительный шепот-шипение в уши с двух сторон.
Он поднес чашу к губам, плеснув вином. Сладкая густая влага застыла в горле комом. Судорожно глотнул, поднялся, чувствуя, как подгибаются ноги. Все вокруг было ненастоящим, слишком ярким, слишком сверкающим, каким мир может показаться только воспаленным глазам умирающего. Очнешься - а вокруг тяжелые склизкие стены и сырой мрак темницы Тол-ин-Гаурхот. И почему-то хотелось очнуться. Пусть - там, пусть снова полный темной крови - своей ли, чужой - рот, пусть - ледяной пронизывающий взгляд Жестокого, непонятные слова Смертного... Берен?.. где же ты... и кандалы на руках... но разве сейчас его руки не скованы?..
- Да говори же! - снова тот же свистящий шепот.
Говорить?.. да-да, сейчас... нужно что-то сказать... поблагодарить за честь...
Он глубоко вдохнул безвкусный, режущий грудь воздух.
- О Великие... и ты, Король Мира, пресветлый Манве Сулимо...
Слова - чужие, такие же режущие и безвкусные, как этот воздух.
- Я, Финрод, сын Арафинве Златокудрого...
Не глядя, поклонился отцу - словно дернулся.
- ...потомок Финве, избранника Валар... благодарю вас за высокую честь, что оказали вы мне... призвав из темной обители... на ваш пир... Речи твои... о Король Мира... (когда же кончится эта пытка!) золотыми письменами навеки... начертаны в сердце моем (что еще говорить, что, что?! Чего ты от меня хочешь...). Я... - закашлялся, снова вдохнул, - я счастлив тем, что хотя бы на шаг... смог приблизить... предреченную победу... Слова мои бессильны выразить... то, что ныне... переполняет душу мою... Замолчал, неловко поклонился.
Отпусти меня, я уже все сделал... Зачем ты меня мучаешь...
- Благородный Финарато! Учтивые слова твои - отрада для слуха Великих. Высшей награды достоин ты - и получишь ее, ибо Великие умеют читать в глубинах сердец.
О чем это? неужели - еще не все...
- Ныне призываем Мы пред очи Наши тебя, Амариэ Мирэанна; да станешь ты драгоценным даром победителю, ибо, воистину, нет в Валмаре более бесценного сокровища, чем красота Старших Детей Единого, и нет радости большей для Владык Арды, чем соединить два любящих сердца, столь долго разлученных.
Амариэ подняла непонимающий взгляд на Короля Мира: как же это? ее, ученицу самого Манве, избранницу его - и вдруг отдают, как вещь, какому-то жалкому Нолдо?
Ласковая улыбка: "Так нужно, дитя мое".
"Да-да, конечно... Я понимаю, это - жертва, на которую я должна пойти во имя Твое... Ты милосерден, Ты кроток, Ты благ; Ты не мог поступить по-иному... Я понимаю, ведь Ты не отнимешь у меня своей милости; ведь я не по своей воле иду на это; так да будет воля Твоя! ведь Ты прав всегда и во всем, Ты справедлив, даже если справедливость ранит Твое сердце..."
И с улыбкой печальной гордости Амариэ шагнула к Финроду. Он отшатнулся, затравленно огляделся, ища глазами Владыку Судеб... Ирмо... Скорбящую Валиэ... Эстэ...
Их не было в зале.
Он был совсем один, а вокруг - улыбающиеся лица, и младшие Майяр снуют меж пирующих, наполняя чаши, и уже поднимают кубки во славу новобрачных...
- Король Мира! - хрипло, с отчаяньем. - Я недостоин сей великой чести! Годы Средиземья измучили меня, омрачили мою душу - я не могу...
Легкий шепоток пронесся под бело-золотыми сводами - и тут же сменился благоговейным молчанием: отечески улыбаясь, Манве спустился с трона и взял двоих за руки:
- Да, страдания твои были велики, но нежные руки сей прекрасной девы, которую ныне Золотым Цветком Валинора наречем Мы, исцелят раны сердца твоего. Отныне вы - супруги пред лицом Единого и Великих, и да соединятся судьбы ваши, как ныне соединяем Мы ваши руки. И прими от меня свадебный дар...
В тишине торжественно вложил Манве маленькую белую ручку Амариэ в похолодевшую ладонь Финрода. И тут же подлетели расторопные Майяр, возложили на головы супругов золотые венцы с бриллиантовыми цветами - вот он, дар Короля Мира жениху... и мучительно захотелось - сорвать, швырнуть об пол блистающую тяжелую корону, гнущую голову к земле, но - уже звучат здравицы, и вновь наполняются кубки, и снова кто-то сует в руки золотую чашу - слово Короля Мира, испейте из нее в знак союза... Он глотнул вина, обжигая горло, пряча глаза, чтобы не видеть сияющей застывшей улыбки своей златокудрой... супруги?.. Единый, за что мне эта кара...
И золотое ожерелье с сапфирами, искусная работа Нолдор - по-обычаю, дар отца жениха - невесте.
- Песню!
Крик подхватили. Снова - улыбка Короля Мира:
- Не единожды в прежние времена услаждал ты песнопениями слух Великих, о Финарато. Так спой же и ныне нам, дабы звуками дивных песен наполнились души наши.
Песню... нет, этого он не отдаст им, этого они не получат! И страшно, страшнее, чем - там, перед Жестоким, - видеть ожидающие лица, жадно блестящие глаза, и вся эта блистающая, тысячеликая толпа, затаив дыхание, ждущая - что сделает он, кажется ему внезапно стаей диких зверей, раздувающих ноздри в предвкушении крови... Нет, они не дождутся этого, он не станет бросать им на потеху свою душу, нет! Это страшнее смерти в гнилой дыре, и кривятся, и скалятся уже почти орочьи морды - ну же, мы ждем! И им - отдать последнее, что у него осталось?! Отняли любовь,
свободу, заперли в золотой клетке и выставили на погляд толпе... даже Враг не придумал бы худшей пытки...
Враг... Должно быть, он тоже стоял - так, под взглядами, как под бичами, видел те же глаза Бессмертных, жаждущих нового развлечения. Легче, когда ненавидят; а когда - так?.. Сейчас он почти понимал Врага, и неожиданная тень горького сострадания, коснувшаяся его сердца, почему-то не только не показалась ему кощунственной, но даже не удивила его.
Он молчал. Острые ноготки Амариэ впились в его руку:
- Пой же - сам Король Мира просит, - она продолжала улыбаться.
Он закрыл глаза, со стороны слыша свой голос:
- Да простят меня Великие и ты, о Король Мира, - поклонился вслепую. - Хриплый голос мой не приличествует веселому пиру. Но ведомо всем, сколь прекрасны песни госпожи моей Амариэ, потому ныне смиренно прошу я - пусть поет она перед Великими; и для меня после долгих лет разлуки усладой будет услышать ее.
Король Мира благосклонно кивнул. Амариэ выпустила руку Финрода, и он смог наконец открыть глаза. Уже никто не обращал на него внимания - все взгляды был прикован к ней, и, дождавшись, когда колдовство песни-восхваления захватит всех, он незаметно выскользнул из зала...

- ...Владыка Снов...
- Знаю. Мне ведь необязательно быть - там, - не глядя, кивнул в сторону Таникветил, - чтобы понять.
- Если бы я знал...
- Не нужно ничего говорить. Ты уснешь надолго...
- И буду видеть сны?
Ирмо положил руки на плечи Финроду - ласково и успокаивающе:
- Звезды. Вечные звезды - и Песнь. Больше ничего. Спи... спи.

ПИР ПОБЕДИТЕЛЕЙ. 32 ГОД II ЭПОХИ

Тысячу раз спрашивал себя - зачем, зачем он пришел сюда, на это пиршество? Он ведь и без того редко появлялся на пирах - претило бездумное веселье; тем более сегодня - ведь знал же, что собрались праздновать. И все-таки что-то почти тащило его сюда помимо воли. Он шел и клял себя - совсем недавно сходил с ума от чужой боли и сам готов был взмолиться о смерти, совсем недавно затеплил семь звезд в безмолвном круглом покое, а теперь шел на пир убийц. Почему? Он не находил ответа. И все-таки шел, словно чувствуя - там он найдет ответ. Так взошел Владыка Судеб на вершину высочайшей горы Благословенной Земли.
Майяр Короля Мира подобострастно кланялись ему, а в их лазурных глазах сквозили страх и недоумение - редко Намо посещал пиры Валар. Он вошел в сверкающий золотом зал, чьи высокие своды уходили в небо; сквозь круглое отверстие в куполе светили звезды Варды - немигающие, слишком красивые, чтобы быть настоящими. Эонве возгласил:
- Приветствуйте Владыку Судеб Арды, великого Намо!
На мгновение в зале повисло настороженно-недоуменное молчание, затем Король Мира с преувеличенной радостью воскликнул:
- Приветствую тебя, брат мой! Как я счастлив, что пришел ты разделить общую радость!
Намо молча кивнул. Ни Ирмо, ни Ниенны, ни Эстэ не было. Его тоже явно не ждали.
- Слишком много нынче гостей в моих чертогах, - подчеркнул он, - и ненадолго пришел я. Но в такой час не прийти не мог.
Какой-то второй смысл почудился Манве и в словах Намо, и в его кривой угрюмой улыбке. Но надо было принимать все, как есть Намо провели к высокому трону, виночерпий поднес ему большой кубок, выточенный из благородного темного турмалина, наполнив его вином. Намо не смотрел на кубок. Его больше занимали сидевшие в зале за пиршественными столами. Ближе к престолу Манве стояли на возвышении троны Валар, дальше сидели Майяр разного ранга - к тронам поближе те, что поважнее, подальше - помельче, за ними - Эльфы. А прямо посередине зала стояла огромная чаша, наполненная вином, и из нее черпали темно-красный напиток для пирующих. Вон, напротив, прямо по правую руку от Манве восседает, надувшись, как насосавшийся клещ, Тулкас. Лицо уже красное, как нагретая медь, глаза налились кровью. Герой. Нэсса и Ороме рядом. Нэсса щебечет что-то, то и дело прижимаясь к супругу и кокетливо заглядывая ему в глаза. Ороме басит, совершенно не обращая внимания на то, что шурин его не слышит, упиваясь своим величием. Вана немного приуныла в конце стола - смотрят не на нее. Ауле глядит в одну точку, вцепившись в витую ножку кубка; у Йаванны лицо тоскливое - ее муж сейчас в явной немилости у Короля Мира. Вайрэ сидит у самого трона Варды, запоминая все, что произносится в зале. Слева от Намо угрюмо расплылся, вытаращив глаза, Ульмо - усы мокнут в изумрудном кубке с вином. Владыка Глубин не любил выбираться из своих подводных владений.
Намо не мог понять - почему сейчас он видит Валар такими? Где красота и величие первых творений Эру? Словно взгляд изменился, став внимательным и недобрым. Ни одного живого лица... Разве что там, напротив, обхватив курчавую голову руками, сидит один живой - отчаянно пьяный Оссе, и глаза его полны смертной тоски... Странно - Намо не видел еще одного. Уж этот-то должен был восхвалить... Странно. Злость, перерастающая в ледяную ярость,
вставала в душе Намо, но разум его был на удивление холоден и ясен.
И вот, поднялась со своего трона Варда, сияя невообразимо прекрасным лицом, и в зале заструился ее колдовской обволакивающий голос:
- Восславим же ныне Отца нашего Эру, справедливейшего и мудрейшего! Да правит он вечно Эа!
И запели хором прекрасными голосами златокудрые Ванъяр, и осушили все свои кубки, и никто не увидел, как замешкался Намо и лишь пригубил вино. И пошло. Пили во славу Короля Мира, Тулкаса-Победителя, во славу всех Валар, и Тулкас, багровый от выпитого вина, вытолкнул жену в круг, и Нэсса плясала перед всеми...
И снова встал Король Мира, и хлопнул в ладоши. Воцарилась тишина. И в зал вошел еще один. Поверх алых одежд - белый плащ, глаза полны верноподданнической любви и восторга, в уголках их дрожат слезы. В руках он держал огромный золотой поднос, на котором стояла большая чаша, изукрашенная алмазами, изумрудами и рубинами. Она была красивой, даже очень - но какой-то приторно-тяжелой, ее полированное нутро отливало алым, а витая ножка, украшенная четырехгранными бриллиантами, мучительно напомнила Владыке Судеб о Мече Справедливости. У него заболели глаза. Он не мог смотреть на этого, ало-белого... не знал, как назвать его даже. А Курумо уже приблизился к трону. Медленно и гибко опустился он на колени и простерся у ног Повелителя Мира и Звездной Королевы.
- Государь, - проникновенно прозвучал его мягкий, слегка дрожащий голос. - Государь... Ты был милостив и простил раба своего. Прими же из рук моих сей жалкий дар в знак моей вечной любви и преданности!
Он поднял голову и, стоя на коленях, подал чашу Манве. Король милостиво кивнул:
- Встань, Курумо! Да будешь ты прославлен среди Майяр! Наполни эту чашу, и из рук твоих приму я ее, и выпью в честь твою!
И показалось Намо - кровью полна золотая чаша в руках Короля Мира... Они пили. А рука Намо все жестче сжимала прозрачный кубок, пока он не треснул, порезав пальцы и залив руку алым вином, словно кровью. "Хорошо, что не пришлось пить этого..." Ему мигом поднесли другой кубок.
Курумо стоял, торжествующе глядя по сторонам; Намо злорадно ждал, когда Майя, наконец, встретится взглядом с ним, Владыкой Судеб. Курумо не ожидал увидеть его; лицо его передернулось от животного страха, и на мгновение Намо показалось, что это красивое правильное лицо - лишь маска, прикрывающая череп со слезающими клочьями гнилого мяса и кожи. Лишь мгновение. Курумо вновь усмехался, нагло глядя в глаза Намо, уверенный в своей безнаказанности, но, спустя миг, поспешно отвел взгляд, проклиная в душе темного Валу.
Намо не знал, что самое страшное впереди. Настал миг, когда Манве поднялся и, призвав к молчанию, возгласил:
- Ныне да видят все, как карает Отец наш Эру тех, кто восстает против воли Его!
"Как? Ведь уже нет боли... Только тупая сосущая тоска, пустота... Неужели еще не все кончено, и лишь я ничего не ощущаю? Неужели он не сумел уйти?" Лоб Намо покрылся испариной, руки сжались в кулаки. А тем временем все взгляды были прикованы к огромной чаше посереди зала - Зеркалу Варды. Любопытство, желание пощекотать нервы, злорадство... все, кроме хоть капли сочувствия.
Багряная поверхность потемнела, став прозрачно-черной. Звезды всплыли со дна чаши, и Намо показалось, что чернота заполнила все вокруг, и нет больше ничего - только он и ночь. А потом он увидел лицо - известково-белое, прочерченное узкими смоляно-блестящими дорожками крови. Застывшее, окоченевшее лицо; рот чуть приоткрыт в безмолвном стоне, губы изорваны, ввалившиеся веки опущены, из-под ресниц - кровавые капли... Нет, это не было мертвой маской - лицо, на котором навечно застыло страдание, побежденное могучей волей. Непонятно откуда всплыло лицо Варды - куда более мертвое и страшное в своей безупречной правильности и бесстрастности.
...Казалось, он медленно погружался в воды невидимой реки; волосы его, сжатые раскаленным обручем венца, струились по незримому течению, и, словно крылья ската, медленно колыхался черный плащ. Скованные руки застыли в судорожном усилии разорвать одежду на груди, залитой кровью незаживающих ран... "Так все же он умер. И никогда... И все равно это победа. Это - не та вечная пытка, которой они хотели. Но почему же я не понял этого, не ощутил..."
Всего несколько мгновений длилось видение, а Намо показалось - века. Заходили кровавые волны, и вновь - вино было в чаше... Манве был недоволен, но никто не смел сказать ни слова. И тогда заговорила Варда:
- О Тулкас Могучий! Ныне да будешь ты увенчан короной, как Воитель Мира!
"Ты ведь хотел стать Повелителем всего Сущего? Так получай же свою корону, Властелин мира!" - вспомнил, стиснув зубы, Намо. Теперь он знал, зачем он здесь. "Ты ушел, брат мой. Но я - здесь. Я немногое могу. Но, клянусь тебе, сделаю, что могу. Я клянусь тебе, брат мой..."
Он покинул пир, и мало кто сожалел об этом - в его присутствии никто не решался дать волю веселью. А Намо шел, не чувствуя больше в душе тоски и пустоты. Была там, внутри, саднящая боль; но теперь он знал, что делать.

ДЕТИ ЗВЕЗД. 15 Г. II ЭПОХИ

И в кого он такой? Эльф, в котором была кровь Авари и Синдар. И - Нолдор. Младший сын правителя маленького княжества, носивший странное прозвище - Эле. Отец так называл - в детстве мальчишка обладал удивительной способностью удивляться всему, что видел, и чаще всего слышали от него: "Эле!" - "Смотрите!" Так с тех пор и звали, почти забыв имя, данное ему при рождении. И подходило прозвище - его огромным ясным глазам и светлой детской улыбке. Мальчишка! Впрочем, так и было.
Он пошел в отца - и статью, и обликом: светловолосый, не слишком высокий, худощавый. Старший сын во всем похож на мать, словно и вовсе нет в нем крови Эльфов Сумерек. И гордости и властности хватит в нем на пятерых Нолдор; недаром мать - дочь Келегорма, хоть и рожденная вне брака. У старшего - темные волосы, лицо, словно высеченное из камня, и ярко-красные губы: кровь Феанора, и мать гордится им. До младшего ей вовсе нет дела - не ему быть наследником князя. Пусть делает, что хочет.
Юношу это не слишком огорчало. Он бродил по лесам, слушал песни менестрелей и не думал ни о власти, ни о битвах. Славные подвиги Нолдор в Белерианде, о которых любила рассказывать мать, казались ему бессмысленно-жестокими: зачем воевать, если мир так прекрасен, так добр к любому, кто любит его? А Враг с Севера - скорее страшная сказка: не может живое существо быть таким чудовищем. Волк убивает - но лишь затем, чтобы выжить, и это не кажется жестоким: в мире все так гармонично, что жестокости не может быть места.
Он редко делился своими мыслями с другими - лес учит молчанию. Но одиночество начинало тяготить его. И именно тогда он увидел того, кто стал его другом с самой первой встречи.
Неизвестно, кто больше удивился: Эле или хрупкий ясноглазый юноша в черном плаще с прямыми до плеч пепельными волосами.
- Ты... Эльф? - спросил Эле.
- Нет, - покачал головой тот. - Я Человек.
- Что? - не понял Эле.
- Земля-у-Моря, - объяснил юноша.
Они разговорились. Юноша носил имя Ланир, но Эле называл его просто - Странник. Страннику было не больше семнадцати. Он был невысок ростом и казался совсем мальчиком, но в нем чувствовалась какая-то странная печаль. То, что он рассказывал, конечно, было сказкой - но так хотелось верить, что есть где-то Земля-у-Моря, не знающая войн и зла... Чудесным собеседником был Странник, и Эле не заметил, как наступил вечер, и в небе зажглись первые звезды. Так не хотелось расставаться с новым другом, и Эле предложил Страннику пойти с ним. Тот улыбнулся и покачал головой.
- Но как же... ты будешь ночевать в лесу? Ведь ты же не Эльф... А звери?
- Фойолли научил меня говорить с лесом. Каждый Странник умеет это; разве у вас по другому?
Эле отчего-то смутился:
- Умеем, только... нет у нас Странников. А кто такие Фойолли?
- Люди Леса, народ Тишины. Мой учитель - Фойолло, я даже стихи ему написал:

Фьолла ллиайнэ о фойол...
Т'эайни, ирни айвенэ,
Ларри Илл-аэ.

Незнакомый язык - как заклятие.
- Что это? - Эле на мгновение превратился в того мальчишку, который часами мог созерцать лесной цветок, а, когда его спрашивали, что с ним, мог только прошептать: "Эле... Смотрите, какое чудо!.."
Странник на минуту задумался, потом перевел:

Флейта поет в тишине...
Осени сын, твои глаза
Песню Луны хранят.

Тряхнул головой, тихонько рассмеялся - как ручей звенит:
- Завтра утром я буду ждать тебя, Раэн.
- Как ты сказал?
- Раэн - крылатый. Можно, я буду тебя так называть?

Всю ночь Эле думал о рассказах своего нового друга. Ему представлялось что-то невероятно светлое и чистое. И почему-то печальное. Так бывает, когда долго смотришь на звезды. А еще думал он о самом Страннике - как он там один в лесу... И утром первым делом отправился на ту свою заветную поляну. Странник уже ждал его...

Иногда им трудно было понять друг друга:
- Но если старший сын князя - художник?
- В свой час он станет князем.
- Не понимаю... У нас не так... Художник должен писать картины, это его Андо Таэл, его судьба - къюн... А править должен Мудрый, тот, кого Звезда наделила даром хранить серебряные нити...
- Разве так бывает?
- Разве бывает по другому? Учитель говорил - так должно быть...
Эле уже не в первый раз слышал от Странника - "Учитель". И, наконец, решился спросить о нем.
Странник больше не улыбался. Он рассказывал серьезно и печально, а у Эле почему-то похолодело в груди. Странник называл его Астар - Учитель, и Элло - Звезда, и Раэно - Крылатый, а еще Аэнтар Ахэ - Властелин Тьмы. Но не именем, которое Эле хотел - и боялся услышать.
- А... Как его звали?
- Мелькор... - Странник опустил голову.
Эле побледнел. "Как же... Мать говорила - Враг, не знающий жалости... Кому верить?.. Не может быть..."
- Скажи, Раэн, может быть, ты знаешь о нем?
- Н-нет... - с трудом выговорил Эльф.
- Что с тобой? - встревожился Странник. - Тебе плохо?
Эле через силу улыбнулся.
- Просто это так странно... то, о чем ты рассказываешь...
Мать рассказывала другое. О Враге, Морготе, чудовище с жуткими глазами. А Странник говорил: "Его глаза - скорбные звезды". Мать рассказывала: "Он не знал пощады". А Странник говорил: "Дети любили его, и сказки его были прекрасны как те цветы, что зовут - звезда-память, эллэнор". И почему-то Эле верил Страннику.
"Моргот, Черный Враг... Мелькор, Возлюбивший Мир... Тьма - зло, но Люди Тьмы... Если они все так мудры и прекрасны как Странник... А он - их учитель... Крылатая Тьма... и скованные руки... Нет, я не могу рассказать".

Как это случилось? Старший брат получил княжеский венец - так решила мать. Князь и княгиня покидали Средиземье. Эле все больше бледнел, слушая, как брат говорит о Нолдор - высших Эльфах, как клянется хранить честь рода и мстить оставшимся прислужникам Врага - да будет имя его проклято навек! - тем, кто предался Тьме.
- Брат... - тихо сказал Эле, - но ты же ничего не знаешь... Они другие, брат... Послушай, ведь только во Тьме рождается Свет.
- Что?! - мать онемела от изумления.
- Я расскажу... Я понял... послушайте...
- Отступник! Тварь продажная! - это старший брат. - Морготово отродье!
Юношу словно ударили по лицу. И задело его не столько оскорбление, сколь это - "Моргот".
- Это против чести - судить, не видя.
Старший стиснул кулаки.
- Я не стану щадить отступника, пусть даже это мой брат, - сдержанно отчеканил он.
Эле показалось - что-то оборвалось в нем. Не сознавая, что делает, он шагнул к брату, сорвал с него венец, швырнул об пол и наступил на него ногой. Словно издалека до него донесся голос матери:
- Уведите его. Он безумен. Пусть завтра Совет решит, что делать с ним.

Князь опустил голову, стиснул виски руками.
- Но почему, почему он сделал это? Неужели твои слова - правда и наш сын утратил разум?
- Нет. Просто он возжелал власти, - с надменной снисходительностью ответила княгиня. Ее голос не дрогнул.

Тюрьма - изобретение Нолдор. Для Синдар это так же ново, как и княжеский венец, которого никогда не носили их правители. Всего несколько лет прошло с тех пор, как пришли с Запада называвшие себя Эльфами Света, и за спиной их истекало кровью небо. Всего несколько лет - миг для бессмертных Эльфов; но многое изменилось, и не все довольны этим. Те, что живут в огромном лесу за Мглистыми Горами - теперь их называют Авари, Ослушники - говорят, что Нолдор несут с собой зло и войны...
Тюрьма... Трудно так назвать маленький полуподвал с зарешеченным окошком. Но и этого достаточно тем, кто никогда не ведал несвободы.
Эле сжался в углу. Холод пробирал его до костей, он кутался в плащ - и никак не мог согреться. Воздух не затхлый, но застывший. Снаружи слышен шум ветра в листве, птичья песня, чьи-то шаги... А здесь - тишина, сводящее с ума беззвучие. "Мать говорила - три столетия в глубочайшем подземелье... оковы... Как же он выдержал? А я - не могу. Легче умереть. Это страшнее смерти..."
Обожгла мысль о Страннике. "Что, если его схватят? Уходи, уходи, я молю тебя... Он будет ждать... а потом? Придет сюда? Ведь ты не сможешь солгать, Странник. Что с тобой сделают? Уходи, Странник..."
Он свернулся на полу дрожащим комочком. И земля - холодная, она никогда не бывает такой, когда ступаешь по ней босыми ногами в лесу...
Тихий стук в дверь. Эле вскочил, застыл в напряженной позе: что, уже? Совет? Суд? Не стали ждать утра?
Чья-то тень заслонила неяркий свет. Шепот:
- Раэн...
Он бросился к окошку, стиснул узкую руку Странника, заговорил быстро и горячо:
- Ты пришел... пришел... Ох, зачем ты?.. Они схватят тебя, уходи, пожалуйста!
- Мы уйдем вместе.
- Как?.. - плечи Эле поникли. - Меня заперли... Я хотел им рассказать...
- Потом. Подожди... я выпущу тебя.
Странник высвободил руку и мгновенно исчез. Эле стоял, прикрыв глаза, с сильно бьющимся сердцем. За дверью была тишина. А потом дверь открылась бесшумно, и на земляной пол легла дорожка лунного света. Эле осторожно пошел по ней - почему-то ему показалось, что он должен пройти именно так, по лучу Луны.
- Скорее, - выдохнул Странник.

Эле пришел в себя только в лесу, оба рухнули на землю. Переглянулись.
- Как... ты это... сделал? - задыхаясь от бега, спросил Эле.
- И сам не знаю... - Странник был удивлен не меньше Эльфа, - это мой отец умеет... он меня учил, но я не думал, что получится...
- Твой отец - он что, колдун? Чародей?
- Чародей?.. а-а, лэнно... нет. Он просто говорит - нужно слушать металл. А потом, если очень захотеть, скажи слово - и металл послушает тебя. Наверное, я очень хотел этого... - Странник смущенно улыбнулся и даже, кажется, покраснел - в темноте не разберешь.

То ли они успели далеко уйти - шли всю ночь - то ли просто не было погони. В разговорах время текло незаметно, и Эле понемногу стал забывать то, что с ним произошло.
- Слушай, помнишь, ты сказал - "хранить серебряные нити..." Это как?
- Древний обычай тех времен, когда не был еще откован венец аэнтар-ири. Тому, кто становился вождем, вручали серебряные нити - онни илтанар. Это был знак, что он в ответе за свой народ. Серебряная нить - как судьба человека или его жизнь: она тонка, ее легко разорвать, а связать снова - почти невозможно. Потому судьбу иногда называют - онн илтанэ.
- ...А что, разве все звери у вас говорят?
- Нет, не все. Ты их увидишь - сразу можно понять. Они нам помогают - как къои, других почти никто не видел - как Белых Единорогов... Они, говорят, бессмертны, но в долину Белых Ирисов могут прийти лишь немногие. Есть илли: они - посланники Народа Тишины, а илли их зовут потому, что они любят танцевать в небе под полной Луной. Но мысли у них маленькие и пахнут диким медом, а еще - сосновой смолой. А вот ллохо - он совсем не умеет думать.
- Это кто?
- Ллохо? Он весь в броне, а ноги длинные и в шипах. На паука похож, а глаза у него - как блестящие черные бусины на тонких ниточках. Он живет в море, а иногда выбирается на берег. Бегает так смешно - боком, а если его испугать, щелкает клешнями. Увидишь, я тебе покажу.
- Подожди, а мы что... к тебе идем? - Эле только теперь осознал, а ведь ни разу не задумывался, куда они идут.
- Конечно, - улыбнулся Странник. И опустил длинные ресницы.

Озеро было похоже на зеркало из темно-синего прозрачного камня. Даже на вид вода была теплой и ласковой, а в маленькой заводи мерцали белые звезды кувшинок.
- Давай искупаемся, - предложил Эле, стаскивая куртку.
- Давай, - азартно согласился Странник. И вдруг странно смутился. - Только ты... отвернись, пожалуйста...
- Зачем? - удивился Эльф.
Странник отвел глаза. Эле смотрел на друга несколько мгновений, потом глаза его расширились от изумления.
- Разве ты не понял? - тихо спросил Странник.
- Какой же я дурак, - вместо ответа выдохнул Эле.
- А зовут меня Ланирэ, - девушка не поднимала глаз.
- Как же отец тебе позволил уйти? Совсем одной?
Ланирэ стала серьезной. Ответила печально:
- Судьба у Странников одна, будь то сын каменщика или дочь короля. Когда Звезда зовет в путь... - она не договорила.
- А ты - дочь короля? - Эле показалось на мгновение, что он спит. Этот мальчишка в черном плаще, оказывается, - принцесса неведомой сказочной страны!
- Ну да. Только у нас называют - аэнтар, Мудрый Правитель. Если Правительница - иштари.
- Тогда... как тебя называть?
- Лаирэ, Странница, - девушка искренне удивилась вопросу, даже плечом дернула, - чего же тут непонятного?
- Не понимаю, - обреченно сказал Эльф, - но идти-то с тобой можно?
- Конечно, Раэн, - девушка тихонько рассмеялась.
- Я что-то не то сказал?
- Да нет... У тебя просто такое лицо было... Как къои, когда вокруг него малыши собираются. Он, конечно, хоть и большой, но осторожный, гибкий; только все равно боязно: он шерсть на загривке топорщит, а глаза у него - точь-в-точь как у тебя сейчас.
Эле покраснел.
- Иди, купайся. Я тут посижу.

Ланирэ положила маленькую прохладную руку ему на плечо. Эле обернулся, посмотрел чуть виновато:
- Я тебе венок сплел... Вот...
Она присела рядом на траву, и Эле возложил ей венок как корону на влажные пепельные волосы. Отдернул руку, случайно коснувшись ее щеки.
- А как на вашем языке - маленькая королева?
- Иштар-инни... Тебе зачем? - она склонила голову. Венок съехал ей на один глаз, отчего лицо ее стало задорным и милым.
- Можно, я буду тебя так называть иногда? Иштар-инни...

Говорят, лес пропустил их, потому что они любили друг друга. Говорят, они жили недолго - Странники уходят рано, а он решил разделить ее судьбу и избрал путь Смертных. Говорят, они умерли в один день и час. Дети их были прекрасны, а младшая дочь по решению Совета Мудрых стала - иштари. Может и так. Только если захочешь спросить - пропустит ли Лес в землю, не знающую зла и войн - Землю-у-Моря, Эс-Тэллиа...

ПРИЛОЖЕНИЕ 1. ОБ ИМЕНАХ У ЭЛЬФОВ (НОЛДОР И ЭЛЛЕРИ АХЭ)

Одним из наиболее важных считалось амилессэ ("материнское имя"), дававшееся Нолдо матерью вскоре после рождения. Это могло быть эссэ теркенъе (имя виденья души) или эссэ апокенъе (имя предвиденья будущего). Амилессэ считалось истинным именем и почиталось не менее, чем "отцовское имя"; иногда амилессэ оставалось чисто личным именем, произносившимся только в кругу семьи, но часто давалось в торжественной обстановке и, при полном титуловании, стояло после "отцовского имени".
"Отцовское имя" давалось в торжественной обстановке на церемонии Эссэкармэ ("Создания Имени") и, как правило, в основе своей имело имя отца, если имя давалось сыну, или матери, если имя получала дочь.
Когда ребенок начинал находить удовольствие в звучании и форме слов (ламатъавэ), происходила церемония Эссэклимэ ("Выбора Имени"). Избранное, или второе имя (эпессэ) в более поздние времена могло выбираться среди уже существующих имен, хотя в таком случае в них могли вноситься изменения, соответствующие личности владельца имени.
В силу того, что ламатъавэ столь же индивидуальная характеристика личности, если не более, как цвет волос, глаз, внешний облик и т.д., эпессэ Эльфов не повторялись, по крайней мере, пока простор для создания имен был достаточно широк.
Часто избранные имена у Нолдор считались некоей "частной собственностью", пользоваться ими могли только родственники или близкие друзья, хотя тайной они и не являлись. Назвать Нолдо его избранным именем без его дозволения в подобном случае было оскорблением.
С течением времени, Нолдор смогли выбирать себе и новые имена, но прежние оставались частью "полного титула" Нолдо (последовательности всех имен, которые он носил в жизни).
В текстах, имена сыновей Финве употребляются так, как это, скорее всего, и делали сами Нолдор.
Так, "отцовское имя" старшего сына, первоначально звучавшее как Финвион, "сын Финве", впоследствии было изменено на Куруфинве. Его эссэ теркенъе - Феанаро (К), "Дух Огня" или "Огненный Дух"; первое имя употреблялось в официальных случаях, но известен он более под вторым; таким образом, его "полный титул" звучит как Куруфинве Феанаро.
Употреблявшееся в летописях имя Феанор является производным от Феанаро (К) и Фаэнор (С).
Соответственно, "отцовское имя" второго сына - Финве, впоследствии Нолофинве; его амилессэ - Инголдо, в знак того, что он является потомком Ингор (Ванъяр, народа Ингве) и Нолдор. Как правитель Нолдор после отречения Финве от власти, он носит имя Инголдо-финве. Финголфин, вероятно, является эпессэ.
"Отцовское имя" третьего сына - Арафинве, "полный титул" - Арафинве Ингалаурэ. Финарфин, вероятно, также его эпессэ.
Подобная, но более простая система имен существовала и у Эллери Ахэ, Эльфов Тьмы. Однако, "отцовского" и "материнского" имени как таковых у них не существовало, хотя первое имя и давалось, подобно эссэ теркенъе Нолдор. К 12-14 годам, когда выбирался путь, в соответствии с ним избиралось и Звездное имя, кэннэн Гэлиэ, становившееся знаком пути. Никаких законов касательно употребления того или иного имени не существовало - это зависело только от желания носителя имени. Кэннэн Гэлиэ, как правило, начинались на гэл-, позже и, как вариант, на эл- ("звезда"). Соответственно, Гэлрэн "Крылатая Звезда" (знак менестрелей - крылатая звезда о девяти лучах);
Гэлторн "Звездная Ветвь" (один из "говорящих с травами");
Гэллаис "Звездное Кружево" (кружевница).
В качестве "полного титула" могли звучать последовательно оба имени, к которым добавлялось "из рода (говорящих-с-травами, слушающих-землю и т.д.)", в том случае, если путь ребенка совпадал с путем отца или матери. Детям могли также даваться ласковые прозвища, такие как Гэлль, ж.р. Гэлли "Маленькая Звезда" (наиболее распространенное; тж. Эл, Элли в Эс-Тэллиа), Аэни "Светлячок" и т.д. Одним из немногих, а, возможно, единственным исключением из этой системы имен являлось имя Элхэ, "Полынь", второе, но не Звездное Имя, впрочем, так же определяющее Путь Видящей.

ПРИЛОЖЕНИЕ 2. ИМЕНА И НАЗВАНИЯ

А - Ах'энн, язык Эллери Ахэ
Д - диалект Дориата
ИР - Истинная Речь, изначальный язык, идущий из Тьмы
К - Квэниа
Н - Нолдорин
С - Синдарин
Х - язык Ханатты
ЭТ - язык Эллири (народа Эс-Тэллиа)
? - языки народов Северного Белерианда или восточных племен

Авари (К) - "Отказавшиеся", "Ослушники"; те из Эльфов, которые не покинули берегов Куивиэнен по призыву Валар.
Аватар (К) - "Тени", "Земля Теней"; земли на побережье Амана к югу от залива Элдамар, между морем и горами Пелори, где обитала Унголиант.
Аглон (С) - "Узкая тропа" между Дортонион и холмами к западу от Химринг.
Айканаро (К) - "Устрашающий Огонь"; четвертый сын Финарфина, убит в Дагор Браголлах. Тж. Аэгнор (С). См. Ангарато.
Айнулиндале (К) - "Музыка Айнур"; Эльфийское предание о Сотворении Мира, записанное Нолдо Румилом со слов Валар.
Айнур (К) - ед.ч. Айну, "Божественные"; первые творения Илуватара, духи, бывшие прежде мира и творившие его.
Айо (ИР) - "Колдовской сон", "Наваждение"; Майя-ученик Ирмо, покинувший Аман вместе с Золотооким; один из Майяр-Отступников.
Айонар (А?) - сын Айони и Правителя одного из племен Авари (Нандор).
Айони (А) - одна из Эллери Ахэ, хранительница руны Аэт. После Войны Могуществ Арды ушла на восток и жила среди Нандор в Эрин Гален.
Айрэнэ (?) - "Дочь Света"; тж. Айрэ, "Солнечный Луч". Приемная дочь Ириалонны и Ульва, спасенная Ириалонной из разрушенного Орками поселения Народа Хадора (525 год I Эпохи). Воспитывалась в Аст Ахэ; после Войны Гнева - безумная странница, пришедшая в Эс-Тэллиа. Умерла в 5 году II Эпохи.
Алкар (К) - "Лучезарный", "Светоносный"; имя, данное Илуватаром старшему из Айнур.
Алквалондэ (К) - "Лебединая Гавань"; главный город и гавань Тэлери на берегах земли Аман.
Аллуа (А) - "Жизнь"; одна из Эллери Ахэ, хранительница руны Эрт. После Войны Могуществ Арды ушла на юг. Во II Эпоху стала женой вождя одного из десяти племен Ханатты.
Алмарен (К) - "Счастливый", "Благословенный"; остров на великом озере в центре Эндор, первая обитель Валар в Век Столпов Света.
Алри (?) - один из целителей Аст Ахэ ок. 544-545 годов I Эпохи.
Алхо (А) - один из Эллери Ахэ; после Войны Могуществ Арды воспитывался у Нолдор в Валиноре.
Альв - искаж. Эльф в речи людей Востока.
Альд (А) - один из Эллери Ахэ, хранитель руны Ол-аэр. После Войны Могуществ Арды ушел на восток и жил неподалеку от Моря Рун у Соколиной Вершины, Айт-эн-Эрд. Его потомки - Волчьи жрецы народа, называемого Братьями Волков.

Предыдущая страница 25 Следующая страница


Черная Книга Арды 26

Аман (К) - "Благословенный", "Недоступный для зла"; земля на западе за Великим Морем, обитель Валар по окончании Века Столпов Света. Тж. Валинор, Благословенная Земля.
Амариэ (К) - "Благословенная"; см. Йолли.
Амрас (Н) - брат-близнец Амрода, младший из сыновей Феанаро; вместе с Амрасом погиб при нападении на Эарендила в устье Сириона.
Амрод (Н) - см. Амрас.
Ана - "Земля"; во II Эпоху - королевство к востоку от Моря Рун. Первоначально Х'ана.
Ангайнор (С) - "Огненное Железо" (от анга- "железо" и -нор "огонь"); великая цепь, выкованная Ауле, которой был скован Мелькор.
Ангбанд (С) - "Железная Темница"; название Аст Ахэ у Эльфов и Людей Трех Племен. Тж. Ангамандо (К).
Ангарато (К) - "Железный Воин?"; третий сын Финарфина, последовавший за Феанаро; вместе со своим братом Айканаро владел землями на северных склонах Дортонион. Убит в Дагор Браголлах. Тж. Ангрод (С).
Ангэллемар - "Долина, где рождаются Звезды"; королевство, в III Эпоху расположенное у северных отрогов Мглистых Гор. Тж. Ангмар.
Андар (?) - юноша, сопровождавший Дайолена в его странствиях.
Андо (А, ЭТ) - дар; тж. Андо Таэл, "Дар Человека": призвание, путь, нечто, присущее человеку и отличающее его от других.
Андрет (С) - "Женщина", "Смертная"; женщина из рода Беора, дочь Боромира и сестра Брегора, возлюбленная Айканаро. Умерла в 456 году I Эпохи.
Анкалагон (С) - от анка- "челюсти" и -алаг- "стремительный, нетерпеливый"; первый из Драконов Воздуха, тж. Анкалагон Черный. См. Ломион (2).
Анта-элли (А) - "Дар Звезд"; одна из Эллери Ахэ, после Войны Могуществ Арды воспитывалась в Валиноре у Нолдор.
Анфауглит (С) - "Удушливая Пыль"; тж. Дор-ну-Фауглит, "Земля под удушливым пеплом". Название Ард-гален после Дагор Браголлах.
Аои - "Лесная Тень"; один из народов Рожденных-в-Ночи. Тж. Фойолли.
Аратар (К) - "Высокие", "Возвышенные"; восемь величайших Валар (Манве, Варда, Ульмо, Йаванна, Ауле, Намо, Ниенна, Ороме).
Арафинве (К) - "Царственный (потомок) Финве"; отцовское имя Финарфина.
Арда (К) - "Королевство", "Княжество"; имя, данное Илуватаром миру, как королевству Манве.
Ард-гален (С) - "Зеленая Земля"; луговая равнина к северу от Дортонион. После Дагор Браголлах выжженная дотла равнина названа Анфауглит.
Арнэ (?) - поселение Людей к северу от Гор Ночи, уничтоженное бандой Уггарда в 519 году I Эпохи.
Арта (ИР) - "Земля"; имя, данное миру Мелькором.
Артаир (?) - один из учеников и воинов Гортхауэра, убитый людьми Бараира в 457 году I Эпохи. Имя, вероятно, означает "Сын Арты".
Артаис (А) - "Соль Земли"; одна из Эллери Ахэ, из рода "слушающих-землю"; Звездное Имя - Гэллаан. Погибла в Войне Могуществ Арды в 502 году от Пробуждения Эльфов.
Артанис (К) - "Благородная"; отцовское имя Галадриэль.
Артано (К) - "Великий Кузнец"; имя, данное Ауле его подмастерью Аулендилу как лучшему из учеников.
Арэзель (С) - "Благородный Эльф"; сестра Тургона, супруга Эола Темного Эльфа и мать Маэглина. Убита Эолом.
Астар (А; ЭТ) - "Учитель"; обращение Эллери Ахэ и Эллири к Мелькору.
Аст Ахэ (А) - "Твердыня Тьмы"; замок-крепость Мелькора на севере Белерианда. Тж. Ангбанд.
Астэллар (ЭТ) - "Хранящий Надежду". См. Мелькор.
Астэллири (А) - "Люди Надежды"; см. Эллири.
Асэнэр - "Собратья"; один из народов Детей Солнца, в III Эпоху живший в землях к востоку от Мордора.
Атандил (К) - "Друг Людей"; тж. Эденнил (С). Прозвище Финрода.
Атани (К) - ед.ч. Атан; "Второй Народ", Люди. Чаще всего употребляется по отношению к Трем Племенам. Тж. Эдайн, ед.ч. Адан (С).
Ауле (К) - "Изобретатель?"; Вала, один из Аратар, создатель Гномов, супруг Йаванны. Тж. Великий Кузнец.
Аулендил (К) - "Слуга Ауле", "Преданный Ауле"; имя, данное Ауле Гортхауэру. Тж. Артано.
Аханаггер (А) - "Венец Ночи о Семи Зубцах"; замок, созданный Эллери Ахэ в 499 году от Пробуждения Эльфов. Во II Эпоху после гибели Белерианда продолжает существовать, как замок на небольшом островке в Западном Океане.
Ахэир (А) - "Сын Тьмы"; один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся у Нолдор в Валиноре. Последовал за Феанаро в Белерианд. В 505 году I Эпохи стал одним из Людей Тени.
Ахтэнэ (?) - "Дочь Тьмы"; одна из целительниц Твердыни ок. 544-545 годов I Эпохи. Супруга Хурина (2). Умерла в 7 году II Эпохи.
Ахтэнэр (А) - "Пламя в Ночи"; один из Эллери Ахэ, мастер, брат Тайли Мириэль. Казнен в Валиноре в 502 году от Пробуждения Эльфов.
Аххи - "Ночные"; один из народов Рожденных-в-Ночи, сородичи Аои, народ гор.
Ахэ (ИР) - Тьма, как всепорождающее начало.
Ах'энн - "Слова Тьмы"; язык Эллери Ахэ.
Ахэрэ (ИР) - "Пламя Тьмы"; имя, данное Мелькором пробужденным им духам Огня. Тж. Балроги, Валараукар. Ед.ч. Ахэро.
Ахэтт (?) - женщина из поселения Арнэ, с 519 жившая в Аст Ахэ; одна из воспитавших Айрэнэ.
Аэ (ИР) - Свет.
Аэанто (ИР) - "Дарующий Свет"; одно из имен Мелькора у Эльфов Тьмы и Эллири.
Аэлло (А) - "Звездный Свет"; один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся в Валиноре у Нолдор.
Аэни (А) - "Светлячок" (от аэ- "Свет" и -инни "маленький"); имя одной из Перворожденных среди Эльфов Тьмы.
Аэнтар (ЭТ) - "мудрый правитель"; титул правителя Эс-Тэллиа, выбиравшегося Советом Мудрых (Настари). Ж.р. иштари, мн.ч. аэнтар-ири.
Аэнте (ИР) - день.
Аэт (ИР) - руна Света, Надежды и Радости, вторая в Круге Девяти Рун.

Балрог (С) - "Могущественный демон". См. Ахэрэ, Валарауко.
Барагунд (Н-С) - "Князь"; отец Морвен Эледвен, супруги Хурина (1). Племянник Бараира и один из двенадцати его последних соратников, убит Орками в 460 году I Эпохи.
Бараир (Н-С) - от бара- "пламенный, нетерпеливый" и -(х)ир "предводитель, вождь"; отец Берена. Спас Финрода Фелагунда в одной из битв Дагор Браголлах и получил от него в знак дружбы и признательности кольцо Дома Финарфина (См. Кольцо Бараира). Убит в Дортонион в 457 году I Эпохи.
Белерианд (С) - "Земля Балар"; название первоначально дано землям у устья Сириона близ острова Балар, затем распространилось на всю территорию к западу от Эред Луин. Во II Эпоху от этих земель осталась только часть
Оссирианда, получившая название Линдон.
Беор (С) - "Вассал"; предводитель племени Людей, первыми пришедших в Белерианд. Тж. Беор Старый.
Берен (С) - "Отважный", "Доблестный"; сын Бараира, супруг Лютиэнь и отец Диора. По смерти отца, убитого Орками у Тарн Аэлуин, скитался по лесам семь лет. Пришел в Дориат, где встретился с Лютиэнь. Принес из Ангбанда один из Сильмариллов, как свадебный выкуп Тинголу. Был убит Кархаротом, волком Ангбанда, но, единственный из Смертных Людей, возвращен к жизни Владыкой Судеб. Позже жил с Лютиэнь на Тол-Гален в Оссирианде. Тж. Камлост, "Тот, чья рука пуста", Энхамион, "Однорукий".
Борра (?) - рыцарь Аст Ахэ, один из воинов в отряде Ульва ок. 527 года. Погиб в 547 году I Эпохи.
Братья Волков - один из Народов Заката; во II Эпоху жили в лесах к северо-востоку от Мордора. В конце 1900-х годов III Эпохи народ практически истреблен Орками.
Брегор (С) - отец Бараира и Бреголаса.

Вайрэ (К) - "Пряха"; одна из Валиэр, ведущая летопись всего, что происходит в Арде, супруга Намо.
Валаквента (К) - "Повествование о Валар"; Эльфийское предание, рассказывающее о каждом из Валар.
Валакирка (К) - "Серп Валар"; название созвездия. Тж. Венец Средиземья, Семизвездье.
Валар (К) - ед.ч. Вала; "Наделенные могуществом", "Могущества (Арды)"; имя, данное пятнадцати Айнур, которые в Начале Времен пришли в Арду, дабы стать владыками и хранителями мира (Мелькор, Манве, Намо, Ирмо, Ауле, Ороме, Тулкас, Ульмо; Варда, Йаванна, Ниенна, Эстэ, Вайрэ, Вана, Нэсса). Тж. Великие, Могущества Арды. См. Айнур.
Валарауко (К) - "Могущественный Демон", мн.ч. Валараукар. Тж. Ахэрэ, Балроги.
Валимар (К) - "Обитель Валар"; город-столица Валинора.
Валинор (К) - первонач. "Народ Валар"; употребляется в значении "Земля Валар" в Аман за горами Пелори. Тж. Благословенная Земля.
Валиэр (К) - ед.ч. Валиэ; ж.р. к Валар, букв. Королевы Валар (Варда, Йаванна, Ниенна, Вайрэ, Эстэ, Нэсса, Вана).
Ванъяр (К) - "Прекрасные", "Светлые (по золотому цвету волос)";
Элдар, первыми пришедшие в Валинор. Тж. Ингор, "Народ Ингве".
Варда (К) - "Возвышенная"; величайшая из Валиэр, супруга Манве, пребывающая с ним на вершине Таникветил и по поверьям Элдар видящая все, что происходит в Арде. Согласно преданиям Элдар, зажгла звезды, откуда одно из ее имен, Тинталле. Тж. Элберет, Звездная Королева, Королева Мира и т.д.
Век Оков Мелькора - три столетия, в течение которых мятежный Вала был заключен в чертогах Мандоса (502-802 годы от Пробуждения Эльфов).
Велль (?) - один из учеников Мелькора, Видящий истину, брат-близнец Тавьо.
Вент (?) - сын короля людей, живших к северо-востоку от Эред Луин, рыцарь Аст Ахэ, один из воинов в отряде Ульва ок. 527 года I Эпохи, целитель. Покинул Аст Ахэ по смерти своего отца в 538 году.
Воитель, Воительница - брат и сестра, Майяр Тулкаса. В Войне Гнева перешли на сторону Врага. Майяр-Отступники. Убиты в Валиноре в 548 году I Эпохи.
Война Гнева - последняя из Белериандских войн, завершившаяся победой войска Валинора и разгромом Севера (547 год I Эпохи).
Война Могуществ Арды - первая в Арде война, в которой погибли практически все Эльфы Тьмы (502 год от Пробуждения Эльфов, начало Века Оков Мелькора).
Воротэмнар (К) - "Те, что сковывают навеки"; наручники, сделанные Ауле вместе с цепью Ангайнор.
Враг - прозвание Мелькора у Людей Трех Племен.

Галадриэль (С) - "Дева, увенчанная сиянием"; тж. Ал(а)тариэль (К). Дочь Финарфина, сестра Финарато. Покинула Валинор на корабле Олве; в Белерианде стала супругой Келеборна из Дориата и, по окончании I Эпохи, осталась с ним в Эндор. Тж. Нэрвен, Артанис.
Галдор (С) - тж. Галдор Высокий, сын Хадора Лориндола, унаследовавший от него власть в Дор-ломин. Отец Хурина и Хуора. Убит у Эйтел Сирион в 472 году I Эпохи.
Гвиндор (Н) - Эльф Нарготронда, брат Гэлмира.
Гил-галад (С) - "Сияющая Звезда"; сын Фингона. По смерти отца - последний верховный король Нолдор в Средиземье, во II Эпоху живший в Линдон. Тж. Эрейнион, "Потомок Королей".
Гилмир (С) - от гил- "звезда" и -мир "драгоценный камень"; один из Эллери Ахэ, воспитывавшийся в Дориате при дворе Тингола. Менестрель, странник. В 517 году попал в Аст Ахэ, где жил до 545 года I Эпохи; в 545 году отправился в странствия на восток. Тж. Гэлмор.
Глаурунг (Н) - "Золотой"; первый из Драконов Земли, называемый также Отцом Драконов, сражавшийся в Дагор Браголлах, Нирнаэт Арноэдиад и при осаде Нарготронда. По преданию, зачаровал взглядом Турина и его сестру Ниэнор. Убит Турином в Кабед-эн-Арас в 500 году I Эпохи.
Глашатай Мелькора - один из Майяр-Отступников, Майя Намо, пожелавший стать учеником Мелькора и вслед за ним покинувший Валинор. Погиб в 871 году от Пробуждения Эльфов. Тж. Посланник.
Глорфиндел (С-Н) - "Златоволосый"; Эльф Гондолина, погибший в Кирит Торонат в бою с Балрогом (507 год I Эпохи). См. Эйно.
Гномы - народ, созданный Ауле в Предначальную Эпоху. Тж. Наугрим, Аулехини ("Дети Ауле").
Гондолин (С) - "(Долина) Поющего Камня", или Гондолин "Скрытая Скала"; королевство Тургона, окруженное горами Эхориат, находившееся к западу от Дортонион. Тж. Ондолиндэ.
Гонн (?) - сын Гонна из рода Гоннмара, один из предводителей людей Востока.
Горлим (С) - прозванный Злосчастным; один из двенадцати соратников Бараира, выдавший Гортхауэру местоположение лагеря Бараира. Погиб в 457 году I Эпохи.
Гортар Орэ (А) - "Горы Ночи" на севере Белерианда, где находился замок-крепость Аст Ахэ. Тж. Тангородрим.
Гортхауэр (А) - "Владеющий Силой Пламени" или "Хранящий Пламя", первонач. Ортхэннэр (ИР); имя, данное Мелькором старшему из двух его Майяр. Горт'аур (С) - "Ужасный, Ненавистный" (по созвучию). Тж. Артано, Аулендил, Жестокий, Саурон.
Горт Элло (ЭТ) - "Вершина Звезды"; одна из самых высоких гор в Эс-Тэллиа.
Готмог (С) - "Воин-ненависть"; у Эльфов - имя первого из Ахэрэ, Нээрэ, убившего Феанора, Фингона и Эктэлиона.
Гронд - тж. Молот Подземных Чертогов, легендарное оружие Моргота; вероятно, прозвание черного меча Мелькора у Людей Трех Племен. Тж. Меч-Отмщение.
Гундор (Н) - младший сын Хадора Златоволосого, правитель Дор-ломина, погибший с отцом у Эйтел Сирион в Дагор Браголлах (456 год I Эпохи).
Гэле (ИР) - звезда.
Гэлеон (А) - "Сын Звезд"; один из предводителей странствующих Эльфов, позже известных как Эллери Ахэ. Казнен в Валиноре после Войны Могуществ Арды (502 год от Пробуждения Эльфов). Тж. Мастер Гэлеон.
Гэллаан (А) - "Звездная Долина"; Звездное имя Артаис из рода "слушающих-землю".
Гэллаин (А) - "Звездное Кружево", "Снежинка"; одна из Эллери Ахэ, мать Эленхел, кружевница. Убита в долине Гэлломэ во время Войны Могуществ Арды (502 год от Пробуждения Эльфов). Гэлли (А) - "Маленькая Звезда"; одна из Эллери Ахэ, после Войны Могуществ Арды воспитывавшаяся в Валиноре у Нолдор.
Гэлломэ (А) - "(Долина) Звездного Тумана"; см. Лаан Гэлломэ.
Гэллот (А-С) - "Звездный Цветок", от гэл- "звезда"(А) и -лот "цветок"(С). Синдэ, пришедшая в Северный Белерианд незадолго до Войны Могуществ Арды. Сестра Гэлнора. Погибла во время штурма Хэлгор (502 год от Пробуждения Эльфов).
Гэллэн (А) - "Звездные Чары"; Звездное имя Наурэ.
Гэлмир (Н) - Эльф Нарготронда, брат Гвиндора, взятый в плен во время Дагор Браголлах и убитый под стенами Эйтэл Сирион на глазах у войска Фингона перед началом Нирнаэт Арноэдиад (472 год I Эпохи).
Гэлмор (А) - "Звезда Ночи"; один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся при дворе Тингола в Дориате. Тж. Гилмир.
Гэлнор (А-С) - "Звездный Огонь"; имя смешанного происхождения, от гэл- "звезда"(А) и -нор "огонь"(С). Синда, незадолго до Войны Могуществ Арды пришедший на север вместе со своей сестрой Гэллот. Убит во время штурма Хэлгор (502 год от Пробуждения Эльфов).
Гэлрэн (А) - "Крылатая Звезда"; один из менестрелей Эллери Ахэ. Имя избрано по знаку Пути Менестреля (девятилучевая крылатая звезда). Погиб во время штурма Хэлгор (502 год от Пробуждения Эльфов).
Гэлторн (А) - "Звездное Древо"; один из Эллери Ахэ, из рода "говорящих-с-травами". Единственный, кто по доброй воле покинул Хэлгор в год Войны Могуществ Арды. Убит Финголфином в 432 году I Эпохи.

Дагор Браголлах (С) - "Битва Внезапного Пламени"; четвертая из великих белериандских войн (456 год I Эпохи).
Дайнтар (ЭТ) - "Город Мудрого"; главный город Эс-Тэллиа.
Дайолен (?) - слепой менестрель, мальчиком пришедший в Аст Ахэ, один из учеников Мелькора и его воспитанник. В 546 году I Эпохи покинул Аст Ахэ по воле Мелькора и ушел на восток, в землю Х'ана. Тж. кратк. Дайо.
Даон (?) - один из Народов Заката, в III Эпоху живший на побережье к востоку от земель Аххи.
Дахо (?) - один из Народов Заката, в III Эпоху живший к востоку от Мордора.
Даэл (А) - один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся в Валиноре при дворе Олве.
Даэрон (С) - "(Тот, кто в) тени деревьев"; менестрель при дворе Тингола, любивший Лютиэнь. Создатель рунической письменности Кирт. После того, как Берен и Лютиэнь покинули Дориат (465 год I Эпохи), ушел из Белерианд и жил в Лаурэлиндоринанд.
Девять - девять Эльфов Тьмы, хранители Круга Девяти Рун (Наурэ, Айони, Оннэле Къолла, Альд, Аллуа, Дэнэ, Моро, Олло, Элхэ). Были избраны для того, чтобы сохранить знания и память Эллери Ахэ; все, кроме Элхэ, покинули Белерианд перед Войной Могуществ Арды.
Дейрел (?) - сын князя одного из северных народов, до 525 года I Эпохи воин Аст Ахэ; был изгнан из Твердыни своими соратниками за бесчестный поступок; пытался силой объединить несколько Людских племен. Казнен в 527 году I Эпохи.
Диор (С) - "Наследник", "Второй"; тж. Аранел, Элухил ("Наследник Элу"); сын Берена и Лютиэнь, отец Элвинг. По смерти Тингола стал королем Дориата. После смерти Берена ему было передано посланником Нандор Оссирианда ожерелье Наугламир с Сильмариллом. Убит в Менегроте сыновьями Феанаро в 506 году I Эпохи.
Долина Белого Ириса - тж. Лаан Иэлли; долина на юге в лесах Эс-Тэллиа. Тж. Майо - долина ирисов на севере за Гортар Орэ.
Дориат (С) - "Огражденная Земля" или "Хранимая Земля"; получила это название после прихода Майя Мелиан, своими чарами оградившей эти земли; ранее именовалась Эгладор. Королевство Тингола и Мелиан в лесах Нелдорет, управлявшееся из Менегрота (на р.Эсгалдуин).
Дор-ломин (С) - "Земля Тени" или "Земля Эха"; земли на юге Хитлум, княжество Фингона, позднее отданное во владение Дому Хадора.
Дортонион (С) - "Земля Сосен"; всхолмье и горы, поросшие сосновым лесом, находившиеся на севере Белерианда к югу от Анфауглит (Ард-гален). Позднейшее название - Таур-ну-Фуин.
Драконы - существа, созданные Мелькором для защиты Арты от Тварей из Пустоты. См. "О Драконах".
Драуглуин (С) - "Седой Волк?"; волк-оборотень, убитый Хуаном у Тол-ин-Гаурхот. Обличье Драуглуина, по преданию, принял Берен, чтобы проникнуть в Ангбанд.
Дэнэ (А) - один из Эллери Ахэ, младший из Девяти, хранитель руны Тор-эн. После Войны Могуществ Арды жил в Дхэннар-ат-Ана (Земле Драконов) к востоку от Моря Рун. Тж. Дхэнн.

Жестокий - прозвание Гортхауэра у Людей Трех Племен.

Зачарованные острова - цепочка из восьми вулканических островов в океане между побережьем Эндорэ и Валинором, тж. называвшиеся Ожерельем Средиземья, после Войны Могуществ Арды и до начала I Эпохи бывшие обителью Эллири (Эллэс). По преданию, мореходы, высаживающиеся на берега этих островов, засыпают колдовским сном, и будут спать там до Конца Времен.
Звездное имя - тж. кэннэн Гэлиэ, второе имя у Эллери Ахэ, избиравшееся по знаку избранного Пути. Традиционно начиналось на гэл-/эл("звезда").
Золотоокий - Майя Манве; один из Майяр-Отступников, покинувший Валинор вместе с Айо. В Войне Гнева выступил на стороне Мелькора. Казнен в Валиноре в 548 году I Эпохи.

Идрил (С) - "Искристое Сияние"; единственная дочь Тургона и Эленве, супруга Туора и мать Эарендила, спасшаяся вместе с мужем и сыном из осажденного Гондолина. Отплыла вместе с Туором на запад из гавани в устье Сириона (524 год I Эпохи). Тж. Итарилдэ (К); прозвана Келебриндал (С), "Среброногая".
Иллуин (С) - "Голубое Сияние"; один из Светильников Валар, или Столпов Света, созданных Ауле; находился на севере Эндорэ. После падения светильников на этом месте возникло Море Хэлкар. илль, мн.ч. илли (ЭТ) - животное, напоминающее белку-летягу.
Илмар (Н) - "Лишенный Дома"; Нолдо-найденыш, подобранный в разоренном Орками эльфийском поселении в Дортонион и воспитанный одним из воинов Аст Ахэ. Менестрель. Убит Карантиром в 476 году I Эпохи.
Илтанир (ЭТ) - "Человек Серебра"; мастер-ювелир в Эс-Тэллиа.
Илуватар (К) - "Отец Всего Сущего"; см. Эру.
Илхэннир (?) - "Народ Совы"; см. Клан Совы.
Ингве (К) - "Первый?"; предводитель, затем король Ванъяр, Эльфов, первыми пришедших в Валинор; брат Индис, второй жены Финве.
Инголдо-финве (К) - "Тот, кто из Ингор (Ванъяр) и Нолдор, сын Финве"; имя Нолофинве (Финголфина), как правителя Нолдор после отречения Финве от престола.
Индис (К) - "Жена, Супруга?"; вторая женя Финве, родившая ему трех дочерей (Финдис, Фаниэль, Иримэ) и двух сыновей, Нолофинве (Финголфина) и Арафинве (Финарфина).
Иннирэ (ЭТ) - "Лунная" или "Серп новой луны"; танцовщица Эллири.
Ириалонна (?) - "Заклинательница Огня"; женщина-воительница Аст Ахэ; сожжена на костре по велению Дейрела, своего бывшего соратника, в 527 году I Эпохи.
Ирмо (К) - "Создатель Видений"; Вала, младший из Феантури, брат Намо и Ниенны. Тж. Лориэн - по имени его обители, Садов Лориэна; Владыка Снов.
Исилхэ (ЭТ) - "Морская пена, освещенная луной".
Ити (ИР) - имя со значением, близким к "росток"; Майя Йаванны, оставшаяся в Эндорэ против воли своей госпожи, возлюбленная Охотника. Одна из Майяр-Отступников, в Войне Гнева сражалась на стороне Мелькора. Проклята и изгнана Йаванной (548 год I Эпохи).
Иштари (ЭТ) - ж.р. к аэнтар.
Иэрнэ (А) - "Лунная"; одна из Эллери Ахэ, дочь Художника, возлюбленная Гэлеона. Казнена в Валиноре в 502 году от Пробуждения Эльфов.

Йаванна (К) - "Дарящая Плоды"; Валиэ, супруга Ауле. Тж. Кементари (К).
Йолли (А) - "Стебелек, Тростинка"; одна из Эллери Ахэ, последняя Королева Ирисов; после Войны Могуществ Арды воспитывалась в Валиноре среди Ванъяр. Тж. Амариэ, Мирэанна.

Карантир (Н) - "Смуглый", "Рыжий"; четвертый сын Феанаро, правил княжеством в Таргелион. Убит в Дориате в 506 году I Эпохи. Тж. Карантир Смуглый.
Кархарот (С) - "Алчущая Пасть"; волк-страж Аст Ахэ, убит Береном в Дориате в 468 году I Эпохи.
Квенди (К) - ед.ч. Квендо, ж.р. Квендэ, "Те, кто говорит (словами)"; самоназвание Эльфов в отличие от всех прочих живых существ, не знающих речи.
Квента Сильмариллион (К) - "Повествование о Сильмариллах"; эльфийское предание, повествующее, главным образом, об истории Нолдор из рода Финве и о I Эпохе.
Квэниа (К) - язык Эльфов, сложившийся в Валиноре. Тж. Пармаквэниа, "Язык Книг", и Тарквэста, "Высокое Наречие".
Келвар (К), ед.ч. келва - "не имеющие дара речи", животные.
Келегорм (Н) - "Быстрый, Скорый"; третий сын Феанаро. До Дагор Браголлах правил землями Химлад вместе со своим братом Куруфином. Хозяин пса Хуана. Убит Диором в Менегроте (506 год I Эпохи).
Кементари (К) - "Королев а (плодоносящей) Земли"; см. Йаванна.
Кирдан (С) - "Корабел"; Эльф Тэлер, повелитель побережий Западного Белерианда. После падения последней из его гаваней, Лосэлеллонд, в 473 году I Эпохи, жил на острове Балар. Во II-IV Эпоху - повелитель земель Линдон.
Кирт (С) - руническая письменность, созданная Даэроном в Дориате. Тж. Кертар (К).
Клан Совы - один из Северных Кланов Людей, союзники Мелькора. По легенде, золотоглазые вожди клана - потомки Богини Ночи Иллаис и смертного человека. Традиционно, принимая власть вожди берут имя Хонахт, Воин Ночи. Во II-IV Эпоху Народ Сов живет на севере Эндорэ за Мглистыми Горами.
Кольцо Бараира - тж. Кольцо Ученика; имело форму двух переплетенных змей из вороненой стали с глазами из хризолита ("вечернего изумруда"), одна из которых передавала другой корону о семи зубцах. Кольцо создано Мастером Гэлеоном; предсказание, связанное с этой вещью, гласит, что кольцо "будет переходить от Учителя к Ученику среди избравших Путь Тьмы, и не прервется цепь". По смерти Гэлеона кольцо было отдано младшему сыну Финве Арафинве (Финарфину). В это время кольцо покрывают позолотой, хризолиты заменяются изумрудами, корона - венком из цветов, который поддерживает и защищает одна и пожирает другая змея. Принадлежало старшему сыну Арафинве Финарато; в знак дружбы и признательности за спасение в одной из битв Дагор Браголлах подарено Бараиру, и с тех пор именуется
Кольцом Бараира.
Кор (ИР, А, ЭТ) - "Мир"; тж. кор (К) - сфера.
Кори (А, ЭТ) - "сердце"; тж. мэл кори, "сердце мое".
Кори (?) - один из целителей Аст Ахэ ок. 523 года I Эпохи.
Короллаирэ (К) - "(Круглый) Холм Лета"; холм в Валиноре, на котором росли Два Древа Валинора.
Круг Девяти Рун - девять основных рун къэртар, каждая из которых является знаком, заклятьем, имеет числовое, цветовое и пр. соответствия. Имена рун: Ниэн Ахэ, Аэт, Тор-эн, Эрт, Тэ-эссэ, Ол-аэр, Хэлрэ, Къот, Эрат.
Куивиэнен (К) - "Воды Пробуждения"; озеро на востоке Эндорэ, место пробуждения Эльфов.
Курумо (К) - "Искусный"; второй из Майяр Мелькора, младший брат Гортхауэра, ученик Ауле.
Куруфин (К) - "Умелый"; пятый сын Феанаро, прозванный Искусным; отец Келебримбора. Убит в Менегроте (506 год I Эпохи).
Куруфинве (К) - "Мастер (из рода) Финве"; "отцовское имя" Феанаро. Первоначально Финвион, "Сын Финве".
Къат-эр (ИР) - "Знаки Пламени"; первоначальное название магических рун Эллери Ахэ. Ед.ч. къатта.
Къои (ЭТ) - животное, напоминающее белую ламу; в Эс-Тэллиа - "добровольный помощник" в перевозке грузов, тж. верховое животное.
Къот (ИР) - руна Пути и Прозрения, восьмая в Круге Девяти Рун.
къэртар (ИР,А) - "Знаки Силы, рожденные Пламенем Земли" (от къэ- "высекать, вырезать", эр(э) "пламя", эрт "земля", (т)ор "сила"); руны Эллери Ахэ, "магическая" письменность, Слова Силы; собственно для письма не использовалась. Ед.ч. къэрт.
Къюн (ЭТ) - судьба, как путь человека, избранный им самим.
Кэннэн Гэлиэ (А) - Звездное имя (см.)

Лаан Гэлломэ (А) - "Долина Звездного Тумана" или "Долина Вечерних Звезд"; чаще - Гэлломэ; долина на севере Белерианда, где находился город Эллери Ахэ.
Лаирэ (А, ЭТ) - "странница"; м.р. лаир.
Лаиэллинн (А) - "Песнь, уводящая к звездам"; скрипка. Тж. Ийэнэллинн, "Боль звезды, ставшая песнью".
Лайтэнн (А) - одна из Эллери Ахэ, вместе с Ориен пытавшаяся увести детей Эллери от Хэлгор. Убита в 502 году от пробуждения Эльфов.
Лайхэн (?) - один из воинов Аст Ахэ ок. 523 года I Эпохи.
Ламмот (С) - "Великое Эхо"; долина на западном побережье Белерианда.
Ланирэ (ЭТ) - "Хранимая Луной"; странница Эс-Тэллиа (ок. 15 года II Эпохи).
Лаурэлин (К) - "Поющее Золото"; одно из названий Золотого Древа Валинора. Тж. Малиналда, Кулуриэн и т.д.
Ллах (ИР) - руна Огня Арты; тж. Саламандра.
Ллохо (ЭТ) - краб.
Ломион 1) - "Рожденный в вечернем Сумраке" (ИР); один из первых Драконов Воздуха, позже названый Эльфами Анкалагоном Черным.
Ломион 2) - "Сын Сумерек" (К); имя, данное Маэглину его матерью Арэзель.
Лонньоль (?) - "Певучий"; брат Ириалонны, воин Аст Ахэ, случайно убитый Ульвом в дружеском поединке (520 год I Эпохи).
Лориэн (К) - 1) "Место Видений"; тж. Сады Лориэна, Сады Ирмо. Обитель младшего из Феантури, Валы Ирмо, и его супруги Валиэ Эстэ. Тж. прозвище Ирмо.
Лориэн (К) - 2) Эльфийское княжество к востоку от Мглистых Гор; тж. Лаурэлиндорнан, Лаурэлиндоринанд (К) - "Долина Поющего Золота", Лотлориэн "Цветок Сна".
Лосэлеллонд (С) - "Гавань Белой Звезды"; последняя из гаваней Кирдана на побережье Белерианда, разрушенная Орками в 473 году I Эпохи.
Лэнно (ЭТ) - "Владеющий Знанием Чар, Маг"; имя одного из магов Эс-Тэллиа.
Лютиэнь (С) - "Владеющая Силой Чар"; дочь Тингола и Мелиан, жена Берена, избравшая путь Смертных. Тж. Тинувиэль, "Соловей".

Маблунг (С) - "Сильная Рука"; Эльф Дориата, военачальник Тингола, друг Тургона. Убит Гномами в Менегроте в 502 году I Эпохи.
Маглор (Н) - "Разрезающий Золото"; второй сын Феанаро, один из лучших менестрелей и певцов Нолдор. Владел землями в Ущелье Маглора. Тж. Макалаурэ (К); Безумный Маглор. См. Майдрос.
Майдрос (Н) - "Медный Блеск"; старший сын Феанаро, прозванный Высоким. Попал в плен в Аст Ахэ, был спасен Финакано (4 год I Эпохи). Владел землями у Химринг; создал Союз Майдроса (465-472 годы I Эпохи). По окончании Войны Гнева вместе со своим братом Маглором забрал два оставшихся Сильмарилла, но, не в силах терпеть боль ожога, бросился вместе с камнем в огненную пропасть и погиб, Маглор же бросил камень в море (548 году I Эпохи). Тж. Маэзрос (С).
Майо (А) - "(Долина) Видений" в Алтар Ирэйнэ ("Лес Луны") к северу от Гортар Орэ; тж. Лаан Иэлли, "Долина Ирисов".
Майяр (К) - ед.ч. Майя, "Орудия?"; народ Валар и слуги Валар, созданные ими по образу и подобию своему в помощь Могуществам Арды, подобно тому, как Эру создал Айнур. В эльфийских преданиях иногда называются младшими Айнур.
Майяр-Отступники - Майяр, нарушившие волю своих создателей или хозяев, "отступившие от пути, предначертанного Единым": Гортхауэр; Золотоокий, Айо, Ити, Охотник; Воитель, Воительница; Глашатай Мелькора; Оссе.
Манве (К) - "Благословенный"; один из Айнур, младший брат Мелькора в мыслях Эру, ставший Королем Мира. Тж. Сулимо.
Мандос (К) - 1) "Тюрьма", "Чертоги Ожидания"; название обители Намо в Валиноре. Тж. Чертоги Мертвых, Обитель Мертвых.
Мандос (К) - 2) "Тюремщик"; прозвище, данное Намо в Век Оков Мелькора.
Марв (?) - брат Гонна.
Маханаксар (К) - "Совет Великих", "Собрание Великих"; место собрания Валар, находившееся у Врат Валмара. Традиц., "Круг Судеб".
Маэглин (С) - "Острый Взор"; сын Эола Темного Эльфа и Арэзель, сестры Тургона, родившийся в Нан Элмот. Выдал Гортхауэру тайный путь в Гондолин. Убит Туором при взятии Гондолина в 507 году I Эпохи.
Мелиан (С) - "Дар Любви"; Майя Ирмо, покинувшая Валинор и жившая в Дориате. Супруга Элу Тингола, чьи чары хранили Дориат (Пояс Мелиан, Венец Мелиан). Мать Лютиэнь. По смерти Тингола в 502 году I Эпохи покинула Белерианд и возвратилась в Валинор.
Мельдо (А, ЭТ) - возлюбленный.
Мелькор (ИР, А, К, ЭТ) - "Возлюбивший Мир", "Любовь к Миру"; в летописях Элдар принят перевод "Восставший в Мощи Своей". Старший из Айнур и первый из Валар, вступивший в Арту. Создатель Людей, Учитель Эллери Ахэ, первый Учитель Людей, единственный из Валар, приходивший к ним. В 502 году от Пробуждения Эльфов после Войны Могуществ Арды скован цепью Ангайнор и заточен в Чертогах Мандоса на три столетия (Век Оков Мелькора). Вернулся в Эндорэ в 869 году от Пробуждения Эльфов. После Войны Гнева изгнан за грань Арды. Тж. Астар, Астэллар, Элло, Эрраэнэр, Тэннаэлиайно и т.д. Тж. Моргот. Мельтор (ИР, А, ЭТ) - "Сила Любви" или "Любовь"; восьмая звезда в Венце Средиземья, зажженная Мелькором. Тж. Элло, Сердце Тьмы.
Менегрот (С) - "Тысяча Пещер"; тайная обитель Тингола и Мелиан на р.Эсгалдуин в Дориате.
Меч Затменного Солнца - черный меч с обсидиановой рукоятью, возникший из Песни Затменного Солнца в Век Тьмы; первый меч Мелькора.
Меч-Отмщение - тж. Меч Всевиденья Тьмы, Крылатый Гнев; сделан Мелькором в Валиноре, перед Войной Гнева передан им Гортхауэру. Тж. Гронд.
Минас-Тирит (С) - "Дозорная Башня"; построена Финродом Фелагундом на острове Тол Сирион; в 457 году I Эпохи захвачена Гортхауэром. См. Тол-ин-Гаурхот.
Мириэль (К) - "Бесценная Звезда?"; тж. Мириэль Сериндэ. Супруга Финве, искуснейшая из вышивальщиц. Умерла после рождения Феанаро (152 год от Пробуждения Эльфов). Тж. см. Тайли.
Моргот (Н) - "Черный Враг (Мира)"; кличка, которую дал Феанаро Мелькору после убийства Финве.
Мориквенди (К) - "Темные Эльфы"; те из Элдар, кто никогда не видел света Дерев Валинора.
Моро (ИР) - "Темный, Ночной"; тж. "Друг". Один из Девяти, хранитель руны Къот. Во II Эпоху жил среди людей Эннир эрт'Син.

Наис (ЭТ) - "Морская Соль; Горечь". Женщина Эс-Тэллиа, жена Тэллайо.
Намо (К) - "Судия"; Вала, старший из Феантури, брат Ирмо и Ниенны. Тж. Владыка Судеб (Арды), Владыка Мертвых. Тж. Мандос 2).
Нарготронд (С) - "Подземные Чертоги Нарога" (Нарог - река, берущая начало у Иврин в Эред Вэтрин и впадающая в Сирион при Нан Татрен); основан Финродом Фелагундом и разрушен Глаурунгом. Тж. Королевство Нарготронд - земли к востоку и западу от Нарог.
Настари (ЭТ) - "Совет Мудрых", управляющий Эс-Тэллиа.
Наугламир (Д) - букв., "Драгоценность Гномов"; ожерелье, сделанное Гномами для Финрода Фелагунда; принесено Хурином из разоренного Нарготронда королю Тинголу. По смерти Тингола находилось у Гномов; после того, как Гномы были разбиты войском Дориата под предводительством Берена, принадлежало Лютиэнь, затем перешло к Диору, от него - к Элвинг.
Наурэ (А) - "Огненный"; старший из Девяти, хранитель руны Эрат. После Войны Могуществ Арды жил в Эс-Тэллиа в горах у Долины Белого Ириса. Тж. ср. нэуро (К), "последователь, преемник".
Нгхатта (?) - "Черная Земля?"; земля, называемая Эльфами Дальним Харадом, отделенная от Ханатты (Ближнего Харада) заливом Кханд.
Ниенна (К) - "Скорбящая"; Валиэ, сестра Феантури, живущая в одиночестве в высокой башне на западе Валинора, "окна которой выходят за Стену Ночи". Единственная из Валар и Валиэр, у которой не было своих Майяр.
Нимлот (С) - "Белый Цветок"; супруга Диора, Элдэ, рожденная в Дориате, мать Элвинг. Убита в Менегроте (506 год I Эпохи).
Нинно (?) - целитель Аст Ахэ ок. 523 года I Эпохи. Убит пленником-Нолдо.
Нирнаэт Арноэдиад (С) - "(Битва) Бессчетных Слез"; пятая из Белериандских Войн (472 год I Эпохи). Тж. Нирнаэт.
Ниэн Ахэ (ИР) - руна Тьмы, Скорби и Памяти, первая в Круге Девяти Рун.
Нолдор (К) - ед.ч. Нолдо, ж.р. Нолдэ; "Мудрые, Владеющие Знанием"; племя Элдар, вторым пришедшее в Валинор, народ Финве.
Нолофинве (К) - "Нолдо, сын Финве"; "отцовское имя" Финголфина.
Нэйир (ЭТ) - "Тот, кто указывает Путь"; по преданиям, вождь Эллири, приведший свой народ в Эллэс.
Нэрвен (К) - "Мужественная"; "отцовское имя" Галадриэль. Тж. Артанис.
Нэрданэл (К?) - прозванная Мудрой; дочь Махтана, супруга Феанаро.
Нэсса (К) - "Юная"; одна из Валиэр, сестра Ороме и супруга Тулкаса.
Нээрэ (ИР) - "Огонь"; первый из Ахэрэ и их предводитель. Тж. Готмог.

Ойоли (А) - одна из Эллери Ахэ, после Войны Могуществ Арды воспитывавшаяся в Валиноре при дворе Олве, сестра Даэла. Вместе со своим супругом-Нолдо возвратилась в Белерианд и жила при дворе Инголдо-финве. Погибла в 456 году I Эпохи после Дагор Браголлах.
Ол-аэр (ИР) - руна Крыла, Ветра и Мысли, шестая в Круге Девяти Рун.
Олвар (К), ед.ч. олва - "ветвь"; то, что растет; собирательное название всех растений.
Олве (К) - вместе со своим братом Элве (Тинголом) был предводителем племени Тэлери (см.) в Великом Странствии от берегов Куивиэнен. Король Тэлери в Валиноре, живший в Алквалондэ.
Олло (А) - "Мечтатель?"; один из Девяти, хранитель руны Хэлрэ. После Войны Могуществ Арды жил на востоке за Морем Рун неподалеку от Соот-ург-ат-Ана.
Олф (?) - один из вонов Аст Ахэ ок. 458 года, приемный отец Илмара.
Онн илтанэ (ЭТ) мн.ч. онни илтанар - серебряные нити, первонач. знак власти у Эллири; тж. человеческая судьба или жизнь.
Оннэле Къолла (А) - пятая из Девяти, хранительница руны Тэ-эссэ. После Войны Могуществ Арды жила на севере Мглистых Гор в земле Ангэллемар. Тж. Горная Дева.
Ориен (А) - "Ночная, Рожденная-в-Ночи"; одна из Эллери Ахэ, возлюбленная Моро. Вместе с Лайтэнн пыталась увести детей из Хэлгор. Убита в 502 году от Пробуждения Эльфов.
Ормал (К) - "Высокое Золото"; один из Столпов Света, созданных Ауле; находился на юге Эндорэ.
Ороме (К) - "Тот, кто трубит в рог"; Вала, брат Нэссы, супруг Ваны, доставивший в Валинор предводителей Трех Племен Эльфов - Ингве, Финве и Элве. Тж. Арав (С), Великий Охотник.
Орро (?) - один из воинов Аст Ахэ ок. 523 года I Эпохи.
Орэ (ИР) - ночь.
Орэйн (А) - "Имеющий силу видеть"; один из Эллери Ахэ, Оружейник. Погиб при штурме Хэлгор в 502 году от Пробуждения Эльфов.
Оссе (К) - Майя Ульмо, один из Майяр-Отступников, бывший союзником Мелькора в Век Тьмы. После Войны Могуществ Арды принес покаяние и был прощен. Вассал Намо.
Охор'тэнн'айри - "Видящие-и-Хранящие"; один из народов Рожденных-в-Ночи, тж. Древний Народ, живший в землях к западу от Мглистых Гор, позднее названных Землями Дунланд.
Охотник - Майя Ороме, один из Майяр-Отступников. В Войне Гнева сражался на стороне Мелькора. Казнен в Валиноре в 548 году I Эпохи.

Пелори (К) - "Окружающие (Горы)"; горная цепь на восточном побережье Аман, тянущаяся с севера на юг.
Повелитель Воинов - титул Гортхауэра как военачальника Аст Ахэ.
Проклятый - одно из прозваний Мелькора.

Равновеликий - прозвище одного из Эллери Ахэ, выжившего после Войны Могуществ Арды, позднее ставшего владыкой народа Орх'тэнэй (потомки Охор'тэнн'айри).
Рингил (С) - "Холодная Звезда"; имя меча Финголфина.
Рохаллор (С) - конь Финголфина.
Румил (К) - мудрец Нолдор, живший в Тирионе; создатель первоначального варианта письменности Элдар Валинора.
Рэна (?) - возлюбленная Илмара, Смертная из народа Хэрна.

Саурон (А) - "Пламенный", от саур- "Небесное пламя (Солнца)"; имя, избранное Гортхауэром во II Эпоху. По созвучию, Саурон (К) - "Ненавистный"; Саурианна (Х) - "Посланник Солнца".
Саэрэ (ИР, А) - Солнце как небесный огонь.
Сэриндэ (К) - "Вышивальщица"; см. Мириэль.
Сильмариллы (К) - три камня, созданные Феанаро, в которых была заключена частица света Дерев Валинора.
Синдар (К) - ед.ч. Синда, ж.р. Синдэ "Серые (Эльфы)"; народ, родственный Тэлери, в основном живший в Дориате под властью Тингола. Тж. Эльфы Сумерек.
Сирион (К) - "Река Рек", разделяющая Западный и Восточный Белерианд.
Смауг (С?) - тж. Смауг Золотой Дракон, один из последних Драконов Огня.
Соронтур (К) - "Повелитель Орлов", "Царственный Орел"; посланник Манве. Тж. Торондор (С), Великий Орел, Отец Орлов.
Столпы Света - тж. Светильники (Валар), Иллуин и Ормал, созданные Ауле по повелению Короля Мира Манве, "дабы дать Свет Сирым Землям и изгнать из мира Тьму".
Сулимо (К) - "Повелитель Ветров", от сул- "дуновение"; один из титулов Манве.

Тавьо (?) - воин Аст Ахэ, брат-близнец Велля, найденыш, ученик и воспитанник Гортхауэра. Убит людьми Бараира в 457 году I Эпохи.
Тай (ЭТ) - "Летящий".
Тай-ан (А) - изнач. Тай-ант; букв. "Летящая Рука"; знаковая система Эллери Ахэ, послужившая основой для Тэнгвара. Знаки писались преимущественно кистью, что и обуславливает название.
Тайли (А) - "Лань"; имя одной из Эллери Ахэ, позже ставшей супругой Финве и звавшейся Мириэль.
Тайо (А) - один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся в Валиноре у Ванъяр при дворе Ингве и носивший имя Лаурэ. В конце I Эпохи пришел в Белерианд вместе с войском Валинора; сражался в Войне Гнева, затем снова вернулся в Валинор.
Тайр (А) - Звездное имя Гэллир, казнен в Валиноре в 502 году от Пробуждения Эльфов
Тангородрим (С) - от танг- "угнетение, порабощение", ород- "гора" и -рим, окончание собирательных существительных; Эльфийское название Гортар Орэ.
Таникветил (Н) - "Высокая Белая Гора"; высочайшая вершина Пелори, где находятся чертоги Манве и Варды Илмарин ("Поднебесные"). Тж. Священная Гора, Ойолоссэ ("Вечно в белых снегах").
Тарн Аэлуин (С) - озеро в Дортонион, на берегах которого находился последний лагерь Бараира. По преданию, воды этого озера некогда благословила Майя Мелиан.
Таэл (А, ЭТ) - Человек; (единое) целое, цельность; совокупность всех качеств, создающих человека как нечто цельное.
Телперион (К) - "Серебряный"; старшее из Двух Дерев Валинора. Тж. Серебряное Древо, Силпион, Нинквелотэ.
Тень - прозвище Элиона после его отречения от имени.
Тииайн (ЭТ) - "Город Спокойного Моря"; город-порт на побережье Эс-Тэллиа.
Тииэллинн (А) - "Поющая Звезда Моря?"; одна из Эллери Ахэ, после Войны Могуществ Арды воспитывавшаяся у Олве в Алквалондэ.
Тингол (С), Синголло (К) - "Серая Мантия". См. Элве.
Тинувиэль (Д) - "Соловей"; имя, которое Берен дал Лютиэнь.
Тол-ин-Гаурхот (С) - "Остров Волков-Оборотней"; название Минас-Тирит после захвата этой крепости Гортхауэром (457 год I Эпохи).
Тол Эрессеа (К) - "Одинокий Остров" в Заливе Элдамар у берегов Земли Аман, на котором до возведения Алквалондэ долгое время жили Тэлери. Тж. Эрэссеа.
Торк (?) - один из воинов Аст Ахэ в дружине Ульва. Умер от ран в 542 году I Эпохи.
Торн (А) - один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся у Нолдор в Валиноре.
Тор-эн (ИР) - руна Железа, Силы и Стойкости, третья в Круге Девяти Рун.
Тулкас (К) - "Сильный, Непоколебимый"; Вала, последним вступивший в Арту. Был наречен Гневом Эру. Супруг Нэссы. Тж. Асталдо ("Доблестный"), Тулкас Непобедимый.
Туор (С) - сын Хуора и Риан, воспитанный Серыми Эльфами в Митрим; посланник Ульмо в Гондолине. Супруг Идрил, отец Эарендила; вместе с женой и сыном спасся после падения Гондолина в 507 году I Эпохи. На корабле Эаррамэ ("Крыла Моря") уплыл в Валинор вместе с Идрил (524 год I Эпохи), но достиг лишь берега Зачарованных Островов.
Тургон (С), Турондо (К) - "Владыка Камня", "Повелевающий Камнем"; второй сын Финголфина, прозванный Мудрым. Правил в Скрытом королевстве Гондолин (52-507 годы I Эпохи). Убит при штурме Гондолина. Отец Идрил.
Турин (С) - сын Хурина и Морвен, родившийся в год, "когда Берен Энхамион встретил Лютиэнь в лесах Нэлдорет" (464 год I Эпохи). Воспитывался в Дориате у Тингола. Затем становится предводителем одной из шаек изгоев и берет себе имя Нэйтан, "Несправедливо Обвиненный". Позднее жил в Нарготронде под именем Аграваэна, сына Умарта ("Запятнанный Кровью, сын Злой Судьбы"); тж. был известен, как Мормегил ("Черный Меч" - по мечу Англахел); у Эльфов носил прозвание Аданэзел, "Человек (подобный) Эльфу". Женился на собственной сестре, не зная, кто она. Убил Глаурунга и погиб, бросившись на собственный меч (500 год I Эпохи).
Тэлери (К) - ед.ч. Тэлер, ж.р. Тэлерэ; "Опоздавшие", "Те, кто медлил". Народ Олве, последним пришедший в Валинор. Тэлери жили на Тол-Эрессеа; самоназвание народа - Линдар, "Те, что поют". Многие из первоначально существовавшего народа Тэлери остались в Белерианде (Синдар и Нандор). Тж. созвучно Тэллири, "Сыны Моря" (ЭТ).
Тэллайо (ЭТ) - "Морская Дымка"; имя Морехода Эс-Тэллиа.
Тэллор (ЭТ) - Морские Чары или Сила Моря.
Тэнгвар (К) - ед.ч. тэнгва "Письмена"; письменность Элдар, созданная Феанаро на основе Тай-ан.
Тэннаэлиайно (ИР) - "Ветер-несущий-песнь-звезд-в-зрячих-ладонях"; имя Мелькора у Хэлгеайни.
Тэнно (А) - "Хранитель"; один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся у Нолдор в Валиноре.
Тэ-эссэ (ИР) - руна Воды и Времени, пятая в Круге Девяти Рун.

Уггард (?) - молочный брат Утрада, человек из народа Улдора, уничтоживший поселение Арнэ в Гортар Орэ. Казнен в Аст Ахэ в 519 году I Эпохи.
Улдор (?) - тж. Улдор Проклятый; предводитель людей востока, в Нирнаэт Арноэдиад предавший союзников и ударивший в тыл войску Эльфов и Эдайн. Убит Маглором в 472 году I Эпохи.
Уллайр Гхэллах (?) - "Люди Полуночных Звезд"; тж. Древние; народ, живший в конце I - начале II Эпохи за Морем Рун.
Улльтайр (ЭТ-?) - юноша-целитель в Эс-Тэллиа, любивший Айрэнэ. Имя смешанного происхождения, второй элемент означает "Летящий".
Улф (?) - человек с Востока, посланник Мелькора к сыновьям Феанаро после пленения Майдроса. Убит братьями Майдроса в 5 году I Эпохи.
Улфанг (?) - тж. Улфанг Черный; предводитель людей Востока, со своими тремя сыновьями, Улдором, Улфастом и Улвартом принесший присягу Карантиру и предавший его в Нирнаэт Арноэдиад.
Улфаст (?) - сын Улфанга. Убит сыновьями Бора в Нирнаэт Арноэдиад вместе со своим братом Улвартом.
Улхард (?) - вождь клана Улфаста ок. 519 года I Эпохи.
Ульв (?) - человек с Востока, предводитель отряда воинов Аст Ахэ. Погиб в Войне Гнева.
Ульмо (К) - от ул- "дождь"; имя со значением "Владыка Вод"; Вала, повелевающий водами Арды.
Унголиант (К) - "Плетущая Сети"; Тварь из Пустоты, жившая в Аватар на юге Земли Аман. После того, как Мелькор связал ее Заклятьем Образа обрела облик огромной паучихи.
Утер (?) - юноша из отряда Уггарда (519 год I Эпохи), после казни Уггарда остался в Аст Ахэ.
Утрад (?) - вождь клана Улфаста ок. 519 года I Эпохи.
Утумно (К) - "Подземелье, Преисподняя"; название гор Хэлгор и замка Хэлгор у Валар и Элдар.

Феанаро (К) - "Огненная Душа"; "материнское имя" старшего сына Финве. Создатель Сильмариллов и письменности Тэнгвар, предводитель мятежных Нолдор, покинувших Валинор; убит Нээрэ (Готмогом) в 4 году I Эпохи. Тж. Феанор (от К. Феанаро и С. Фаэнор), Финвион, Куруфинве.
Феантури (К) - "Властители Душ"; Намо, Владыка Судеб, Ирмо, Повелитель Снов, и их сестра Ниенна Скорбящая Валиэ.
Финакано (К), Фингон (С) - "Светловолосый Вождь"; старший сын Финголфина, прозванный Доблестным; спас Майдроса из плена. По смерти отца - верховный король Нолдор Белерианда. Убит Нээрэ (Готмогом) в Нирнаэт Арноэдиад (472 год I Эпохи).

Предыдущая страница 26 Следующая страница


27 Наталья Васильева

Финарато (К), Финрод (С) - "Светловолосый (потомок) благородного рода" или "Светловолосый Защитник"; старший сын Финарфина, прозванный Верным и Другом Людей (Атандил). Основатель Нарготронда, король, откуда титул Фелагунд, "Владыка Пещер" (изнач., от фелак-гунду, "Тот, кто вырубает пещеры" на языке Гномов). Первый из Элдар Белерианда, встретивший в Оссириандских лесах Людей, пришедших в Белерианд (Племя Беора). Во исполнение клятвы, данной Бараиру, спасшему ему жизнь в одной из битв Дагор Браголлах, последовал за Береном и погиб в подземельях Тол-ин-Гаурхот (464 год I Эпохи).
Финарфин (Н) - "Златоволосый"; избранное имя третьего сына Финве. Тж. Ингалаурэ ("Златоволосый из Ингор"), Арафинве. По смерти Финве, после ухода из Валинора Феанаро и Нолофинве - король Нолдор Валинора.
Финве (К) - "Умелый"; предводитель и король Нолдор, пришедший в Валинор вместе с Ингве и Элве по призыву Валар в 502 году от Пробуждения Эльфов. Один из тех, кто вынес приговор последним из Эллери Ахэ. Убит Мелькором в 867 году от Пробуждения Эльфов.
Финголфин (Н) - от фин- "умение" и нгол- "магический талант"; избранное имя второго сына Финве. Убит Мелькором в поединке (456 год I Эпохи). Тж. Инголдо, Инголдо-финве, Нолофинве.
Фойолли (ЭТ) - ед.ч. Фойолло, "Народ Тишины"; народ, живущий в колдовском лесу Эс-Тэллиа. Собственное имя народа - Аои.
Форменос (К) - "Твердыня Севера"; оплот Феанаро и его сыновей на севере Валинора, построенный после того, как старшему сыну Финве было запрещено появляться в Тирионе, главном городе Нолдор.

Хаггинн (?) - девушка из земли Х'ана, возлюбленная Дайолена. Тж. Хаги, "соловей".
Хадор (С?) - тж. Хадор Лориндол, "Золотоволосый воин"; правитель Дор-ломин, вассал Финголфина. Погиб у Эйтел Сирион в Дагор Браголлах (456 год I Эпохи) вместе со своим младшим сыном Гундором. Дом Хадора назывался также Третьим Домом Эдайн.
Халдар (С?) - правнук Гуннора, младшего сына Малаха Арадана, родоначальника дома Хадора (р. в 408 году I Эпохи). Около пяти лет (с 430 года I Эпохи) жил в Аст Ахэ.
Халиэ (А) - "Доброта"; вышивальщица и ткачиха Эллери Ахэ. Погибла в Лаан Гэлломэ в 502 году от Пробуждения Эльфов.
Халинн (ЭТ) - "Милосердная, Сострадающая" или "Утешение"; целительница Эс-Тэллиа, Хранительница Теплых Пещер ок. 5 года II Эпохи. Тж. имя Валиэ Эстэ в Эс-Тэллиа.
Ханатта (?) - "Союз Земель или Племен"; страна к югу от Мордора, называемая Эльфами и Верными (Ближний) Харад. Имя получила около 1000 года II Эпохи.
Харги - искаж. Орки в речи людей Востока.
Химлад (С) - "Прохладная Долина"; земли к югу от Аглон, владения Келегорма и Куруфина.
Химринг (С) - "Вечно холодная", "Обитель Холода"; высокая гора к западу от Ущелья Маглора, где находилась крепость Майдроса.
Хитлум (С) - "Ночной Туман", "Земля Тумана"; земли окруженные горами Эред Вэтрин с востока и юга и Эред Ломин с запада. Тж. Хисиломэ (К).
Хоннар эр'Лхор (?) - "Воин (из рода) Волка"; родовое имя вождей Клана Волка, одного из северных кланов, жившего в Алтар Ирэйнэ к северу от Гортар Орэ.
Хуан (К) - "Гончая", "Пес"; огромный волкодав, подаренный Ороме Келегорму. Помогал Берену и Лютиэнь; убил Кархарота и погиб сам.
Хуор (С) - сын Галдора из Дор-ломина, брат Хурина 1), супруг Риан и отец Туора. Убит в Нирнаэт Арноэдиад.
Хурин (С) - 1) сын и наследник Галдора из Дор-ломина, супруг Морвен Эледвен, отец Турина и Ниэнор. Правитель Дор-ломина, вассал Фингона. Со своим братом Хуором год жил у Тургона в Гондолине. Взят в плен в Нирнаэт Арноэдиад. После освобождения в 501 году принес Тинголу из разрушенного Нарготронда ожерелье Наугламир. Дальнейшая судьба его неизвестна.
Хурин (С) - 2) один из предводителей народа Хадора. Отбит у Орков воинами Аст Ахэ (544 год I Эпохи). Некоторое Время жил в Аст Ахэ, затем, после свадьбы с Ахтэнэ, в 545 году покинул Твердыню и увел свое племя за Эред Луин. Умер в 18 году II Эпохи.
Хъярментир (К) - "Страж Юга"; высочайшая вершина гор на юге Валинора.
Хэйтэл (ЭТ) - "Чайка"; имя дочери Тэллайо.
Хэлгеайни (ИР) - "Духи Льда"; созданы Мелькором в предначальные времена, обитали в Ардис Хэлгеайни, Земле Духов Льда, на крайнем Севере.
Хэлгор (ИР, А) - название гор и замка в горах на севере Белерианда, на границе земель Хэлгеайни. Многозначное слово, переводящееся как "(Горы-) Печаль", "Ледяные Горы", "Горький Лед". Первая обитель Мелькора в Арте. Тж. Утумно.
Хэлкараксэ (К) - "Ледяные Клыки"; пролив, разделяющий Араман и Эндорэ.
Хэллир (А) - "Песнь Зимы"; один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся в Валиноре у Нолдор.
Хэлрэ (ИР) - руна Льда, Очищения и Ясности Разума, седьмая в Круге Девяти Рун.
Хэлтэ (ЭТ) - юноша-мореход Земли-у-Моря.
Хэрн (?) - один из воинов Аст Ахэ ок. 457 года, приемный отец Илмара.
Хэттар (?) - самый юный из воинов Аст Ахэ, погибший в Войне Гнева одним из последних.

Эа (ИР, А, ЭТ) - "Вселенная"; тж. "Существующий Мир" (К). По преданиям Элдар, слово, которое произнес Илуватар, давая бытие Арте ("Да будет!").
Эайир (ЭТ) - "Видящий"; один из Эллири, аэнтар, предупредивший свой народ о грядущей гибели Эллэс.
Эарендил (К) - "Любящий Море", "Мореход"; сын Идрил и Туора, спасшийся при осаде Гондолина. Отец Элронда и Элроса, супруг Элвинг, отправившийся с нею в Аман, дабы просить Валар о защите от сынов Феанаро. Свидетель от Людей и Эльфов на Суде Валар после Войны Гнева. Тж. Полуэльф, Благословенный, Ясный.
Эдайн (С) - ед.ч. Адан - Смертные Люди; первоначально относится ко всем Людям, потом преимущественно только к Людям Трех Племен. Тж. Атани, Высшие.
Эдрахил (С?) - один из спутников Финарато, в 391 году побывавший в Аст Ахэ. Предводитель Эльфов Нарготронда. Погиб в Тол-ин-Гаурхот при падении крепости в 464 году I Эпохи.
Эзеллохар (?) - см. Короллаирэ.
Эйлинель (?) - супруга Горлима Злосчастного, убитая Орками в 457 году I Эпохи.
Эйно (А) - один из Эллери Ахэ, после Войны Могуществ Арды - воспитанник и ученик Манве, живший при дворе Арафинве. См. Глорфиндел.
Элберет (С), Элентари (К) - "Звездная Королева"; см. Варда.
Элве (К), Элу (С) - один из предводителей Элдар на пути в Валинор; брат Олве из Алквалондэ, король Синдар, супруг Мелиан и отец Лютиэнь. Убит Гномами в 502 году I Эпохи.
Элвинг (С) - "Звездная Пена"; дочь Диора и Нимлот, супруга Эарендила, мать Элронда и Элроса. См. Эарендил.
Элго Тхорэ (ЭТ) - "Тот, кто умеет слушать Мир, Пришедший в Ночи"; имя первого Учителя Людей в легендах Эс-Тэллиа.
Элгэни (А) - одна из Эллери Ахэ, сестра Лайтэнн, после Войны Могуществ Арды воспитывавшаяся у Нолдор в Валиноре.
Элдайн (ЭТ) - "Город Звезды"; главный город Эллэс.
Элдар (К) ед.ч. Элда, ж.р. Элдэ - "Звездный Народ", Эльфы. Первоначально, все Эльфы, позже употребляется только по отношению к Трем Племенам Эльфов (Ванъяр, Нолдор, Тэлери), пришедшим в Валинор.
Элдхэнн (А) - "Звездный Дракон"; один из Драконов Воздуха, после Войны Могуществ Арды живший в Эс-Тэллиа на Островах Ледяного Дракона.
Эле (К) - Эльф Эндорэ, младший сын одного из правителей Авари. Ушел в Эс-Тэллиа вместе со странницей Ланирэ (15 год II Эпохи), избрал Путь Смертных. Эле - прозвище со значением "Смотрите!".
Эленве (К) - "Звездная?"; супруга Тургона, мать Идрил, погибшая во время перехода через Хэлкараксэ (871 год от Пробуждения Эльфов).
Эленхел (А) - "Ледяная Звезда"; см. Элхэ.
Эллери Ахэ (А) - "Народ Звезд, Сияющих во Тьме", тж. Эльфы Тьмы; Эльфы-Странники, последовавшие за Мелькором, ученики Мелькора. Жили в долине Гэлломэ на севере Белерианда. Почти все погибли во время Войны Могуществ Арды; те, кто был взят в плен, казнены в Валиноре. Тж. Эллери Кэнно, Черные Эльфы, Эллери.
Эллери Кэнно (А) - то же, что Элдар Квенди.
Элли (ЭТ) - "Звездочка"; одно из распространенных "детских имен" в Эс-Тэллиа.
Эллири (ЭТ) - "Дети Звезд"; собственное имя народа Странников, одного из Народов Рассвета. См. Эллэс, Эс-Тэллиа.
Элло (ЭТ) - Звезда (только по отношению к Звезде Мельтор); тж. одно из имен Мелькора в Эс-Тэллиа.
Эллорн (А) - "Звездное Древо"; один из Эллери, брат-близнец Эннэта, после Войны Могуществ Арды воспитывавшийся у Нолдор в Валиноре. Сражался в Войне Гнева вместе с Нолдор Валинора. Остался в Эндорэ и после Войны ушел за Эред Луин.
Элхэ (А, ЭТ) - "Полынь"; одна из Эллери Ахэ, хранительница руны Ниэн Ахэ. Погибла при штурме Хэлгор в 502 году от Пробуждения Эльфов.
Эллэс (ЭТ) - "Земля-под-Звездой"; название Зачарованных Островов как обители Эллири.
Элронд (С) - "Звездный Свод"; сын Эарендила и Элвинг, брат Элроса; во II Эпоху - вассал и глашатай Гил-галада, правитель Имладриса.
Элрос (С) - "Звездный Поток", "Звездопад"; сын Эарендила и Элвинг, старший брат Элронда, избравший Путь Людей. Первый король Нуменорэ (32-442 годы II Эпохи).
Эндорэ, Эннорэ (К), Эндор (С) - "Срединная Земля", Средиземье. Традиц., земли к востоку от Эред Луин, простирающиеся до Мордора и Моря Рун. Тж. иногда употребляется как название всей западной части материка, включая Белерианд.
Эннир эрт'Син (?) - "Дети Ночи?"; один из Народов Заката, живший на дальнем Востоке.
Энноро (А) - "Небесный Огонь?"; один из Эллери Ахэ, после Войны Могуществ Арды воспитывавшийся у Нолдор в Валиноре.
Эннот (?) - воин Аст Ахэ (ок. 480 года I Эпохи).
Эннэт (А) - брат Эллорна (см.); сражался в Войне Гнева. Убит в 547 году I Эпохи.
Эонве (К) - Майя Манве, Глашатай Короля Мира, предводитель войска Валинора в Войне Гнева.
Эрат (ИР) - руна Пламени, Движения, Творения, девятая в Круге Девяти Рун. Тж. руна Мелькора.
Эред Вэтрин (С) - "Горы Теней"; горный хребет, проходящий по западной границе Ард-гален (Анфауглит) и отделяющий Хитлум от Западного Белерианда.
Эред Горгорот (С) - "Горы Ужаса" к северу от Нан Дунгортэб, прибежище Унголиант.
Эред Ломин (С) - "Горы Эха" к западу от Хитлум.
Эред Луин (С) - "Голубые Горы", являющиеся восточной границей Белерианда. Тж. Гортар Гэллор (А), "Горы Солнца".
Эрейнион (С) - "Потомок Королей"; сын Фингона, более известный как Гил-галад.
Эрраэнэр (?) - "Крылатая Душа Пламени"; имя Мелькора у Ахэрэ.
Эрт (ИР) - руна Земли, Рождения и Жизни, тж Зерно; четвертая в Круге Девяти Рун.
Эру (К) - "Единый"; изначально Эрэ - "Пламя". Создатель Айнур, по преданиям, сотворивший Арту. Тж. Илуватар.
Эрэ (ИР, А, ЭТ) - Пламя как творящая сила.
Эрэден (?) - вероятно, от Эрэ "Пламя"; воин Аст Ахэ, состоявший в личном отряде Гортхауэра ок. 457 года I Эпохи.
Эрэлли (А) - "Огненная Звезда"; одна из Эллери Ахэ, после Войны Могуществ Арды воспитывавшаяся в Валиноре у Нолдор.
Эстэ (К) - "Покой", "Отдохновение"; Валиэ, супруга Ирмо.
Эс-Тэллиа (ЭТ) - "Земля-у-Моря" на северо-востоке Эндорэ, окруженная колдовским лесом, "не ведающая войн и людского зла".
Этарк (?) - воин Аст Ахэ из отряда Ульва; убит в 529 г. I Эпохи.
Этуру (?) - земли возле Залива Кханд, тж. имя государства.

ПРИЛОЖЕНИЕ 3. ПОВЕСТЬ ЛЕТ

Предначальная Эпоха. Айнулиндале. Создание Арты.
Начало Времен. Приход Валар в Арту. Создание Майяр. Мелькор создает Хэлгеайни и возводит Замок Хэлгор. Столпы Света.
Век Столпов Света. Весна Арды. Разрушение Столпов Света. Создание Ахэрэ.
Век Тьмы. Золотоокий странствует по Арте и возвращается в Валинор, чтобы поведать о том, что видел. Создание Двух Дерев Валинора. Сотворение Гномов. Приход Артано к Мелькору в Хэлгор.
Век Дерев Света. Майяр-Отступники покидают Валинор. Пробуждение Эльфов.

От Пробуждения Эльфов годы 1-872:

10 Встреча Мелькора со Странствующими Эльфами Эллери Кэнно.
15 Сотворение крылатых коней.
23 В Лаан Гэлломэ Эльфами Тьмы построен деревянный город.
178 В Гортар Орэ построен замок-крепость Аст Ахэ.
485 Рождение Элхэ.
488 Курумо уходит из Валинора в Белерианд.
495 Курумо начинает обучать Орков.
499 Создание замка Аханаггер.
500 Курумо изгнан и возвращается в Валинор. Совет Валар. Мелькор избирает из числа Эллери Ахэ Девятерых Хранителей Круга Рун.
501 Второе рождение Гортхауэра.
502 Война Могуществ Арды. Суд над Эллери Ахэ и Мелькором в Валиноре. Начало Века Оков Мелькора.
Век Оков Мелькора: 502-802 годы от Пробуждения Эльфов.
572 Эллири приходят в Землю Эллэс.
652 Рождение Феанаро.
654 Смерть Мириэль.
775 Феанаро создает Тэнгвар на основе Тай-ан.
792 Создание Сильмариллов.
802 Освобождение Мелькора.
867 Унголиант уничтожает Древа Света. Финве убит Мелькором. Мелькор покидает Валинор. Клятва Феанаро.
869 Мелькор возвращается в Белерианд. Встреча с Гэлторном. Возрождение Аст Ахэ.
870 Майя Намо приходит в Аст Ахэ.
871 Посланник Мелькора убит в Валиноре.
872 Нолдор захватывают корабли Тэлери в Алквалондэ; Нэрвен отправляется в Белерианд. Нолдор дома Феанаро достигают берегов Белерианда. Сожжение кораблей Тэлери в Лосгар. Начало I Эпохи.

I Эпоха:

1 Эллэс гибнет в огне вулканов; Эллири переселяются в Землю-у-Моря на северо-востоке Эндорэ. Валинор окружен стеной колдовского тумана, острова Эллэс становятся Зачарованными островами.
1-50 Образование княжеств Нолдор.
4 Дагор-нуин-Гилиат; Феанаро убит. Майдрос в плену. Финакано освобождает Майдроса.
5-251 Мелькор в Эс-Тэллиа.
20 Приход Финголфина в Белерианд. Празднество Возвращения.
50 Строительство Нарготронда.
52 Основание Гондолина.
65 Дагор Аглареб. Начало "Осады Ангбанда".
102 Завершение строительства Гондолина.
154 Карантир устанавливает дружеские отношения с Гномами.
155 Нападение на владения Инголдо-финве.
260 Битва Финакано с Глаурунгом.
310 Финрод встречается с Атани.
367 Возвращение Мелькора в Аст Ахэ.
391 Эдрахил попадает в Аст Ахэ.
432 Гэлторн убит Финголфином. Рождение Берена.
456 Дагор Браголлах. Хадор и Гундор гибнут у Эйтел Сирон. Смерть Ангарато и Айканаро. Финголфин убит Мелькором на поединке. Ард-гален выжжен дотла.
457 Минас-Тирит захвачен Гортхауэром. Бараир убит Орками по приказу Гортхауэра; Берен становится Изгнанником.
463 Приход Смуглолицых Людей с Востока.
464 Берен приходит в Дориат и встречает там Лютиэнь; по слову Тингола он отправляется в Ангбанд; с Финродом и десятью его спутниками - Эльфами Нарготронда попадает в плен к Гортхауэру на Тол-ин-Гаурхот. Смерть Финрода. Падение Тол-ин-Гаурхот. Берен и Лютиэнь в Аст Ахэ. Возвращение Берена и Лютиэнь в Дориат с Сильмариллом. Рождение Турина.
465 Смерть и возрождение Берена. Берен и Лютиэнь покидают Дориат и поселяются на Тол-Гален в Оссирианде. Даэрон уходит на восток и поселяется в Лаурэлиндорнан. Создание Союза Майдроса.
467 Рождение Диора.
471 Арэзель становится супругой Эола Темного Эльфа.
472 Нирнаэт Арноэдиад. Гибель Галдора у Эйтел Сирион Хурин попадает в плен в Аст Ахэ. Смерть Финакано. Улфаст, Улвард и Улфанг убиты; народ Улдора захватывает Хитлум. Турин отправляется в Дориат, где Тингол принимает его, как воспитанника.
473 Падение Гаваней Кирдана; Кирдан и Гил-галад с остатками народа Кирдана поселяются на о. Балар. Рождение Ниэнор, сестры Турина. Посланники Тингола приносят в Менегрот Драконий Шлем Дор-ломина.
476 Илмар убит Карантиром.
482 Турин уходит сражаться с Орками в отряд Белега.
485 Турин возвращается в Дориат. Убив в приступе гнева Саэроса, одного из советников Тингола, покидает Дориат и скитается в лесах, присоединившись к шайке изгоев.
485 Турин поселяется в гномьих чертогах на Амон Руд.
488 Турин взят в плен Орками и освобожден Белегом. Смерть Белега. Турин приходит в Нарготронд вместе с Гвиндором, Эльфом, бежавшим из Ангбанда.
493 Элион - пленник в Аст Ахэ.
494 Нарготронд разрушен Глаурунгом. Финдуилас, дочь Ородрета, убита Орками. Морвен и Ниэнор отправляются на поиски Турина. Потерявшая память, Ниэнор живет под именем Ниниэль в Бретиле на Амон Обел.
495 Элион покидает Аст Ахэ и в лесах Дортонион присоединяется к одной из шаек изгоев.
498 Ниэнор (Ниниэль) становится супругой Турина.
499 Рождение Эарендила.
500 Смерть Турина и Ниэнор. Освобождение Хурина.
501 Хурин приносит Тинголу Наугламир из разрушенного Нарготронда. Смерть Морвен Эледвен. Приход отряда Гонна в Аст Ахэ.
502 Тингол убит Гномами. Мелиан покидает Дориат и возвращается в Валинор. Диор - король Дориата. Маэглин попадает в плен и выдает Гортхауэру тайный путь в Гондолин.
505 Ахэир приходит в Аст Ахэ.
506 Разгром Дориата сыновьями Феанора. Диор и Нимлот убиты. Смерть Келегорма, Карантира и Куруфина.
507 Падение Гондолина, смерть Тургона и Маэглина. Глорфиндел (Эйно) убит Балрогом в Кирит Торонат. Идрил и Туор с их сыном Эарендилом спасаются бегством.
515 Смерть Хонахта; меч вождей Клана Совы переходит к Элиону сыну Хонахта. Элион-Нолдо принимает имя Лесной Тени.
517 Гилмир (Гэлмор) приходит в Аст Ахэ.
519 Уггард из племени Улдора разрушает поселение Арнэ в Гортар Орэ.
521 Приход Ириалонны в Аст Ахэ.
524 Туор и Идрил на корабле Эаррамэ покидают Белерианд и отправляются в Валинор из гавани в устье Сириона.
527 Ириалонна убита Дейрелом. Дейрел казнен.
532 Эарендил отправляется в плаванье к берегам Валинора; Элвинг следует за ним, по преданиям обернувшись морской птицей.
533 Совет Великих. Валар принимают решение выступить против Мелькора.
538 Вент покидает Аст Ахэ.
544 Хурин (2) отбит у Орков
545 Ахтэнэ со своим супругом Хурином покидает Аст Ахэ. Гэлмор уходит на восток.
546 Дайолен и Андар по приказу Мелькора покидают Аст Ахэ и уходят на восток за Эред Литуи.
547 Война Гнева.
548 Суд Валар. Казнь Майяр-Отступников. Эонве возвращается в Белерианд, чтобы предупредить Эльфов и Людей Трех Племен о грядущей гибели земель Белерианда.
550 Уничтожение Белерианда и конец I Эпохи.

ПРИЛОЖЕНИЕ 4. КАЛЕНДАРНЫЕ СИСТЕМЫ В I ЭПОХУ

Поскольку жизнь Элдар много длиннее жизни Людей, единица измерения времени, на Квэниа называвшаяся йэн, что часто переводится как "год", на деле составляла 144 Солнечных года. Один солнечный день (рэ) обозначал период от одного захода солнца до другого; йэн состоял из 52.596 дней. По традиции, у Элдар существовало также понятие недели (энквиэ) из шести дней.
В Средиземье Элдар также измеряли время более короткими периодами - Солнечными годами (коранар, или "круг солнца" применительно к астрономическому году в 365 дней, 5 часов, 48 минут, 46 секунд), чаще называвшимися лоа, "рост", особенно в северо-западных землях, где в первую очередь принимались во внимание сезонные изменения природы. Лоа разделялся на периоды, которые можно рассматривать как более долгие месяцы или короткие времена года; продолжительность каждого сезона варьировалась в зависимости от географического положения местности. Календарь состоял из шести таких "времен года", названия которых на Квэниа звучат как туилэ, лаирэ, йавиэ, квеллэ, ривэ, коирэ (весна, лето, осень, увядание, зима, пробуждение). Названия этих "времен года" на Синдарин - этуил, лаэр, йавас, фирит, рив, эхуир. "Увядание" также называлось лассэ-ланта, "листопад", или, на Синдарин, нарбелет, "увядание солнца".
Лаирэ и ривэ имели продолжительность в 72 дня, остальные "времена года" - по 54 дня. Лоа начинался в йестарэ, день, непосредственно предшествующий туилэ, и оканчивался в меттарэ, следующий день после коирэ. Йавиэ и квеллэ разделяли три эндэри, или "срединных дня". Таким образом, год состоял из 365 дней, к которым каждый двенадцатый год добавлялись эндэри.
Позднее, уже в Нуменоре, лоа делился на более короткие отрезки времени примерно одинаковой продолжительности; они также следовали обычаю Людей, живших в I Эпоху в Северо-западных землях, согласно которому год начинался в середине зимы.

У Эллери Ахэ, а затем и у народа Эс-Тэллиа был принят звездный календарь. Год (элоа, Круг Звезд) делился также на шесть сезонов: хэллин (28 ноября - 20 марта), итэ (22 марта - 21 апреля), йолл (22 апреля - 21 июня), саэр (23 июня - 15 августа), айвэн (16 августа - 22 октября), соот (23 октября - 27 ноября). Звездный Круг состоял из восемнадцати знаков, располагавшихся в следующей последовательности:

День Звезды, Элло - 22 декабря
Алтэйя, Серебряный Лис 23 декабря - 14 января
Иллайн, Сова 15 января - 31 января
Йутти, Горностай 1 февраля - 11 февраля
Коррох, Ворон 12 февраля - 1(2) марта
Тхэнн, Дракон 2(3) марта - 20 марта

День Серебра, Иллис - 21 марта
Гээлло, Единорог 22 марта - 21 апреля
Бъорг, Медведь 22 апреля - 15 мая
Хэйтэлл, Чайка 16 мая - 2 июня
Яххи, Золотистая Кошка 3 июня - 20 июня

Праздник Ирисов, Иэллэ - 21-23 июня
Таи, Махаон 24 июня - 7 июля
Йуилли, Ящерица 8 июля - 17 июля
Тайли, Лань 18 июля - 14 августа
Тагонн, Олень 15 августа - 13 сентября
Айтии, Сокол 14 сентября - 20 сентября

День Огня, Нэйрэ - 21 сентября
Локиэ, Змея 22 сентября - 22 октября
Хэа, Летучая Мышь 23 октября - 1 ноября
Линхх, Рысь 2 ноября - 27 ноября
Алхор, Черный Волк 28 ноября - 21 декабря

В традиции Эс-Тэллиа знаку Бъорг соответствует знак Тэллэ (Дельфин), а знаку Линхх - знак Фойо.
Каждому знаку Круга Звезд соответствовал свой драгоценный камень (камни), дерево или цветок, цвет, металл или сплав металлов, аромат и т.д.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧЕРНАЯ КНИГА АРДЫ (Страница 1)
    • ОТ АВТОРОВ (Страница 1)
    • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. СЕРДЦЕ МИРА (Страница 1)
    • ОБРЕТЕНИЕ ИМЕНИ. ПРЕДНАЧАЛЬНАЯ ЭПОХА (Страница 1)
    • ТАК ЗАПИСАНО В ХРОНИКАХ ВЕРНЫХ (Страница 1)
    • СТРАХ. НАЧАЛО ВРЕМЕН (Страница 1)
    • ОБ АУЛЕ И ЙАВАННЕ. НАЧАЛО ВРЕМЕН (Страница 2)
    • СОЗДАНИЯ ОДИНОЧЕСТВА. НАЧАЛО ВРЕМЕН (Страница 2)
    • КУЗНЕЦ И ПОДМАСТЕРЬЕ. НАЧАЛО ВРЕМЕН (Страница 2)
    • ВЕСНА АРДЫ. ВЕК СТОЛПОВ СВЕТА (Страница 2)
  • ЧАСТЬ ВТОРАЯ. ПРИКАЗАНО ЗАБЫТЬ (Страница 2)
    • КТО СМЕЕТ ВИДЕТЬ. ВЕК ТЬМЫ (Страница 2)
    • КЛИНОК. ВЕК ТЬМЫ (Страница 3)
    • ЧЕТВЕРО. ВЕК ДЕРЕВ СВЕТА (Страница 3)
    • РОЖДЕННЫЕ ТЬМОЙ. ВЕК ДЕРЕВ СВЕТА; ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ДО 487 ГОДА (Страница 3)
    • СЕМИЗВЕЗДЬЕ (Страница 4)
    • О ПРИХОДЕ ЛЮДЕЙ (Страница 4)
    • О КРЫЛАТЫХ КОНЯХ. 15 ГОД ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ (Страница 4)
    • ЧАША. 488-500 Г.Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ (Страница 4)
    • ПОЛЫНЬ. ГОД 497 ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ (Страница 4)
    • УЧИТЕЛЬ И УЧЕНИК. 500-502 Г.Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ (Страница 5)
    • ГОСПОДИН И СЛУГА. 500 Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ (Страница 6)
    • ВОЙНА СВЕТА. 502 Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ. ВОЙНА МОГУЩЕСТВ АРДЫ (Страница 6)
    • ПРАЗДНИК ИРИСОВ. 502 Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ. ЖЕЛЕЗНЫЙ ВЕНЕЦ (Страница 8)
    • ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 802 (Страница 9)
    • САДЫ ЛОРИЭНА. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 803 (Страница 9)
    • СВЕТ В ЛАДОНЯХ. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 802-866 (Страница 9)
    • О ГИБЕЛИ ДЕРЕВ ВАЛИНОРА. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 867-869 (Страница 10)
    • ИСХОД НОЛДОР. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 870-871 (Страница 10)
    • ЗЕМЛЯ ЗВЕЗДЫ. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОДЫ 516-872 (Страница 10)
    • ВОЗВРАЩЕНИЕ. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 870 (Страница 10)
    • ПОСЛАННИК. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ ГОД 871 (Страница 10)
    • ДЕТИ АРТЫ. 870-872 Г.Г. ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ (Страница 11)
    • РЫЦАРИ СВЕТА. 1-4 ГОДЫ ОТ ВОЗВРАЩЕНИЯ НОЛДОР В БЕЛЕРИАНД. I ЭПОХА (Страница 11)
    • 4 ГОД I ЭПОХИ. ДАГОР-НУИН-ГИЛИАТ (Страница 11)
    • 5 ГОД I ЭПОХИ (Страница 11)
    • ЗЕМЛЯ-У-МОРЯ. 5-250 ГОДЫ I ЭПОХИ (Страница 11)
    • ДОМ (Страница 11)
    • ПРОЩАНИЕ. 251 ГОД I ЭПОХИ (Страница 12)
    • АСТ АХЭ (Страница 12)
    • БРОДЯГА. 429 ГОД ПЕРВОЙ ЭПОХИ (Страница 12)
    • БЛАГОСЛОВЕННЫЙ И ПРОКЛЯТЫЙ. 432 ГОД I ЭПОХИ (Страница 13)
    • ПОВЕСТЬ О ЯРОМ ПЛАМЕНИ. 456 ГОД I ЭПОХИ. ДАГОР БРАГОЛЛАХ (Страница 13)
    • ПОЕДИНОК. 457 ГОД I ЭПОХИ (Страница 13)
    • СЛОВО МЕНЕСТРЕЛЯ. 458-478 ГОД I ЭПОХИ (Страница 13)
    • ПЕСНЬ. 457-465 Г.Г. ОТ ВОЗВРАЩЕНИЯ НОЛДОР В БЕЛЕРИАНД (Страница 14)
    • 467-70 ГОДЫ I ЭПОХИ (Страница 16)
    • 472 ГОД I ЭПОХИ. НИРНАЭТ АРНОЭДИАД (Страница 16)
    • СТРАШНЕЕ ЛЖИ. 472-501 ГОДЫ I ЭПОХИ (Страница 16)
    • ПОСЛЕДНЯЯ ГАВАНЬ. 473 Г. I ЭПОХИ (Страница 16)
    • ПАДЕНИЕ БЕЛЕРИАНДА. 500 ГОД I ЭПОХИ (Страница 17)
    • 502-506 ГОДЫ I ЭПОХИ (Страница 17)
    • 506 ГОД I ЭПОХИ (Страница 17)
    • ЛЕСНАЯ ТЕНЬ. 493-515 ГОДЫ I ЭПОХИ (Страница 17)
    • 510 ГОД I ЭПОХИ (Страница 18)
    • СУД ТВЕРДЫНИ. 519 ГОД I ЭПОХИ (Страница 18)
    • МАТЬ. 518 ГОД I ЭПОХИ (Страница 18)
    • ЗАКОН ТВЕРДЫНИ. 523 ГОД I ЭПОХИ (Страница 18)
    • ВСПОМНИ ИМЯ СВОЕ. 517 ГОД I ЭПОХИ (Страница 18)
    • БРАТЬЯ И СЕСТРА. 521-527 ГОДЫ I ЭПОХИ (Страница 19)
    • СОВЕТ ВЕЛИКИХ. 533 ГОД I ЭПОХИ (Страница 20)
    • ЦЕЛИТЕЛЬНИЦА. 544-545 ГОДЫ I ЭПОХИ (Страница 20)
    • ВОЙНА ГНЕВА. 545-547 ГОДЫ I ЭПОХИ (Страница 21)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ЗВЕЗДОПАД (Страница 22)
    • ОДИНОЧЕСТВО. 548 ГОД I ЭПОХИ (Страница 22)
    • СКИТАЛЕЦ. 547 ГОД I ЭПОХИ (Страница 23)
    • ВОЗВРАЩАЮЩИЙ ПАМЯТЬ. 534-550 ГОДЫ I ЭПОХИ (Страница 23)
    • ЛЮДИ ПАМЯТИ. 550 ГОД I ЭПОХИ. КОНЕЦ ВОЙНЫ ГНЕВА И I ЭПОХИ (Страница 24)
    • ИДУЩИЕ ВО ТЬМЕ. 545 ГОД I ЭПОХИ - 7 ГОД II ЭПОХИ (Страница 24)
    • КОРОЛЕВА ИРИСОВ. 512 ГОД ОТ ПРОБУЖДЕНИЯ ЭЛЬФОВ - 32 ГОД II ЭПОХИ (Страница 24)
    • ПИР ПОБЕДИТЕЛЕЙ. 32 ГОД II ЭПОХИ (Страница 25)
    • ДЕТИ ЗВЕЗД. 15 Г. II ЭПОХИ (Страница 25)
    • ПРИЛОЖЕНИЕ 1. ОБ ИМЕНАХ У ЭЛЬФОВ (НОЛДОР И ЭЛЛЕРИ АХЭ) (Страница 25)
    • ПРИЛОЖЕНИЕ 2. ИМЕНА И НАЗВАНИЯ (Страница 25)
    • ПРИЛОЖЕНИЕ 3. ПОВЕСТЬ ЛЕТ (Страница 27)
    • ПРИЛОЖЕНИЕ 4. КАЛЕНДАРНЫЕ СИСТЕМЫ В I ЭПОХУ (Страница 27)


Наталья Васильева

Черная Книга Арды

 Читать книгу

Аннотация

Книга, которую вы держите в руках - не критика Толкиена. Это попытка рассказать об Арде языком Людей, а не эльфийских легенд и преданий.Если для Вас "Сильмариллион" - только сказка или "сумма мифологий" - закройте книгу: вы ошиблись в выборе.Если вы ищите "что-нибудь еще про Хоббитов" - закройте книгу: здесь нет ни занятных похождений, ни веселых чудес; здесь никто не кидает шишками в волков и не ведет хитроумных бесед с глуповатым драконом.Мы не стремимся развенчивать одних и превозносить других, не подменяем черное белым: просто - у побежденных (а побеждены ли они?) никто, никогда и ничего не спрашивал. Летописи пишут победители, и летопись победителей - "Сильмариллион".Мы не придумывали лихих сюжетных наворотов, не нагромождали ужасов: война жестока и без того, мы все просто привыкли к мысли об этой жестокости...Смотрите: в мире нет ни абсолютного Зла, ни абсолютного Добра.Смотрите: справедливость, не ведающая милосердия, обращается в бессмысленную жестокость.Смотрите.Мы раскрыты. Мы не прячемся. Выбор сделан. Если кто-то услышал - хорошо. Если кто-то пойдет своим путем - хорошо. Если кто-то возненавидит- пусть.У сказителей нет мечей.

Содержание

Создание книги: Genius from Meteo
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel