Наталья Шегало - Меньше, чем смерть

1 Наталья Шегало

Глава 1
Неправильный отпуск

Этот город застрял во вранье,
как «Челюскин» во льдах,
Погрузившийся в ад,
и частично восставший из ада…
А. Макаревич

Сову разбудили.
Одиннадцать месяцев в году человека будят писк будильника и собственный страх опоздать на работу. Одиннадцать месяцев люди добровольно принимают эти утренние страдания ради будущего удовольствия дожить наконец до отпуска и уж там-то просыпаться медленно и со вкусом. Долго потягиваться в постели, сладко зевать в потолок, предвкушая завтрак, но не торопясь к нему. Лениво планировать дневные развлечения, тешить себя заслуженным бездельем.
Быть разбуженным уже и само по себе неприятно. А во время отпуска насильственное прерывание сна приравнивается к преступлению средней степени тяжести, так как посягает на устоявшиеся представления рядового обывателя о хорошем отдыхе.
Ментальный сигнал вызова, разбудивший Сову, был столь энергичным, что по полушариям мозга немедленно распространилась неприятная зудящая вибрация. Сова хотела было поморщиться, но мышцы лица, уютно впечатанного носом в подушку, онемели и не повиновались. В надежде, что ее оставят в покое, она попыталась притвориться крепко спящей. Но вызов лишь стал настойчивее. Кто бы это с утра? Организм, выдернутый из сна раньше положенного срока, мстительно отреагировал на вибрацию легким приступом тошноты. «Поделом, - укоризненно попеняла себе Сова, делая глубокие вдохи и энергичные выдохи, чтобы хоть как-то справиться с мутью в желудке. - Поделом же тебе за вчерашнее!»
Сигнал вызова продолжал терзать мозг. Кто-то упрямо требовал ментального контакта, и уже не было надежды, что у такого будильника когда-нибудь закончатся батарейки. Сова застонала и засунула голову под подушку, но он, назойливый и требовательный, зудел в затылочной части черепа, начисто лишая возможности снова заснуть.
«Господи, это никогда не кончится! Сейчас я встану. Возможно».
Сова пошевелила ногами, но они никак не хотели поднимать ее с кровати без помощи головы. А голове было плохо…
Ну кому она нужна в такую рань? Командор? Сова вспомнила, в каком состоянии накануне отправился спать Командор, и отмела эту мысль как невозможную. Лорис? Нет, Лорис, конечно, не одобрял их ночное похождение, но был не настолько жесток, чтобы ни свет ни заря выяснять, насколько плачевен результат.
А между тем результат был, и, как всякий результат научного эксперимента, он был неоднозначен. Конечно, проведенному вчера на базе пяти баров Киферона исследованию недоставало беспристрастности. Настолько недоставало, что категоричный Лорис, будучи идеалистом в научных вопросах, обозвал его «хулиганством, замаскированным под академичность» и отказался в нем участвовать. Ведь причина вдруг проснувшейся в друзьях страсти к познанию носила не только прикладной, но и, можно сказать, приземленный характер. Критически осмотрев плоды эксперимента, слово «приземленный» Лорис употребил вовсе не в переносном смысле.
Дело в том, что объектом исследования вновь стал аномальный трансгенетический организм Совы. Не важно, сколько еще трансогенетов гуляло нынче по просторам Федерации, но свои аномалии Сова почитала вопиющим исключением из общечеловеческой нормы: пульс в два раза реже обычного, дыхание - в полтора, биоизлучение отсутствует, кровь по цвету соответствует традиции, а вот по действию напоминает концентрированный формалин. Часть генов блокирована, другие работают по каким-то только им известным правилам. Впрочем, изучением этих отклонений занимался целый институт. У самой Совы давно уже не возникало желания погружаться в самопознание на такие глубины.
Однако, давно осознав необычные свойства своего организма, Сова до сих пор не могла смириться с ними. И первое же посещение ночного клуба на Кифероне напомнило ей, что ядовитые вещества, употребленные внутрь, на здоровье ее тела и бодрость ее духа никакого влияния не оказывают. Алкоголь в том числе. Были, конечно, в этом свои плюсы, например, такие, как невозможность отравиться просроченными консервами. Но минусы!.. Кристальная трезвость, которую во время трудовых будней можно было смело записывать в разряд достоинств, в отпуске вдруг превращалась в ощутимый недостаток, с которым только и оставалось, что глядеть незамутненными глазами на всеобщее полупьяное веселье.
Чтобы неодобрительные комментарии Совы не портили отдыха коллективу, Командора осенила спасительная идея: если в общем ментальном пространстве легко можно разделить на двоих головную боль, то почему бы не разделить таким же способом и хмель? Мысль эта была воплощена на практике в тот же вечер в ресторане гостиницы. Сначала, ради чистоты эксперимента, пока Командор вливал в себя спиртное, Сова пила только соки, но в третьем по счету баре, когда состояние их совместного опьянения считалось уже доказанным подоспевшим патрулем, про чистоту эксперимента друзья благополучно забыли. Наутро четвертый бар Сова припоминала как-то расплывчато, а в существовании пятого вообще сомневалась. Путь в гостиницу уже целиком состоял из домыслов: она не помнила, как они с Командором добрались до номера. Предстояло выяснить, кто кого нес.
От ее жалобных стонов вызов не прекратился. «Зеркало мне! - несчастным голосом попросила Сова. - Зеркальце…» Но гостиничный «домовой» остался глух к невнятному бормотанию из-под подушки. Наверняка, это был бывалый «домовой», повидавший на своем веку и не таких постояльцев, которые закалили его электронный характер, отучив реагировать по утрам на плохую дикцию. Сова прислушалась, на мгновение сдержав стенания. Нет, вокализор молчал. Никаких вежливых приглашений «уточнить задание», никаких услужливых сообщений «выполнено». Определенно, домовой ее игнорировал.
«Зеркало…» - настойчивее потребовала Сова.
«Выполнено». - Мерзкий домовой соизволил все-таки включить плазменное зеркало в рамке у туалетного столика. Но к столику еще нужно было добраться. А для этого, как минимум, встать.
Так, давай, Сова, давай! Одеяло в сторону… Ноги с кровати… Голову из-под подушки… Мелкими перебежками… Не надо ронять мебель! Стул, наконец-то! «Сфокусировать зеркало… Между прочим, что это у меня с лицом?»
Она с облегчением выпустила сигнал из своего несчастного черепа прямо на отражающую поверхность. Зеркало помутнело.
- Не вижу, - брюзгливо сообщила Сова вызывающему.
Плазменная поверхность зарябила, как испорченный дисплей, и из разноцветных рваных пятен, будто нехотя, слепилось изображение знакомого монументального лица.
- А… - Сова не удивилась и не обрадовалась. - Чего так рано-то? Прошло всего пятнадцать дней отпуска.
- Ну и видок у тебя! - заметил собеседник вместо приветствия.
Сова с трудом приоткрыла второй глаз и воззрилась на Магистра обоими. После пятнадцати дней, что они не виделись, ничего нового в его лице ей обнаружить не удалось. Высокий лоб, расчерченный параллелями и меридианами благородных морщин. Какой-то особенный, только Магистру присущий наклон головы, словно он с минуты на минуту намеревался забодать собеседника. Взгляд исподлобья и маленький, едва заметный в обычном состоянии бледный шрам, разрезающий пополам левую бровь. Шрам этот уже лет двадцать служил людям, близко знавшим Магистра Ритора, лучшим индикатором начальственного гнева. В спокойные времена шрам скромно прятался среди морщин, ничем не напоминая о былой ране. Магистр не грешил вспыльчивостью, да это было и недопустимо на такой должности. Никогда не изменяли ему ни сдержанность в речи, ни непроницаемость лица, и лишь маленький шрам предательски краснел, указывая на тщательно скрываемое раздражение хозяина, отчего правая бровь приобретала геометрию гневно изогнутого зигзага.
Сова сверилась с показаниями шрама и внутренне напряглась: перед ней был Магистр Ритор, грозный и справедливый, как бог. Громовержец. Юпитер. Судия…
Он дал ей время осознать все это и сухо, почти без язвительности, заметил:
- Хорошо отдыхаешь.
- Как работаем, так и отдыхаем, - уже чувствуя неладное, огрызнулась Сова.
Ей иногда казалось, что они с Магистром давно истратили друг на друга весь порох и теперь устало переругиваются при каждой беседе, чтобы просто не забыть, как это делается. Каждый из них для другого был настолько предсказуем, что проигрывать заезженную пластинку их бесед от начала до конца не имело никакого смысла. Вот сейчас, например, ей достанется очередное латинское выражение, как обычно - без необходимого перевода.
- Ebrietas est voluntaria insania, - многозначительно заметил Магистр.
Сова обречено вздохнула:
- Спасибо, я хорошо себя чувствую. Хотя подозреваю, что вы сказали гадость.
Он промолчал. Даже отведя взгляд в сторону, Сова не могла избавиться от потребности постоянно следить за шрамом. Что у нас там дальше по сценарию? Краткая лекция о служебном несоответствии? Пропустим! Потом? Сова поерзала на стуле, устраиваясь поудобнее. Потом - приказ. После него - небольшое препирательство на тему «Почему именно я?». Препирательство бессмысленное. Спорить с Магистром о целесообразности применения ее способностей в любой операции бесполезно: он большой любитель забивать гвозди микроскопом, и возражения микроскопа при этом в расчет не принимаются. Он считает, что если микроскопом не забивать гвозди, то микроскоп потеряет форму, заржавеет и перестанет работать как оптический прибор. Поэтому Сове придется привычно и лениво разыграть вынужденное согласие.
Магистр продолжал молчать. Сова скосила глаза в другую сторону, успев отметить, что шрам ничуть не посветлел, снова попыталась умаститься на стуле - и поняла, что причина дискомфорта отнюдь не в том, что из сиденья торчит шило. Ее беспокоила слишком затянувшаяся пауза. Привычный ход беседы с начальством нарушался, и это означало, что произошло нечто такое, о чем Магистр предпочитает многозначительно молчать, а значит, - ничего приятного. И очень хотелось поскорее задать вопрос: «Что случилось?», чтобы избавиться от нервирующей неизвестности и дурных предчувствий. Но любой вопрос, сорвись он с ее языка, остался бы сейчас без ответа.
Наконец Магистр нарушил молчание - и сразу начал с приказа:
- В ближайшие часы. Вы должны. Прибыть на Базу. Все вместе. Отъезд. Не афишировать. Причину. Придумайте сами. Можете. Лететь по отдельности. Но ты. Нужна здесь первой. И как можно скорее.
Его приказы славились уникальным ритмом оглашения: вместо единого длинного ствола произносимого предложения подчиненному доставались отдельные, словно взмахом лазерного резака отсеченные поленья слов одинаковой длины. Между поленьями зияла пустота пауз. Как будто Магистру приходилось тратить время на очередной замах. Кстати сказать, свои любимые латинские афоризмы он никогда подобным образом не калечил.
- Что случилось?
Вопрос все-таки вылетел - словно против ее воли. Просто Сова не намерена была строить худшие предположения всю дорогу до кабинета начальства.
- Объяснения. Получите на базе.
- Объяснения. Я получу сейчас. - подражая его манере, возразила Сова. - Иначе вам придется официально отзывать меня из отпуска. И еще: Лорис никуда не полетит в любом случае. У него через две недели защита степени. Так что его оставьте в покое.
Сова твердо уставилась в черные провалы зрачков собеседника, из которых блеснули молнии. Буквально. И рассыпались капельками ртути с обратной поверхности зеркального плазменного экрана. В первый раз это здорово ее напугало. Говорили, что Магистр редко выходит из себя настолько, чтобы сбрасывать энергетические излишки таким демонстративным способом. Сова представила, как однажды у Магистра лопнет его знаменитое на весь космос терпение - и ей доведется увидеть настоящий фейерверк.
Выдержка не изменила. Магистр, не разжимая зубов, сообщил:
- Захват заложников. Пассажирский рейсовик. На Тонатосе. Секретная информация.
Сова поморщилась. Потерла рукой глаза. Снова поерзала на стуле. Да, хуже не придумаешь.
- Я жду вас у себя. - Магистр удостоверился/что информация воспринята, и отключился. Зеркало с запозданием отразило совиную физиономию: заспанные щели вместо глаз, короткие волосы торчат во все стороны и отпечаток шва наволочки на левой щеке. Сова полюбовалась на себя в опустевшее зеркало и кисло усмехнулась.

Одеваясь, Сова то и дело что-нибудь роняла. Все валилось из рук. Если уж день начался с Магистра - дальше может быть только хуже. Впрочем, не стоило терять надежду, что распогодится.
Не распогодилось.
Мерзкий домовой продолжал испытывать к ней явную неприязнь. Утренний гидромассаж произвел на Сову сногсшибательный эффект. Вместо тщательно отрегулированных накануне средней мощности потока и умеренной температуры воды, в тело впились сокрушительные ледяные струи. Спасибо звукоизоляции: гневный вопль жертвы остался тайной для соседей по гостинице. Зато сон как рукой сняло. Сова выбралась из душевой кабинки в состоянии, пригодном для немедленного нанесения ущерба имуществу гостиницы. Пульт управления пропустил два крепких удара кулаком в корпус. Белая рубашка, с вечера доверенная заботам гнусного домового, не лишилась ни единого пятна от вчерашних коктейлей. Если бы Сову интересовало содержимое выпитых накануне бокалов, рубашку можно было бы использовать в качестве вещественного доказательства. Но как одежда в таком виде рубашка была совершенна непригодна. Сова занесла руку для третьего удара по пульту, когда домовой елейным голосом поведал:
- Третья степень загрязнения. Устранить?
- Устраняй, паршивец, - простонала она, опуская занесенную руку. - И немедленно.
Нет, этот бытовой холоп нуждался не в третьем ударе, а в полной замене акустической системы, упорно игнорировавшей безупречное произношение коренных землян.
- Команда не распознана. Обратитесь к администратору гостиницы.
Сова, успевшая дойти до порога, в гневе развернулась и напоследок, чтобы довершить утренний комплект неприятностей, споткнулась и ужасно больно ушибла палец на ноге. Это было последней каплей.
В общем ментальном пространстве кто-то, не удержавшись, прыснул. Кутаясь в гостиничный халат и неловко припадая на раненую ногу, Сова выбралась в гостиную.
Насмешник держал в руках чашку с дымящимся кофе и улыбался ехидно и чуть виновато.
- Доброе утро? - предположил Лорис.
- Какое уж тут доброе! - Ее гнев мгновенно улетучился.
Лорис все-таки не выдержал и захохотал. Сова тоже повсхлипывала, растирая отбитый палец: было жаль себя и в то же время смешно. Лорис протянул ей чашку:
- Угощайся. А лекарство, - Лорис кивнул на стакан с зеленой мутью, заблаговременно принесенный им в гостиную, - я оставил Командору, на случай, если вы проснетесь раньше, чем я вернусь. Но как я теперь вижу, похмелье вы тоже запланировали на двоих?
Сова смущенно вертела чашку в руках.
- Что, так плохо? - Она имела в виду вчерашнее.
Лорис возвел глаза к потолку. Лорис низвел глаза к полу. Лорис в ужасе закрыл глаза, но не выдержал и расхохотался.
- Прекрати издеваться над больным человеком, - возмутилась Сова. - Ты же врач!
В этот момент дверь в спальню Командора распахнулась, и сам Командор возник в дверном проеме, предусмотрительно держась за косяк.
- Очень весело, - ворчливо констатировал он и, с сожалением расставшись с косяком, как-то слишком медленно и подчеркнуто прямо двинулся к единственному в гостиной дивану, на котором уже удобно расположилась Сова. Сопя от усилий, он сдвинул ее нога в сторону и повалился рядом. Сова участливо поднесла ему стакан.
- А, нектар… - Командор нежно погладил стакан по стеклянному боку и тут же бесцеремонно отхлебнул кофе из чашки у Совы. - Колдовское зелье. Утренняя пища богов с похмелья.
- Кстати о нашем Громовержце… - Лорис стал серьезным и недовольно посмотрел на Сову. - Почему ты решила, что я никуда не полечу?
- Какого черта! - Сова презрительно скривилась. - Нехорошо пользоваться тем, что я с утра забыла заблокировать канал.
- С вечера, - веско напомнил Лорис.
- Только не ссорьтесь, - болезненно морщась на свет, попросил Командор.
Лорис с удовольствием отметил, что эти двое морщатся и кривятся совершенно одинаково.
- Магистр прекрасно знает, что у нас общее ментальное пространство. К тому же он так шумел на вызове, что не услышать было невозможно. - Командор снова отхлебнул из чашки, пользуясь тем, что Сова забыла о кофе, и продолжил: - По крайней мере, я был бы рад не услышать. Но Сова права: какого черта? У тебя через две недели защита Спокойно защитишься - и прилетишь. Все равно переговоры пойдут не быстро.
Лорис критически осмотрел разбитую и помятую вчерашним приключением парочку:
- Да… - потянул он, - агенты из вас сейчас куда как работоспособные.
Сова представила, что придется собираться, и тоскливо пожаловалась в пространство:
- Спать хочу…
- На старте отоспитесь, - посоветовал Лорис.
Сова достала серебряную монетку с Лоданиса, отсталой родины Лориса, и легко подбросила ее. Монетка послушно упала на ладонь реверсом вверх. Довольная Сова улыбнулась:
- На старте рулить тебе, - сообщила она Командору.
- Покажи! - потребовал тот.
- Пожалуйста! - Она оскорбленно продемонстрировала раскрытую ладонь командорскому носу.
Командор взял монетку, повертел в пальцах и швырнул Лорису. Лорис поймал ее и бережно спрятал в карман.

Старт Сова проспала. На финише ее разбудил злобный невыспавшийся Командор, приволок в рубку и заставил объясняться с диспетчером. Диспетчер требовал разрешения на посадку на главной базе Ордена. Сова, не без оснований подозревая, что Магистр в режиме секретности не оформил ее официальный вызов из отпуска, партизански молчала, требуя сначала посадки. Портовая служба стояла на своем до тех пор, пока Сова клятвенно не пообещала парализовать работу причала на ближайшие двое суток. Командор язвительно поинтересовался, сколько длится карьера диспетчера после аварии на финише, и, не дождавшись ответа, ушел спать.
Заходя на финишную позицию, Сова не удержалась и мстительно сшибла ни в чем не повинную антенну. Диспетчер перенес эту утрату со смирением великомученика и не проронил ни слова. Зато на финише ей достался отдаленный тридцать второй причал, откуда до здания штаба было тащиться в два раза дольше, чем обычно, и это без всяких слов свидетельствовало об отношении диспетчера к ее выходке.

Бросив короткий взгляд на вошедшую Сову, Магистр с удовольствием отметил, что любой характер поддается умеренной дрессировке. Даже такой упрямый, как у нее. Года три назад она влетела бы в кабинет, как на сцену: с драматичными жестами и отрепетированным монологом о праве человека на отдых. Трехлетний срок оказался вполне достаточным, чтобы понять: театральные способности подчиненных начальству не интересны. Так что сегодняшняя Сова - Сова на службе, не чета вчерашней разгильдяйке, а собранная и подтянутая, облаченная в серую форму Ордена и оттого похожая на курсанта-новобранца, вошла спокойно, козырнула без позерства, уселась молчком, куда было указано, и даже легкую обреченность во взгляде продемонстрировала больше по старой памяти, ради поддержания имиджа страдалицы, лишенной половины отпуска. Магистр сделал вид, что он страшно занят. Сова сделала вид, что она страшно огорчена.
Ей не часто приходилось получать приказы лично от главы Ордена. Единственной причиной, по которой Магистр приглашал сотрудника к себе в кабинет, была лишь важность поручаемого дела. Если подчиненному довелось выслушать распоряжение верховного главнокомандующего от него самого, это означало только одно: дело находится под личным контролем Магистра, исполнители утверждаются им же.
Вводная была краткой: ей приказали отправиться в подчинение полковника Мезозойского (Сова с трудом удержалась от неуместной улыбки), дабы формально выполнять при нем обязанности помощника. На самом же деле следовало установить связь по телепатическому каналу с Командором и вести скрытую координацию действий полковника и специалистов Ордена во время переговоров о выдаче заложников. Командору надлежало остаться на центральной базе в качестве живого передатчика, Сове - немедленно прибыть на военный борт номер такой-то для отправки на Тонатос. Сова козырнула и кинулась назад, в порт.
Однако с налета попасть на военный крейсер не удалось: пропускные системы Ордена с биометрической идентификацией недолюбливали Сову еще больше, чем «домовые» дорогих гостиниц Киферона. Как биологический объект они ее воспринимать отказывались, начисто отрицая наличие нормального человеческого биополя, а энцефалограмма мозга традиционно выдавала враждебные намерения владелицы до злого умысла включительно. Биометрия, конечно, не ошибалась. Пришлось ждать у внешнего люка, пока дежурный по кораблю лично убедится в правоте техники и разрешит старшему лейтенанту Лаэрте Эвери подняться на борт. Несмотря на физические аномалии.
Старший лейтенант Лаэрта Эвери презрительно покосилась на левое плечо. Нет, новые погоны совсем не радовали. Особым шиком в Ордене считались как раз старые, потрепанные, выгоревшие под лучами чужих солнц ветеранские погоны, безотносительно к числу звездочек на них. Ей же новые звездочки и новое звание достались в кабинете Магистра авансом, да и то лишь потому, что начальство сочло несолидным посылать на важные переговоры офицера с таким низким чином, как у нее.
На борту оказалось, что надобности в «немедленном прибытии» не было никакой. Старт крейсера был назначен лишь через пару часов. Пришествие полковника Мезозойского задерживалось. В поисках, чем бы себя занять, Сова отправилась в истребительный отсек, чтобы лично проконтролировать, как техническая служба погрузила на борт крейсера ее «Водолей». Сейчас большинство отсеков пустовало - крейсер шел не на боевое задание, а налегке, оставив в порту две трети своих истребителей и все десантные боты. Но даже с таким неполным боекомплектом нечего было и думать о посадке в порту Тонатоса. В нейтральных пространствах Орден волен был ходить на любых судах, но в территориальную зону орбиты независимого государства надлежало попадать на гражданском корабле. Ничем не защищенные посадочные капсулы для этой миссии не годились. И предложение Совы прихватить в рейс «Водолей» было принято без возражений. Однако отсеки крейсера проектировались не под двухместный туристический корабль, и при старте судно могло пострадать. Сова лично проверила все крепления, нашла одно плохо затянутое и со скрытым удовольствием сделала выговор инженеру технической безопасности, компенсируя моральный вред, полученный ею сначала в кабинете Магистра, а потом и у внешнего люка крейсера.
Затем на правах первого завоевателя она заняла ближайшую к рубке просторную офицерскую каюту с удобным рабочим пространством и, чтобы скоротать ожидание, по давней штурманской привычке затребовала у базы данных Ордена информацию о планете, на которую ей предстояло ступить в ближайшие часы. С той лишь разницей, что теперь ее интересовали не навигационные данные. Кто-то из обслуживающего персонала, ошибочно приняв ее за высокое начальство, принес кофе. Резонно рассудив, что крейсер без полковника все равно никуда не полетит, Сова углубилась в секретный «путеводитель» по Тонатосу так, что пропустила не только прибытие на борт своего непосредственного начальства, но и старт крейсера.

Государство Тонатос было образовано сто двенадцать лет назад. До этого на планете земного типа, располагавшейся на пересечении нескольких важных торговых трасс, были лишь большой перевалочный грузовой порт да рудники по добыче делящихся материалов, в основном урана. Строить обогатительные заводы было дорого, поэтому дешевое сырье грузили на баржи и отправляли на экспорт. После опустошения небогатых недр и отравления атмосферы стартами грузовых судов планету ждала обычная судьба выпотрошенного мирка. Ее купил по дешевке какой-то банк, потом банк уступил за долги кому-то еще… В итоге цепочки сделок владельцем планеты стал некий гражданин Льюис Зелла, которого в реальности не существовало. И только через пятнадцать лет после окончательной продажи, когда Парламент Федерации получил официальное уведомление о создании нового государства Тонатос под управлением некоего лорда Симаргла, Орден нашел время проверить, кто и зачем приобрел никому не нужную недвижимость. Появление на политической карте независимого государства вызвало в Парламенте бурю негодования. В то время как крупнейшие миры, признавая выгоды интеграции, добровольно жертвовали своими правами ради общего блага, прямо под носом у федерального правительства вдруг вызрел и прорвался, как опасный нарыв, нагло демонстрируемый сепаратизм. И неизвестно, откуда взялась на планете верховная власть, архаичная, как кости земного динозавра. Собрав сведения о ней, эксперты обескураженно развели руками: на Тонатосе монархическая диктатура Открытие это имело только одно положительное следствие: Парламент углубился в изучение древних форм правления и посвятил им целых три заседания. Орден начал было готовить план вторжения, со дня на день ожидая резолюции Парламента, но тут разведка преподнесла еще один сюрприз. Наряд} с архаичной монархией на планете обнаружились и последние технические достижения современной цивилизации: мощнейший орбитальный щит против кораблей-чужаков и система противоракетной обороны.
Сова усмехнулась. Со стороны все акции Ордена казались триумфально успешными и вызывали уважительное благоговение. Но при взгляде изнутри выяснялось, что процент провалов, ошибок и просто откровенной глупости в Ордене был ничуть не ниже, чем у всего остального человечества. То, что ее код доступа позволял изучать неофициальную историю этих просчетов, должно было, наверно, внушать Сове чувство причастности к общему делу.
Она вернулась к изучению истории Тонатоса.
Официальной религией планеты было огнепоклонство. Оставалось только гадать, как после столетий религиозных войн и атеистических революций, после массовых истреблений неверных и охоты на сектантов, после всех этих метаний, исканий, просветлений и разочарований уцелела эта древняя вера - осколок религии, охватывавшей некогда половину старушки Земли. Да и уцелела ли она - или была заново выдумана теми, кто затосковал по божеству? Главой церкви огнепоклонников числился сам монарх.
Между тем личность правителя считалась скорее легендарной, чем реальной. И его символическое имя, и его почтенный возраст (по официальным данным он единолично правил планетой все эти сто двенадцать лет) давали основания криминологам Ордена настаивать на том, что под именем Симаргла, лорда Тонатоса, скрывается разветвленная преступная организация, давно опутавшая своей сетью старые миры Федерации. Тонатос был ее официальной резиденцией. Ее столицей, вотчиной и крепостью. Сервер центрального разведуправления Ордена выдал Сове ссылку на доклад криминалистов о деятельности этой организации со всеми ссылками и приложениями. Сова затребовала было вербального воспроизведения, но равнодушный голос вокализора способен был усыпить кого угодно. Тогда с немалой долей уныния она принялась читать, выхватывая начало и конец абзаца, пропуская строки, минуя страницы с графиками, словно торопясь добраться до неизвестной развязки этого скучного детектива. Однако неожиданно сюжет начал ее увлекать. Сухие фразы приобрели смысл. Из таблиц, испещренных цифрами, вдруг выплыла реальная картина сложившейся вокруг Тонатоса ситуации, и эта картина оказалась совсем не такой, какую Сова самоуверенно нарисовала в своем воображении.
Мрачная планета с варварским беззаконием, религиозным фанатизмом и средневековым правлением исчезла из виду. На ее месте возникла хорошо отлаженная государственная машина, слитая с преступным сообществом или изначально этим сообществом созданная, со строгой специализацией бюрократического аппарата на шантаже, подкупе, мошенничестве, отмывании денег, физическом устранении и прочих статьях уголовного кодекса. За солидными названиями министерств и ведомств, комитетов и комиссий скрывалась откровенно криминальная деятельность.
Что бы ни представлял собой несуществующий бог огня, он обладал изрядным чувством юмора. Создавая свое государство, он ни в чем не отступил от традиции. Сова обнаружила, например, Комитет внешних экономических сношений, занимавшийся среди прочего дачей взяток. В этом, кажется, и состояли экономические сношения Тонатоса с чиновниками Федерации. Упоминание о ведомстве пропаганды и общественных связей вызвало у Совы состояние, близкое к восхищению. Ведомство являлось учредителем нескольких новостных изданий и имело в собственности телевидеоцентр. Профиль учреждений, очевидно не без умысла, соответствовал статьям, по которым их руководители успели отсидеть в федеральных тюрьмах. То ли учреждения специально создавались для трудоустройства безработных уголовников, то ли сами уголовники назначались на должность с учетом личного преступного стажа, но такая кадровая политика оказалась столь удачной, что все криминальные ведомства трудились не покладая рук, чем доставляли массу хлопот правоохранительным органам Федерации. Статистика Ордена учитывала, правда, только те преступления, которые совершались за пределами Тонатоса, а также те, за которыми преступный умысел Тонатоса только угадывался. Но все равно цифры получались впечатляющие.
Чаще всего Тонатос обвинялся в пиратстве. Это вольный промысел тамошним правительством был отдан на откуп новичкам. В последние годы число пиратских нападений сильно сократилось. Видимо, Тонатос уже не считал захват грузов доходным бизнесом. Однако наряду с вольными корсарами планета имела хорошо информированное государственное каперское ведомство, которое с завидной периодичностью прибирало к рукам стратегически важные грузы. Заодно ведомство подрабатывало тем, что продавало информацию о грузоперевозках вольным корсарам, желавшим быстро нажить начальный капитал.
Тонатос не брезговал контрабандой, легализацией преступных доходов, коммерческим подкупом. На планете процветал законный игорный бизнес. Через него и отмывались доходы сомнительного происхождения. С завидным постоянством правительство планеты скупало через подставных лиц произведения искусства. Уголовники предпочитали вкладывать деньги в прекрасное.
Несмотря на эмбарго, призванное задушить экономику отделившегося Тонатоса, некоторые отсталые мирки охотно подторговывали с ним. А некоторые федеральные банке не гнушались и капиталами от этой торговли. Незаконный экспорт оружия с Тонатоса чуть было не решил исход мелкого регионального конфликта на окраине Федерации. Ордену пришлось спешно вводить в район боевых действий миротворческие силы. Подкупленный чиновник Арганды продал криминальным авторитетам Тонатоса шесть паспортов своей солнечной, но нищей родины. Граждане Тонатоса, как и все остальное человечество, любили курорты. Или у них было плохое здоровье, подорванное тяжелой антиобщественной деятельностью.
Перед глазами Совы мелькали картинки криминальной хроники. Теперь она читала с упоением, торопясь узнать как можно больше о планете, куда ее угораздило отправиться. Она пролистывала все новые и новые документы, причем часть из них была дополнительно защищена от чужого любопытства и требовала специального допуска, вероятно, более высокого, чем у нее. Но сейчас Сове уже недосуг было злиться на Магистра, который снисходительно пожаловал ей новые погоны и при этом как бы случайно забыл повысить уровень ее осведомленности в секретных делах своего ведомства. Несмотря на усталость, настроение улучшилось. Сейчас она даже могла вспомнить о пятнадцати потерянных днях отпуска без особых сожалений. А Магистр… Магистр слишком хорошо разбирался в людях, чтобы поверить, будто Сова и вправду огорчена срочным вызовом на работу. Ее обреченная покорность воле начальства была разыграна лишь для сокрытия самодовольной улыбки, которая то и дело пыталась пробраться на лицо, когда Сова с удовольствием думала о своей незаменимости в качестве живого передатчика.
Впрочем, у Магистра была еще одна причина посылать на Тонатос именно ее, и об этой причине Сова, в отличие от Магистра, успела начисто забыть.
- Кстати, - перед самым уходом обратился он к ней, - захвати с собой свой дипломатический паспорт.
- Какой паспорт? - с недоумением переспросила Сова.
- Тот самый! - буркнул Магистр и язвительно добавил: - Ты же у нас гражданка Тонатоса. Вдруг это пригодится.
Сова вспомнила. Несколько лет назад, спасая ее от преследований Ордена, Командор раздобыл ей этот паспорт в надежде, что дипломатического представителя не присоединившегося к Федерации государства Орден тронуть не посмеет. Теперь эта мысль представлялась, конечно, наивной. Паспорт достался не дешево. За него было заплачено самой ценной валютой, что имелась у Совы - уникальными клетками ее трансгенетического организма, несшими в себе пока нераскрытые тайны нестарения и ускоренной регенерации. Продавец паспорта остался неизвестен. Перед вылетом Сова разыскала и пластиковую карточку паспорта, и даже купленную вместе с ним сетевую плату с идентификатором для установки на бортовой компьютер «Водолея». Плата позволяла вмиг сменить навигационные данные судна и порт его приписки.
Магистр прав: в такой операции нельзя пренебречь ни одним шансом на успех. Сейчас эти шансы представлялись Сове неплохими. Верилось, что Тонатос обладает мощным зарядом здорового прагматизма, при котором убивать заложников равносильно сумасшествию. Что здравый смысл его правителя не позволит выдвинуть невыполнимые требования или проявить неоправданную жестокость в обращении с парламентерами Ордена. Не далее, как вчера, Магистр уведомил Сову, что от имени правителя Симаргла для ведения переговоров на Тонатос разрешили прибыть лишь одному представителю. Орден, как обычно, условия противника проигнорировал и направил для переговоров двоих. Одним из этих счастливчиков оказалась она.
Сова заглянула в файлы с изображениями. Фотографий правителя Тонатоса нашлось огромное количество. Проблема, однако, была в том, что среди этих лиц не было двух одинаковых. Каждый снимок, каждая голограмма были получены с уверениями, что именно на них - Симаргл, лорд Тонатоса. Портреты правителя поступали по самым разным каналам: от агентурной сети, которую Орден, как ни странно, умудрился завести на Тонатосе; от авантюристов разных мастей, продающих и покупающих информацию, как товар; от уголовников, которые хотели продемонстрировать жест доброй воли в общении со следствием. В конце отчета Сова обнаружила приписку аналитика: «Есть все основания полагать, что Тонатос проводит целенаправленную политику по фальсификации данных о внешности правителя».
При всем этом формально Тонатос не был наглухо изолированным миром. На планете были два современных порта, когда-то принадлежавших Федерации, но затем национализированных правительством Тонатоса. Регулярное пассажирское и грузовое сообщение связывало их с большинством крупных портов мира. Так что благонадежные граждане могли беспрепятственно прибывать на планету и покидать ее. Однако прибывшим следовало получить визу прямо в порту. Сложно было представить, как при таком активном движении транспорта местные пираты отличают грузы, не принадлежащие правительству их планеты. Видимо, ведомство, что снабжало их сведениями, должно было каждый раз выдавать нечто вроде патента на право ограбить конкретный рейс, а заодно вести учет судов, нападать на которые запрещалось.
Для почетных жуликов Федерации Тонатос был землей обетованной, дававшей полную и безусловную амнистию и гражданство с правом свободного поселения. Забавно, что при таком благодушном всепрощении преступных грехов на стороне, законодательство самого Тонатоса, по мнению экспертов, отличалось суровостью по отношению к преступлениям, совершенным на планете. Корпоративный закон преступного мира запрещал грабить и обманывать «своих», грозя ослушникам архаичным правежом и долговыми тюрьмами. Самым же страшным наказанием был остракизм - изгнание, фактически означавшее для приговоренного выдачу федеральным властям. Смертная казнь формально была отменена, но на практике еще существовала - как личный приговор лорда Тонатоса.
Для федеральных властей планета была костью в горле. Аннексия Тонатоса исключалась: орбитальный щит служил достаточной гарантией его суверенитета. Брать планету штурмом было опасно. Без кода доступа нечего было и думать высадить десант на поверхность. Пущенные для проверки щитовой мощности беспилотные корабли были беспощадно расстреляны без всяких объяснений и переговоров. Тонатос имел собственную локальную навигационную систему с кодированным доступом во внутри-орбитальное пространство. Агенты докладывали, что за разработку этой системы лорд Тонатоса через подставных лиц заплатил астрономическую сумму одному из ведущих математических институтов Земли. Базу института распотрошили, но ничего не нашли - Тонатос умел прятать концы в воду. Нарушение орбитальной границы планеты грозило перерасти в полномасштабную войну, решиться на которую федеральный Парламент мог под давлением исключительных обстоятельств. Боевой глас Ордена в Парламенте тонул в шуме осторожных голосов. Эту осторожность Тонатосу приходилось покупать.
Кость в горле застряла крепко. Для Ордена Тонатос был делом чести, долга и профессионализма. И застарелого неудовлетворенного чувства мести. Последние пятьдесят лет Орден регулярно засылал на мятежную планету своих агентов и также регулярно получал их обратно. Иногда даже живыми. Сова поежилась - перспектива вернуться назад в виде праха в опечатанной урне отрезвляла (утилизация покойников на Тонатосе по религиозным соображениям предусматривала кремацию).
Попытки внедрения проваливались. Агентурная сеть работала фактически под колпаком министерства безопасности Тонатоса и периодически сливала разведцентру Ордена откровенную дезинформацию. В остальном агенты коллекционировали сведения об уголовных делах, которым не суждено было оказаться в федеральном суде.
Иногда, правда, случались и удачи - Орден добывал информацию в нужный момент и оказывался в нужном месте, чтобы предотвратить очередное пиратское нападение, перехватить какой-нибудь транш или арестовать одного из мафиози, опрометчиво покинувшего планету. После таких удач Тонатос последовательно наносил удар по агентурной сети Ордена, обычно по самой ее верхушке, так что все приходилось начинать сначала.
Экономическая блокада планеты эффекта не приносила. Безопаснее было торговать с Тонатосом, чем заставлять его брать силой то, что ему не хотели продавать. Удобное расположение на пересечении торговых трасс позволяло пиратам нападать на медлительные грузовые баржи и скрываться на планете раньше, чем федеральный патруль успевал примчаться на сигнал «SOS», посланный ограбленной жертвой. В обмен на снятие блокады Тонатос любезно сокращал налеты, и потому блокада то снималась, то устанавливалась вновь, то опять снималась. Неизменными оставались ограничения на поставки оружия, делящихся материалов и высоких технологий. В пику этим запретам на остаточных ресурсах разоренных шахт Тонатос построил современный завод по обогащению оружейного урана, а также вел геологические изыскания новых месторождений. К тому же он активно переманивал в свои лаборатории научные кадры и платил за высокие технологии в два-три раза больше других заказчиков. Так что и это эмбарго уже не казалось Ордену особо эффективным.
Сова заставила себя отползти от компьютера, когда почувствовала, что она уже не читает о Тонатосе, а смотрит о нем свой собственный сон. Следовало как следует выспаться. Прибытие на место было намечено на раннее утро. Сова стянула с себя китель, избавилась от ботинок и с наслаждением завернулась в каютный термококон.

Глава 2
Конфликт интересов

Действия профессионалов можно предсказать.
Но мир полон любителей.
Военизированные законы Мэрфи

1 Следующая страница


Меньше, чем смерть 2

Крейсер лег в дрейф на внешней орбите Тонатоса. За время перелета на левом борту «Водолея» техники нарисовали герб Ордена. Сова вошла в истребительный отсек, окинула тоскливым взглядом четыре квадратных метра испачканной поверхности своего корабля, но промолчала Краски, не успевшие еще облупиться под воздействием космических излучений, крикливо оповещали весь мир о принадлежности судна флоту Ордена. Но вместо того чтобы приобрести грозный вид боевого истребителя, чьи игольчатые силуэты пугали бы в пространстве мирных обывателей, «Водолей» со своими мягкими контурами туристической яхты стал вдруг похож на пузатый транспорт торговца. Величественная геральдика смотрелась на нем не лучше пошлой рекламы зубной пасты. Не хватало только какого-нибудь глупого слогана вроде «Ваши зубы - в ваших руках!» Внутри корабля тоже обнаружились следы чужого пристрастия к порядку: рубка была вычищена, как перед парадом.
Навязанная чистота мешала Сове сосредоточиться. Усевшись в кресло, она тут же принялась воссоздавать вокруг себя привычную атмосферу легкого хаоса, но занятие это скоро пришлось прекратить: в истребительный отсек прибыл руководитель операции и ее непосредственный начальник. Пришлось выйти к внешнему люку «Водолея», чтобы приветствовать старшего по званию и рапортовать о готовности корабля к старту. Званием, должностью, знаками отличия и даже выцветшими погонами полковник Мезозойский пытался исторгнуть из себя такую командирскую строгость и авторитет, что в тесном истребительном отсеке стало невпроворот от его присутствия. Сопровождающим полковника офицерам пришлось попятиться, освобождая Сове пространство для важного и ответственного маневра - воинского приветствия.
Накануне Сова успела заглянуть и в официальное досье своего нового начальника. Теперь ей было известно, что полковник сделал карьеру на службе дипломатической, а не военной; что он, так же как и она, в боевых действиях ни разу не участвовал и награды имеет не за пролитую кровь, а за успешные дипмиссии до, после или вместо кровопролития. И выцветшие погоны полковника Мезозойского, которыми по праву щеголяли боевые части, и бритый череп с едва отросшей щетиной служили высокой цели - являть окружающим образ боевого офицера, каковым полковник никогда не был. Да и не послали бы боевого офицера на такие переговоры. Эти погоны не давали Сове покоя. Она мгновенно прониклась антипатией к их обладателю.
Впрочем, антипатия оказалась взаимной. Разобиженный несоблюдением субординации при вчерашнем распределении кают (первая от рубки каюта обычно предназначалась командующему операцией) штабной офицер Мезозойский жаждал реванша. В присутствии посторонних у люка ее же собственного корабля Сову отчитали за нарушение устава. Нарушение состояло в том, что вчера, прибыв на крейсер, старший лейтенант Лаэрта Эвери не доложила полковнику Мезозойскому о том, что поступает в его распоряжение.
- В связи с этим я делаю вам первый устный выговор, старший лейтенант Эвери, - подытожил подполковник, придав своему лицу выражение суровой скорби.
- Благодарю вас, - елейно улыбаясь, не по уставу рапортовала Сова.
- Повторите полученный приказ.
Сова повторила, и ей разрешили сопровождать начальство в рубку, а там - занять кресло пилота. Офицеры сопровождения покинули истребительный отсек.
Створки внешнего шлюза крейсера разошлись, и Сова осторожно вывела «Водолей» в открытое пространство. Сетевая плата с новым идентификатором, способным изменить навигационный статус корабля и его порт приписки, была, по приказу Магистра, надежно упрятана в тайный отсек рубки. Возможно, код идентификатора знаком локальной навигационной системе мятежной планеты. Если в ходе операции возникнут осложнения и потребуется быстро покинуть планету, смена навигационного статуса может оказаться полезной. Potest, non debet. Это выражение, произнесенное по латыни, заставило Сову занервничать лишь после того, как Магистр снизошел до перевода. Сами парламентеры вполне могли разделить участь заложников, подобного риска для них никто не исключал. Сетевая плата давала шанс на побег с планеты.
Посадка в порту Тонатоса прошла заурядно, не считая долгих переговоров с диспетчером принимающего причала и трехступенчатого кода доступа, который Сове пришлось вводить вручную, хотя, наверняка, существовали и более гуманные способы.
Ее нога не успела еще коснуться грязно-белого покрытия причальной площадки, как с двух сторон от люка «Водолея» выступили высокие, одинаково экипированные фигуры в темных шлемах. Сова втянула ногу обратно и предоставила честь первым ступить на гостеприимную планету офицеру Мезозойскому.
Шесть фигур взяли их в плотное кольцо и молча, не проронив ни слова, повели от причала к зданию космопорта.
Первой остановкой был пункт досмотра с пристрастием. Цепкие объятия конвоя слегка разжались, увеличив пространство существования посланцев Ордена до пары свободных метров, фигуры предусмотрительно блокировали подходы к дверям и окнам, и начался обыск. Сначала досмотру подверглись личные принадлежности. У Совы с энтузиазмом расковыряли висевший на шее компьютер и отобрали очки-экран. Офицер Мезозойский лишился бляхи на фуражке и правого клыка во рту. В бляхе обнаружилась мини-камера, в зубе - передающее устройство. Специалист, производящий обыск, презрительно усмехнулся и раздавил глазок камеры толстым желтым ногтем большого пальца. Без зуба офицер Мезозойский выглядел раздосадованным, но Сова знала: ни в камере, ни в передающем устройстве не было никакой особой надобности. Они были прихвачены в утешение службе безопасности Тонатоса, чтобы дать ей найти хоть что-то. Не обнаружь охрана весь этот шпионский инвентарь, парламентеры вызвали бы куда больше подозрений.
Сова с предвкушением ожидала, когда специалист доберется до ее браслета высшей защиты, но тут ей пришлось испытать разочарование. Даже на Тонатосе было хорошо известно: это фирменное снаряжение Ордена снабжено защитой от несанкционированного вскрытия, и при попытке проникнуть под корпус нарушителя ждет не только самоуничтожение прибора, но и облако едкого синего красящего газа в лицо. Сову лишь попросили не включать браслет под угрозой его изъятия. Она согласилась. Изымать прибор тоже не имело никакого смысла - на нем в числе прочего имелась и «защита от дурака»: на чужой руке прибор не работал. Кредитная карточка и бирка с личным чипом офицера Ордена потрошителей не заинтересовали.
Настал черед одежды. Сова без сожаления рассталась с кителем и стала с любопытством наблюдать, как главный специалист самолично потрошит ее новенький левый погон. Офицер Мезозойский вмиг лишился командирского авторитета, когда его попросили предоставить для исследования брюки. Сова, не ожидая особой вежливости в обхождении, ехидно поинтересовалась, снимать ли брюки и ей. В Ордене обыскивать женщину имело право только существо того же пола. На Земле эта норма давно была архаизмом. Сова с любопытством ждала, что ей предложат на Тонатосе. Специалист сухо кивнул. Она решила не противоречить и не дожидаться, пока ее разденут насильно, но к тому моменту, как ей вернули одежду, ее бешенство из бурного водопада превратилось в мощную полноводную реку, обманчиво спокойную в своем неторопливом течении.
Затем последовало просвечивание до костей: тела посланцев сканировали в поисках потайных устройств. Тут Сова наконец нашла, где с пользой применить свои аномальные способности и на чем выместить злобу. Легкий энергетический удар вывел из строя самый большой томограф. Сова втайне надеялась, что он-то и есть самый дорогой, и твердо знала, что больше он никогда не заработает. Потрошитель погон посмотрел на Сову с подозрением. Она невинно заулыбалась и сделала вид, что с любопытством пялится на остававшуюся работоспособной технику. Оставалось только надеяться, что оставленный на причале «Водолей» будет подвергнут менее тщательному досмотру.
Кольцо конвоя вновь сомкнулось, и парламентеров повели дальше. Сова отметила, что пункт досмотра стационарный, а не развернут в первом удобном помещении по случаю их прибытия. Пристроившись в кильватере офицера Мезозойского, она старалась не сбиться с широкого шага окружавших ее мужчин и по возможности поглядывать по сторонам.
Административные помещения порта не отличались разнообразием интерьеров, и после пяти минут ходьбы Сова потеряла всякую ориентацию в пространстве - залы, лифты, коридоры слились в один бесконечный лабиринт, в конце которого их ждала встреча с местным Минотавром.
- Входите. Лорд Тонатоса ждет вас.
Сова предполагала, что на враждебной территории их едва ли пустят дальше порта. Но чтобы правитель государства лично прибыл к ним на встречу - к такой чести подготовиться ей не пришлось. Теперь ей не терпелось удовлетворить свое любопытство. Вчера, после прочтения истории Тонатоса, она пыталась представить себе его правителя, но образ диктатора, тирана, злого гения преступности воображению никак не давался. Ничего, кроме банального черного цвета для наркобарона на воле, она выдумать не могла.
Лорд Тонатоса был стар, лыс, сух и желт. Сова заняла позицию за левым плечом офицера Мезозойского, чтобы иметь возможность беспрепятственно рассматривать правителя и не вызывать при этом повышенного интереса к себе самой. Сидевший за столом старик был больше похож на делопроизводителя, чем на монарха, и имел вид болезненный, но сосредоточенный. Маленькое лицо его, казалось, сжалось и скукожилось, пытаясь занять как можно меньше места на довольно большом безволосом черепе. Кривые брови напоминали двух мохнатых гусениц, ползающих по поверхности усохшего желтого яблока и не знающих, как забраться внутрь. Стиснутые тонкие бесцветные губы под беспрестанно шмыгающим носом и заостренные, встревсженно шевелящиеся уши придавали правителю сходство с каким-то мелким грызуном, питающимся насекомыми. В его лице постоянно что-то двигалось и изменялось, словно ни одно выражение не могло задержаться на нем дольше нескольких секунд. По всем признакам, это лицо находилось в очень плохих отношениях с чувством юмора. А между тем вчера Сове представлялось, что правитель Тонатоса должен обладать изрядной долей иронии. Если, конечно, он сам придумывал названия департаментов своей администрации. Сова привычно списала свою ошибку на неопытность и приготовилась слушать.
Старик заговорил, шумно дыша через рот и шамкая так, будто у него на зубах уже хрустели хитиновые спинки пойманных майских жуков.
- Имена, - потребовал он.
- Офицер Мезозойский.
- Офицер Эвери.
- Звания?
- Полковник.
- Старший лейтенант.
- Я требовал для переговоров одного. Почему вас двое?
Офицер Мезозойский решил, что настал подходящий момент, чтобы захватить инициативу в свои руки. Он сделал шаг вперед и начал:
- Я прибыл сюда с помощником для ведения переговоров по поводу освобождения заложников, захваченных…
- Назад, - как-то безвольно попросил старик, шмыгнув носом и шамкнув ртом.
- Что?
- Встаньте туда, где стояли, и отвечайте на вопрос. Почему вас двое?
- Офицер Эвери будет выполнять функции помощника и секретаря. Вести переговоры поручено мне. Я бы хотел начать переговоры немедленно. Я готов выслушать ваши условия и предложить вам…
Слушать Мезозойского было не утомительно, так же, как не утомительно смотреть на ручеек. Его речь с описанием текущего кризиса журчала и переливалась, но как-то не достигала сознания, просачивалась, словно вода между пальцами. Поначалу Сова искренне старалась погрузиться в игривый поток его тонких сравнений, уместных цитат и логических умозаключений. Магистр обмолвился, что считает полковника убедительным оратором. Вот в быстром потоке мелькнула метафора, вот вынырнул откуда-то изящный перифраз, камнем на дно ушел весомый аргумент, а вокруг пенными бурунчиками плескались слова, слова, слова… Если стоять на берегу и неотрывно смотреть на воду, неизбежно начнет кружиться голова.
Сова решила не дожидаться головокружения - и переключила внимание на слушателей. Лорд Тонатоса оказался человеком терпеливым и внимательным: он, не перебивая, попеременно подставлял Мезозойскому то одно шевелящееся ухо, то другое, и по плывущему, колеблющемуся выражению его лица нельзя было разгадать его мыслей. Тогда взгляд Совы от скуки пошел гулять по всей комнате, и, наконец, зацепился за охрану, неподвижно застывшую вокруг.
Как правило, внимательному наблюдателю люди непроизвольно предоставляют много разных сведений о себе - не словами, так жестами, взглядами, выражениями лиц и позами. Но охране, видимо, забыли скомандовать «вольно». Ни переминания с ноги на ногу, ни почесывания Сове отследить не удалось. Караульные стояли, подобные мраморным атлантам в античной ротонде, не хватало только купола, водруженного сверху на их головы в тонированных шлемах. Какие лица скрываются за непроницаемым для ее глаз стеклом? Усмехающиеся? Злые? Безразличные? Чьи глаза ощупывают ее незащищенную спину? Чужой пристальный взгляд то появлялся, словно ледяное прикосновение к шее острой бритвы, то исчезал, видимо, переключаясь на ее спутника, то снова появлялся неизвестно откуда. Сова измучилась оттого, что не могла определить местонахождение смотрящего, хотя обычно на это уходило не более пары секунд. За ней наблюдали, изучали, присматривались и чего-то ждали. Она решила тоже подождать и предоставить инициативу противнику, тем более, что Мезозойский увлекся своим монологом и уже не замечал никого вокруг.
Ее опасения оправдались. Речь посланника уже приближалась к долгожданному финалу, когда один из каменных атлантов вдруг ожил, разорвав охранное кольцо, и какой-то новой вальяжной походной, совсем не похожей на прежнюю караульную поступь стражи, двинулся к столу, на ходу снимая шлем. Коротким жестом он поднял старика из кресла, под его взглядом остальные бесшумно исчезли, прихватив с собой и лжеправителя. Сова вздохнула с облегчением: все причины ее дискомфорта пропали разом - и безликая охрана, и прожигающий взгляд, и не соответствующий ее ожиданиям диктатор. Офицер Мезозойский от неожиданности забыл сделать последнее обобщение, и многочисленные его аргументы, нанизанные, как жемчужины, на крепкую нить логики, рассыпались по всем углам без всякой надежды быть собранными вновь в единое ожерелье.
Вот так - как карточный шулер прячет в рукав шестерку, чтобы на ее место из-за подкладки фрака извлечь козырного туза, произошла подмена.
- Приятно познакомиться, многоуважаемый диктатор, - прошептала Сова.
Новый лорд Тонатоса выглядел не старше сорока, был высок, худощав, черноволос и чертовски красив. Сова, высокомерно полагавшая, что ей плевать на мужскую красоту, почувствовала вдруг отчаянное смущение, но вместо того чтобы покраснеть, заставила себя, наоборот, намеренно нагло рассматривать главного преступника Федерации. Вот тут с чувством юмора все было в порядке: в уголках хищно суженных глаз сквозило припрятанное веселье, резко очерченные губы кривила насмешливо-снисходительная улыбка. Усевшись в кресло, лорд Тонатоса принялся презрительно избавляться от пистолетов, ножей, бластера, сваливая всю амуницию на угол стола, после чего, уже откровенно забавляясь, произнес:
- Продолжим.
Мезозойский, у которого от возмущения под модно небритой щетиной вспотел затылок, появление нового официального лица воспринял с затаенной дипломатической обидой, но сдержался, взял прежний тон и начал, как положено:
- Я прибыл, чтобы начать переговоры о выдаче…
Лорд Тонатоса небрежно отмахнулся:
- Это не столь интересно, чтобы слушать дважды.
Сове пришлось приложить усилия, чтобы губы не расползлись в злорадную усмешку, и она постаралась придать своему лицу выражение скептическое и ироничное.
- А вам, офицер Эвери, - тут же посоветовал ей новый лорд Тонатоса, - если вы намерены продолжить службу по дипломатическому ведомству, надо учиться что-то делать со своим лицом, чтобы оно не отражало ваши мысли с такой прозрачной очевидностью. - Он помолчал и неожиданно спросил: - Неужели я пропустил государственный переворот, и власть в Ордене захватили феминистки?
Честь мундира офицера Мезозойского смолчать не могла:
- Власть в Ордене принадлежит Верховному капитулу под председательством Магистра Ритора.
- Я спрашивал не вас.
Сова сообразила, что сейчас ей, впервые после долгого молчания, придется открыть рот. Она выдержала паузу, прокашлялась и лаконично ответила:
- Увы, нет.
- Я требовал одного человека для переговоров, - заметил лорд Тонатоса. - Так что кому-то из вас придется вернуться.
- Согласно приказу Магистра ведение переговоров поручено мне. Но для выполнения моих обязанностей мне требуется секретарь. - Мезозойский кивнул головой в сторону Совы, чтобы ни у кого не осталось сомнений, что «секретарь» тут именно она.
- Не требуется.
- В таком случае, я остаюсь, а офицер Эвери возвращается.
- Здесь я решаю, кто остается, а кто возвращается, - равнодушно заметил лорд Тонатоса - И я этого пока не решил.
- Но я выполняю приказ! - Офицер Мезозойский намерен был не отступать ни на шаг.
Лорд Тонатоса утомленно поморщился:
- На заре своей карьеры, - доверительно сообщил он, - я тоже заводил себе секретаря. В его обязанности входило повторять моим подчиненным фразы, которые мне повторять было лень. Офицер Эвери, я прошу вас как секретаря: повторите господину Мезозойскому мою предпоследнюю реплику.
Сова снова прокашлялась и услужливо повторила. Может быть, корректнее было промолчать, но полученный утром «первый устный выговор» лояльности к Мезозойскому ей как-то не прибавил. Месть свершилась чужими руками, но от этого она не стала менее сладкой, и Сова опустила голову, чтобы спрятать свою торжествующую улыбку.
Но стоило ей прикрыть глаза, как холодная бритва чужого присутствия вдруг снова полоснула прямо по лбу. От неожиданности Сова едва не отшатнулась, забыв своевременно сменить выражение лица, и застывшая улыбка еще несколько секунд не сходила с ее губ. Она слишком рано приписала это режущее ощущение чужому взгляду. Глаза диктатора здесь были ни при чем. Ее лба по касательной коснулась чужая мысль, осторожная, цепкая, пронзительная, как порез. Вывод мог быть только один: развалившись в кресле, с лавирующей между тонких пальцев сигаретой перед ней сидел телепат. Удивительно, что Сова вообще смогла идентифицировать его присутствие. Видимо, уверившись в полнейшей ее неопытности, лорд Тонатоса позволил себе чуть более близкое проникновение. Только один раз во время обучения в Ордене ей довелось общаться с подобным существом, столь же редким во Вселенной, как смерть звезды, и потому тщательно посчитанным, пронумерованным и оцененным, как генетическое достояние человечества. Каждая клетка его организма стоит больше, чем…
- Я их не продаю, - последовала неожиданная реплика.
Он понял, что раскрыт быстрее, чем она догадалась, кто он. Непонятные Мезозойскому слова были адресованы только ей. И не было ни малейшего основания приписать их глубокой проницательности лорда Тонатоса. Сова в панике попыталась очистить свой мозг от любых мыслей, но медитация никогда не была ее сильной стороной. Подшучивая над ней, Лорис всегда утверждал, что она не только слишком громко говорит, но и слишком громко думает. Мысли грохотали в голове, как камнепад, и, спеша и нервничая, Сова принялась выстраивать на пути этого камнепада защитную стену.
- И это тоже правильная мысль, - кивнул ей лорд Тонатоса. - И действия правильные - теперь я вас не вижу.
Обеспечив себе защиту, Сова перевела дух и в совершенно недипломатических выражениях выругала себя за беспечность. Она обязана была почувствовать телепатическую слежку! Вместо того чтобы пялиться на смазливую рожу диктатора, ей следовало сразу же прощупать возможности этой рожи, эмоциональный фон, энергетический уровень биополя. Но кто же мог знать, что ее будет ждать телепат с внешностью засахаренного красавца? А между тем Магистр предупреждал о неожиданностях! Вторым ее открытием стало то, что лорд Тонатоса оказался абсолютно непрозрачен сам. Как глухая стена, покрашенная черной краской. Сова не могла сказать, врет он или нет, не видела никакого эмоционального фона, даже легкого шлейфа эмоций и мыслей, что всегда сопровождает людей замкнутых и сдержанных от природы. Единственным, что ей удалось почувствовать, был морозящий налет отчужденности, будто лорд Тонатоса принадлежал к какому-то иному физическому миру, чем она сама и другие люди.
Все ее способности, которые она считала исключительными и которыми втайне очень гордилась; ее дар, которым в обычной жизни она почти не пользовалась, потому что не имела к этому привычки, но берегла и оттачивала его как залог успеха в чрезвычайных ситуациях, вдруг оказался бесполезным и ни к чему не применимым. Сова жгуче обиделась на свой организм, на лорда Тонатоса, на офицера Мезозойского, а заодно и на Магистра. Ее присутствие на переговорах теперь ограничивалось только ролью передатчика. Ну что ей тут делать? Суфлировать Мезозойскому? Говорящим попугаем повторять реплики лорда Тонатоса? В запальчивости Сова вдруг отчаянно захотела быть высланной с планеты, чтобы отрапортовать Магистру о невозможности выполнить поставленную задачу. Желательно письменно. Но внутреннее упрямство и врожденное любопытство победили: Сова проявила личное мужество и решила не возвращаться.
Тем временем лорд Тонатоса принял наконец обещанное решение:
- Вы остаетесь, - сообщил он Сове. - Офицер Мезозойский возвращается.
- Но… - дружно в унисон вскричали Сова и Мезозойский.
- Вести переговоры должен я! - возмущенно закончил Мезозойский.
- Только не на моем «Водолее»! - не менее возмущенно заявила Сова.
Мезозойский бросил на Сову взгляд Цезаря, пораженного мечом в спину. Пока парламентеры в молчании обменивались взаимным недовольством, лорд Тонатоса снова жестом вызвал охрану. Мезозойский пропал за широкими спинами. Раза два его голова выныривала из потока мощных тел охранников, чтобы с негодованием оглянуться на Сову. Напоследок Сова попыталась выразить на лице глубокое соболезнование участи коллеги и по возможности скрыть радость избавления от начальства.
Как только за Мезозойским закрылась дверь, Сова решилась задавать вопросы:
- На чем он полетит обратно? Надеюсь, не на моем корабле?
Вопрос был проигнорирован. Сова задала второй:
- Когда будут начаты переговоры?
Снова никакой реакции. Лорд Тонатоса внимательно изучал что-то на мониторе, не обращая на Сову ни малейшего внимания. Какого черта! Она не привыкла быть пустым местом!
- Я могу встретиться с заложниками? - требовательно поинтересовалась она
Молчание.
- Послушайте, я что, со стенкой разговариваю?!
- Нет, сами с собой.
Снова изучение монитора. Ладно, Сова решила молчать как рыба и при случае отыграться. Она простояла в центре комнаты в качестве безмолвного предмета интерьера минут двадцать. Наконец лорд Тонатоса соизволил оторваться от своего занятия, с каким-то новым любопытством поразглядывал Сову, будто сравнивая ее с чем-то, ранее виденным, и классифицируя по роду и виду, после чего сообщил:
- Обращаться ко мне по имени - Симаргл.
Сова даже не кивнула. Не дождетесь.
- Находиться вы будете в моей резиденции. Мажордом проведет для вас ознакомительную экскурсию по дворцу. Отлучаться с территории дворца запрещаю. Когда вы мне понадобитесь, я вас вызову. Все.
«Как - все? - недоуменно спросило чувство служебного долга. - Как - все? А переговоры? Было же приказано: «после установления контакта с лицом, уполномоченным принимать решения, немедленно выяснить условия освобождения заложников». Наверно, на ее лице отразилась недоуменная растерянность, так что лорд Тонатоса счел нужным удостовериться в том, что приказ был ей понятен:
- Вам ясно? - спросил он презрительно.
- Предельно, - огрызнулась она - Повторять не надо. Я теперь тоже на положении заложника?
Он, кажется, решил принципиально не отвечать на ее вопросы. Из-за двери бесшумно появился уже знакомый ей желтый старик с ускользающим выражением на неспокойном лице. Он оказался мажордомом. Сова решила не сопротивляться - еще не хватало, чтобы ее выволокли из кабинета силой. В дверях она оглянулась: лорд Тонатос соизволил на секунду оторваться от своего монитора и высокомерно порекомендовал:
- Если вы хотите прожить здесь больше суток, рекомендую вам сменить эту форму на нечто более нейтральное. Во дворце слишком много людей, недолюбливающих Орден. Как бы они не решили отыграться на вас. В случае неприятных инцидентов, я, конечно, буду вынужден их наказать, но боюсь, вы от этого облегчения уже не получите.
Дверь за ней закрылась, и тут же кто-то из охранников бесцеремонно водрузил ей на голову огромный шлем с отключенным режимом прозрачности.

Перелет на глайдере занял не больше десяти минут. Шлем ей разрешили снять только в помещении. И тут же надели на правую руку электронный браслет с передатчиком: режим домашнего ареста. Ее передвижения но дворцу собирались контролировать. Сова решила не разочаровывать охрану раньше времени.
Апартаменты, куда ее проводили, оказались роскошными, но на Сову должного впечатления не произвели. Оставшись одна, она связалась с Командором, сообщила ему подробности, узнала, что Мезозойский уже наябедничал по возвращении, передала привет Магистру вместе с издевательской благодарностью за ответственное задание, выслушала приказ Магистра о немедленном начале переговоров и просьбу Командора быть осторожнее.
Потом началось безделье. Сова погуляла по отведенной ей персональной золотой клетке, осмотрела окна, двери, ванную комнату, огромную кровать и другие достопримечательности, для порядка поискала фауну - жучков подглядывающих и подслушивающих. По большому счету ей было все равно, наблюдают за ней или нет, - ничего кроме ее неподвижного сидения в кресле с полуприкрытыми глазами во время ментального общения с Командором никто все равно не увидел бы. Пусть думают, что она анализирует ситуацию, лелеет черные замыслы или просто медитирует. Выводить из строя электронику браслета тоже пока смысла не имело - как только прибор перестанет работать, тут же прибежит охрана, чтобы преподнести ей в подарок новый.
Голод напомнил о себе по-предательски неожиданно. Сове вдруг показалось чрезвычайно унизительным идти куда-то и просить, чтобы ее накормили. Никаких кнопок или колокольчиков для вызова горничной она тоже не нашла. Мажордом не возвращался, так что даже если бы голод заставил забыть о самолюбии, взывать с просьбами все равно было не к кому. Она изучила электронный браслет, но и на нем никаких переговорных устройств не оказалось. Без всякой цели, просто из мести за бесцеремонное обращение, а заодно уж чтобы не следовать чужим правилам игры, Сова второй раз за день воспользовалась собственными аномальными качествами в разрушительных целях. Не зря Магистр во время обучения требовал от нее ювелирной точности в работе с энергетическими каналами: одно дело открыть канал диаметром в пару метров и устроить энергетический катаклизм, и совершенно другое - ограничить дыру в пространстве одним сантиметром при сохранении нужной мощности поглощения энергии и вещества. В данном случае необходимо было второе. Кольцо электронного браслета, по касательной попав в зону действия канала, лишилось части металла. Второе прикосновение канала - и оно распалось на две половинки. При этом Сова умудрилась не повредить работающий передатчик. Она сложила обломки на кровать, минут десять провела в ожидании охраны - на случай, если к системе электронного слежения во дворце прилагалось еще и видеонаблюдение, и когда никто все-таки не явился, решительно двинулась к двери.
Дверь оказалась незапертой. Наверно, никто не допускал мысли, что из резиденции правителя Тонатоса можно сбежать. Пустой коридор, устланный коврами, заглушал звуки шагов. Первые несколько метров Сова прокралась на цыпочках, но потом решила, что со стороны это смотрится глупейшим образом, и пошла обычным шагом, по-прежнему осторожно, но уже не крадучись. Коридор вывел ее в большой холл, обильно увешанный живописью, так что, засмотревшись на картины, Сова даже забыла на некоторое время о чувстве голода. Коллекция лорда Тонатоса, вероятно, была подобрана по территориальному принципу - Сова попала в зал киферонской школы, отличить которую в ряду остальных легко мог даже любитель: только Маринисты Киферона так вдохновенно живописали рубиново-красный океан своей родины. Всем остальным «варварам» кровавый океан этой планеты поначалу внушал малоприятные ассоциации.
Миновав холл, Сова наугад свернула в левый коридор. Следующий зал был посвящен искусству старушки Земли. Здесь Сова надолго задержалась у известного полотна своего земляка Йохана Хейгарда «Побережье Ноордвайка». Насколько ей было известно, картина была похищена из музея в Амстердаме лет двадцать назад. Если на стене у лорда Тонатоса висел оригинал, другого случая насладиться подлинным шедевром ей могло и не представиться.
Выход из дворца обнаружился случайно. Наткнувшись на охрану, Сова готова была повернуть назад, но никакого караула ей не встретилось. Вероятно, охрана полагалась на датчики электронного слежения за носителями браслетов. Двери распахнулись, и Сова запрыгала по ступенькам, щурясь на непривычно яркий свет незнакомого солнца. В саду лорда Тонатоса тоже можно было заблудиться. Но выбранная парковая дорожка все же привела Сову к высокой кованой решетке, которой парк был огорожен от остального мира. С другой стороны решетки шумела городская жизнь.
Некоторое время Сова смотрела на эту жизнь, не рискуя ринуться в нее, не зная брода. Улица за оградой была довольно шумной: в нижнем ее ярусе двумя встречными потоками текли пешеходы, в верхних - на разных скоростях и высотах курсировали глайдеры. На ярком солнце Тонатоса длинные развевающиеся одежды пешеходов слепили глаза своей белизной. В этих хламидах до пят было мало практичности: Сове сложно было представить человека, завернутого в такой большой кусок материи, за работой. Впрочем, работающих на улице видно не было. Глайдеры же пестрели всеми красками радуги. Скоростной режим тут никто не соблюдал. Водители то и дело создавали заторы, толкались бортами машин, норовили перескочить в другой ярус в неположенных местах и вообще вели себя довольно агрессивно. Несшееся на большой скорости такси попыталось проскользнуть на более высокий уровень, но недобрало в скорости, и полевой ограничитель бесцеремонно отбросил зарвавшийся транспорт на прежнюю высоту. Полевая защита яруса здесь была настроена куда жестче, чем в иных мирах. На Кифероне она лишь погасила бы излишнюю скорость глайдера, плавно вернув его к нормальному режиму движения. Здесь же пассажиров такси тряхнуло так основательно, что Сове показалось, что она слышит раздавшийся внутри глайдера грохот затылков о крышу кабины.
Еще одним отличием Тонатоса от других планет было дневное освещение улиц. На столбах, на которых обычно монтируют генераторы полевых ограничителей, на уровне пешеходного потока висели чаши, из которых рвались вверх языки синего пламени. Дыма не было. Некоторые прохожие, не останавливаясь, на ходу запускали руки в голубой огонь, потом сосредоточенно терли ими лицо и спешили по своим делам дальше. Ритуал поклонения огню совершался походя.
Но задерживаться у решетки не стоило. Сова окинула ограждение оценивающим взглядом, но от идеи перелезть через забор пришлось отказаться. Все-таки присутствие на планете в качестве официального представителя Ордена требовало соблюдения хоть каких-то рамок приличия, и она решила поискать ворота. Но и здесь ей не повезло: уже издалека она заметила, что у ворот дежурит живой караул. Сова представила, что ее не выпустят из парка в город - и ей придется голодной возвращаться назад во дворец, чтобы смиренно дожидаться того момента, когда ее соизволят накормить. Она повернула обратно и пошла вдоль решетки, отыскивая подходящее местечко, прикрытое зелеными насаждениями от посторонних глаз.
Сначала ради конспирации следовало позаботиться о камерах наблюдения, украшавших чугунное сооружение по всей его протяженности. Когда государству Тонатос был нанесен материальный ущерб в размере стоимости трех соседних камер, Сова рассудила, что на этом можно остановиться. Сохранившиеся неповрежденными камеры мирно поглядывали в другие стороны.
Пространственный канал отличался от энергетического лишь тем, что поглощал куда меньше энергии и вещества из окружающего мира, не оставляя дырок в пространстве. Зато он позволял быстро перейти из одного места в другое, минуя обычные длинные пути. Иметь в арсенале личное подпространство было очень удобно. Мешал только плохо поддающийся укрощению страх перед неизвестностью финиша. Больших расстояний Сова пока что старательно избегала. Но сейчас ей был нужен канал минимальной длины, всего каких-то полметра. Шагнув в него, Сова мигом очутилась по другую сторону решетки, не потревожив систему сигнализации.
Оказавшись на свободе, Сова принялась тщательно исследовать вывески в надежде обнаружить рекламу кафе или ресторана. Вывесок было много, но к еде они не имели никакого отношения. Каждая вертикальная поверхность была щедро обклеена рекламными плакатами букмекерских контор, приглашавших делать просто ставки, делать крупные ставки, очень крупные ставки и ставки на победителя. Несколько перетяжек, располагавшихся между ярусами движения, желали «удачи на арене всем выпускникам школы Симаргла». Больше читать было нечего, и это означало, что в пределах непосредственной видимости еда отсутствует. Признаться, Сова не рассчитывала слишком далеко удаляться от места своего домашнего ареста, но раз уж ей удалось его покинуть, возвращаться с полпути было бессмысленно. Тогда она зашагала вдоль улицы, внимательно разглядывая надписи на домах в надежде отыскать место, где согласились бы ее покормить.
Однако, сделав всего несколько шагов, она вынуждена была остановиться и уставиться себе под ноги. Оказалось, что широкий тротуар, по которому она шла, расчерчен на ровные полосы для движения пешеходов. Не успела Сова решить, что такое рвение местных властей в деле регламентации жизни подданных довольно забавно, как ее уже толкнули в спину.
- Чего стоишь? - рявкнули сзади.
Сова развернулась с намерением дать отпор, но толкающийся субъект уже обгонял ее но полосе встречного движения. Там он лоб в лоб встретился с другим, не менее дружелюбным типом. Сова отошла в сторону и с удовольствием принялась наблюдать за их перепалкой. «Куда прешь?» - «Да вот идиот какой-то стоит на дороге!», «Тебя не спросили!», «Береги здоровье!» - долетало до нее. «Милая планетка, - отметила она, - Любопытно, тут выдают права для хождения по тротуарам?» Когда затор, вызванный этим столкновением, наконец прорвался, Сова двинулась по своей полосе, стараясь соблюдать скорость и придерживаться нужного направления потока.
Разыскивать место общественного питания пришлось довольно долго. Три встреченные по пути кафе оказались закрытыми. У дверей каждого из них, там, где обычно хозяин вывешивает для всеобщего обозрения меню, были очерчены площадки для парковки пешеходов, заинтересовавшихся перечнем блюд. На каждой из трех площадок Сова постояла чуть дольше, чем позволяло праздное любопытство обыкновенного зеваки. Она надеялась, что ее муки голода все же заметят - и заведение откроют. У третьей по счету запертой двери ее удостоили вниманием. Недовольный голос из динамика сообщил ей, что сегодня ресторан не работает по причине праздника.
- Какого праздника? - Сова возмущенно вскинула голову, раздражаясь от необходимости расспрашивать камеру наружного наблюдения, установленную над входом в место общественного питания.
- Кхордад, - чуть помолчав, пояснила камера и больше признаков жизни не подавала.
Вероятно, граждане Тонатоса и мысли не допускали о том, чтобы общественно питаться во время национальных торжеств.
Единственный на этой улице оказавшийся незапертым бар располагался в подвале, куда и вела узкая лестница с выщербленными, давно нуждающимися в замене ступеньками. Делать нечего, Сова спустилась вниз и, игнорируя все надписи, украшающие входную дверь, потянула на себя дверную ручку.
Бар, куда она попала, был полностью лишен электрического света и освещался тем же странным способом, что и улицы Тонатоса, с той лишь разницей, что здесь рыжий огонь горел в центре обеденного зала в каменном круге на возвышении. Сам обеденный зал сверху донизу, от пола до потолка был покрыт зеркалами. Даже пол, по которому Сова сделала несколько шагов, пока глаза привыкали к сумеркам подвала. Зеркала здесь не без умысла были установлены так, чтобы многократно отражать языки пламени, отчего стены, пол, потолок и даже лица посетителей казались огненно-рыжими.
Когда Сова вошла, в баре было умеренно шумно. За столиками располагались исключительно представители мужской части населения, одетые в те самые длинные белые хламиды, на которые она уже насмотрелась на улице. У стойки другие белохалатные граждане пили алкоголь, поджигая зажигалками верхний слой напитка. Пахло ароматическим дымом, жареным мясом и специями. Но по мере того, как головы поворачивались в сторону Совы, разговоры стихали, так что через несколько секунд единственным звуком, отражавшимся от зеркальных стен, стало звяканье столовых приборов и стаканов с выпивкой. Сова вежливо сняла фуражку, положила ее на облюбованный свободный столик в самом темном углу, пригладила короткие волосы, уселась, послала через пульт управления вызов официанту и принялась ждать его появления. На нее оглядывались с изумлением, в котором не было ничего, напоминающего дружелюбное любопытство завсегдатаев пивнушки к новому посетителю. Через пару минут пожаловаться на недостаток внимания она уже не могла, но это пристальное наблюдение нравилось ей все меньше и меньше.
Будь Сова расположена проявлять осторожность и осмотрительность, ей стоило бы немедленно отправиться на поиски другого места для обеда. Но, предвидя неприятные последствия бегства из дворца, она торопилась покончить с чувством голода как можно скорее. Вызов пришлось повторить. Но только после третьего сигнала она добилась внимания, но не официанта, а бармена - маленького щуплого человечка, едва различимого за высокой стойкой. Казалось, он специально вышел оттуда в зал, чтобы смерить Сову оценивающим взглядом от макушки до пяток, как будто оценивал свои шансы на случай, если придется играть роль вышибалы. Но, вероятно, его должность исключала право затевать конфликты по собственной инициативе. Сова же была тверда в намерении голодной во дворец не возвращаться и потому - очень вежлива.
- Здесь можно поесть?
Ее вопрос повис в тишине. Теперь на нее смотрели так, словно ей удалось совершить нечто вызывающее и подлежащее общественному порицанию. Сова осторожно оглянулась на остальных посетителей, замерших в ожидании ответа. Определенно, в тарелках у них была еда.
- Допустим, - нехотя протянул тем временем бармен.
- Тогда сделайте одолжение, допустите для меня кусок жареного мяса и какой-нибудь салатик, - как можно доброжелательнее попросила из своего темного угла Сова,
Как всегда, голос ее не подвел. В обычной ситуации Сова не стала бы прибегать к помощи голосового воздействия на аудиторию, но сейчас, когда по непонятным причинам возникла и стала накапливаться в воздухе скрытая до поры враждебность, пренебрегать подобными приемами было неразумно. Ей редко приходилось говорить на таких тонах, но ее учили, что низкий тембр и мягкие интонации действуют на окружающих как правило успокаивающе. Раз уж ей представилась возможность попрактиковаться, не стоило ее упускать.
То ли гипнотическое воздействие ее голоса и вправду возымело результат, то ли публика в баре еще не решила, как поступить с нежелательным посетителем, но бармен принял заказ, чем пусть нехотя, но подтвердил ее право дождаться его выполнения. Сова пробежалась пальцами по пульту управления, но звукоизоляцию включить не рискнула, предпочитая прислушиваться к тому, что творится вокруг. Пришлось ограничиться наушником на одно ухо и новостным каналом местного телевидения. Словно в насмешку над создавшимся положением, новостной канал представлял уголовную хронику.
«За прошедшую неделю в столице произошло около двух тысяч преступлений».
«Рада за вас», - мысленно прокомментировала Сова
«Вчера, в подъезде дома, расположенного в двенадцатой зоне на седьмой улице, найден труп мужчины, скончавшийся от удара по голове…»
«Бедный труп!»
Сова не стала слушать о том, какие мучения пришлось претерпеть скончавшемуся трупу.
«В пятом прибрежном секторе столицы в воде с признаками насильственной смерти (колото-резаные раны туловища) был обнаружен труп…»
«Отличная у них тут вода. - Сова прыснула. - Мало того, что она здесь с признаками насильственной смерти, так у нее еще есть и туловище. Видимо, рыба в ней тоже не живет, чего уж говорить о трупах. Труп - существо нежное, особенно труп с признаками смерти».
Сова решила, что человек, хихикающий при просмотре уголовной хроники, может произвести на окружающих негативное впечатление своими нравственными устоями, и уже собралась снять наушник. Но ее раскаянье запоздало: из глубины бара к ней, вызывающе поигрывая столовым ножом, шел закутанный в белую простыню абориген. Демонстрация колюще-режущего предмета подействовала на Сову отрезвляюще: офицеру Ордена, даже с таким низким чином, как у нее, попадание в уголовную хронику вполне могло стоить погон. Сам нож мало пугал Сову. Легким поворотом кисти левой руки она активировала браслет высшей защиты на запястье и стала ласково поглядывать на приближающегося агрессора.
Вероятно, ее жест не ускользнул от его внимания, но истолкован был, к сожалению, неверно. Белохалатный гражданин наверняка решил, что, во-первых, Сова высвобождает для броска спрятанный в рукаве нож, а во-вторых, что она - левша, а это для противника в серьезной драке чрезвычайно неудобно. Столовый нож, демонстративно направленный своим острием в сторону Совы, уже не казался гражданину достаточно весомым аргументом. Сова затруднялась предположить, скрывалось ли под белым халатом иное оружие, но выяснить это на собственном опыте не стремилась.
- Приятель, - подошедший ткнул ножом столешницу с лежащим на ней пультом управления, вероятно, для того чтобы ни у кого не осталось сомнений, к кому именно из посетителей он обращается, - твой мундир тут многим портит аппетит.
Ах, вот в чем дело! Китель! Совет лорда Тонатоса снять военную форму Сова проигнорировала по нескольким причинам. Во-первых, она не собиралась следовать советам человека, двадцать минут демонстративно не замечавшего ее наличие на белом свете. Во-вторых, пусть она не питала особой любви к военной службе, пусть не испытывала ни малейшего почтения к погонам и лычкам, но снимать мундир во время боя из страха перед врагом во все времена считалось дезертирством. Она не стремилась к неприятностям, но и прятаться от них почитала за унижение.
Впрочем, воевать в баре, пожалуй, смысла не имело. Сова вежливо улыбнулась в ответ, прикидывая в уме, стоит ли отстаивать честь мундира в пьяной драке. И решила, что не стоит.
- Это не мундир, - понизив голос, доверительно сообщила она, - Это китель.
- Мне плевать, как это называется! - белохалатный, стремясь нащупать верную почву для завязки скандала, решил для начала в меру распалить себя.

Предыдущая страница 2 Следующая страница


3 Наталья Шегало

Но давать ему повод к проявлению агрессии Сова не намеревалась. Ее видение будущего этой ситуации существенно отличалось от представления всех остальных в этом зале, и чем нелогичнее для них сейчас будут выглядеть ее поступки, тем дольше завсегдатаи бара будут соображать, как вернуть события в привычное для них русло пошлой кабацкой потасовки.
- Честно говоря, мне - тоже, - с готовностью согласилась она - Так что, если вы не против, я его просто сниму.
И Сова подчеркнуто медленно принялась бороться с узкой верхней петелькой новенького кителя, с удовольствием отмечал, что теперь все взгляды намертво прикованы к ее пальцам. Зал замер в томительном ожидании. Сова перешла ко второй петельке. Белохалатный переминался с ноги на ногу. Все, что он мог сейчас сделать, это либо возвратиться назад несолоно хлебавши, либо торчать у ее столика наподобие услужливого официанта, дожидаясь окончания раздевания. Оба этих действия были лишены былого напора, а выдумать что-то оригинальное он был не в состоянии. Что и требовалось Сове.
Тем временем она заметила, как к ее столику приближался бармен с подносом, заставленным тарелками. Надежда поесть вспыхнула с новой силой, и Сова, окрыленная ею, справилась с остальными пуговицами куда быстрее, чем с первыми двумя. Китель она повесила на спинку стула, и уже было повернулась, чтобы благодушно принять тарелку с горячим мясом, обильно политым каким-то благоухающим соусом, как по залу прокатился вздох возмущенного удивления. Сова недоуменно оглянулась, но нет: ничего нового в своем окружении она не заметила Значит, причина в ней самой?
Белохалатные посетители медленно поднимались из-за своих столиков, возбужденно перешептываясь. Даже бармен в растерянности поставил поднос на столик и замер рядом с ним. (Кстати сказать, оставленный без присмотра поднос стоял в крайне неустойчивом положении, лишь частично опираясь на поверхность стола, так что значительная часть его нависала над пустотой, и стабильность этой ненадежной конструкции придавали лишь тяжелые тарелки и большой бокал с какой-то выпивкой).
«Это женщина?», «Женщина!», «Женщина?» - долетало до Совы.
«Ну да! - она повела плечами. - Что они женщин никогда не видели? Они же тут как-то размножаются!»
«Священный огонь!», «Это оскорбление!», «Но женщина!», «Огонь», «Кхордад!»
Опять она услышала это незнакомое слово.
Она опустила глаза и осмотрела себя. Ну да, облегающая тело маечка слишком очевидно подчеркивала грудь и действительно мало соответствовала требованиям устава. Но, в конце концов, в Ордене к ней под китель никто и не заглядывал. Конечно, по собственной инициативе Сова никогда не стала бы заводить такую легкомысленную вещь в своем гардеробе, но эту пляжную маечку в отпуске подарил ей Командор. На груди и спине был изображен ярко-красный огнетушитель с бьющей пенной струей. Надпись гласила: «Остынь, не горячись!» Намек на вспыльчивость Совы - как раз в духе Командора.
Но тут, наконец, в общем хоре голосов ей послышалось нечто новое: «Огнетушитель!»
- Маечку снимать не буду, - категорически заявила Сова. - Это слишком!
Бармен уже справился с оцепенением, в которое его повергла верхняя часть туловища Совы, и сквозь зубы приказал:
- Немедленно покиньте бар!
- Голодной? - от возмущения она даже забыла об осторожности.
- Немедленно!
- Я есть хочу!
- Вам придется поесть в другом месте.
- Другие места у вас закрыты! Так что мне придется поесть здесь, раз уж я сюда зашла.
- Вам сюда запрещено входить.
- Это еще почему? - с вызовом поинтересовалась она.
- Сюда запрещен вход женщинам.
- Да что ты с ней разговариваешь! - молодые парни, сидящие за соседним столиком, вероятно, решили ускорить разрешение конфликта - Давай ее отсюда выкинем!
Сова резко повернулась в их сторону. Определенно, драки было уже не избежать, но смириться с унижением было еще хуже.
- Может, ты меня и выкинешь? - прищурившись, спросила она.
- Может, и я! - самый высокий из сидевших поднялся. - Может я тебя не только выкину, но и… - и он добавил слово, которое определенно не стоило произносить.
Сова знала, что при желании энергетической волной можно и убить. Но даже во взбешенном состоянии мысли об убийстве она не допускала, так что верзиле достался тщательно выверенный энергетический удар в область паха. Когда его тело согнулось пополам, она вежливо поинтересовалась:
- Думаешь, у тебя получится? - и, обернувшись к бармену, сообщила: - Предупреждаю, это вам дорого обойдется.
Если бы в следующий момент по лестнице не загрохотали тяжелые шаги, Сове наверняка пришлось бы несладко. В зал ворвалась толпа знакомых фигур в непроницаемых шлемах. Личная охрана лорда Тонатоса. Сова поняла, что поесть ей не удастся в любом случае.
При виде охраны бармен предпринял попытку мимикрии под цвет белых халатов, но быстро уловил расстановку сил не в свою пользу и переметнулся на сторону вновь прибывших.
- Прошу вас, восстановите порядок! - совершенно другим, жалобным и просящим тоном воззвал он к охране.
Ему сухо кивнули.
- Лаэрта Эвери! - Слова, обращенные к ней, из-под шлема звучали глухо, но внушительно. - Немедленно следуйте за нами.
Но Сова не намерена была сдаваться так быстро.
- Я могу хотя бы съесть заказанное мясо?
- Нет, - последовал ответ.
- Хорошо! - Она многообещающе кивнула, прикидывая, на чем бы выместить все раздражение, накопившееся с утра, и наконец нашла.
Протянув руку, Сова небрежно подхватила с подноса высокий бокал. В следующую секунду с лязгом и звоном все содержимое подноса обрушилось на пол, забрызгав горячим, жирным, темно-красным соусом белоснежные одежды ближайших к ее столику женоненавистников, включая бармена. Поскольку поднос падал в сторону, его широкая поверхность, как щит, прикрыла Сову, так что ее «маечке преткновения» не досталось ни капли. Сова удовлетворенно оглядела результаты своей работы и отхлебнула из бокала.
- Ваше здоровье! - издевательски прокомментировала она.
Впрочем, гневные вопли, раздавшиеся со всех сторон, мигом стихли, стоило лишь охране вскинуть вверх короткие стволы бластеров.
- Вам заплатят за ущерб, - с нажимом пообещал один из охранников.
Вероятно, охрана имела четкий приказ доставить Сову во дворец в целости и сохранности, поэтому вынуждена была терпеть любые ее выходки. Не воспользоваться этим Сова просто не имела права. Преодолеть подобное искушение было выше ее сил.
- Вы сказали, что за причиненный ущерб заплатят? - заинтересовалась Сова.
- Да.
- Отлично! - Сова с воодушевлением потерла руки, и обернулась к бармену: - Я, кажется, предупреждала, что мой голод вам дорого обойдется?
В тот же миг старомодное стеклянное зеркало за ее спиной брызнуло осколками во все стороны. Соседнее покрылось трещинами и спустя мгновение тоже обрушилось вниз. Сова с любопытством наблюдала за процессом, склонив голову набок.
- Да уведите же ее отсюда! - с надрывом в голосе завопил бармен.
Сова неторопливо сняла со спинки стула свой китель. Зеркала по стенам продолжали лопаться. Уже на ступеньках, под гостеприимными прицелами бластеров, она вспомнила и про зеркальный потолок.
Когда охрана грузила свою пленницу в припаркованный у обочины глайдер. Сова уже знала, что в баре не осталось ни одного целого зеркала.

Глава 3
Право голоса

Ни в чем так не проявляется характер людей, как в том, что они находят смешным.
И. В. Гете

Любой режим имеет своих идиотов, но только при демократии они обладают правом голоса.
Домилъ Валентин

На широкой лестнице, ведущей к парадному входу во дворец, охрана передала Сову на руки мажордому. Тот оглядел Сову с ног до головы, словно пытался найти в ней явные повреждения, не нашел и засеменил через холл куда-то в глубь здания. По-прежнему голодная и от этого особенно злая, Сова поплелась следом.
Мажордом распахнул перед ней двери, и, повинуясь его пригласительному жесту, она вошла в большой зал, как и все прочие увешанный картинами, но приятно отличавшийся от остальных тем, что в нем пахло едой.
- Присаживайтесь, офицер Эвери.
Приглашение исходило от лорда Тонатоса, величаво восседавшего во главе стола в кресле с высокой спинкой, которое вполне могло именоваться и троном. По правую руку от правителя, на стуле статусом пониже расположилась сильно декольтированная молодая особа со странно знакомым Сове лицом. Впрочем, Сова удостоила ее лишь беглым взглядом и принялась рассматривать персону диктатора. Теперь он предстал перед ней не в военной форме охранника, а в ослепительно белой хламиде, подобной одеяниям посетителей бара, которых Сова только что щедро забрызгала соусом. Она не удержалась и позволила себе улыбнуться, но тут же была наказана за злорадство.
- Видите, как гостеприимный хозяин, я даже не прошу вас снять китель, - язвительным тоном поведал ей лорд Тонатоса. - Хотя не могу не признать, что меня тоже интересует картинка на груди у офицера Ордена.
Декольтированная дама светски захихикала, давая понять, что уж ей-то известны все подробности, вплоть до размера бюстгальтера Совы включительно. Сова презрительно поморщилась, но сдержалась. Пусть думают, что задеть ее не так-то просто.
Пока она шла к стулу, услужливо отодвинутому для нее официантом, ей удалось вспомнить, где она могла видеть красивое и холеное, но слегка вульгарное лицо хихикающей особы. На афишах, расклеенных на каждом углу курорта, где Сова провела отпуск. Это была модная певица, исполнявшая те современные оперные арии, которые никогда не казались Сове привлекательными - хотя бы из-за вторичности жанра по отношению к оригиналу, зародившемуся когда-то на Земле. «А ведь мы, пожалуй, ровесницы, - подумала Сова, позволяя себе беззастенчиво разглядывать хищный маникюр и вечерний макияж эстрадной знаменитости, наведенный в безуспешной попытке скрыть раннее увядание молодости. - Командор прав. Удобно иметь нестареющий организм».
Приободренная своими наблюдениями, Сова уселась за стол, смахнула салфетку и заложила ее за стоячий воротник кителя. На фоне ярких шелков популярной певицы собственная форма, несмотря на новизну, вдруг показалась Сове выцветшей и потертой.
Если лорд Тонатоса думал, что Сова проглотила насмешку, то он ошибся. Просто иногда ей требовалось чуть больше времени, чтобы тщательно сформулировать ответную тираду.
- Пожалуй, я не буду снимать китель, - словно после некоторых колебаний заметила Сова и добавила, демонстративно заглянув в широкий вырез чужого декольте: - Я думаю, тут и без меня достаточно желающих обнажиться ради вас до любой стадии.
Хихиканье дамы мигом оборвалось. Зато раздался откровенно радостный смех лорда Тонатоса. Сова церемонно поклонилась ему, принимая комплимент. Дама же решила, что при ее всемирной славе можно сделать вид, что намек остался непонятым.
- Это у вас привычка такая - начинать туристическую экскурсию по новой планете с оскорбления основ ее религии? - поинтересовался лорд Тонатоса, приступая к дегустации первого блюда.
Сова, блаженствуя, отрезала себе кусок холодного мяса и щедрой рукой покрыла его какой-то острой приправой.
- Нет, у меня другая привычка, - безмятежно сообщила она, прожевав. - Я, знаете ли, привыкла кушать минимум два раза в день. Да, кстати, надеюсь, вы не морите голодом заложников?
Лорд Тонатоса усмехнулся:
- Ну, уж если я кормлю вас после всего, что вы натворили нынче днем, то заложники провинились передо мной куда меньше, чтобы лишать их пропитания. Какими судьбами вас занесло в самый пуританский притон моей столицы? В майке с огнетушителем - во время Кхордада.
Сова пожала плечами.
- Остальные притоны были закрыты по причине праздника.
- Ну, что же, их счастье, - произнося этот тост, лорд Тонатоса с легкой издевкой отсалютовал своим бокалом в сторону, где по его предположениям располагался пострадавший бар.
Сова решила, что голод больше не мешает ей думать о деле.
- И сколько времени вы намерены кормить заложников за свой счет? - спросила она.
- Вероятно, до тех пор, пока ваш Парламент не отменит экономические санкции против Тонатоса За последние пару месяцев в портах Федерации были арестованы несколько довольно крупных партий грузов, предназначавшихся Тонатосу. Это недопустимая вольность - захватывать товары, принадлежащие частным лицам.
- Я могу передать это своему руководству? - деловито поинтересовалась Сова, откладывая салфетку.
- Вы полагаете, что ваше руководство этого не знает?

- Если это является условием освобождения заложников… - начала Сова, но натолкнулась на презрительный взгляд правителя и замолчала, чувствуя, что говорит не то.
- Вот именно, - кивнул лорд Тонатоса. - Вы соображаете плохо, но быстро, поэтому ваша невысказанная глупость, в принципе, терпима. Неужели вы могли подумать, что после двух месяцев недовольства, вызванного захватами моих грузов, у меня ни с того, ни с сего вдруг прямо с утра в пятницу лопнуло терпение? И я кинулся крушить все вокруг своей планеты, а под горячую руку захватил транспорт с заложниками?
Сова очень старалась хотя бы выглядеть умнее, поэтому промолчала. Утешением была бы мысль, что лорд Тонатоса специально поставил себе задачу проверить на прочность ее самолюбие, но она не могла не признать печальной истины: ей просто не хватает опыта в новом деле. Не хватает и осведомленности в текущей ситуации, не хватает всего, чем наверняка обладал полковник Мезозойский, предусмотрительно удаленный диктатором в самом начале операции. В том, что Сова периодически усаживается в калошу, нет ничьей вины, кроме ее собственной. Наверняка лорд Тонатоса знал и более увлекательные способы развлечься, чем застольное унижение парламентера, полезного ему своей неопытностью.
Для очистки совести Сова решила предпринять последнюю попытку:
- Мне бы хотелось как можно скорее передать своему руководству ваши требования, - сообщила она.
Лорд Тонатоса печально покачал головой.
- Ну что за муки с вашим чувством долга! - посетовал он. - Ведь вы же прекрасно поняли, что сегодня, в праздничный день, я не расположен заниматься делами. Нет, упорно продолжаете настаивать, будто знаете способ добиться желаемого.
- Способ наверняка есть, - тщательно взвешивая слова, ответила Сова. - Просто мне он пока неизвестен.
- Вот это уже лучше. - Лорд Тонатоса одобрительно кивнул. - Способ конечно же есть. Например. Я любознателен и жаден. Так что, если хотите, можете со мной поторговаться. Допустим, я назову вам время, когда я выдвину свои требования, а вы, в свою очередь, расскажете мне, каким образом вам удалось снять браслет слежения и вывести из строя камеры внешнего наблюдения по периметру моего парка.
Ее поймали с поличным. Сова задумалась. Даже если ее способности не казались ей самой чем-то секретным, то контракт, подписанный с Орденом, однозначно запрещал разглашать подобные сведения. Пока лорд Тонатоса не подозревает, что любопытство случайно подвело к тому, что Орден предпочитает скрывать. Но стоит лишь проговориться о существовании служебной тайны - и от пристального наблюдения будет уже не отвертеться. Только сейчас Сова начинала осознавать неприятные последствия удаления полковника Мезозойского. Наверняка Магистр рассчитывал, что именно полковник будет в центре внимания при ведении переговоров. Это дало бы возможность Сове, оставаясь в тени, спокойно выполнить задание и установить скрытую связь с центром. Но как установить ее сейчас, под пристальным взглядом правителя Тонатоса, к тому же телепата? А пока приходится ежеминутно тратить силы, чтобы блокировать его агрессивное вторжение в ее личное ментальное пространство.
- Хорошо, - согласилась она наконец. - Но мне нужно будет посоветоваться с начальством. - И тут же перевела разговор на другую тему. - Мне бы хотелось успокоить свое руководство докладом о том, что с заложниками обращаются гуманно, поэтому встреча с ними была бы очень желательна.
Сова не слишком-то надеялась столь примитивным способом отвлечь внимание лорда Тонатоса от продолжения нежелательного разговора, но на помощь ей неожиданно пришла эстрадная дива, в последние несколько минут остро страдавшая от отсутствия внимания.
- Я могу вас заверить, что с заложниками обращаются самым достойным образом, - официально заявила она.
- Простите, я забыла, как вас зовут, - любезно заметила Сова.
- Милана дель Астра, - подсказал лорд Тонатоса.
Сова с трудом удержалась, чтобы не фыркнуть. Выговор Миланы дель Астра был столь далек от привычного слуху Совы наречия родной старушки Земли, что любые потуги эстрадной звезды при помощи звучного псевдонима с латинским корнем сойти за землянку были изначально обречены на провал. Правда, обман этот был очевиден только для истинных землян. Авантюристы от искусства часто и охотно выдавали себя за выходцев из колыбели человечества. Мода на все земное - на имена, архитектуру, образование - не обошла стороной даже Магистра. О его увлечении мертвыми языками Земли в Ордене рассказывали анекдоты. Впрочем, стремление заработать на имени выглядело вполне безобидным. Сова слышала о татуировках, имитирующих порядковый номер, который присваивался каждому землянину центром рождаемости, о фальшивых дипломах и паспортах, об искусных подделках антиквариата и мошенничестве с земной недвижимостью. На фоне всего этого забавный акцент и звучное имя Миланы дель Астра могли считаться невинными шалостями ради завлечения неискушенной публики. Едва ли липовая родословная певицы была способна испортить ее голос. Но, раз почувствовав фальшь, Сова уже не могла избавиться от предубеждения и словно бы в насмешку принялась мысленно склонять фамилию звезды, хотя склонения здесь не требовалось.
Однако выговор Миланы дель Астра заставил Сову обратить внимание на речь самого лорда Тонатоса. Его произношение совершенно не резало слух. Правитель вполне мог оказаться настоящим землянином.
- Я не знала, что вы, Милана, находитесь здесь с гуманитарной миссией. - Ради пользы дела Сова постаралась стать учтивее, хотя ей не доводилось ранее встречать представителей правозащитных или гуманитарных организаций, кутающихся по ходу своей работы в шелк и меха. - Вы встречались с заложниками?
То ли Сове показалось, то ли эстрадная звезда и вправду слегка замялась с ответом, но уже через секунду причина такого замешательства стала ясна. Вместо дамы на вопрос ответил лорд Тонатоса:
- Я считаю большой удачей, что леди дель Астра оказалась в числе пассажиров захваченного рейса. При иных обстоятельствах мне никогда не выпала бы возможность услышать живое исполнение и голос, известный всей Федерации своим богатым звучанием.
- Так вы тоже заложница?
Сова никак не могла найти в себе искру сочувствия незавидной доле захваченной певицы.
- Я бы не стала называть себя заложницей. - Милана дель Астра несомненно чувствовала двусмысленность своего положения и спешила обелить себя в глазах мировой общественности, прикованных к блеску ее таланта. - Уверяю вас, на моем примере вы можете судить, насколько гуманно обращаются здесь с пассажирами, которые, к несчастью, стали жертвами необдуманной политики правительства Федерации. И я сделаю все возможное, чтобы эти факты стали широко известны.
Сова вскинула вопросительный взгляд на лорда Тонатоса. Тот с удовольствием потягивал вино и слушал Милану, благодушно кивая, будто сам писал ее речь от первого до последнего слова.
- Я читала о так называемом «стокгольмском синдроме», - сухо заметила Сова. - Если не ошибаюсь, этот феномен заключается в том, что под влиянием травмирующей психику ситуации заложники начинают испытывать чуть ли не любовь к похитителям, защищают их во время суда, оплачивают адвокатов.
Теперь лорд Тонатоса смотрел на Сову с какой-то новой заинтересованностью. Неужели ей в конце концов удалось сказать нечто умное?
- Я дополню, офицер Эвери, картину ситуации, травмирующей психику моей гостьи, - пообещал лорд Тонатоса, кивая в сторону Миланы - Леди дель Астра настолько расстроилась, оказавшись в числе заложников, что согласилась спеть на церемонии открытия сезона гладиаторских игр в честь праздника Кхордад сегодня вечером. Как вы думаете, от страха у неё не пропадет голос?
Эстрадная знаменитость снова захихикала, кокетливо поглядывая на правителя.
- Не уверена насчет голоса, - сердито ответила Сова. - Но могу точно предсказать, что после такого выступления она может потерять популярность среди не так благодушно настроенных по отношению к Тонатосу зрителей иных планет Федерации.
Леди дель Астра высокомерно задрала подбородок, всем видом давая понять, что ее репутация настолько безупречна, что ей позавидовали бы и ангелы.
Сова поднялась, чтобы не затягивать ставший бесполезным разговор. Если лорд Тонатоса не намерен пускать ее к заложникам, то она едва ли сможет пробиться к ним силой.
- Я хотела бы связаться со своим руководством и запросить дальнейшие инструкции, - сказала она.
Лорд Тонатоса кивнул в знак согласия, жестом подозвал мажордома, приказал проводить Сову в ее апартаменты и вернулся к беседе с Миланой.

Скромный багаж, вероятно, прошел тщательный досмотр, раз его доставили из порта во дворец на несколько часов позже появления там Совы. Она придирчиво и ревниво осмотрела вещи, в которых копались чужие руки, но видимых повреждений не обнаружила. Однако недовольство посторонним вмешательством не проходило: белая рубашка уже не казалась идеально свежей. Сова сменила злополучную пляжную майку на рубашку, но с кителем не рассталась. Врожденный дух противоречия требовал в Ордене козырять в гражданском. Но на Тонатосе китель вдруг стал для нее не просто формой, но формой протеста. Теперь она намерена была отстоять свое право носить его любой ценой.
Для достоверности ей следовало создать видимость переговоров с начальством. Сначала Сова вызвала по ментальному каналу Командора и пересказала ему последние новости, попросив его заодно и отфильтровать ту информацию, которая могла бы пригодиться для ушей Магистра. Только после этого она подсела к компьютеру и через общедоступную сеть связалась с главой Ордена.
Магистр повторил тот же приказ, который она уже слышала сегодня утром: немедленно начать переговоры об освобождении заложников. Сова вздохнула и терпеливо изложила все, что уже успела сообщить Командору: лорд Тонатоса сию минуту начинать переговоры не желает, и принудить его к этому нет никакой возможности.
- Может, у вас есть какие-то идеи, как мне это сделать? - поинтересовалась она под конец.
- Продолжай настаивать, - сухо ответил Магистр.
- С какой периодичностью? Ежечасно? Или еще чаще?
Магистр поднял на нее глаза, и под его усталым, осуждающим взглядом Сове мигом расхотелось юродствовать.
- Мне тут не очень-то легко одной, - виновато призналась она. - Меня просто игнорируют.
Магистр понимающе кивнул:
- Тонатос тянет время.
- Зачем?
- Им нужна шумная огласка накануне международного форума. Значит, они будут выжидать еще пару дней.
- Какого форума?
Он отмахнулся и не стал ничего объяснять. Вместо объяснений Сова получила лишь указания по возможности встретиться с заложниками, договориться о выдаче хотя бы части захваченных пассажиров: женщин, детей, больных, которым нужна медицинская помощь. Уже по ментальному каналу Командор передал ей еще один приказ Магистра: установить за диктатором наблюдение, собирать любые сведения, касающиеся его личности и быть готовой по возвращении представить детальный рапорт о лорде Тонатоса.
Она едва успела закончить сеанс связи, как за ней снова пришли. Сова покорно встала и двинулась вслед за провожатыми. На этот раз конвоиров было двое, причем один из них предусмотрительно прихватил с собой уже знакомый Сове шлем.
Ее усадили в глайдер, ненавистный бронешлем снова водрузили на голову, и Сова почувствовала, как машина отрывается от земли. Хотелось надеяться, что ее везут к заложникам, но когда глайдер наконец приземлился, шум мотора сменился глухим рокотом, какой способно произвести только довольно большое скопление людей. Едва ли двести пятьдесят заложников могли издавать столь мощный звук. Логичнее было предположить, что глайдер совершил посадку в центре огромного стадиона.
В стадионе она не ошиблась. Когда провожатые вернули ей способность видеть окружающий мир, огромная чаша амфитеатра, до краев заполненная шевелящейся человеческой массой, поразила Сову своими размерами. Глайдер приземлился на посадочную площадку, одиноко выступающую над третьим ярусом смотровых площадок, опоясанных кольцами переходов. Сова осмотрелась, окинула взглядом верхние ряды, заглянула за край перил. Внизу ее внимание привлекло поле, не квадратное или овальное, а идеально круглое, к тому же вместо зеленой травки покрытое красноватым песком. В центре песчаного круга высился помост с микрофонами, флагами, воздушными шарами и прочей праздничной мишурой. По краям на каменных постаментах, очень похожих на тот, что она уже видела в зеркальном баре, горело пять огромных костров.
Но насладиться зрелищем ей не дали.
- Туда, - коротко приказал провожатый, уводя Сову в лабиринты переходов между смотровыми зонами.
Ложа, куда ее доставили, поражала роскошью убранства и тем, что предназначалась, по всей видимости, для одного человека. По крайней мере, кресло в ней было только одно, и пока оно пустовало.
- Ждите здесь, - бросил конвоир и оставил Сову в одиночестве.
Гадая, зачем ее доставили на стадион, Сова прошлась по ложе, еще раз заглянула вниз, где вокруг помоста в последнем нервном порыве перед началом торжества суетились какие-то люди в ярких развевающихся одеждах, окинула взглядом трибуны, где не было свободного места, и присела на широкий подлокотник кресла

Предыдущая страница 3 Следующая страница


Меньше, чем смерть 4

Сзади послышался шум: у дверей выставляли охрану. Через секунду в ложу ворвался маленький, щуплый и кривоногий, очень активный человечек в сером неброском костюме, придирчиво ощупал глазами пол, стены, потолок, Сову, примостившуюся на подлокотнике, и только после этого представился:
- Начальник личной охраны Симаргла, - весело отрекомендовался он. - Кстати, я бы не советовал вам сидеть в его кресле. Не думаю, что он рассердится до такой степени, чтобы вас за это казнить, но определенно эта вольность ему не понравится.
Сова встала.
- Это вы - парламентер Ордена? - с любопытством, еще раз смерив Сову взглядом с ног до головы, спросил он. - Я как-то иначе себе представлял сотрудников ваших спецслужб. Вы все еще в мундире? Да, примите мой комплимент: анекдот с разбитыми зеркалами мне сегодня рассказали уже три человека. Будь я хозяином пострадавшего заведения, я бы уже менял на нем вывеску.
- Я надеюсь, заведение разорится, - мстительно предположила Сова.
- Наоборот! - Начальник охраны, не найдя ничего опасного внутри ложи, принялся прочесывать взглядом трибуны, при этом успевая любезно поддерживать разговор со своей собеседницей. - Будь я его владельцем, я бы назвал бар в вашу честь и ближайшие полгода поднял бы цены для посетителей, жаждущих послушать из первых уст, как главу наших ортодоксов забрызгали соусом. Переписал бы меню. Придумал бы загадочное название для этой подливки, ну, например… «Тайное оружие Ордена»?
Сова улыбнулась.
- А главное блюдо - «Ортодокс под соусом»? - предположила она.
- Пойдет, - похвалил ее начальник охраны, удовлетворившись, наконец, осмотром амфитеатра, и мечтательно добавил: - Меня всегда тянуло к коммерции.
Над стадионом зазвучали фанфары. Почетный караул у входа вытянулся в струнку. Новый знакомец Совы взглядом указал ей ее место:
- Встаньте у стены, - распорядился он. - И постарайтесь по ходу дела не мешаться под ногами у моих парней. Могут затоптать. Нечаянно.
Парни у дверей не улыбнулись. Сова кивнула. На грубоватый юмор человека «при исполнении» можно было не обижаться. Первым в ложу упругой, слегка суетливой походкой ворвался новый телохранитель, коротко кивнул начальнику охраны и застыл справа от кресла. Лорд Тонатоса вошел следом. В следующее мгновение луч прожектора осветил его высокую, по-прежнему облаченную в ослепительно-белое фигуру, и трибуны взорвались приветственным ревом. Лорд Тонатоса величественно прошествовал к самому бордюру ложи, скупым жестом правой руки поприветствовал публику и уселся в единственное кресло. Прочие смертные оставались стоять. Сова гадала, зачем диктатору потребовалось ее присутствие. Впрочем, сверху, из правительственной ложи открывался наверняка лучший вид на представление, так что жаловаться на скуку было бы несправедливо.
Тем временем голос из репродуктора объявил о начале церемонии открытия гладиаторских игр. На четырех огромных экранах, расположенных над чашей стадиона, вспыхнули и запестрели кадры ожесточенных схваток, людская толпа приветственно замахала флажками и транспарантами. Лозунги на транспарантах частично были уже знакомы Сове. «Школа Симаргла - чемпион!» - утверждал самый крупный транспарант. «Карлос, я тебя люблю!» - признавались несколько плакатов поменьше. На помост, галантно ведомая за руку распорядителем праздника, величественно вплывала, волоча за собой длинный шлейф, уже знакомая Сове Милана дель Астра в огненно-красном вечернем платье.
В этот момент лорд Тонатоса наконец соизволил оторваться от созерцания арены и оглянулся на Сову.
- Как вам нравится церемония открытия, леди? - любезно поинтересовался он.
- Я бы предпочла купить сидячий билет, - с вызовом ответила Сова, отметив про себя, что ей больше нравилось, когда он обращался к ней как к «офицеру Эвери».
Диктатор махнул рукой, и второе кресло, вероятно, заранее заготовленное, но не предложенное Сове без приказа лорда Тонатоса, мигом доставили в ложу. Сова уселась, с удовольствием вытянув ноги. Пока она наслаждалась вновь обретенным комфортом, над затаившим дыхание стадионом грянули первые аккорды, и вслед за торжественной музыкой серебром разлилось над ареной колоратурное сопрано Миланы дель Астра. Все четыре экрана принялись подробно, в разных ракурсах демонстрировать публике пышный, похожий на тропический цветок наряд эстрадной знаменитости. Сова не была искушенной ценительницей музыки, но, взглянув на лицо лорда Тонатоса, пожалела о своем равнодушии к прекрасному: прикрыв глаза, диктатор, казалось, погрузился в блаженное забытье. Однако стоило ей задержаться взглядом на его лице чуть дольше положенного, как он тут же почувствовал ее внимание и обернулся.
- Не правда ли, прекрасный голос? - спросил он.
Сова пожала плечами. Она вслушивалась лишь в слова песни. Однако на таких высотах певице чрезвычайно сложно было проговаривать согласные. Да и произношение леди дель Астра, с точки зрения Совы, далеко отстояло от идеального, так что разобрать текст было непросто. Отдельные фразы, вроде «единства миров» и «солидарности планет» еще воспринимались на слух в силу своей общеупотребимости, но в целом песня представлялась Сове бессмысленным распевом гласных звуков, причем в основном это были «О» и «А».
- Красивый голос, - продолжал лорд Тонатоса. - Одна досада - искусственный.
- Искусственный? - переспросила Сова. - Она поет под фонограмму?
- Нет, все гораздо сложнее. Над горлом проделывается тонкая операция по вживление небольшого прибора, усиливающего частоту колебаний голосовых связок, - пояснил ей диктатор. - От этой частоты зависит высота тона. Хотя не могу не признать, что владение новым голосом само по себе - тоже большой труд. Но, увы, голос от этого не перестает быть ненатуральным.
- Зачем же вы заставили ее петь? - враждебно спросила она.
- Не мог же я огорчить женщину, к тому же столь чувствительную к собственной популярности, лишив ее возможности сорвать аплодисменты у публики. Милана должна была выступать на открытии международного экономического форума на Шекате. Но мои действия сорвали ее планы. Я по возможности стараюсь компенсировать ей нанесенный моральный вред.
Последнее утверждение прозвучало слишком уж фальшиво.
- Я не сомневаюсь, что суд оценит вашу сознательность, - в тон лорду Тонатосу ответила Сова. - Но думаю, есть и другая причина. С тем же азартом, с каким вы прибираете к рукам федеральные грузы, вы перехватили и федеральную знаменитость. Разве не льстит вашему самолюбию открыть какие-то никому не известные игры так же помпезно, как международный форум?
- Что же, в этом тоже есть доля истины, - торжествующе улыбаясь, согласился с ней лорд Тонатоса.
- Насколько я понимаю, вы собираетесь тянуть время до тех пор, пока огласка захвата заложников накануне форума не станет слишком громкой?
- Конечно, - кивнул он.
- Значит, переговоры начнутся… - Сова упорно возвращалась к теме, которую диктатор так же упорно избегал.
- Я же предложил вам, - напомнил он. - Вы рассказываете мне, каким образом вывели из строя браслет и камеры наблюдения, - я называю вам точную дату начала переговоров. Вы испросили разрешения у начальства заключить со мной сделку?
В этот момент Сову осенило. Стараясь не выдать своей хулиганской радости, она с демонстративной неохотой произнесла:
- Я не могу объяснить вам, как я вывела из строя камеры. Видите ли, я сама это плохо понимаю. Но я согласна устроить для вас демонстрацию самого процесса поломки любого электронного прибора.
- Хорошо, - согласился он, очевидно полагая, что для демонстрации ей как минимум понадобится лаборатория.
Но Сове хватило одного формального согласия. Она обернулась к арене, где, полуприкрыв глаза, владелица искусственного сопрано на недостижимой для обычного голоса высоте исполняла свои виртуозные колоратуры, и…
Если диктатор и успел разгадать ее умысел, то сделать ничего уже не смог. Песня оборвалась на пике своей напряженности. Музыка еще продолжала звучать, но голос, серебристый и звонкий, вдруг поперхнулся и погас, тут же прорезался вновь, уже октавой ниже, и снова захлебнулся недостижимой высотой. Публика недоуменно прислушивалась к последним тактам мелодии, пытаясь уловить, в чем изюминка столь оригинального исполнения. Сова не удержалась и прыснула от смеха, поняв, что большинство на стадионе сочтет финал блистательной находкой в духе современной музыкальной моды. Но к ее величайшему удивлению вслед за ней захохотал и лорд Тонатоса Он смеялся искренним, радостным, неудержимым смехом, таким заразительным, что даже телохранители позволили себе сдержанные полуулыбки.
На стадионе тем временем раздались первые, как бы пробные аплодисменты, но уже через секунду весь амфитеатр рукоплескал стоя, чем потряс до глубины растерянную и испуганную произошедшим оперную знаменитость.
- Вас следовало бы колесовать, - вытирая слезы белой перчаткой, прорыдал сквозь смех правитель Тонатоса. - Но клянусь, за последние десять лет на этих играх я не видел ничего забавнее!
Конечно, реакция лорда Тонатоса ошарашила Сову, но не настолько, чтобы забыть о только что совершенной сделке.
- Время начала переговоров, - напомнила она.
- Через два дня! - продолжая смеяться, бросил он ей, - Нет, тут компенсацией морального вреда не отделаешься. Придется мне оплатить Милане повторную операцию, никак не меньше.
- Думаю, операцию может оплатить ее страховая компания. Уж такой-то голос наверняка застрахован на приличную сумму.
- А огласка? Нет, я решительно не могу отпустить с планеты нашу звезду в таком подавленном моральном и физическом состоянии.
- Судя по тому, какое прекрасное настроение было у нее за вашим столом, вам это будет несложно, - язвительно заметила Сова.
- За что вы так невзлюбили бедную женщину?
- За то, что бедная женщина, вместо того чтобы сидеть с остальными заложниками, охотно развлекает своей персоной главного террориста, явно польстившись на его незабываемую внешность. Кстати, полагаю, столь же искусственную, как ее голос.
- Угадали, - благодушно подтвердил он. - Жаль, что я даже не могу рассердиться на вашу попытку меня этим смутить. Но - продолжайте, меня забавляет ваша враждебность.
Сова, верная принципу делать все наоборот, тут же замолчала.
- Я понимаю, - продолжил лорд Тонатоса, - что, исходя из ваших убеждений, вы должны выказывать мне всяческое порицание за захват заложников.
- Да нет. - Сова как можно безразличнее покачала головой. - Я никогда не обижаюсь на дождь за то, что он идет. Я только очень досадую, когда он идет не вовремя. Если бы вы повременили две недели с захватом заложников, я успела бы отгулять свой отпуск. Тем более, как я вижу, никакой надобности в спешном прибытии парламентеров изначально не было.
- А где вы отдыхали?
- На Кифероне.
Лорд Тонатоса разочаровано хмыкнул:
- Какое банальное место. Здесь я могу гарантировать вам гораздо больше экзотики.
- Спасибо. Экзотики мне вполне хватает в рабочее время. В отпуске я предпочитаю банальности.
Их разговор неожиданно прервали. Вошедший в ложу человек в синей форме таможенника почтительно положил на колени лорду Тонатоса продолговатый деревянный ящик, при виде которого Сова с трудом заставила себя усидеть в кресле. Ящик был ей хорошо знаком - это была ее собственность, о которой Сова в суматохе последних дней совершенно забыла. Надо было перегрузить все свое имущество с «Водолея» на Главную базу, но Магистр так торопил ее с вылетом, что уладить дела накануне она просто не успела. А между тем Сова, невзлюбившая типовые планировки квартир, в которых ей доводилось жить на базах Ордена, самое ценное из своих вещей хранила на корабле. В том числе - выкованный по индивидуальному заказу в торговой фактории Скорпиона легкий и изящный обоюдоострый боевой меч. Единственное и неповторимое личное оружие, обошедшееся Сове в немалую даже по федеральным меркам сумму. Роскошные ножны, обтянутые кожей, берегли клинок от чужих взглядов, но Сове этого показалось недостаточно, и она запрятала свое сокровище в деревянный футляр с двумя старомодными механическими замками.
Сейчас замки оказались спиленными, так что лорд Тонатоса без труда открыл верхнюю крышку и запустил руки внутрь. Сова демонстративно кашлянула, не в силах больше терпеть посягательств на свое имущество.
Он обернулся и, как показалось Сове, издевательски поинтересовался:
- Вы не против?
- Против, - резко ответила она. - Но раз уж вы спилили замки, то мое разрешение вас вряд ли интересует. Неужели сложно было додуматься и попросить ключ?
Вероятно, лорд Тонатоса не привык, чтобы ему перечили, поэтому гневную реплику Совы он проигнорировал, коротко приказав:
- Покажите мне его.
Она продолжала сидеть.
- Иначе я возьму сам, - пригрозил он, видя, что она не двигается с места.
Пришлось подняться. Сова с благоговением извлекла из ящика ножны, погладила пальцами слегка потускневшую кожу, обхватила ладонью рукоять и осторожно, на пару сантиметров обнажила клинок, блеснувший в лучах прожекторов яркой вспышкой отраженного света. От страха вдруг лишиться своего меча ей захотелось поскорее убрать его с чужих глаз назад в ножны, вложить ножны в футляр, закрыть деревянную крышку и не выпускать ящик из рук до тех пор, пока не минует нависшая над ее сокровищем опасность экспроприации.
Но у лорда Тонатоса были другие планы. Он требовательно протянул руку и Сова, понимая, что дальнейшее сопротивление даст лишь жалкую отсрочку, но не отвратит угрозы, с ненавистью глядя на его длинные пальцы, отдала наконец оружие. Как бы глупо ни смотрелась сейчас обида, Сова уже ничего не могла с собой поделать: где-то в носу засвербело совершенно несвоевременным предощущением слез, она почувствовала, что, чего доброго, может уронить честь мундира и развеять миф о безупречной выдержке офицеров Ордена, и отвернулась к трибунам.
На арене тем временем творилось такое, чего Сове никогда прежде видеть не доводилось. Пока она препиралась с диктатором, торжественная часть давно закончилась, экраны над амфитеатром успели познакомить зрителей с результатами жеребьевки, и теперь на замкнутом круге красного песка в окружении пяти огней раскланивались перед публикой десятка два фигур, облаченных в комичное подобие доспехов времен Римской империи. Публика приветственно шуршала флажками.
Лорд Тонатоса решил, что ее увлекло представление.
- Это показательные выступления, - любезно пояснил он.
Сова обернулась.
Вероятно, лорд Тонатоса считал себя тонким ценителем холодного оружия. Сейчас он держал на коленях ее меч с такой же аккуратностью, с какой любящий отец держит своего первенца, и любовался заточкой. Потом примерился к рукояти, прошелся пальцами по рисунку крестовины. Увидев, каким ревнивым взглядом Сова наградила этот процесс, он понимающе улыбнулся, убрал меч в ножны и протянул их хозяйке. У нее вырвался вздох облегчения.
- В показательных выступлениях нет той остроты, ради которой сюда толпами валят любители впрыскивать адреналин в кровь, - сообщил ей лорд Тонатоса. - Но через полчаса начнутся настоящие бои. У моих букмекеров сейчас самая жаркая пора. В прошлом году ставки на финал переплюнули недельный оборот моей товарной биржи.
Сова промолчала, крепко прижимая к себе вновь обретенное сокровище. Речь лорда Тонатоса, с этими его притяжательными местоимениями - «мои букмекеры», «моя биржа» - заставляла опасаться, что и ее оружие легко может стать «его мечом».
- Не хотите принять участие в настоящей схватке? - неожиданно поинтересовался у нее диктатор.
- Нет, - коротко ответила она.
- Почему? Мне казалось, что владелец такого меча должен ценить его в деле, а не в виде красивой побрякушки, упрятанной в ящик, как в гроб. Хотите еще одну сделку?
- Нет.
Сова начинала подозревать, что потеря меча - не самая большая неприятность, которая может с ней приключиться.
- И тем не менее, - игнорируя ее возражения, продолжил лорд Тонатоса, - я уверен, что сделка состоится. Я предлагаю вам освобождение десяти заложников по вашему выбору в обмен на единственный выход на арену.
- Нет.
Она понимала, что ее слова ничего не значат для человека, привыкшего развлекать себя манипулированием людьми с той же непринужденностью, с какой другие развлекаются раскладыванием пасьянсов.
- Вы не верите моему слову?
Сова пыталась найти хоть какой-то предлог, чтобы достойно отвергнуть навязываемую ей авантюру.
- Не верю, - сердито буркнула она, предчувствуя, что этим дело не закончится.
- Раз уж вы столь привязаны к своему мундиру. - заметил лорд Тонатоса, - я бы хотел по случаю проверить один исторический миф, с ним связанный. Говорят, что воины Ордена великолепно владеют холодным оружием. Или к женщинам это не относится?
Сова неопределенно пожала плечами.
- Значит, не желаете? - Он критически прищурился. - А что если я изменю условия сделки? Если я убью нескольких заложников ввиду вашего острого несогласия?
Она заскрипела зубами от злости и бессилия хоть что-то изменить. Может, прибегнуть к лести?
- Вы представлялись мне достаточно рациональным политиком, - тщательно подбирая слова, начала она. - Достаточно здравомыслящим, чтобы дорожить жизнями заложников. Они вам нужны для другого.
- Не вам судить о моей рациональности, - оборвал он. - Я не бросаю слов в пространство. Итак?
- Зачем вам мое согласие? Вы же можете выкинуть меня на арену силой.
- Могу, - согласился он. - Но я хочу видеть схватку, а не убийство. И я не люблю долго уговаривать. Вы хотите, чтобы я отдал приказ?
Сова мысленно пересчитала все «за» и «против».
- Хорошо, - сквозь зубы согласилась она. - На внешней орбите сейчас болтается крейсер Ордена. Вы отправляете туда десять заложников по моему выбору. Их там встречают, пересчитывают и сообщают об этом мне. После этого я выхожу на арену.
- И будете драться до победного конца? - живо спросил он.
- Как получится, - сухо ответила она.
Он довольно рассмеялся.
- А вы мне нравитесь, - заявил он. - Вы паникуете, но не сдаетесь. Это плохое качество. Для женщины. Не волнуйтесь. Я гарантировал посланнику личную неприкосновенность. Так что ваше согласие хотя бы формально должно быть добровольным. Если вашей жизни будет угрожать опасность, я вынужден буду остановить поединок. Но предупреждаю: я сделаю это только в том случае, если буду уверен, что вы деретесь в полную силу. На пределе. На грани. Поединок обычно длится до смерти или серьезного ранения одного из противников. Но для вас я могу изменить правила. Однако помните, ваша жизнь будет у меня в руках.
Сова криво усмехнулась:
- Моя жизнь не находится даже в моих руках. И вряд ли будет находиться в ваших.
- Вы так религиозны?
Ей хотелось поскорее закончить этот разговор. Он, видимо, принял ее молчание за нежелание говорить на теологические темы.
- Ну что ж, будем считать, что мы заключили сделку. Десять жизней по вашему выбору, оплаченных одним выходом на арену. Я мог бы потребовать предоплату, но любезно предоставляю вам отсроченный платеж. А это - к вопросу о предмете сделки.
Он протянул руку за спинку кресла, и начальник охраны вложил в нее планшет, на экране которого пестрели пронумерованные имена и фамилии. Список заложников.
- Выбирайте, - милостиво разрешили ей.
Она потянулась к планшету, но ее рука неожиданно зависла в воздухе. Сова вдруг поняла, что совершенно не представляет, как выбирать. По какому признаку? На каком основании? Почему именно десять? Почему не двадцать, не тридцать, не пятьдесят? Как из двухсот пятидесяти человек, имевших несчастье сесть на захваченный рейсовик, выбрать десять счастливчиков, для которых все закончится именно сегодня? Кого спасать? Женщин? Но их наверняка не меньше половины. Детей? Но их тоже не десять, а побольше. Младенцев? Но спасать младенцев, если таковые и есть, без матерей смысла не имеет.
Сова изучала список, стараясь не выказать собственную растерянность перед обилием ничего не значащих для нее фамилий. Чьи-то безликие проблемы, несчастья…
Вдруг ее взгляд зацепился за что-то знакомое. Шестым в списке шел Ястри Ритор - единственный сын Магистра. Занесло ж его!
Она разрешила себе не ломать над этим голову:
- Я не буду выбирать. Первые десять человек. По вашему списку.
По крайней мере, хоть Магистр будет ей благодарен за спасение сына.

Глава 4
«Юридически мертва»

Вот и арена, где зло будет биться со злом…
А. Макаревич

Ave, Caesar, morituri te salutant

Через пару часов публика разгулялась уже не на шутку. Трибуны штормило. Даже за толстыми стенами Сова слышала, как каждый удачный выпад толпа сопровождает криками и свистом. А одушевленное человеческое мясо бодро бегает по арене наперегонки со смертью ради потехи зрителей и прибылей букмекеров. Когда Сова покидала ложу, на арене фехтовали тяжелыми шпагами и уже успели уложить на красный песок трех тяжело раненных. Воображение разыгралось. Темный, древний, как вселенная, инстинкт самосохранения невозможно было подавить никакими усилиями рассудка. Сова знала: ее аномальный организм справиться с большинством тяжелых ранений. Скорость ее регенерации в сотни раз выше нормальной, так что любой незначительный порез заживает за считанные секунды. Умом она понимала: убить ее будет довольно сложно. Но инстинкт этого знать не мог. Инстинкт этого знать не хотел. Инстинкту на ее разумные соображения было наплевать.
Визит нотариуса в сопровождении двух свидетелей тоже не добавил Сове спокойствия. Формальное согласие принять участие в схватке требовалось выразить публично путем принесения присяги, текст которой больше походил на смертный приговор. Сове предлагалось заранее признать себя «юридически мертвой» и не иметь претензий к организаторам игр «независимо от исхода поединка».
- Лично я обязуюсь не иметь претензий, - язвительно повторила Сова, возлагая руку на идентификатор, принесенный нотариусом. - Но мне довольно сложно поручиться в этом деле за свое привидение.
Нотариус терпеливо дождался сигнала идентификатора (биометрические данные Совы совпали с паспортными), собрал свидетелей и исчез. Наверное, у него было слишком много работы, чтобы ценить вымученный юмор «юридически мертвых» зануд.
После его ухода Сова поймала себя на том, что нервно меряет шагами диагональ комнаты, и резко остановилась. Хорошо бы сейчас перечитать всю агитационную чушь, что тоннами издается в Ордене для поднятия боевого духа. О подвигах и о бесстрашии перед лицом смерти. О готовности жертвовать собой ради других. О спокойствии и концентрации духа. Сова кисло усмехнулась. Из всех высоких чувств - долга, ответственности, справедливости - в наличии оставалось только одно - чувство собственного достоинства, не позволявшее сбежать отсюда к чертовой матери. Все остальные порывы высокими не были - обыкновенные эгоистические побуждения в придачу к обострившемуся инстинкту самосохранения.
Дверь за спиной распахнулась. Сова обернулась на звук.
- Готовы? - На лице парня, пришедшего за ней, читалось нескрываемое любопытство. Похоже, тут всех интересовало боевое искусство Ордена.
- А что, есть другие варианты? - зло поинтересовалась Сова.
Но парень уже шел по длинному коридору, размахивая руками и щедро снабжая Сову необходимой, с его точки зрения, информацией:
- Там такое… Орут все. Когда увидели, кто против вас. Вам такую… Ну, приготовили, в смысле, такую эту, как ее… противника… нроти… противницу! Я ее на прошлых боях видел. Три кредитки поставил! Больше не было. Это да! Это… Это сила! Все поставил. И выиграл.
Он оглянулся, ожидая реакции. Сова промолчала, но это было ошибкой, вдохновившей парня на новые откровения:
- В прошлом сезоне ее… забыл как зовут… ну, в общем, выставили против мужиков. Так она… это… до третьего тура дошла. Такой сезон был! Я почти сотню кредиток сделал за сезон. Да, это… у нее очень удар сильный, когда сверху. Там один идиот решил… ну хотел посмеяться над ней… и как… В общем доспех подставил… типа не пробьет она! Так она ему доспех - пополам, и полплеча заодно.
Парень был неисчерпаем на подробности и косноязычен от рождения. Когда он замолчал, Сова поняла, что они пришли.
- Огромное спасибо за теплое напутствие, - с чувством подытожила она.
Не заметить издевку было невозможно. Сова немного полюбовалась физиономией своего провожатого, затуманившейся от попытки осмыслить услышанное, и, отодвинув его плечом, двинулась к выходу.
Ей предоставили честь вступить на арену первой. Зернистый песок заскрипел под подошвами сапог, и Сова вдруг осознала, что трибуны молчат. А тысячи глаз изучают, присматриваются, оценивают. Потом по трибунам пронесся прежний рокот, но тут же мгновенно стих: высокий человек в белом поднялся с кресла в правительственной ложе и теперь, стоя у бордюра, тоже смотрел на Сову сверху вниз. Публика приветственно зашумела, вероятно, одобряя интерес своего кумира к происходящему, но взмах руки в белой перчатке заставил ее вновь умолкнуть. Сова с неохотой отметила небрежную легкость, с которой лорд Тонатоса управлял многотысячной возбужденной толпой.
Из динамиков раздался голос комментатора:
- Двенадцатый бой. Первый участник: Лаэрта Эвери, офицер, Орден Федерации. Второй участник: Лала Стратытуя. Тонатос, Школа Симаргла. Ставки: пять к одному Минимальная ставка - двадцать тысяч.

Предыдущая страница 4 Следующая страница


5 Наталья Шегало

Трибуны разочарованно выдохнули: минимальная ставка была высока для большинства
- Ставка лорда Тонатоса, - комментатор тщательно выдержал театральную паузу, и только когда толпа в предвкушении вновь затаила дыхание, огласил сумму: - Четыреста тысяч!
Стадион взорвался, как пороховой погреб. Высокая фигура в белом спокойно опустилась назад в кресло.
Сова огляделась, недоумевая, почему она до сих пор пребывает на арене в одиночестве. Но тут двери напротив распахнулись, и в сопровождении двух факелоносцев (хотя на арене и без того было слишком светло от прожекторов) под приветственные крики толпы на песок арены ступила вторая участница предстоящего поединка. Публика, взбудораженная непредвиденным изменением расписания схваток и непомерно крупной ставкой своего правителя, спешила увидеть противников бок-о-бок, чтобы определить соотношение сил и прикинуть собственную выгоду. Сова последовала примеру публики и принялась изучать объект - вновь прибывшую воительницу.
Та была молода, высока ростом, крепка телом и при этом как-то болезненно некрасива лицом. Как будто природа, тщательно вылепив идеальную фигуру, устала и, недолго раздумывая, доверила завершить свое творение неопытному подмастерью, который как ни старался, все равно испортил шедевр.
Сова вдруг заметила, что незаметно для себя успела подхватить одну из дурных привычек Ордена - именовать любого, находящегося под наблюдением, «объектом». До сих пор это слово было ей ненавистно. Она слишком хорошо помнила времена, когда в оперативных сводках Ордена сбежавшая из-под карантина трансогенет Лаэрта Эвери тоже числилась «объектом». Но сейчас словечко неожиданно принесло облегчение. Сове стало смешно, нервная скованность и напряжение отступили. Она с удовольствием мысленно повторила это слово, покатала его на языке, посмаковала с разными интонациями: «объект», «объект», «объект» - и вернулась к изучению противницы.
Пришлось с досадой признать, что высокий рост объекта может сильно навредить здоровью Совы. Рельефно выступающие бугры мышц не оставляли сомнений - удары слабыми не будут. Сова пригляделась к чужому оружию: меч в руках объекта был короче и тяжелее ее собственного клинка.
Пока Сова изучала противницу, та успела совершить ритуал, смысл которого, вероятно, заключался в повышении собственной боеспособности, но внешне это выглядело забавно: своим широким мечом объект лихо отхватила прядь собственных волос и с торжественным видом сожгла ее в самом большом из пяти разожженных по периметру арены костров. Публика зарокотала благоговейно и одобрительно, а объект впервые обернулась к Сове с требовательным ожиданием во взгляде. Сова пригладила свои короткие волосы и решила, что не готова пожертвовать ими ради местного суеверия. Не дождавшись продолжения ритуала, противница раскланялась с трибунами, отсалютовала почетной правительственной ложе и, не теряя времени, направила оружие на Сову. Сова с запозданием вспомнила, что ее меч все еще не вынут из ножен. Не позволяя себе паниковать и суетиться, она подчеркнуто медленно отошла к краю арены, не спеша вытянула из ножен клинок, воткнула ножны в песок, меч ненадолго пристроила на выступе каменного постамента с огненной чашей, сняла и повесила на ножны китель, оставшись в белой рубашке. Трибуны неодобрительно загудели. Сова также неторопливо покопалась во всех карманах и принялась натягивать парадные форменные перчатки. Гул стал мощнее. Тогда она взвесила в руке меч так, будто он впервые попал к ней в руки, и только после этого вернулась к центру арены.
Последние секунды перед схваткой она потратила на вхождение в боевой транс. Несколько глубоких вдохов - и энергетический кокон туго обвился вокруг тела, так что теперь Сова всей кожей чувствовала его согревающее присутствие. Кокон был необходим - с ним можно было безболезненно преодолеть сопротивление окружающей среды и прорваться за порог скорости, поставленный самой природой для ограниченных человеческих способностей. Наверное, так чувствует себя жук, которого поместили в густую, медленно застывающую смолу. Окружающий мир кажется вялым и вязким, и только благодаря огромному напряжению воли и плотному сгустку собственного биополя в долю секунды удается вдруг вспороть ткань привычной реальности и начать сучить лапками куда быстрее, чем положено жуку. Зрение и слух обострились, время потекло медленнее. Шум трибун отодвинулся и стал приглушенным. Для внешнего наблюдателя, увязшего в густеющей смоле, движения Совы сейчас показались бы слишком стремительными, но она вовсе не спешила демонстрировать противнице свое преимущество.
- Бой начат!
Голос комментатора донесся до Совы откуда-то издалека.
Напряженно покачивая острием меча, направленного в лицо Сове, ее противница решительно двинулась, но не вперед, а в сторону, обходя Сову с правого бока, видимо, чтобы лучше приглядеться к чужой обороне. Стараясь не выпускать объект из поля зрения и не поднимая навстречу ему своего оружия, Сова повернулась следом. Нападение не входило в ее планы, но и в защите пока не было необходимости. Если лорда Тонатоса впечатляет проявление варварской агрессии на арене, то этот бой, решила Сова, должен доставить ему максимальное разочарование.
Чужой клинок рванулся вперед в резком колющем выпаде, и Сова огромным усилием воли удержалась, чтобы не дернуться в сторону и не вскинуть меч. Спокойнее. Это всего лишь проверка. Едва ли нападавшая всерьез рассчитывала дотянуться до Совы, но колющее движение для противника должно было стать неожиданностью. Напугать, заставить Сову отшатнуться и своим испугом выставить на посмешище публике свой страх. Сова догадалась: в этом поединке мало убить врага, тут нужно убить его эффектно, зрелищно, артистично. Объект тем временем сделала еще несколько шагов по кругу. Снова резкий колющий выпад. Сова вынуждена была признать, что для простого, пусть и хорошо тренированного бойца соперница двигается неимоверно быстро.
Они ждали от нее боевого искусства Ордена? Владей им Сова, несомненно, она не преминула бы это продемонстрировать. Но жесткая силовая техника Ордена ей никогда не нравилась излишком эффективной грубости и отсутствием изящества. Мысли Совы понеслись в прошлое, на тренировочный дворик, усыпанный речным песком, горсть которого хранилась у нее нынче в деревянном ящике вместе с клинком. К полному тайного смысла ритуалу, во время которого из ладони каждого ученика, поступавшего в школу, сыпался на тренировочное поле тщательно просеянный песок, а при получении диплома об окончании обучения все тот же песок, но уже политый собственным потом, фасовался в кожаные мешочки мастером клинка в дар ученикам на долгую память. Мешочек следовало носить на ремешке, привязанном к ножнам. Основывая собственную школу, именно с этой горсти предписано было начинать засыпку нового тренировочного поля. В те годы Сова, очарованная новым для нее миром, воспринимала свое обучение как совершенно непрактичное, но познавательное времяпрепровождение. Кто бы мог подумать, что придет день, когда ей придется воспользоваться полученными уроками?
Грубой силе следовало противопоставлять изворотливую гибкость. Она уже не помнила названия всех движений и позиций, но память тела, память рук неожиданно вернулась, - и Сова приняла оборонительную стойку. Острие ее меча по-прежнему смотрело в землю.
Вероятно, тактика боя, которой учили в школе Симаргла, предписывала сначала в меру раздразнить противника, и лишь потом приступать к его публичному умерщвлению. Сова терпеливо ждала, когда объекту надоест кружить вокруг да около, проверяя на крепость чужую нервную систему и тыкая острием воздух в нескольких сантиметрах перед лицом врага. Очередной стремительный выпад соперницы, нацеленный в левое плечо, Сова решила не оставлять безнаказанным. Легкий поворот тела - и она скользнула под удар, а чужое оружие вспороло пустоту в нескольких сантиметрах выше плеча. Трибуны одобрительно зашумели, но у Совы не было времени насладиться произведенным эффектом. Ее соперница наконец решила, что задача по выведению противника из состояния душевного равновесия на начальном этапе драки решена, и перешла к рубящим ударам.
Сильный противник всегда стремится навязать слабому ближний бой. Сова понимала, что первое же попадание под рубящий удар вполне способно стать для нее и последним. Тяжелый меч набрал силу и скорость в широком замахе. Только во время его движения Сова успела бы раза три поразить ученицу школы Симаргла прямым уколом в корпус. Видимо, объект не воспринимает Сову как серьезную угрозу для своего земного существования. Тем лучше.
Широкий замах обрушился на Сову сокрушительным ударом. Если принимать такой удар на лезвие клинка, от клинка останется короткий обрубок. Тем более - от такого гибкого и тонкого, как у нее. И вместо жесткой обороны, какой от нее ждали, Сова скользнула под удар, одним касанием своего легкого оружия подправляя полет тяжелого меча, собственный вес которого увлек его дальше вниз, и он с хрустом вгрызся в песок недалеко от левого сапога Совы. Дождавшись безопасного завершения этого полета, Сова крутанулась вокруг оси корпуса, ее клинок со свистом описал широкий круг и, как в тренировочном бою, замер в нескольких сантиметрах от незащищенной шеи противницы, увлеченной тем, чтобы оторвать свое тяжелое оружие от земли. Этот безупречно исполненный прием нельзя было поставить в заслугу великодушию Совы: ее руки сами сделали то, чему ее учили, - обозначили удар, но не нанесли его.
Толпа ахнула. Сова испуганно отдернула меч, отступила назад и вновь приняла оборонительную стойку. Нападать первой она не собиралась. По трибунам пошел гулять шепоток озадаченности.
Объект тоже осознала, что произошло. Неожиданность неудачи толкала ее к скорейшему реваншу Сова попятилась, понимая, что сейчас на нее кинутся с удвоенной энергией, со смесью обиды и желания отомстить. Ей пришлось снова сделать несколько глубоких вдохов, восстанавливая предельную концентрацию боевого транса, потому что противник, приведенный в ярость, хоть и совершает огромное количество ошибок, зато перестает быть предсказуемым.
Второй рубящий удар едва не снес Сове голову, в третьем клинок просвистел вблизи от плеча, четвертый она вынуждена была принять на лезвие своего меча, но не удержалась на ногах и едва успела выползти из-под пятого. Сейчас ее спасала только резвость перемещений по арене. Сова твердо знала, чего она делать не должна: не принимать прямой удар, не приближаться к объекту настолько, чтобы попасть в зону досягаемости ног и рук, и не задерживаться поблизости после каждого выпада. Проблема была в другом: она не знала, что она должна делать. Была, конечно, возможность долго уворачиваться от ударов, изматывая противника, благо, места на арене было достаточно, а углы, куда можно загнать жертву, отсутствовали. К тому же, пока Сова экономила силы, лишь отводя своим мечом тяжелое лезвие чужого клинка, соперница тратила всю свою энергию на нападение, и усталость рано или поздно должна была сказаться на интенсивности боя. Но как только ее враг выдохнется настолько, чтобы вспышки ярости сменились расчетливым мышлением, Сове придется туго. И ответные удары придется не только обозначать, но и наносить. Она вспомнила ужас, парализовавший ее несколько лет назад, когда во время тренировки ей довелось нечаянно поранить Лориса, и отказалась от мысли повторить подобное. Только опытный боец знает, как ранить, не убивая. Уверенности в том, что она сможет остановить удар в нужной точке, у Совы не было. А чем еще, кроме убийства, можно завершить этот поединок? Может, обезоруживанием противника? Что ж, крестовина ее меча была снабжена несколькими выступающими шипами для захвата чужого клинка.
Теперь, кружа по арене, Сова стала тщательно выбирать позиции. Ей нужно было заломить и вывернуть из чужой руки меч как раз в том момент, когда удар, не достигший цели, будет уже на излете. В наиболее уязвимой точке и при максимальном изгибе кисти, сжимающей рукоять.
И она дождалась.
Ей не удалось отшвырнуть тяжелый меч достаточно далеко, но он пролетел метра три и позорно шлепнулся в песок, подняв облачко пыли.
Судорожный вздох трибун сменился вдруг тишиной. Такой прыти от Совы не ждал, вероятно, никто. Она от души насладилась всей прелестью своего секундного торжества.
Но через мгновение рев и визг взорвавшейся толпы оглушил ее, да так, что она едва не пропустила стремительный бросок соперницы к выбитому из руки оружию. И поскольку Сова стояла как раз между врагом и его целью, единственное, что успело прийти ей в голову, - банальная ребяческая подножка.
Она не стала наблюдать унижение противницы, а сиганула через распростертое на земле тело, в кувырке хватая чужой клинок и по неосторожности царапая себе предплечье собственным. Сова легко вскочила на ноги, отплевываясь от песка и сжимая в руках рукояти обоих мечей, но на левом плече по прилипшему к телу рукаву белой сорочки предательски расползалось красное мокрое пятно. Сова выругалась. В прыжке острый клинок надлежало прижимать к земле, а не к собственному телу. Крови было мало, рана под тканью затягивалась и уже начинала чесаться.
Трибуны продолжали бушевать, но теперь Сова не спускала глаз с распростертой на песке фигуры, опасаясь рукопашной схватки. Однако объект почему-то продолжала лежать ничком, не делая даже попытки подняться. Требовательные крики толпы постепенно слились в общее мощное скандирование, слов которого Сова не могла разобрать. Чего они от нее ждут? Кажется, везде запрещено бить лежачего. Сова рискнула оторвать глаза от тела и поднять взгляд к амфитеатру.
Тысячи рук были протянуты к арене в едином жесте: сжатые кулаки и большие пальцы, направленные вниз. Сова попятилась от лежащего тела - она знала этот жест.
«Почему она не двигается? Не могла же я ее убить, не прикасаясь к ней? От подножки не было бы столько вреда».
Теперь скандирование стало перемежаться криками возмущения, хотя слов Сова по-прежнему не понимала. Она сделала еще один шаг назад. Амфитеатр взорвался новым негодованием. Нет, она не собиралась угождать иступленной толпе и с вызовом обернулась к правительственной ложе, как раз чтобы увидеть, как поднимается в ней облаченная в белую хламиду высокая фигура правителя.
Трибуны затихли, затаив дыхание. Сова - тоже.
Лорд Тонатоса медленно стянул с руки белую перчатку и швырнул ее вниз.
По многотысячной толпе прокатился стон разочарования.
Лорд Тонатоса сел.
Ворота, через которые Сову вывели на арену, открылись, из них толпой хлынули люди. Кто-то подал Сове ножны и китель. Она вытягивала голову, чтобы за чужими спинами еще раз увидеть распростертое на земле тело.
«Они что, даже не поднимут ее? Она же жива!»
Но люди вели себя так, будто ее противницы, лежащей ничком на арене, не существовало.
- Пойдемте. - Кто-то из распорядителей пригласил Сову к выходу.
Уходя, она еще раз оглянулась на лежащее тело. Чужой клинок - трофей, взятый в бою, непривычно оттягивал руку, и Сова не знала, как с ним теперь расстаться.

Она и не надеялась, что после арены ее оставят в покое. Конвоир, такой же безликий, как и все предыдущие, провел Сову в комнаты, предназначенные для отдыха бойцов, и остался нести караул у входа, дожидаясь, пока Сова примет душ и переоденется.
Спешить не хотелось. Сова забросила заляпанную кровью рубашку в бытовой комбайн, где стараниями местного «домового» та лишилась коричневых пятен и дыры на плече. А сама долго стояла под обжигающе горячим душем, словно хотела вместе с песком смыть с себя свежие, прилипчивые воспоминания о сегодняшнем дне. Чужое оружие она решила просто забыть в раздевалке. Собственный же клинок она теперь не решалась надолго выпускать из рук.
Вероятно, бои еще продолжались, но охранник повел Сову к площадке, куда приземлялись глайдеры. Снова пришлось надевать ненавистный шлем и влезать на заднее сиденье машины. Правда, пока ее куда-то везли, она успела немного подремать, но перелет быстро закончился, и ее высадили на окраине уже знакомого парка, огороженного высокой чугунной решеткой с камерами наблюдения на столбах. Конвоир махнул рукой в сторону заката и коротко бросил: «Вам туда». Сова устало побрела по аллее в указанном направлении, пытаясь на ходу приладить ножны к поясу. Больше всего ей хотелось сесть на одну из скамеек, вытянуть уставшие ноги, запрокинуть лицо в темнеющее небо и на несколько часов исчезнуть из плотного графика происшествий сегодняшнего дня.
Она заметила знакомую высокую фигуру на одной из площадок для гольфа. Лорд Тонатоса, успевший сменить свою белую хламиду на спортивную, белую же пару, поджидал парламентера. Сова заставила себя пройти еще метров пятьдесят. Ее злость давно уже улеглась, не выдержав навалившейся усталости, гак что от утренней задиристости к вечеру не осталось и следа.
- Вы, конечно же, умеете играть в гольф? - Лорд Тонатоса протягивал ей клюшку.
- Нет. - Сова взяла клюшку и тяжело оперлась на нее, как на трость.
- Вы же землянка.
С этим спорить не хотелось.
- Я приехала сюда не на соревнования по гольфу, - заметила она.
Он хищно прищурился, потом с резким выдохом послал несчастный мяч в сторону заката и, обернувшись к Сове, выпалил:
- Почему мне приходится вымешать свой гаев на мяче, а не на вас?! Вы испортили мне зрелище!
Сова проигнорировала его недовольство, продолжая разглядывать живописный закат маленького яркого солнца Тонатоса и втайне надеясь, что картины природы помогут ей сохранить спокойствие духа и выдержку.
- Я здесь не для того, чтобы устраивать вам зрелища, - напомнила она. - Мы, кажется, должны начать переговоры.
Он продолжал примеряться клюшкой к очередному белому шарику на зеленом газоне.
- Запомните, - не отрываясь от своего занятия, сообщил он. - На этой планете только я определяю, кто, что, когда и как должен делать.
Новый мяч со стонущим свистом сорвался с места.
- Я назначаю переговоры здесь, - заявил он. - И переговариваться мы будем на темы, которые я сочту нужным избрать.
Сова не заметила в его тоне даже тени торжествующе го превосходства. Скорее, это было сказано походя. Он повертел в руках клюшку, нашел в ней какие-то изъяны и потянулся за новой.
- И сейчас меня интересуют не заложники, а испорченный вами бой, - продолжал он. - Я желал видеть боевой стиль Ордена.
Утром она бы получила удовольствие, разрушив его планы. К вечеру мелкие победы уже не способны были ее утешить. Она промолчала.
- Кто научил вас этому стилю? - потребовал ответа он.
Больше всего ей хотелось сесть прямо на трапу. Но он и так был выше нее на целую голову. Постоянно смотреть на него снизу вверх было слишком унизительно.
- Кстати, - добавил он. - Я привык, что на мои вопросы отвечают. Поэтому обычно дважды я их не задаю. Или вас нужно опять припереть к стенке, чтобы вы соизволили дать пояснения? Надеюсь, вы не сомневаетесь в том, что я могу это сделать?
Трава, наверное, здесь мягкая. А земля - теплая.
- Не сомневаюсь. - Сова сделала над собой усилие, чтобы снова извлечь из своего пересохшего горла хоть какой-то звук, и пояснила: - Этому стилю в Ордене не учат. Это провинциальная школа. У планеты нет общепринятого названия. Только кадастровый номер. ЕС-1423. Торговая фактория Скорпиона. Номер фактории не помню. Хватит подробностей?
- Никогда не думал, что Орден проводит стажировку своих агентов в таких экзотических местах, - заметил он.
Он бросил клюшку в траву и двинулся по аллее в сторону дворца. Сова вяло побрела за ним.
- Этот испорченный бой обошелся мне в четыреста тысяч, - на ходу заметил он. - Вы что, не знаете, что условием выигрыша является смерть или, по крайней мере, тяжелое ранение противника? Почему вы ее не убили?
Он обернулся, досадуя на то, что она все время отстает от его шага.
- Я не убиваю ради развлечения. Тем более ради вашего развлечения.
Он остановился рядом с парковой скамейкой.
- Вам не откажешь в остроте языка. Даже во вред интересам дела. Кстати, а почему вы все время морщитесь? Будто вам очень противно находиться рядом со мной.
Сова с огромным облегчением уселась на скамью, вытянула ноги и наконец перевела давно сдерживаемое дыхание. Лорд Тонатоса вальяжно развалился рядом, закинув ногу на ногу.
- Вы знаете, что такое скульптурное восстановление конечностей? - спросила она его.
- Да. Я восстанавливал себе правую руку ниже локтя. - Он вытянул вперед кисть и в качестве доказательства пошевелил пальцами.
- Долго болела? - участливо поинтересовалась она.
- Около года. Но какое отношение?.. - Он вдруг резко замолчал и стал оглядывать Сову с ног до головы и обратно.
Сова кивнула.
- У меня восстановлены обе ноги. Ниже коленей.
Он перестал ее рассматривать и отвернулся, предоставив Сове возможность детально изучить свой точеный профиль. Профиль был великолепен. Тонкий нос украшала небольшая горбинка - признак честолюбивых натур. Жестко очерченный подбородок тоже не оставлял сомнений в волевых качествах владельца. Оставалось лишь пожалеть, что весь этот эстетически безупречный внешний вид скрывал за собой обычного гедониста, дорвавшегося до власти, мерзавца по призванию, утонченного и искушенного в своем деле. Мерзавца высшей пробы, вызывающего восхищение, какое вызывает все, что в своем развитии доведено до совершенства. Не знай она всего этого, его молчание можно было опрометчиво принять за угрызения совести, и Сову позабавила эта инсценировка замешательства Террорист, придавленный чувством вины, выглядел крайне неправдоподобно.
Он почувствовал на себе ее пристальный взгляд и резко обернулся. Сова продолжала его разглядывать, не собираясь отводить глаз.
- Почему вы не сказали этого заранее?
Он был хорошим актером: в голосе отчетливо слышалась почти настоящая досада.
- Разве что-то изменилось бы? - Она старательно изобразила на лице вежливое удивление.
Лорд Тонатоса поднялся.
- Не припоминаю, чтобы я давал повод подозревать меня в садизме. Следите за тем, что произносит ваш язык.
Сова решила принять совет и ограничилась выразительным жестом бровей. Он щелкнул по булавке-микрофону, приколотой к лацкану пиджака.
- Резиденцию! - приказал он и кивнул Сове: - Я хочу, чтобы вас осмотрел мой личный врач.
- Нет.
- Почему?
- Потому что у меня есть свой собственный врач, который осматривает меня тогда, когда я этого хочу, - невозмутимо ответила она.
- У вас всегда такой несносный характер, или вы приберегли все самое лучшее исключительно для меня? - раздраженно спросил он.
- Лучшее средство избавиться от меня вместе с моим характером - это как можно скорее начать переговоры.
- Меня утомляет повторять для вас то, что уже было сказано. Но в силу вашего крайнего упрямства я повторю: переговоры начнутся в тот момент, который будет выгоден прежде всего мне. К тому же, теперь, когда сын вашего дорогого Магистра вне моей досягаемости, вы можете быть спокойны.
Наверное, ее растерянность выглядела довольно смешно, потому что искаженное досадой лицо лорда Тонатоса неожиданно разгладилось и на нем проступило выражение любопытства, переходящее в умиление. Сове требовалось определенное время, чтобы привести собственную физиономию в соответствие с переговорным процессом, но за это время она выдала себя с головой. Он раздумал уходить и снова опустился на скамейку.
- Итак, вы полагали, что мне не положено знать, кого именно я захватываю в заложники?
Отпираться было бесполезно.
- Я не вижу логики в том, что вы его отпустили по моему выбору.
- Логики вы не видите в силу политической наивности. - Заметив резкий взмах ее бровей, он уже от души расхохотался: - Но ведь это правда! Не злитесь! Ваш выбор был как нельзя кстати. Я не ожидал от вас подобной сообразительности, полагая, что вы полчаса будете ползать пальцем по списку и выискивать больных, немощных и убогих. Скажу больше: если бы сын вашего Магистра не попал в первую десятку, я бы запихал его в ваш корабль одиннадцатым.
- Зачем вы его отпустили?
- Затем, что теперь, когда он и еще несколько известных вам людей в безопасности, я получаю мощнейший инструмент давления на правительство Федерации и на вашего Магистра в частности. Представьте себе огласку! Первыми освобожденными заложниками оказались важные чины с министерскими портфелями. Кто поверит в случайность такого выбора? Особенно если остальные заложники, простые пассажиры, например, погибнут? Политическая репутация власти стоит очень дорого. Гораздо дороже, чем те уступки, которые я потребую для Тонатоса. Что же касается сына вашего Магистра… Ну, это, скорее, был жест моей доброй воли. Дружеская весточка руководителю Ордена. Я полагаю, Магистр не столь наивен, как вы, иначе он не дожил бы до своего поста. Теперь во вражеском стане у меня есть один, пусть вынужденный, но союзник, которому я оказал услугу в личном деле. К тому же, чем дольше я буду откладывать начало переговоров, тем дольше вашему начальству придется скрывать эту информацию от вашей демократической общественности. Тем нежелательнее может оказаться обнародование списка освобожденных накануне международного форума.
- И кто в этом списке? - Вопрос вырвался раньше, чем она успела его обдумать.
Он замер. Потом пытливо прошелся взглядом по ее лицу и зашелся во втором приступе смеха.
- Нет, я все-таки вас переоценил.
Чтобы заставить себя не концентрироваться на собственной глупости, Сова мысленно попыталась подсчитать, какое давление она сейчас развивает между верхней и нижней челюстью.
- Вы внимательно прочитали первые десять имен списка?
Сова решила, что челюсти лучше не разжимать, а то при ответе она рискует откусить себе язык, и промолчала.
- Ну, так я попытаюсь по мере моих сил ликвидировать вашу политическую безграмотность. Видите ли, в списке фамилии заложников были выстроены по степени их значимости. Трое министров федерального правительства: два портфельных, один - так себе; начальник Комитета по социальной политике; председатель правления Федерального банка инвестиций; исполнительный комитет вашей родины в составе трех первых своих лиц. Ну и тому подобные персоны. Женщины, дети, собаки и кошки - в конце списка. Этот рейс шел с Земли на Шекату. Сын вашего Магистра оказался в замечательной компании. Если бы мне на заре моей карьеры обеспечили такую завидную возможность свести короткое знакомство с первыми людьми Федерации, вполне возможно, я не подался бы в контрабандисты. В любом случае, Ястри Ритор должен быть мне благодарен за столь полезные связи.
- А если бы я стала выбирать?
- Ну, если только для собственного развлечения. Но на корабле улетели бы только те, кого предварительно отобрал я сам.
Сова чувствовала себя глубоко и по-детски обиженной. Злясь на себя еще больше, чем на него, она спросила:
- Зачем же было предлагать выбор, которого все равно не было?
Он уже поднялся со скамейки, собираясь уходить. Вечернее солнце светило ему в спину, покрывая скулы багровым отсветом.
- Зачем? - переспросил он. - Из вежливости. Высшее искусство демократии - предлагать выбор, которого заведомо нет. Разве вы до сих пор этого не заметили?

Больше всего ей хотелось остаться в одиночестве, залезть под одеяло, заснуть и спать как можно дольше, потому что во сне не испытываешь этого жгучего, испепеляющего чувства стыда от собственной глупости. То, что Магистр ее не похвалит, она знала и до сеанса связи. Но она ошиблась - он не позволил себе ни слова упрека. Он все понимал: что у нее нет ни опыта, ни выбора, ни права требовать, ни возможности отказаться. Но его снисходительная терпимость была в сто раз хуже выговора. Она лишь подчеркивала непрофессионализм Совы. Что тут, мол, поделаешь? Необстрелянный солдат растерялся на поле боя и проиграл сражение. Но от него и не ждали большего. Что с него взять?
Удар пришелся по самому больному месту Совы - по самолюбию. Мало ей было унижения от лорда Тонатоса? Сова вспылила, а Командор просто отказался передавать все, что она наговорила, сработав живым буфером между нею и Магистром. Пусть она ничего не могла изменить, пусть ни на что не влияла - все равно ее вытащили бы на арену, и десять заложников, выбранных лордом Тонатоса, все равно улетели бы отсюда на ее корабле. Но она рисковала жизнью ради освобождения людей и могла бы, по крайней мере, рассчитывать на благодарность за свой страх, за потраченные нервы, за порезанное плечо и за бессонницу, терзающую ее после сегодняшнего очень нелегкого дня. Десять освобожденных заложников должны были стать ее пусть небольшой, но все же удачей. А стали очередным провалом, за который не то что благодарности - даже утешения по уставу было не положено.
Оказаться неопытной девочкой в играх профессионалов было обидно до слез. А она уж вообразила, будто способна что-то решать. Ее, словно дрессированную цирковую собачку, выпустили на арену, поманив призовым кусочком сахара, и самое поганое, что не было в этом никакого иного смысла, кроме удовлетворения любопытства правителя Тонатоса и развлечения его подданных. Кусочек сахара - и тот оказался фальшивым. Сова зашипела и попыталась спрятать голову под подушку. Черт, черт, черт!
Исправит ли ситуацию своевременная огласка? Магистр поблагодарил ее за информацию о планах Тонатоса и потребовал ни шага больше не делать без его разрешения. Как будто от его разрешения на Тонатосе хоть что-то зависело. «Попробовали бы вы тут покомандовать!» - огрызнулась Сова, но Командор отказался передавать Магистру её неконтролируемые эмоции.
Лучшее, что сейчас она могла сделать, это последовать совету Командора и заставить себя спать. Она накрылась одеялом с головой и попыталась не думать вообще.

За ней пришли ночью. Сова, только-только задремавшая после нескольких часов непрекращающегося самоедства, вылезла из теплой постели, ругаясь про себя и вслух, натянула форму и раз пять задала сопровождающему один и тот же вопрос о причинах столь экстренной спешки. Надо ли говорить, что ответа она не получила? Если лорд Тонатоса не собирался начинать переговоры, то надобность выдергивать ее среди ночи прямо из кровати отсутствовала. Если же, он наконец решил их начать, то ему придется потерпеть зевающую во время переговорного процесса Сову.

* * *

Ее привели в комнату, по-больничному пахнущую медикаментами, где унизительная процедура обыска, которой Сова уже подвергалась в порту, началась вновь. Пять антропоморфных фигур в серых комбинезонах просканировали, казалось, каждый сантиметр ее тела. Стараясь сохранять невозмутимость поскольку ничего иного ей не оставалось. Сова утешалась безуспешностью их поисков. Если эта команда потрошителей считала, что на ее теле где-то спрятан жучок, то их ждало полное разочарование. Наконец ее оставили в покое, разрешили одеться и приказали ждать, предварительно усадив на жесткий стул и направив ей в глаза слепящий свет лампы.
Она не могла видеть стремительно вошедшего в кабинет лорда Тонатоса, но узнала его по голосу.
- Как вы смогли сообщить Ордену о необходимости огласки?
Сова чувствовала, что сейчас ослепнет. Глаза слезились.
- Уберите свет.
- Здесь приказы отдаю я.
- Я на допросе?
- Угадали. И отвечать придется.
- Орден раскрыл информацию о захвате заложников? - спросила она.
- Вопросы здесь тоже задаю я. Не пытайтесь перехватить у меня инициативу вашими детскими методами. Как вы смогли передать сообщение Ордену? На вас нет передатчика. Вы не воспользовались предоставленной вам связью, хотя я и не ожидал, что вы пойдете на контакт через официальную сеть Вы не встречались с заложниками. Ваш корабль чист до стерильности. В личных вещах нет ничего подозрительного, кроме этого дипломатического паспорта. И тем не менее сообщение передано! Вам придется дать мне внятный ответ, если вы не хотите, чтобы я разобрал вас по молекулам.
- А как же неприкосновенность посла? - напомнила Сова.
- Я бы очень хотел избежать для вас подобной перспективы. Я обещал блюсти безопасность парламентеров, но если Орден решит вставлять мне палки в колеса, я могу и передумать.
- Не надо так старательно меня запугивать. - Сова с трудом заставила себя твердо взглянуть в сторону слепящего света. - Орден раскрыл информацию, чем нарушил ваши великие планы. Признать, что Магистр не глупее вас и вполне мог переиграть вас и без моей подсказки, вашему самолюбованию зазорно. Досаду вы вымещаете на мне. Если вам от этого полегчает, можете обыскать меня в третий раз. Вдруг два досмотра все-таки пропустили парочку встроенных радиопередатчиков?

Предыдущая страница 5 Следующая страница


Меньше, чем смерть 6

Она не могла видеть его реакции, и это мешало адекватно воспринимать ситуацию. Возможно, ее раздражение было не лучшей дымовой завесой, но ничего другого в голову не приходило.
- Я мог бы проверить ваши слова на детекторе лжи, но я и так знаю, что вы врете. Стараетесь заставить меня поверить в совпадение? У вас весьма заниженное представление о моей информированности. Я знаю, что Орден обладает особой системой связи. У меня есть свои соображения, что это за система. И мне ясно, что вы воспользовались именно ей. Я хочу знать, что это такое, даже если мне придется вас препарировать. Лично.
Сова зажмурилась, стараясь не пропустить под веки окрашенный в ярко-малиновые оттенки свет.
- Не заставляйте меня доводить дело до крайности, - предостерег он. - Вы все равно все расскажете, не сейчас, так потом, когда вас обколют наркотиками. Я не сторонник пыток, когда в этом нет необходимости. Даю вам минуту на раздумье.
И время пошло.
Почему он сразу не подключит свой детектор, думала Сова. К чему эти угрозы? Зачем он дает ей шанс добровольно рассказать и добровольно утаить то, что она посчитает нужным? Он не знает, что она умеет обманывать это немудреное устройство, а на крайний случай детектор можно и просто сломать. Он не знает, что на нее не подействуют никакие наркотики, но чувствовать боль она ведь до сих пор не разучилась. Такой человек не остановится перед пытками, так что его угроза - не пустой звук. Липкий страх пополз откуда-то снизу, парализуя холодом ноги, обхватил колени, стал взбираться по позвоночнику, и чтобы не дать ему добраться до головы, Сова выдохнула то, что должна была:
- Нет.
- В лабораторию ее, - приказал он кому-то и добавил: - Я буду минут через пятнадцать.
Сову подхватили под локти.
В лаборатории, по крайней мере, не было слепящего света. Сова решила не сопротивляться и не тратить сил зря. Не стоило напрашиваться на удар по затылку. Впрочем, несмотря на ее примерное поведение, ее все равно привязали за запястья и щиколотки к хирургическому столу. Тонкая игла автомата уже зависла в нескольких сантиметрах над ее веной, но чувствительный медицинский прибор вдруг замер. Сова мысленно усмехнулась: сломанный хирургический автомат - лишь небольшая отсрочка. Этим палачам в серых халатах не составит особого труда ввести ей наркотик и вручную.
Когда в руках у человека в сером блеснул шприц, Сова отвернулась. Зрелище иглы, впивающейся в упругую, но беззащитную кожу, было ненавистно. Боль улетучилась почти мгновенно. Сова лежала на хирургическом столе, рассматривала новейшее медицинское оборудование, которым была набита лаборатория и мечтала, что когда-нибудь клиника Лориса на далеком, никому не известном Лоданисе будет выглядеть так же солидно. За это задание Магистр выпишет ей премию! Никуда он не денется! Надо будет посмотреть, сколько стоит вот такая хреновина, которая делает уколы внутривенно и внутримышечно, чтобы Лорис не делал их вручную. Наверное, дорого, но будет ведь еще и денежная компенсация за неиспользованный отпуск.
От мечты о медицинской технике ее отвлекло появление главного палача. Сова повернула голову и недовольно пошевелила привязанными к столу руками.
- Она готова отвечать на вопросы? - спросил лорд Тонатоса у одного из серых.
Тот кивнул. Сова усмехнулась. Лорд Тонатоса уселся в изголовье хирургического стола, устроился поудобнее, готовясь вести длительный допрос и только потом бросил взгляд на нее. Сейчас он проверит, держит ли она защиту и…
Он встал.
- Какую дозу ей дали? - требовательно спросил он.
Серый сделал пальцами какой-то жест, который Сова не успела разглядеть.
- Когда? - снова вопрос.
- Пятнадцать минут назад. Уже должно подействовать. - Серый начал оправдываться.
- Введите еще столько же, - приказал лорд Тонатоса. - При мне.
Игла снова впилась в кожу. Сова поморщилась и спросила:
- Скажите, сколько доз вы намерены ввести, чтобы убедиться, что наркотики на меня не действуют? Для этого обязательно истыкать мне всю руку, или просто поверим мне на слово без научных экспериментов?
Он выразительно посмотрел на часы:
- Если через пятнадцать минут вы не станете отвечать на мои вопросы добровольно, я вам поверю.
- Ладно, - согласилась Сова. - Если вам непременно требуется личный опыт для познания мира, ждем еще пятнадцать минут.
Сова закрыла глаза и поудобнее устроилась на жестком столе. Рано, ох рано ей было самоуверенно соваться в политические игры тяжеловесов. Слишком много нитей спутались в неимоверный клубок этого кризиса. Заложники, торговое эмбарго, сын Магистра, боевое искусство Ордена и его же тайная система связи. Почему она должна это все анализировать? Что, в Ордене аналитиков мало, что ли? Вот пусть у них болит голова, как выйти из этой ситуации. Она - передатчик. Она - система связи. Хорошая, безотказная система, за что и ценимая. За что, может быть, до сих пор и живая. И за что, может быть, очень скоро может стать мертвой.
Сова надеялась, что он не станет испытывать на ней все известные наркотики. Странно, но сейчас, вместо того чтобы бороться со страхом, она боролась со сном. Видимо, у организма был некий лимит по выработке адреналина. И этот лимит она на сегодня уже исчерпала. Перелет, чужая планета, диктатор, заложники, белохалатные ортодоксы, безголосые певицы, арена, бессонница… Сова нервно зевнула, не открывая глаз. Образы сливались в мутный круговорот, события наползали одно на другое, как гигантские океанские черепахи, царапая друг друга панцирями. Заложники, мечи, противный скрежет песка на арене, руки, протянутые к ней в требовательном жесте, снова диктатор - высокая фигура, на которую неудобно смотреть, серые халаты, игла в чужой руке…
Она еще успела подумать о том, что засыпает - на допросе.

Глава 5
Церемония открытия памяти

Уяснив психологический портрет объекта и оценив его особенности, затруднения и устремления, обычно удается выйти на мотивы, способные склонить человека к сотрудничеству.
…Мотивами вербовки «заоблачных» интеллектуалов могут служить их утонченные стремления к… знанию того, о чем не могут знать другие».
Из инструкции по вербовке агентов ФСБ

- …И какова вероятность удачной вербовки?
- Была неплохой, пока вы не положили агента на стол.
На ходу лорд Тонатоса задумчиво вертел в пальцах пластиковую корочку дипломатического паспорта на имя Лаэрты Эвери. Его ночной собеседник с мягкой осторожностью, свойственной, как правило, всем грузным людям, не отставая ни на шаг, плыл следом, ловко обтекая выступающие из темноты колонны. Кабинет для ночных аудиенций предусмотрительно располагался рядом с личными апартаментами правителя. Доступ в него имели единицы. В числе этих немногих был и начальник разведки.
- Я хочу спросить вас, Симаргл, - с мягкой вкрадчивостью начал он, - зачем мы возимся с этой мелочью?
- Досье готово? - вместо ответа поинтересовался хозяин кабинета, привычным жестом отсылая прочь секретаря, работающего в ночную смену.
- Конечно. Я готов был сделать обоснованный прогноз, но ваша инициатива сгубила его точность. Кстати, а где она сейчас?
- Спит.
- На столе?
- Именно. На столе, Ронис. На столе.
В ответ толстяк восхищенно всплеснул руками.
Впервые столкнувшись с этим человеком в коридорах правительственного дворца, даже проницательный физиономист не смог бы заподозрить в нем бессменного начальника разведывательного управления Тонатоса. Для этой должности Волен Ронис был слишком толст, слишком обаятелен и слишком уж ненавязчиво приятен своей уютной, хотя и фальшивой, безвредностью. Проще всего его рыхлую, мягко взбитую фигуру можно было представить на кухне, где, украшенный белым поварским колпаком, он заботливо хлопотал бы над изысканными деликатесами. И мало кто знал, какие сложные блюда готовил он для межпланетной политической кухни, какие острые специи бросал в котел международных противоречий, какие тонкие запахи улавливал его мясистый, пористый, как губка, чуткий нос.
Он втиснулся в кабинет вслед за Симарглом и шумно перевел дух. Потом придирчиво отобрал из ряда кресел одно покрепче, и с заботливой аккуратностью устроил в нем свое большое неуклюжее тело.
- Досье собрано, - еще раз подтвердил начальник разведки, выуживая из внутреннего кармана диск и с неохотой укладывая его на вытянутый язык дисковода, словно это был леденец, несправедливо предназначенный для чужого рта. - Могу подтвердить то, что вы уже и сами знаете. Переносимость стрессовых ситуаций и эмоциональная устойчивость у нее, конечно, имеются. По крайней мере, я не смог бы заснуть на хирургическом столе. А в ее пестрой биографии на первый взгляд много зацепок. Я сказал бы даже, слишком много. Но в целом, пока отрицательной информации больше, чем положительной. Вы дали мне меньше суток, - укоризненно напомнил он. - Чего же вы хотите? Материальных затруднений у нее нет - в Ордене хорошо платят. Политических убеждений, судя по всему, тоже пока нет. Слишком уж возраст незначительный. Семьи нет - она в разводе. Детей нет. Щекотливые моменты ее биографии я даже не стану искать, поскольку в Ордене ее наверняка проверили так, как я проверить не смогу. Но от меня пока ускользает цель этих розысков. Симаргл, это очевидно: мы имеем дело с мелким исполнителем. Это ведь низший уровень информированности.
- Возможно, средний, - предположил его собеседник, расхаживая по ярко освещенной комнате и, как в зеркалах, отражаясь в окнах, плотно занавешенных темнотой.
- Откуда здесь средний? - скептически возразил тот, кого лорд Тонатоса именовал Ронисом. - Но даже если так, надо представлять перспективу. Что мы получим в итоге? После этого дела она надолго попадет под подозрение у своих. Ее отодвинут даже от того, что раньше было ей доступно.
- Тем лучше. Несправедливость ее разозлит, заставит усомниться в собственной полезности. Но чем усерднее она будет работать, тем меньше ее будут поощрять в этом.
- Ну, если делать ставку на содействии ее карьере, можно подсунуть ей какую-нибудь престижную информацию.
- Это уже сделано.
- Что именно? - Начальник разведки встревоженно заерзал в кресле. - Симаргл, имей я хоть какую-то возможность убедить вас, я бы возражал против вашей самодеятельности. Какой тайной вы ее наградили, не посоветовавшись со мной? Постойте, я сам догадаюсь. Вы же были в прямом контакте.
Лорд Тонатоса кивнул.
- Пора выйти из тени, - заметил он. - Мы долго водили их за нос, но сейчас прятаться уже не так выгодно, как раньше. Лаэрта Эвери привезет в Орден ценные сведения о моей личности. Ее слова подтвердит напарник, которого я удалил в самом начале. И мы одним выстрелом убьем двух зайцев: дадим Ордену знать, с кем именно Федерации придется иметь дело в дальнейшем и заодно, ничем не рискуя, предоставим нашему будущему агенту возможность выслужиться перед своими.
- Будущему агенту… - понимающе протянул Ронис. - Хорошо, что вы не настаиваете на немедленной вербовке. После того, что вы сегодня натворили, я просто уверен в провале. Зачем понадобились такие крайности? Я еще могу понять, зачем вы вытащили ее на арену. Вам хотелось увидеть психологическую реакцию на страх. Но наркотики, допросы! Если вы собирались ее сломать, добиться предательства и потом сыграть на боязни возмездия, то уж надо было доламывать.
Симаргл с сомнением покачал головой.
- Сильная сопротивляемость. Сломать, конечно, можно. Но работать с ней после этого придется недолго. За короткий срок мои усилия не окупятся.
- А за длинный? Что вы собираетесь с ней делать? Где использовать? Я бы понял, если бы вы заинтересовались ее напарником. Все-таки полковник, наверняка уже вхожий в интересующую нас группу. Но лейтенант… Секретарь…
- Вот именно, Ронис. Лейтенант и секретарь. Я тебе давно говорил: ты привык гоняться за конкретной информацией. И в этом нет тебе равных. Но ты начисто теряешь чутье, если не знаешь, что искать. Отвлекись на минуту от поставленной задачи найти выход на генштаб Ордена. Конечно, Лаэрта Эвери не вхожа в эту группу. И тем не менее, ее что-то близко связывает с Магистром Ритором. Она вышла на прямую связь с ним и разговаривала так, будто они давно знакомы. А теперь поставь себя на место Ритора. Ты отправляешь людей на планету, сознавая, что они могут не вернуться назад. Ты выбираешь среди толпы подчиненных испытанного человека, обладающего и опытом, и знаниями по разрешению подобных ситуаций. Зачем ему секретарь?
- У них такой же запрет на «одиночные выходы», как и у нас, - напомнил начальник разведки.
- И они посылают женщину? Женщина в Ордене подозрительна сама по себе, тебе не кажется?
- И вы из двух посланников оставляете именно ее, - подхватил Ронис.
- Конечно. Мне любопытно, с какой целью Орден нарушает мое требование о числе парламентеров, да еще таким нелепым образом. Значит, это юное дарование обладает какими-то качествами, которые известны Магистру Ритору, но пока скрыты от меня.
- Я бы мог назвать десяток таких качеств, - отмахнулся начальник разведки. - Ну, например, Орден использует «эффект сопровождения». Когда у невзрачного лысеющего полковника в спутницах эффектная молодая женщина, сам полковник смотрится респектабельнее. - Ронис секунду помолчал и ехидно добавил: - Наверняка Магистру может быть известен и ваш неослабевающий интерес к противоположному полу.
- Экстерьер слабоват, - улыбаясь, отмахнулся Симаргл. - Хотя женское тщеславие, как ни странно, имеется. Нет, уверен, для меня они выбрали бы более привлекательную кандидатуру.
Мимолетная улыбка исчезла с его лица. Он резко вскинул голову.
- Как она передала Магистру нужную информацию? Ты сам просмотрел запись разговора?
Начальник разведки кивнул и шумно выдохнул, демонстрируя накатившую скорбь:
- Засадил за это дело троих экспертов, - словно жалуясь, сообщил он. - Есть один подозрительный момент. Я его сразу ухватил, эксперты лишь подтвердили. Конечно, они разговаривают как давние знакомые, и в связи с этим часть информации просто не вербализируется. Но меня не покидало ощущение, что я слышу каждое третье предложение из всех произнесенных. - Ронис замотал головой, словно не соглашаясь с каким-то собственным утверждением, и добавил: - Магистр не телепат.
- Она тоже, - подтвердил Симаргл. - Хотя защищаться от проникновения обучена. Но обучена очень посредственно. - Он резко обернулся к Ронису, шагнул к нему и хищно навис над начальником разведки, упершись руками в подлокотники его кресла: - Так как она передала информацию? Я спрашиваю у тебя потому, что не могу выяснить сам. Чего мы не видим? Чего не знаем? Какая дублирующая система связи есть у Ордена? А она есть, я давно это подозревал. И именно роль связного предназначалась для невзрачного секретаря. - Он на секунду задумался. - С кем из наших она контактировала после моего гольфа?
- Только с мажордомом.
- Его проверили?
Симаргл вновь зашагал по кабинету, выплескивая свое раздражение в острых, режущих жестах. Его полная противоположность, Ронис, мягко развел руками:
- Симаргл. его проверяют каждый месяц. Старик чист. Мы не готовы сейчас разрабатывать направление о дублирующей связи Ордена У нас нет агентов непосредственно в их штабе, у нас нет достаточного объема даже косвенной информации. Дайте мне полгода - и я положу на стол полный отчет. Но я не могу дать его сейчас. Вы поставили задачу сегодня утром.
- Знаю. Но шесть месяцев - это слишком большой срок! Следующий форум состоится только через четыре года, и столько мы можем просто не протянуть. Я не могу сливать Ордену нужную информацию, если не понимаю, какими каналами она в итоге туда попадает.
- Но ведь попадает! Вы хотели, чтобы Орден раскрыл информацию об отпущенных заложниках, и он ее раскрыл.
Лорд Тонастоса презрительно поморщился;
- Это мелочи, Ронис. Эту задачу я мог решить еще пятью разными способами. Простой слив в прессу - и огласка была бы та же. Но будут ситуации, когда я не смогу придумать эти пять способов, и останется только один. Я не могу рисковать при стольких неизвестных.
- Хорошо. - Начальник разведки сплел свои короткие толстые пальцы в пухлый узел. - Я соглашусь с вами: возможно, Лаэрга Эвери - наш ключ к дублирующей связи Ордена. Но на разработку этого ключа уйдут те же полгода. Сейчас вероятность ее согласия сотрудничать слишком ничтожна. Велик риск двойной игры. А вы уже недвусмысленно продемонстрировали ей свой интерес к секретам Ордена. Уверен, она сообщит об этом своим. На будущее, Симаргл, я категорически, решительно против вашей самодеятельности при вербовке агентов. Если вам так нужна эта Эвери, почему вы не пустили к ней меня? Понимаю, понимаю, захотелось тряхнуть стариной, вспомнить лучшие годы… Я, конечно, не могу не верить в ваш излюбленный «эффект красоты», я много раз видел его результативность, но не в этом конкретном случае. Я рад. что вы тщательно отыграли сценарий «сбить с толку», но в остальном…
- Вернемся к досье, - перебил его Симаргл. - Вы выяснили, откуда у неё такая враждебность к Ордену? И насколько эта враждебность ситуативна? Что говорят эксперты?
- Недовольные интонации, конечно, есть, - согласился Ронис. - Но их причиной вполне может быть ее теперешнее положение. Одна, без подготовки и опыта, на чужой планете, с благими намерениями и без всяких шансов на успех… И потом, мне представляется, что ей присуще негативное отношение не только к Ордену, но и к любой власти вообще. - Ронис наконец подтянул к себе пульт управления, включил голографический экран и принялся демонстрировать файлы из принесенного досье. - Есть несколько предположений о причинах. Во-первых, наша посланница - землянка. У землян довольно обостренное чувство элитарности по отношению ко всем прочим и какой-то прямо-таки снобистский патриотизм. Но я просмотрел файлы о ее приключениях и наткнулся на одно любопытное совпадение. Помните операцию по захвату атмосферно-очистительного оборудования?
Его собеседник, мерявший шагами кабинет, резко остановился.
- Конечно, помню, - он поморщился так, будто ему доложили о большом провале. - Бен-Хасан не придумал ничего умнее, как взорвать планету. Я всегда опасался работать с фанатиками, а после того случая зарекся окончательно. В чем состоит совпадение?
- Лаэрта Эвери была штурманом спасенного экипажа грузовой баржи. Их командира обвинили в служебной халатности, поскольку он не смог вывезти с планеты всех, кто там находился. Едва ли этот судебный процесс добавил ей любви к родине. Скорее, наоборот. Сильные чувства легко переходят в свои противоположности, так что, полагаю, ей есть за что недолюбливать и Землю тоже.
- А Орден? Что вообще землянка делает в Ордене?
- Ну, вы же знаете, как Орден любит все засекречивать… У меня вообще сложилось впечатление, что с определенного момента ее официальную биографию сильно подчистили. Пока же у меня есть только в меру обоснованные предположения. Она была замужем за подданным Ордена Вероятно, с этого времени она на них и работает. Но Орден - не ее родина. Наверняка, ее чувства к новому отечеству не столь крепки, как у тех, кто чуть ли не родился с погонами на плечах.
- Ты проверил этот паспорт? - Симаргл кивнул на пластиковую корочку, брошенную им на столе.
- Да. И найденную на ее корабле сетевую карту с идентификатором нашего порта тоже проверил. Паспорт не фальшивый.
- Я сам видел, что он не фальшивый, - нетерпеливо подтвердил лорд Тонатоса. - Как он у нее оказался?
- Несколько лет назад этот паспорт был продан подданному Земли, Александру Ягелю. Кстати, тому самому командиру, проходившему по суду обвиняемым. С тех пор документом ни разу не воспользовались. Он просрочен. Но для какой-то цели его все-таки приобрели. Могу лишь предположить, что у Лаэрты Эвери были сложности с официальными властями Земли или даже Федерации. Вообще-то, мне ее личность представляется мелковатой для того, чтобы ею заинтересовались федеральные службы, но это наиболее вероятная причина покупки паспорта неприсоединившегося мира. Однако никаких проблем с уголовным законодательством я не обнаружил: ни арестов, ни приводов.
Симаргл присел к столу и принялся задумчиво передвигать по его поверхности просроченное удостоверение личности. Неподвижность Рониса словно провоцировала его ни на секунду не прерывать своих резких, четко выверенных движений.
- Позаботьтесь, чтобы в министерстве выписали новый, - приказал он. - Хочу преподнести подарок.
Ронис одобрительно засопел, соглашаясь:
- Если она притащила этот паспорт с собой на задание, то, возможно, определенную ценность он для нее до сих пор имеет. Идентификационный код для корабля вы ей тоже оставите? Тут риск не большой, я не буду возражать. Можно было бы еще напомнить ей о прежних неприятностях с родиной.
- Ну что ж, это не сложно. Устроим ей экскурсию на мои атмосферные заводы. Уверен, она сама все вспомнит.
- В крайнем случае, поведаете ей историю счастливого обретения очистительного оборудования, - посоветовал начальник разведки. - Если она решительно настроена против Земли, то из чувства мести может охотно работать на нас в этом направлении. Сейчас земляне завязаны в такой клубок всяческих проблем, что лишний агент нам не помешает. Орден, безусловно, сует нос в земные дела. Но это всего лишь предположения. Практически же мы не знаем, насколько близко в Ордене она сможет подобраться к нужной информации.
- Я не настаиваю на немедленной вербовке. Но и выпускать ее из поля зрения нельзя. Поэтому позаботься сделать все возможное для благоприятного контакта в будущем.
Начальник разведки подобрал под себя ноги, собираясь встать.
- Я набросаю план, но выполнять его придется вам самому, - заметил он. - Менять вербовщика в середине процесса не годится. Да, вот еще, Симаргл, напоследок, - он обернулся уже у дверей: - Ее детская кличка - Сова. Люди, как правило, подсознательно больше доверяют тем, кто зовет их такими «домашними» именами. Попробуйте воспользоваться. Может пригодиться для углубления контакта.

Панический страх парализует человека, если, проснувшись, в первые секунды едва осознанного бодрствования он не может определить, где находится.
Сова вскочила с жесткого ложа, тут же стукнулась головой обо что-то металлическое, нависшее над ней, и только потом вспомнила, где ей пришлось провести ночь.
- Осторожнее, - грустно посоветовали ей откуда-то из-за спины.
Руки и ноги, как оказалось, уже не были привязаны к хирургическому столу, и она поспешила этим воспользоваться. Тело затекло от неудобной позы, ныла шея, и сдавленной болью напоминал о себе затылок.
- Мне приказали дождаться вашего пробуждения, - сообщил ей тот же печальный голос.
Сова обернулась, чтобы рассмотреть своего нового конвоира. Он оказался из группы тех, кто колдовал над ней ночью. Его серый халат тут же спровоцировал ее на проявление неприязни.
- Ну, вы его дождались, - зло подтвердила она. - Что теперь?
- Пойдемте со мной, я провожу вас в ваши комнаты, - игнорируя ее недовольство, предложил ей провожатый. - Там удобнее спать.
- И долго вы тут сидели? - спросила Сова, следуя за ним в жилую часть дворца.
- Часа четыре.
- А где остальные?
- Симаргл отпустил их.
- А он сам?
Провожатый воздел руки к потолку, изображая полное неведение о местопребывании своего хозяина, и предположил:
- Наверное, еще работает в Ночном кабинете.
- Где это?
- В западной части дворца.
- Вы можете меня туда отвести?
- Ну, если только вы хотите прогуляться. Не думаю, что он вас примет раньше назначенного времени. Я бы посоветовал вам хотя бы умыться и привести себя в порядок.
Сова представила свой утренний внешний вид и решила, что ей против обыкновения не хочется смотреться в зеркало. Войдя в свою комнату, она со стоном повалилась на кровать прямо в одежде.
Разговор с Командором ее немного утешил. Хоть кто-то за нее переживает и беспокоится. Она пожаловалась на ночной допрос, на иглу хирурга, на жесткий операционный стол и давящую боль в затылке, - и ей немного полегчало. Потом она почувствовала, как к их разговору осторожно присоединился Лорис, и головная боль стала понемногу утихать.
«Спасибо». - Сова улыбнулась далекому Лорису, принимая помощь.
«Ты там не лезь в пекло», - попросил Командор. - «Мы тут тоже нервничаем. Магистр согнал аналитиков в круглосуточный штаб. После вчерашних новостей все каналы до сих пор лихорадит. Кто-то пустил версию о сговоре. Тонатос якобы выдал прежде всего именно высокопоставленных заложников. Магистру тоже досталось, правда, пока только намеками. На одной новостной ленте проскочила версия о том, что его сын чуть ли не координировал всю операцию по захвату заложников. Хорошо, что Орден успел сделать официальное заявление до того, как об этом раструбили все средства массовой информации».
«И что же в этом заявлении?» - поинтересовалась Сова.
«Сейчас, зачитаю, - пообещал Командор. - Вот: освобождение заложников… заведомая провокация Тонатоса… направленная на то, чтобы дискредитировать лиц, занимающих высоких посты в правительстве Федерации…»
Из-за телепатических способностей правителя Тонатоса и его подозрительности Магистр приказал Сове использовать ментальный канал связи только в самом крайнем случае, а через общедоступную сеть не говорить лишнего. Напоследок Командор пожелал ей удачи и осторожности.
Ожидание изматывало неизвестностью, но теперь Сова хотя бы знала, сколько ей ждать. Лорд Тонатоса любезно исполнил свои обязательства по сделке и сообщил ей срок начала переговоров - через два дня. Она совершенно не представляла, чем заполнить это время, но была уверена, что скучать ей не дадут.
Дверь в комнату распахнулась ровно в одиннадцать утра, и на пороге появился уже знакомый ей остроухий мажордом.
- Симаргл приглашает вас к себе, - церемонно провозгласил он.
- Где меня будут пытать на этот раз? - язвительно поинтересовалась она.
- В Ночном кабинете, - невозмутимо пояснили ей.
Если к декору Ночного кабинета приложил руку сам хозяин, то не стоило удивляться тому, что место сверхурочной работы лорда Тонатоса сильно отличалось от остальных помещений дворца. После пестрых залов с расписными потолками и гобеленами/картинами и скульптурами Сове показалось, что она попала в еще не отремонтированное помещение, серые стены которого, грубо оштукатуренные, царапали входящего своими шершавыми объятиями.
Кстати, рука к кабинету была приложена в самом прямом смысле этого выражения. Эта человеческая конечность - от кисти до локтя - существовала изолированно от тела внутри прозрачного кристалла, помещенного в нишу стены напротив хозяйского кресла. Ниша подсвечивалась парой ламп, отчего кристалл сиял всеми гранями и рука смотрелась на редкость свежо и бодро. Ее безымянный палец был украшен массивным перстнем с красным камнем.
Сова застыла у стены, пытаясь определить на глаз подлинность подобного произведения искусства, но тут за спиной раздались быстрые шаги - и в кабинет влетел лорд Тонатоса в официальном костюме и при галстуке.
- Знакомитесь с моей правой рукой? - бодро поинтересовался он, огибая стол и падая в кресло.
Лорд Тонатоса пребывал в хорошем настроении и раскаяньем за вчерашние пытки не мучился. Сова смерила диктатора хмурым взглядом. Но ему не было дела до ее недовольства.

Предыдущая страница 6 Следующая страница


7 Наталья Шегало

- Это напоминание о моей непростительной неосторожности, - улыбнулся он, кивая на нишу. - Лет пятьдесят назад я был настолько беспечен, что не позаботился о перчатках во время встречи с одним из милейших людей нашего времени. Правда, уже покойным. На мне испытали новейшее химическое оружие. Знаете, всего одна капля в бокале с коньяком, и по коже начинает гулять практически невидимая инфекция. Инкубационный период составляет около двенадцати дней. Потом инфекция становится явной, начинается поражение всего кожного покрова - и результат обеспечен. Я обнаружил ее только на третий день. Это стоило мне руки.
- Представляю, чего это стоило покойнику. - Сова улыбнулась, не в силах больше бороться со столь оригинальным чувством юмора.
- Нет, вы как раз не представляете. Но коньяк был хороший, - мечтательно припомнил он, и тут же, подавшись вперед, приказал: - К делу. Если вы смотрели утренние информационные каналы, то наверняка понимаете, что заявление вашего Ордена о провокации со стороны Тонатоса не улучшит положение оставшихся заложников. Вы заставили меня поторопиться с началом переговоров, чем лишили мое министерство экономики ночного отдыха. Но сейчас мои требования практически полностью сформулированы и все необходимые документы подготовлены. Итак, я требую участия делегации Тонатоса в международном экономическом форуме на Шекате.
Игнорируя ее изумление, лорд Тонатоса вытащил из нагрудного кармана диск и протянул Сове.
- Здесь список членов моей делегации. Надеюсь, Федерация позаботится о том, чтобы их визы были оформлены в ускоренном режиме. Передайте вашему Магистру, чтобы экономисты повнимательнее отнеслись к договорам, которые я предлагаю для подписания. Во время форума моя делегация не будет препираться по поводу каждого пункта, так что все существенные возражения я готов обсуждать только в ближайшие три дня. Я даю им сутки на изучение этих материалов. Кстати, не стесняйтесь: все файлы можете передавать в открытую по общим сетям. Через час мое ведомство пропаганды все равно обнародует эту информацию.
Сова взяла диск и собралась уходить.
- Да, кстати, Сова, - уже в спину бросил он ей, - не трудитесь во время переговоров делать такое скептическое лицо. Я никогда не прошу больше, чем могу получить. После переговоров с Магистром возвращайтесь: у меня для вас есть подарок.

Однако вернуться в «однорукий» кабинет ей не пришлось: через полчаса рядом с ней возник мажордом, получивший очередное указание: облачить Сову в официальный мундир и доставить к стоянке глайдеров.
Транспорт главы государства Сова узнала сразу. У каждой его дверцы дежурил телохранитель, по неизвестному поводу переодетый в черное. Огромная машина с гербом Тонатоса на днище была монументально торжественна снаружи и чопорно роскошна внутри.
Диктатор махнул рукой, охрана упаковалась в салон, и глайдер стремительно стартовал в полуденное небо.
- Куда меня везут на этот раз? - не особенно надеясь на ответ, спросила Сова.
- Я подумал, что вам будет скучно во дворце, и решил взять вас с собой на церемонию открытия очередной ветки моего атмосферно-очистительного завода. Не волнуйтесь, арены там нет, - насмешливо успокоил он ее. - Нам лететь около часа. Постарайтесь не выглядывать в окна. Снова надевать на вас шлем мне представляется невежливым, но я не хочу, чтобы местонахождение завода стало известно Ордену. Кстати, это в ваших интересах. Сами понимаете, что я не смогу отпустить с планеты человека, обладающего такими сведениями.
Сова согласилась.
- Как прошла беседа с Магистром? - поинтересовался у нее Симаргл.
- Разве вы не знаете?
- Я планировал просмотреть запись в пути, но раз здесь вы, готов удовлетвориться вашим вольным пересказом.
Она удобнее устроилась на мягком сиденье, приготовившись к длинному перелету.
- Магистр меня выслушал, - сдержанно доложила она.
- И?
- Без «и». Просто выслушал. Файлы переданы. - Она не удержалась и с притворным восхищением добавила: - Мировая общественность потрясена масштабом ваших требований. Вам осталось только потребовать вхождения вашей планеты в Федерацию и переноса столицы на Тонатос.
- Не так быстро, - совершенно серьезно заметил ее собеседник. - Но я работаю над этим.
- Не понимаю, зачем захватывать заложников, чтобы добиться снятия эмбарго? Вы их отпустите, санкции отменят - и через полгода наложат вновь. Допустим, заложники обеспечат безопасность вашей делегации на форуме. Допустим, под таким давлением отдельные миры даже пойдут на подписание предложенных вами договоров. Но кто заставит их исполнять заключенные соглашения в дальнейшем?
- Вас и вправду это интересует? Ну что ж, я объясню вам то, что наверняка очевидно вашему правительству. Захват рейсовика - это только повод начать переговоры. Я не выношу, когда меня игнорируют. Но стоит только в деле появиться заложникам, как вся старая, надсадно скрипящая машина Федерации тут же начинает пыхтеть и производить нужные действия: ко мне засылают парламентера, - лорд Тонатоса иронично поклонился Сове, - дают ей максимум инструкций и указаний, минимум информации, суетятся и проявляют суматошную активность. Это очень ускоряет взаимодействие. Заложников я, естественно, отпущу. Не держать же их тут вечно. Как только моя делегация вернется с форума с подписанными документами, эти страдальцы мне больше не нужны.
- И что потом? Что заставит Федерацию придерживаться вынужденно взятых обязательств?
- Ну, во-первых, не Федерацию, а только отдельные миры, входящие в нее. Что заставит? Собственная выгода, конечно. Я же не требую заключения кабальных или безвозмездных сделок. Я тщательно отобрал не слишком благополучные планеты и предложил им то, в чем они давно нуждаются. Причем по выгодной цене. Они заключат соглашение не по собственной инициативе, а по решению Федерации. Но расторгнуть их по принуждению уже едва ли захотят.
- Их легко заставить.
- Любое давление лишь спровоцирует недовольство и без того неблагополучных субъектов Федерации. Общий рынок давит мелкие мирки. Но стоит только вашему правительству перегнуть палку - и я тут же предложу всем задавленным новый торговый союз. Вероятность того, что на мое предложение ответят согласием, достаточно велика, так что Федерация, я уверен, не станет рисковать и расшатывать свое нестабильное единство. Но это далеко не единственная гарантия сохранения в силе достигнутых договоренностей. Я трачу приличные средства на пропаганду, чтобы довести до сознания ваших обывателей простую мысль: с Тонатосом безопаснее торговать, чем продолжать конфронтацию. Например, нынешний захват заложников был подан как вынужденная мера. Нарушение торговых договоров спровоцирует меня на очередные крайности, и общественное мнение предпочтет осудить нарушителей.
Возразить было нечего, но очень хотелось. Сова остро переживала свою несостоятельность в споре. Но тут с переднего сиденья напомнили:
- Симаргл, речь.
- На монитор, - приказал он помощнику, мгновенно переключаясь на новую задачу.
Плоский экран опустился откуда-то сверху, отгородив Сову от аргументов лорда Тонатоса и заодно избавив от необходимости спорить. Время, что могло быть потрачено на беседу с ней, истекло, и теперь ее спутник был намерен заняться делами.
Наконец глайдер тихо вздрогнул и затих. Снаружи послышались приветственные крики, грянула бравурная музыка - и лорд Тонатоса с заранее заготовленной благосклонной улыбкой покинул кабину и сквозь рой висящих в воздухе видеокамер по широкой красной дорожке устремился к высокому постаменту, с которого он должен был осчастливить подданных официальной речью.
Сову поставили рядом с помощником. Выступление лорда Тонатоса ее не занимало. Завод по очистке атмосферы тоже интереса не представлял. Пусть он и был стратегически важным объектом инфраструктуры Тонатоса, но ей до этого не было никакого дела. Приказали не проявлять самодеятельности - исполнено. Приказали собирать сведения только о личности правителя - исполняется, тем более, что эта личность без всяких усилий со стороны Совы сама охотно делится фактами своей экстремальной биографии.
Торжественная часть закончилась, лорд Тонатоса перерезал ленточку, толпа хлынула внутрь громадного цеха, затянув в свой водоворот и Сову. Спустя несколько минут ее прибило течением к какому-то громоздкому агрегату. Держась за поручни, Сова вскарабкалась по лестнице так, чтобы оказаться выше людского потока, перевела дух и собралась досматривать представление со своего возвышения. Но тут ее взгляд упал на красный значок маркировки, налепленный на одном из узлов приютившего ее агрегата. Знакомый до боли в глазах символ: равносторонний треугольник с пятизначным номером грузового борта в середине.
Сова застыла, вцепившись руками в перила и боясь пошевелиться, как будто одно неловкое движение могло вспугнуть неожиданно увиденную маркировку.
Сколько таких значков налепила она за свою недолгую карьеру штурмана? На какие грузы? Как злилась, когда Командор возложил на нее дополнительные обязанности суперкарго. Тяжелую маркировочную машинку все время заклинивало, Сова запускала пальцы под крышку, пытаясь отрегулировать механизм, а над душой нависал очередной грузоотправитель, издерганный и нервный от предчувствия штрафных санкций за задержку погрузки. Однажды спусковой механизм сработал именно тогда, когда ее пальцы находились внутри аппарата и как раз нащупали, казалось, нужную деталь. Она вдребезги разругалась с Командором, а перебинтованный палец нарывал целую неделю.
Воспоминание было таким ярким, что палец мгновенно отозвался давно забытой, дергающей болью. Сова протянула руку и погладила треугольник.
«Стреляйте по ногам!»
Она резко отдернула руку.
- Вас что-то заинтересовало? - спросил знакомый голос.
Парой ступенек ниже облюбованной ею площадки стоял лорд Тонатоса, уже отбросивший хвост журналистов и почитателей. Толпа внизу редела, расходясь по другим цехам. Рой видеокамер улетел вслед за репортерами куда-то в полутемные недра завода. Сове представился редкий случай смотреть на высокую фигуру диктатора если не сверху вниз, то, по крайней мере, вровень.
- Откуда у вас этот груз?
Сова оглядела громоздкий агрегат. Действительно, откуда? И что это такое? Странно, что на глаза ей попалась одна из многочисленных маркированных деталей огромного механизма. Что-то там правитель говорил про выработку кислорода. Кислородная установка…
«Стреляйте по ногам!»
Сова шагнула назад, оступилась и едва не потеряла равновесие. Нет, она не могла ошибиться в цифрах. Забыть номер собственного борта, пусть даже после стольких лет, невозможно.
- Откуда у вас этот груз? - нетерпеливо повторила она свой вопрос.
Лорд Тонатоса улыбнулся.
- Естественно, груз краденый, - снисходительно пояснил он. - Или вы думаете, что Федерация раздает стратегически важное оборудование в качестве подарков развивающимся мирам?
Он даже не считал нужным лгать!
- Я захватил его несколько лет назад, - продолжил Симаргл, поднимаясь на площадку, на краю которой стояла Сова. - Самое сложное в операциях по захвату - предотвратить запуск программы уничтожения груза. В открытом космосе это сделать практически невозможно. Инструкции всех транспортных компаний, страхующих свои риски на каждый рейс, предписывают экипажу бросить баржу и запустить процесс ее самоуничтожения. А вот при разгрузке о возможности ограбления как-то не задумываются.
Сова заставила себя отступить еще на шаг.
Пусть он думает, что она боится, пусть будет уверен, что находиться рядом с ним ей страшно. Пусть лучше руки, сжимающие поручень, помогают ей сохранять равновесие, чем сжимаются в кулаки от бессилия. Пусть желание наотмашь ударить по этому самодовольному лицу так и останется всего лишь желанием. Но зато нераскрытое много лет назад уголовное дело будет извлечено из пыльного архива и принесено в суд. И будет наконец вынесен обвинительный приговор. Только вот кому? Неизвестному по кличке Симаргл с титулом лорда Тонатоса? Кто скрывается под этим именем? Не напрасно же ей поручили собирать сведения о нем. Может быть, именно ее рапорт поможет посадить преступника на скамью подсудимых.
Только бы не видеть его торжествующей улыбки, иначе она может не сдержаться. Но, словно почувствовав повисшее в воздухе напряжение, он вдруг спросил:
- Вас раздражает рассказ о моих преступлениях?
Вопрос прозвучал почти участливо.
- Нет, отчего же, - сухо ответила Сова. - Продолжайте.
Она испугалась, что он замолчит.
- Хорошо, - согласился он. - Этот груз предназначался для планеты, где было слишком много вулканов и очень мало людей. Непростительная расточительность - финансировать науку, когда два десятка миров Федерации переживают тихую мутацию населения по причине отравления атмосферы углекислым газом.
- И Тонатос? - догадалась Сова.
- Нет. Но только потому, что я не позволил этому случиться.
- Вы могли бы купить это оборудование легальным путем. Вы же, судя по всему, богаты.
- Не мог, - отрезал он. - Или вы не знаете, что существуют ограничения на торговлю с неприсоединившимися мирами?
- Надо было вступать в Федерацию с самого начала, с момента появления Тонатоса.
- Для чего? Чтобы пополнить ряды отсталых планет? Какие шансы были у бывшей колонии после того, как все хоть немного ценные ресурсы отсюда выкачали? Даже выгодное расположение порта перестало интересовать инвесторов после того, как вредных веществ в атмосфере стало больше нормы. Знаете, сколько лет нужно на восстановление такой опустошенной планеты? И какие средства при этом нужны? Тонатос превратился бы еще в один мирок-попрошайку. Мы обивали бы пороги федеральных ведомств, умоляя о субсидиях, регулярно получали бы подачки, которых хватает только на то, чтобы не скатиться к голоду.
Сова отметила, что в речи диктатора впервые промелькнуло новое слово: «мы». Но, скорее всего, он всего лишь имел в виду себя и Тонатос.
- Нет, мне нужно было время на начальное накопление капиталов, - продолжал тем временем он. - Мне нужно было за несколько десятилетий догнать по уровню развития тех, кто ушел далеко вперед за счет ограбления колоний. И я сделал ставку на приток нелегальных доходов, на пиратские вылазки, на амнистию для преступников. А изоляция стала лишь неизбежным следствием.
- Но она вас больше не устраивает, - заметила Сова.
- Мы подошли к такому уровню развития, когда она уже начинает нас сдерживать. Я не могу вечно держать оборону орбитальным щитом. Грузопоток увеличивается, крупные корабли садятся на планету, загрязняют атмосферу. Мне пора выводить портовые службы на спутники, но где гарантия, что ваш Орден не примется их взрывать? А угроза уничтожения ничем не защищенной собственности - отличный инструмент давления на Тонатос. Я не могу остановить работу порта, значит, я должен очищать атмосферу. Федерация не хочет продавать мне очистительное оборудование, значит, я буду брать его силой.
Он наконец замолчал. Его логика была безупречной. Безжалостной, жестокой, циничной, но безупречной, и Сова не знала, что можно противопоставить жесткому прагматизму его мышления. Разговор был закончен, и Симаргл уже думал о чем-то другом, не спеша спускаясь с возвышения. Не оборачиваясь назад, он протянул ей свою восстановленную от локтя правую конечность, чтобы помочь сойти с крутой лестницы. Едва ли эта вежливость была осознанной, но все равно Сова, скорее, предпочла бы оступиться и упасть, чем опереться на его подставленную ладонь.
- Там погибли люди, - сказала она.
Он обернулся. Казалось, рука, безответно повисшая в воздухе, удивила его самого, но, поняв, что галантность здесь едва ли будет оценена, он спокойно спрятал ее за спину, дожидаясь, пока Сова сойдет вниз.
- Если вас это утешит, - холодно заметил он, - я казнил Бен-Хасана, который командовал операцией по захвату оборудования. Правда, я казнил его не за то, что он взорвал планету, из-за чего погибли люди, а за то, что он посмел отступить от моих указаний. Но в любом случае, он мертв.

Два следующих дня Сова почти не выходила из центра связи дворца. Трудные переговоры то заходили в тупик, упираясь в стену непрошибаемой принципиальности, то вдруг неслись вскачь, прорвавшись в узкую щель очередной уступки, так что Сова, захваченная их внезапной скоростью, с трудом удерживала нить достигнутых соглашений в своих малоопытных руках. Нить периодически рвалась и потому пестрела узелками. Поначалу Сова еще предпринимала попытки читать те документы, что проходили через нее по несколько десятков за час, но уже к середине первого дня сломалась и перестала воспринимать смысл написанного. В голове путались последние версии текстов и противоречивые указания договаривающихся сторон. Даже Магистр, видя ее мучения, снизошел до объяснений. Подобное на памяти Совы случалось с ним раза два или три за весь немалый срок их знакомства.
- Почему бы всем нашим ведомствам не пообщаться с Тонатосом напрямую? - сварливо поинтересовалась Сова, в очередной раз отчаявшись уяснить значение только что услышанного предложения.
- Потому что мы хотим быть уверенными, что информация дойдет до оппонента без искажений, - сдержанно пояснил он.
«Правительство согласовывает договоры с каждым из миров, а потому торгуется и с ними, и с Тонатосом, - добавил свой комментарий Командор. - И чтобы спокойнее торговаться, есть много желающих отодвинуть Орден от участия в переговорах. Магистр опасается, что даже нам не достается полная информация. Все подозревают друг друга в сепаратных переговорах. Магистр просит по возможности проверить, ведет ли Тонатос переговоры напрямую с кем-нибудь еще».
«Как я могу это проверить, когда я безвылазно сижу у монитора?» - возмутилась Сова.
«По возможности, - хихикнул Командор. - А тут еще отпущенные с Тонатоса министры вдруг стали на порядок сговорчивее. Очевидно, что их либо припугнули, либо купили».
Сова очень боялась разоблачения, особенно в те моменты, когда ей нужно было одновременно разговаривать с Магистром по открытой связи и с Командором по ментальному каналу. Страх перепутать ответы или нечаянно высказать в разговоре с Симарглом то, что ей знать не положено, сжимал горло, и Магистру приходилось ждать, пока она справится с собой. За ней беспрестанно следили, необходимо было постоянно поддерживать непроницаемый ментальный щит. Советники лорда Тонатоса неотлучно находились в центре связи, а он сам, не торопясь оказаться со своим лицом в поле зрения руководителя Ордена, оккупировал соседний зал, так что Сова курсировала между двумя главными участниками переговоров наподобие челнока, до отказа набитого противоречивыми указаниями, рискуя в итоге затонуть под грузом ответственности.
Когда к концу второго дня Магистр поблагодарил ее за работу и сообщил, что подготовка документов к форуму закончена, она с трудом смогла поверить в свое скорое избавление от этой службы. Ей предстояло провести на Тонатосе еще несколько дней, пока делегация, отправленная Симарглом, благополучно не вернется на родину и заложники не будут выданы властям.
На третий день Сова покорно, как на службу, собралась идти в центр связи за новостями с открывшегося утром на Шекате форума. Но у дверей центра ее перехватил начальник личной охраны Симаргла
- Ничего интересного, - заверил он ее, кивая в сторону ряда мониторов, пестрящих официальными лицами на фоне сдержанно-консервативной обстановки экономического форума. - Я хочу вам показать гораздо более забавный видеоряд.
И он призывно помахал в воздухе перед ее носом компьютерным диском. После двух дней информационной передозировки Сова не могла представить нечто такое, что могло бы ее изумить. Но начальник охраны думал иначе. В небольшой комнате, откуда, как догадалась Сова, осуществлялось видеонаблюдение за всеми помещениями дворца, он усадил ее на жесткий стул и включил запись.
Внутренне сжавшись, Сова приготовилась увидеть себя, заснятую скрытой камерой в лучшем случае где-нибудь за чисткой зубов. Но, к ее облегчению, картинка на экране изображала десантный бот Ордена с привычной эмблемой на борту, стоящий на причале космопорта.
- Это порт Тонатоса? - спросила Сова, и. получив утвердительный ответ, добавила: - Я не знала, что тут находится кто-то еще из наших.
- Нет, это бутафория, - отмахнулся начальник охраны. - Смотрите дальше. Видите ли, леди, вами интересуется не только Симаргл. Как ни парадоксально это звучит, но у нас на Тонатосе есть что-то Броде оппозиции официальной власти. Когда-то они были в силе, и с тех пор никак не могут успокоиться. Им все время нужно с кем-то воевать, кого-то грабить, что-то взрывать. В общем, новый курс Симаргла, сокращающего пиратство ради спокойной торговли, им не нравится, так же, как и контакты Симаргла с Орденом и остальной Федерацией. Не так давно я не исключал, что они попытаются любым способом сорвать переговоры.
- Как?
- Смотрите, смотрите. Видите, какой интерес вызвал ваш корабль?
На экране сменилось изображение: теперь какой-то подозрительный тип орудовал внутри десантного бота, путаясь в проводах.
- Это не мой корабль, - буркнула Сова.
- Правильно, - торжествующе потер руки начальник охраны. - Но они-то этого не знают. А сорвать переговоры довольно легко. Симаргл обещал неприкосновенность посланникам Ордена. Проще всего лишить его возможности сдержать это обещание. Именно поэтому вас поместили во дворце. Здесь вас легче охранять. Я не ждал, что вы проявите такую прыть и сами заявитесь прямо в логово оппозиционеров, да еще и при погонах! Представляю удивление сынка Бен-Хасана, когда его облили соусом! - Начальник охраны, не удержавшись, прыснул: - Нет, мне до сих пор смешно!
Он оборвал смех и попытался стать серьезным:
- Но учтите, ваш голодный порыв чуть было не стоил мне должности. Вам повезло остаться в живых. Не думаю, что они решились бы в открытую взять на себя ответственность за убийство посланника, а то бы ваш жизненный путь оборвался в этом баре. Но я был уверен, что они свой интерес все равно проявят. Так что я приготовил им сюрприз. Запрятал подальше ваш «Водолей» и выставил на принимающий причал приманку с начинкой. Видите, как тщательно они минируют ваш транспорт?
- Это не мой транспорт, - теперь уже с удовольствием повторила Сова, радуясь, что ее «Водолей» избежал минирования.
- Я хочу вас познакомить с планом дальнейших действий, потому что мне нужно будет ваше содействие.
- В чем? - поинтересовалась она.
- О, я не попрошу больших услуг, - заверил он ее. - Вы просто на виду у всех сядете на этот бот и улетите. Не волнуйтесь, - видя ее возмущение, начальник охраны улыбнулся. - Вы спокойно покинете его через запасной люк, корабль стартует на автопилоте и показательно взорвется на внешней орбите. Я даже дам этим ребятам пару дней, чтобы отпраздновать удачу.
- Вы уверены, что он взорвется на внешней орбите, а не в тот момент, когда я в него войду? - уточнила Сова.
- Я настолько в этом уверен, что для вашего спокойствия могу войти туда вместе с вами. Они хотят взорвать бот так, чтобы взрыв был хорошо виден с вашего крейсера. Незаметный взрыв на поверхности планеты не столь эффектен для хорошей провокации. Ну, так как, договорились?
Сова задумчиво кивнула.
- А мой «Водолей»? - спросила она.
- Да улетите вы на своем «Водолее», - отмахнулся он. - Единственное, за что вам придется меня извинить, так это за то, что я приказал стереть с вашего судна герб Ордена. Уж слишком он бросался в глаза.
Сова улыбнулась.
- Ну что вы, - любезно ответила она. - За это я вам даже благодарна.
- Если вам позволит время, - продолжил он, - я приглашу вас на просмотр. Симаргл - человек в таких вопросах бывалый, говорит, что это незабываемое и поучительное зрелище: увидеть собственную смерть.
- В каком смысле «бывалый»? - недоуменно спросила она.
- Он пережил двенадцать покушений, - с гордостью пояснил начальник охраны.
- Благодарю вас, - сдержанно ответила Сова, - Но, пожалуй, я откажусь.

На третий день ее разбудил Командор.
«Возвращайся», - радостно передал он.
«А заложники?» - Ее чувство ответственности просыпалось медленнее, чем радость, но все же проснулось.
«Тонатос вернул заложников».
«Когда?» - Неожиданная новость подняла Сову с кровати быстрее, чем самый громкий будильник.
«Вчера ночью».
«Они на крейсере?»
«Нет. Тонатос вернул их в секторе, соседнем с Шекатой. Так что, скорее всего, их никогда и не было на Тонатосе».
«Что?» - Сова стремительно одевалась, не попадая в рукава кителя.
«Ты потише суетись, - предупредил ее Командор. - У тебя ж там наверняка по паре камер в изголовье кровати».
«Что значит, их никогда не было на Тонатосе? Тогда что я тут делаю? А где они были? И десять человек, которые отсюда были выданы, тоже не были на Тонатосе?»
«Десять человек, несомненно, были, - миролюбиво согласился Командор. - Сова, возвращайся. Я тебе подробности потом расскажу Тут такое творится! Магистр рвет и мечет. Делегация Тонатоса уже успешно отбыла с форума, поблагодарив всех за плодотворное сотрудничество официальным заявлением. Заложники несут такое, что весь Орден не знает, плакать или смеяться. Ясно, что пассажирскому рейсовику после захвата сменили навигационный статус и посадили его в какой-то дыре. Судя по описаниям - на орбитальной верфи. Пассажирам объявили, что со связью неполадки, собрали у всех данные, чтобы якобы оповестить близких и родственников, временно разместили в гостинице и на несколько дней изолировали от внешнего мира под предлогом ремонта транспорта. Тех десятерых сразу отделили от основной массы, пообещав ВИП-обслуживание - номера повышенной комфортности, посадочный терминал в стиле «люкс»… Никто ничего не заподозрил, кроме Ритора. Но того просто выключили парализатором. А остальных пассажиров потом спокойно пригласили на посадку и на нескольких небольших рейсовиках группами доставили в соседний с Шекатой сектор, на Шерлу, принеся всевозможные извинения за задержку и выплатив каждому денежную компенсацию! Кстати, двухсотпятидесятиместный рейсовик Тонатос все-таки прикарманил. А эти мелкие суда развернулись и ушли в неизвестном направлении. Их никто даже не думал задерживать, пока пассажиры в порту не стали проходить регистрацию. Так что иди в центр связи и получай официальный приказ от Магистра. И постарайся не улыбаться ему в монитор, если не хочешь скандала», - посоветовал Командор напоследок.
«Срочно проверь, - попросила Сова, - была ли в списке пассажиров этого рейса певица Милана дель Астра, и если была, то где она сейчас?»
«Откуда ты ее знаешь?» - с изумлением спросил он.
«Она была на Тонатосе».
«Твоя Милана прибыла прямо на Шекату на частной яхте, купленной ею в этом перевалочном порту, отменила все концерты и залегла в частную клинику, заявив, что от пережитого стресса у нее временно пропал голос. Так что следователи ее пока не трогают».
Сова заставила себя не нестись по коридору к центру связи, сломя голову. Приказание возвращаться передал ей не сам Магистр, а незнакомый Сове генерал генштаба с колышущимися от негодования щеками. Судя по щекам, он принадлежал к категории плачущих. Себя Сова причислила к смеющимся, но продемонстрировать это не решилась.
Едва она успела закончить сеанс связи, как за спиной раздалось издевательское поздравление.
- С успешным завершением задания! - Лицо Симаргла назло всему Генштабу сияло глубоким светом внутреннего умиротворения.
- Празднуете победу? - осведомилась Сова.
- И вас приглашаю отпраздновать.
- Спасибо, но я тороплюсь покинуть вашу замечательную планету.
- Не торопитесь. У нас еще есть целых два часа, чтобы вместе посмотреть ваше торжественное отбытие из порта на десантном боте.
- А что вы сделаете с теми, кто его заминировал? - спросила Сова, вспомнив о предстоящем покушении.
- С моими ортодоксами? Пожалуй, в качестве жеста законопослушания я выдам их Ордену. Подберу на каждого досье, подыщу доказательства - с таким расчетом, чтобы они вышли из тюрьмы в глубокой старости. Одно сегодняшнее покушение на жизнь дипломатического представителя Ордена, - он кивнул в ее сторону, - в суде потянет лет на пять-шесть. Так что ваша смерть не останется не отмщенной. Надеюсь, вы не будете возражать, если провожать вас в порту будет лично правитель Тонатоса?
- А у меня есть такая возможность - возражать? - скептически отозвалась она.
- Нет, - обезоруживающе улыбнулся ей Симаргл.

Сову провожали дважды. Десантный бот с гербом Ордена на борту действительно взорвался на внешней орбите, едва успев выйти за пределы энергетического щита Тонатоса. Талантливый режиссер точно рассчитал время каждого акта в этом спектакле, так что со стороны все события пьесы казались последовательным воплощением единой сюжетной линии. Не зря все официальные переговоры Совы с Орденом по открытому каналу тщательно отслеживались: ни одна крупица информации, почерпнутой из них, не пропадала даром. Всего пару часов назад она получила указание самостоятельно прибыть на главную базу. Крейсер должен был уйти из околоземного пространства сразу, как только она подтвердит свое благополучное отбытие с планеты. Десантный бот взорвался ровно за час до получения крейсером сигнала с «Водолея», и для постороннего наблюдателя последовавший за взрывом уход крейсера был логически связан с потерей одного из десантных ботов, возвращения которого крейсер, якобы, и дожидался. Едва ли кто-нибудь обратил внимание, как с планеты стартовало и исчезло в подпространстве маленькое туристическое суденышко с портом приписки на Тонатосе.

Предыдущая страница 7 Следующая страница


Меньше, чем смерть 8

Вопреки опасениям Совы, «Водолей», предусмотрительно спрятанный на отдаленном пустом причале, оказался в полной сохранности. Если его и обыскивали, то все следы чужого присутствия были тщательно уничтожены, а только на уровне поискового транса Сова смогла бы распознать, каких поверхностей и внутренностей корабля касались чужие пальцы. Деревянный ящик с мечом лежал в каюте на привычном месте, только железные замочки на нем оказались новыми. Ключа у Совы не было, но по весу ящика она догадалась, что он не пустой. Клинок вероятно доставили на борт вместе с багажом, и он без ведома хозяйки занял свое прежнее место.
Она вернулась на причал, чтобы проверить внешние люки и обшивку. Дожидаясь, пока она закончит внутренний осмотр, по причалу прогуливался лорд Тонатоса, вертя на пальце цепочку с привешенным на ней ключом. Пришлось остановиться и подождать, пока он подойдет.
- Ключ от моего ящика? - спросила Сова.
Он кивнул и протянул ей раскрытую ладонь с ключом.
- Это и есть тот подарок, о котором вы говорили?
- Нет. Это еще не подарок. Это лишь компенсация нанесенного вреда.
- Послушайте, вам не очень тяжело разыгрывать великодушие? - с притворным участием уточнила она.
- Нет, - невозмутимо ответил он, игнорируя ее неприветливость, - Когда это окупается, само собой. А подарить вам я хотел вот это.
Сова с опаской взяла в руки пластиковую карточку и прочла на ней свое имя.
- Что это? - спросила она.
Карточка была смутно знакома, но Сова не припоминала такой вещи среди своего невеликого имущества.
- Я дарю вам новый дипломатический паспорт Тонатоса взамен вашего старого, уже просроченного.
- Зачем? - она с недоумением вертела в руках паспорт. - Ведь вы же наверняка знаете, что старый был ненастоящий. Что я его купила.
- Ну вот, а теперь у вас будет новый, настоящий. И настоящий сетевой идентификатор для вашего корабля с кодом доступа для посадки на Тонатос. Вдруг когда-нибудь вам все-таки пригодится и то, и другое. В любом случае, чтобы покинуть планету, вам придется сейчас воспользоваться новым идентификатором. Ну, и для вас навсегда в силе остаются гарантии вашей неприкосновенности во время пребывания на Тонатосе. Если вы, конечно, захотите его посетить.
- Это - вряд ли, - буркнула Сова.
- Кто знает… - многозначительно заметил он.

Нет ничего хуже прерванного отпуска. Разве что отпуск, возобновленный после внезапного перерыва. Вроде бы и дни - те же, и солнце - то же, и курорт прежний, и даже номер в отеле - ничуть не хуже предыдущего, с видом на бесконечное море в безвредных розовых барашках на закате. А внутри - штормит. Внутри все еще клокочет, бурлит, кипит в воображении уже несуществующий день, и все силы уходят на бесконечные диалоги с недавно покинутыми собеседниками. «Я не выйду на арену, пока вы не покажете мне всех заложников!» Выйдешь! Куда ты денешься? «Я понимаю, что мой рапорт не полон, но я действовала в условиях сильно ограниченного времени!» Кого это интересует? Все, что можно было сказать или сделать - сказано и сделано, но как заставить себя не возвращаться по сотне раз на дню к заманчивым картинкам несложившегося прошлого?
Время вяло текло к вечеру. Командор честно потратил пару часов, чтобы растормошить заскучавшую Сову, но она отвечала невпопад и в паузах между репликами впадала в задумчивую отстраненность от реальности. Не добившись успеха, он принялся методически перелистывать каналы в поисках хоть каких-то новостей о Тонатосе. Новостей не было, словно кто-то старательно вычистил любое упоминание о мятежной планете из репортажей и газетных сводок.
Единственным, кого не коснулось пагубное влияние службы, был Лорис. На третий день после возвращения друзей он поставил диагноз, определился с лечением и приступил к терапии.
Игнорируя тишину, он вошел в гостиную, бодро помахивая только что приобретенным лекарством.
- Собирайтесь! - скомандовал он.
Сова оторвалась от созерцания пейзажа за окном.
- Куда?
- Ваши кислые лица портят мне радость обретения диплома. Так что я веду вас на концерт.
Командор с воодушевлением вскочил с дивана, куда его загнало уныние Совы.
- И на какой концерт мы идем? - поинтересовался он уже из своей комнаты.
Лорис гордо вскинул вверх руку, держащую билеты, и по памяти процитировал:
- Всемирно известная оперная певица Милана дель Астра дает на Кифероне единственный концерт…
Договорить он не успел. Дружный хохот оборвал его слова. Командор прибежал в гостиную, держа в руках свежую рубашку, и теперь утирал ею выступившие слезы. Сова всхлипывала, виновато разводя руками.
- Я сказал что-то смешное? - Лорис и сам уже улыбался, хотя причина веселья была ему пока что неизвестна.
- Мы тебе расскажем по дороге, - сквозь всхлипы пообещала Сова, - Пожалуй, теперь я с удовольствием послушаю ее пение.

Глава 6
Допуск к семейной тайне

- Хватит! - вскричал Бенедикт, ударив по столу кулаком с такой силой, что деревянная доска треснула… - Я не желаю слушать, кто из нас ублюдок. Это нечистоплотно. Вечные склоки в нашей семье явились одной из причин, по которой я скрылся и живу здесь. Пожалуйста, продолжай, но без ссылок на родословную.
Р. Желязны. Хроники Амбера

На этот раз вызов Магистра застиг Сову в офицерской столовой во время очередной схватки с бытовой техникой. Сова вела затяжную войну с местным «домовым» - кухонным комбайном орденского общепита. Главное сражение было уже выиграно, и к удовольствию победительницы речь шла о безусловной капитуляции. Дело было в том, что, как и все прочие устройства со встроенными сенсорами биополя, комбайн поначалу Сову просто игнорировал и заказ на обед принимать отказывался. Жаловаться обслуживающему персоналу представлялось ей верхом беспомощности. В общении с техникой, также как и в общении с людьми, у человека всегда есть выбор: или рассказывать о себе всю правду, или придумывать о себе сказки. Расковыряв пульт управления в попытке перепрограммировать «домового», Сова начала с первого. Но закончила - вторым. Она просто позаимствовала в лаборатории биоэнергетиков микро-генератор биополя. Теперь «домовой» встречал ее если не хлебом и солью, то бифштексом и помидорами. Памятуя былой бойкот, Сова на прощание всегда задавала комбайну цикличные или бесконечные программы, например: разрезать яблоко пополам, а каждую половинку еще пополам, а потом - еще, и так далее.
Начальственный вызов пришелся как раз на тот момент, когда умиротворенный обедом агрессор выдумывал новый тактический ход. Миниатюрная рация, привешенная к уху, пискнула и голосом референта сообщила, что «через пять минут офицера Эвери в своем кабинете ожидает главнокомандующий». На сей раз «домовой» был спасен - Сова бросила ему старое задание, вскочила и кинулась вон из столовой, мгновенно позабыв о победе.
После трех месяцев штабной жизни она дошла до того, что всерьез подумывала попроситься в действующие войска. Три ее рапорта с просьбой о переводе в сектор, занимающийся Тонатосом, остались без удовлетворения. После первого отказа Сова недоумевала: кто лучше нее знает то, с чем придется работать? Она была на мятежной планете, она видела своими глазами то, что другие знают только понаслышке. Ее знания должны быть востребованы, а ее держат на рутинной связной работе. Второй отказ вызвал бурю негодования и ярости: Сова поняла, что сектор охотно использует привезенные ею материалы, но подпускать к этим материалам самого автора почему-то не хочет. Все, что стало им известно благодаря ее тренированной памяти, - план дворца Симаргла, схемы расположения постов охраны, описание кислородных заводов, биографические подробности жизни самого диктатора и сведения о его личной охране - все это теперь являлось собственностью Ордена, к которой Сова не имела никакого отношения. С третьим отказом пришло понимание: ей не доверяют. Сова захлебнулась обидой, но сжала зубы и четвертый рапорт писать не стала. После обиды наступила апатия. Сова приходила на дежурство, садилась за рабочий стол, утрамбовывала в памяти ежедневно меняющиеся ключи и шифры и погружалась в изматывающее безделье. Жизнь по уставу не отличалась разнообразием: утром - спортзал, вечером - тир, прием пищи по часам, сдача рапортов по графику. Три месяца существования по расписанию нагнали на Сову такую тоску, что, получив вызов Магистра, она влетела в административный корпус, забыв козырнуть дежурившему на входе офицеру.
Важный, как министр в отставке, секретарь Магистра провел ее в пустой кабинет и удалился, не предложив даже кофе. Она давно заметила, что чинам ниже майора напитки в этом кабинете не полагались. А вот лица с чином выше полковничьего могли рассчитывать даже на закуску. Впрочем, если бы ей предложили кофе, от него все равно пришлось бы отказаться: стараниями «домового» у Совы в желудке звонко булькали и плескались два стакана свежевыжатого сока. Но с каким удовольствием она отказалась бы!
Кабинет остывал. Кресла спешили поскорее отделаться от остатков тепла уже покинувших комнату разгоряченных тел. Горизонтальный монитор стола, освобожденный, наконец, от картографических пейзажей, впал в спящий режим, и качестве заставки подсвечивал лишь герб Ордена. Даже звездная голографическая карта, мерцающая под потолком, казалось, отдыхала от пристального внимания двух десятков глаз. Магистра не было. В его отсутствие мебель в кабинете как будто расслаблялась: уже не держали строй стулья у стены, искривлялись стопки дисков в шкафах, знаменитое зеркало позволяло себе отражать, что попало… Но стоило лишь тяжелой поступи хозяина нагнать страху на окружающие предметы - все мигом возвращалось в прежнее дисциплинированное состояние застывшего порядка.
Магистр вошел в кабинет как всегда неторопливо, но разговор начал, еще не усевшись в кресло. Из этого Сова заключила, что разговор срочный.
- Как ты смотришь на то, чтобы отправиться на Киферон? - спросил он.
Если бы он предложил ей отправиться в тюрьму, Сова удивилась бы меньше.
- Опять? - вырвалось у нее.
Магистр недовольно склонил голову. В этом жесте Сове всегда чудилась угроза. Так бык пригибает голову к земле, прежде чем кинуться на тореадора. Она сверилась с показаниями шрама и поспешно поправилась:
- Извините. Просто я не так давно уже была в отпуске на Кифероне.
- Ты отправишься туда по делу, а не в отпуск.
- По какому делу?
- По личному, - и, видя ее недоумение, добавил: - По моему личному делу.
И надолго замолчал, словно намеренно давая Сове время для раздумий, как себя вести. Поначалу она испугалась, что Магистр решил избавиться от нее таким способом, лишь бы она не путалась под ногами со своими рапортами и служебным энтузиазмом. Но тревога оказалась напрасной. Стал бы Магистр вызывать ее в свой кабинет, в святая святых генерального штаба, чтобы лично огорчить если не формальной отставкой, то вежливой ссылкой на курорт? Но раз она понадобилась ему по делу, да еще и «по личному делу», то справедливость взывала к отмщению за три месяца забвения. Конечно, сейчас Сова с радостью ухватилась бы за любую работу, лишь бы не видеть каждое утро новый список шифровальных ключей на своем рабочем столе. Но ведь главе Ордена о ее переживаниях знать не обязательно.
Но чем дольше он молчал, тем сильнее Сова терзалась опасениями, что «личное дело Магистра» достанется не ей. Вот сейчас он поднимет глаза, словно очнувшись от глубоких раздумий, посмотрит на нее с сомнением во взгляде, потом скажет: «Нет, пожалуй, не ты» - и отпустит ее восвояси. К столу с шифровальными ключами, над которым Сове дремала уже третий месяц, к общепитовскому «домовому» в качестве единственного не слишком интеллектуального развлечения.
Наконец, он встал, прошел к своему столу (Сова только сейчас с запозданием заметила, что войдя, Магистр сел не в свое начальственное кресло, а демократично разместился напротив на стуле для посетителей) и извлек из ящика старинный семейный альбом. Среди холодных невзрачных стен, на фоне шкафов, плотно заставленных стопками дисков, на столе с патриотичным изображением герба цветная обложка альбома с нарисованными на ней колечками, листочками и цветочками, с сочными младенцами и улыбающимися родителями, смотрелась нелепо и неуместно. Магистр открыл альбом на последней странице, вытащил из ячейки совсем новенький диск и вставил в дисковод.
Голограмма высветила незнакомое Сове молодое лицо, черты которого обещали сложиться в столь же монументальную внешность, как у Магистра, лет эдак через двадцать. Пока же они жили какой-то иной, самостоятельной жизнью, не придавленные ни грузом возраста, ни тяжестью ответственности, не украшенные знаменитым шрамом, не втиснутые в жесткие рамки родового сходства. Прямые брови еще не хмурились, но складка, идущая вверх от переносицы, уже залегла между ними, силясь повторить то самое выражение, которое Сове доводилось видеть много раз на другом лице. Попытка эта не увенчалась успехом, натолкнувшись на веселое сопротивление улыбающихся губ, не привыкших еще сжиматься в тонкую струну.
Сова бросила быстрый взгляд на постаревший оригинал.
- Это мой сын Ястри Ритор, - сухо сообщил Магистр.
Она кивнула, принимая информацию к сведению.
Без всякого перехода он продолжил:
- Теперь - Киферон. Тебе известна политическая ситуация вокруг Киферона?
Сове с трудом удалось сдержаться, чтобы не задать глупый вопрос: «А при чем тут ваш сын?». Уж если Магистр устраивает такие логические скачки, то, очевидно, причина для них имеется. Она пожала плечами и невозмутимо ответила:
- Только на уровне газет и официальных сплетен. Курорт, одним словом.
Магистр посмотрел на нее со снисходительным презрением. «Ладно, ладно, не давите на меня грузом своих глубоких познаний», - Сова ласково улыбнулась ему, вторично похвалив себя за выдержку. «Если бы вам нужен был эксперт по политологии, вы вызвали бы кого-нибудь из дипломатической академии. Но зачем-то, дорогой мой шеф, вы пригласили в кабинет именно меня. Значит, без меня вам не обойтись. Так что придется потерпеть мою политическую ограниченность, а еще лучше немедленно начать ее ликвидировать. Вот, совсем недавно, вы не изволили подписать мой третий рапорт, в котором я, помимо прочего, просила направить меня на курсы повышения квалификации. Выражала готовность учиться и желание быть полезной Ордену в проекте по Тонатосу не только как дрессированный связист. А вы? Пожалели денег на мое образование за счет казны Ордена? Посчитали, что для лейтенанта Академия Генерального Штаба - слишком большая награда за удовольствие рисковать жизнью? Скупой, как говорят на Земле, платит дважды».
Сова дала себе слово позаботиться, чтобы Магистр заплатил трижды. Предвкушение мести еще шире растянуло ее улыбку. Все-таки Лорис дал ей прекрасный совет: хочешь выработать выдержку, побольше произноси внутренние монологи, хотя бы потому, что мысленно произнесенный текст в точности воспроизвести вслух сложно, а порой и просто лень. Сова замерла на стуле, всем видом выражая сосредоточенную заинтересованность.
- За последние полгода притязания Киферона на роль столицы Федерации до предела накалили обстановку в Парламенте. Переезд федеральной администрации с Земли успешно откладывался на протяжении десяти лет, и вполне можно было бы терпеть и дальше, но благодаря внешней политике Киферона мы сейчас рискуем перессорить наиболее влиятельных членов Федерации, на которых, в основном, и держится ее единство. - Магистр критически оглядел Сову, и раздраженно добавил: - Просто поразительно, как некоторые люди умудряются обходиться без ушей и глаз!
Булыжник со свистом обрушился в ее огород. «Ну, ну, продолжайте, дорогой мой Магистр! - про себя попросила Сова. - И без мозгов, вы хотели сказать? Допустим, что сказали». Она вновь заставила себя улыбнуться, отметив, что с каждым разом это дается ей все легче. Магистр продолжил:
- Никогда еще Федерация не стояла так близко к расколу. Очевидно, что Киферону надоело быть просто модным курортом среди влиятельных старых миров. Это крупный субъект Федерации с многомиллиардным бюджетом, к тому же его центральное положение дает ему значительные преимущества перед остальными претендентами. Земля как административный центр уже не отвечает всем нуждам Федерации, и рано или поздно столицу придется переносить. Но если мы хотим сохранить стабильность Федерации- политическую игру Киферона нужно незамедлительно нейтрализовать, потому что она расшатывает эту стабильность. Парламент уже устал от заявлений их фракции. Они поднимают вопрос о столице чуть ли не на каждом заседании! Либо сами, либо через свои бывшие колонии и доминионы. Просто поразительно, как за каких-то полгода они умудрились стравить друг с другом всех претендентов на статус столицы.
Сова с сомнением покачала головой.
- Крики в парламенте - это еще не кризис, - осторожно заметила она. - Не понимаю, что вас так беспокоит. Я не слежу за политикой, однако даже мне помнится, что история с соперничеством столиц тянется давно. Кстати, моя старушка Земля очень чувствительно относится к этому вопросу. Конгресс Земли был вынужден согласиться с переездом федеральной администрации в неопределенном будущем, но пока планеты грызутся за этот пирог, Парламент Федерации по-прежнему сидит на Земле. И я подозреваю, что мои земляки только и занимаются тем, что, как и Киферон, стравливают конкурентов.
- Для Земли вопрос о столице важен лишь как еще один источник бюджетного финансирования.
- Инвестиции… - понимающе кивнула Сова.
- Взятки, - уточнил Магистр. - Хотя и так можно назвать. Слово Земли при выборе нового местопребывания администрации очень весомо. И это слово дорого стоит. Крупные кредиты, благотворительные фонды, безвозмездные займы, пожертвования «колыбели человечества»… Не говоря уже о личных подношениях. За последние десять лет Земля получила таким образом огромную сумму.
- Но в политике Земли нет ничего нового. - Сова очень старалась не ударить в грязь лицом хотя бы в тех вопросах, в которых ей, как землянке, полагалось ориентироваться. - Земля имеет реальную выгоду от затягивания вопроса со столицами, и тут ее интересы существенно противоречат интересам Киферона. Вам, конечно, виднее, но, насколько мне известно, у Киферона в Парламенте не такая уж большая фракция, даже если посчитать депутатов от его бывших колоний. Все равно их число незначительно по сравнению с фракцией Земли. К тому же при таких конкурентах шансы Киферона невелики. Я понимаю, почему на роль столицы претендует, например, Скорпион. Он держит в руках половину межпланетной торговли и торговый флот. Одних факторий у него, наверное, свыше тысячи. Или Альтаир - с его центральным информаторием. Или, в конце концов, Орден - военные базы и военный флот Федерации. Конечно, у вас нет таких амбиций, но мне всегда казалось, что Орден способен нейтрализовать происки Киферона, даже не слишком утруждаясь.
- Не способен. Вернее, не Орден. Я не способен.
Сове с трудом удалось удержать брови на прежней высоте, когда они предательски собрались взобраться на самый верх.
- Полтора года назад по неофициальным каналам мне было предложено занять почетное кресло командующего вооруженными силами Киферона
- Вам? - не в силах больше сдерживать удивление воскликнула Сова. - Но это бред! Не могли же они всерьез рассчитывать, что вы примите предложение?
- Они и не рассчитывали. Естественно, я отказался, и Киферон очень умело организовал утечку информации. Я долго не мог понять, зачем нужна была эта утечка, и какая выгода от нее Киферону. Зачем их императору выставлять себя на посмешище, сначала выступив с заведомо провальным предложением, а получив отказ, сообщить об этом всему миру?
Сова задумчиво покусала губы.
- Каким образом утечка такой информации может нейтрализовать позицию Ордена в Парламенте? Скорее, наоборот, беспристрастность Ордена во внутренних конфликтах общеизвестна.
Магистр с шумом вытолкнул из груди воздух, что должно было, вероятно, обозначать крайнюю степень озабоченности, и Сова поняла, что самого главного она еще не услышала.
- Я вызвал именно тебя потому, что в свое время был замешан в твоих личных делах. И всегда могу гарантировать: все, что мне известно, я храню, как свою собственную семейную тайну. В качестве благодарности я рассчитываю, что могу полагаться на тебя в том же самом.
Ей пришлось, не мигая, выдержать долгий испытующий взгляд.
- Два месяца назад, - продолжил он, - возглавить вооруженные силы Киферона предложили моему сыну.
Сова затаила дыхание, потому что в наступившей тишине собственные вдохи и выдохи вдруг показались ей слишком шумными. «Интересно, что он хочет от меня? - подумала она, - Чтобы я передала его отеческое проклятие непутевому отпрыску? Он ни за что не стал бы посвящать меня в такие дела, если бы не было реальной угрозы согласия сына на такое предложение».
- Н-да.. - протянула Сова, с осторожностью выдыхая скопившийся в легких воздух. - Как говорит Командор: «Так ясно, что даже мне». Он согласится? Или уже согласился?
- Еще нет. Но у меня есть все основания думать, что через месяц он вступит в должность.
- С учетом утечки это будет выглядеть так, будто вы решили и сохранить за собой кресло магистра, и сына пристроить на теплое местечко, чтобы не терять представившейся возможности. Любое выступление Ордена, то есть ваше, в Парламенте будет расцениваться как играющее на руку Киферону. Что бы Орден ни делал. Я так понимаю, что утечка была организована со вкусом. И вероятность того, что он примет предложение, большая.
Магистр кивнул.
- Месяц назад он написал рапорт об увольнении, - сообщил он.
- Ну так не увольняйте его. И дело с концом!
Он бросил на нее хмурый взгляд.
- У меня нет права удерживать кого бы то ни было на службе. Он не заключал такого контракта. Он не в генштабе.
- А где?
- Он обычный офицер десантных войск. Не «вечник».
«Вечниками» в Ордене для краткости называли тех, кто подписывал бессрочный контракт без права расторжения. Сове вдруг показалось, что Магистру неприятны ее вопросы.
- По уставу Орден должен предложить ему гражданскую службу вместо военной, - продолжил Магистр. - Но я этого делать не стану.
- Почему?
- Во-первых, потому что он все равно откажется. А во-вторых, не хватало еще, чтобы он принял предложение Киферона, оставаясь гражданским сотрудником Ордена! Я не дал ход его рапорту. Если Ястри вступит в должность, мне придется сделать вид, что никакого рапорта не было, и уволить его со скандалом. Никаким другим образом я не смогу защитить репутацию Ордена. А у меня и без того не лучшие отношения с сыном. Скандал будет означать полный разрыв.
Она поняла, что Магистр нисколько не лукавит. Если будет нужно, он вполне способен ради дела всей своей жизни пожертвовать кем угодно, даже единственным сыном.
- Вашего сына будет легко оправдать, - заметила она. - Его бывшие сокурсники давно в погонах полковников, а он из-за вашей щепетильности так и застрял в майорах. Подальше от штаба, желательно - в действующих войсках. Чтобы, не дай Бог, никто не подумал, что он имеет какие-то преимущества перед остальными, вы лишили его даже заслуженного. У него изначально не было никаких шансов сделать карьеру в Ордене. Здесь он всегда был бы только «сыном Магистра». Киферон для него - это шанс быстро подняться. Особенно если Киферон получит статус столицы. Сколько ему лет?
- Тридцать один. И я вызвал тебя не для того, чтобы ты констатировала, какой я плохой отец, пересказав все орденские сплетни.
- Ну… - Сова уважительно склонила голову, - зато вы хороший Магистр.
Он устало удивился тому, что слышит. Сова ждала приказаний, но они почему-то задерживались. Наконец она не выдержала:
- Итак, что вы хотите? Чтобы я его отговорила? Убедила? Запугала? Подкупила? Что именно?
- Ничего из этого. Я мог бы предложить тысячу разных способов помешать его вступлению в должность, вплоть до ареста и заключения под стражу, но, действуя силой, я привлекаю внимание к конфликту, и можешь быть уверена, ни один угрожающий жест Ордена не останется незамеченным. К тому же, бессмысленно разрабатывать планы, пока мы не представляем все факторы операции.
Сова с грустью подумала, что даже судьба собственного сына может быть обличена Магистром в сухой казенный язык приказов и распоряжений.
- Я могу поставить задачу, но ее решение тебе придется искать самостоятельно и на месте, - продолжил он. - Исходя из обстановки. Кстати, рекомендую пригласить с собой своих. Одна голова - хорошо, но три - куда лучше.
- Магистр, позвольте один вопрос. - Взгляд, брошенный на нее, не поощрял к лишнему любопытству, но поскольку формального отказа дано не было, Сова спросила: - Почему именно я?
- Ты подходишь для этого дела по нескольким признакам. Во-первых, ты - человек, посторонний Ордену и на каждом углу выпячивающий свое недовольство службой. Это должно вас сблизить поначалу. Совместная ненависть вообще сближает. Во-вторых, ты постоянно ссоришься со мной и многие, в том числе и Ястри, полагают, что ты в вечной опале и что тебя терпят лишь до поры до времени. К тому же после командировки на Тонатос ты находишься под подозрением, и тебя проверяют как потенциального агента врага.
Сова почувствовала, что сейчас захлебнется от приступа жгучей обиды, но он не дал ей раскрыть рта.
- Не возмущайся. Это лишь обычная процедура, ее проходят все. Что-то вроде карантина, который длится всего полгода. Я знаю, как это обидно, я сам через это проходил, но я также знаю, как это необходимо. Таким образом, у тебя еще меньше оснований любить Орден, чем у него. Вы оба пострадали и от Ордена, и от меня лично. У вас вообще много общего. - Он помолчал, словно сожалея о сказанном, и продолжит: - Если тебя выпроводят в отпуск, это ни у кого не вызовет подозрений. Твое появление на Кифероне едва ли будет замечено - ты слишком мелкая птица.
- Спасибо! - Сова фыркнула.
- На тебя никто не обратит внимания, никто не примет тебя всерьез. Это поначалу даст тебе шанс просто подобраться к нему. Твоя задача на первом этапе - удержаться рядом. Хотя бы удержаться рядом и оценить ситуацию. Еще один плюс - ты женщина. Он не воспримет тебя как угрозу. И, возможно, будет с тобой чуть более откровенен, чем с мужчиной. Он вырос без матери. В женщинах он разбирается еще хуже, чем ты в политике.
Сова улыбнулась. Магистр, кажется, впервые позволил себе заметить, что она все-таки принадлежит к женскому полу.
- Вы так и не сказали, что именно мне нужно делать. В целом задача ясна - помешать его вступлению в должность. Но как?
- Не знаю, - отрезал он и уточнил: - Пока не знаю. Пойдем от противного. Чего делать нельзя? Нельзя давить на него и прямо говорить об этой проблеме. Он не должен даже заподозрить, что ты действуешь по моему приказу- это только подтолкнет его к цели. Никаких превентивных мер: несчастных случаев, захватов в заложники и прочих глупостей. Далее - ничего скандального, ничего, что может привлечь внимание, вызвать шумиху. Огласка тут нужна меньше всего.
- Вы еще не все перечислили? - иронично поинтересовалась Сова. - Может, перейдем к тому, что можно?
- Нет. Есть еще кое-что. Не стал говорить об этом сразу, чтобы не отбивать желание работать. У Ястри есть еще один хороший стимул занять должность.
- Какой?
- Кажется, он собирается жениться, - с неохотой заметил Магистр.
- На ком? - деловито поинтересовалась она. - Нельзя ли уговорить невесту оказать на него разумное влияние?
- Невеста - дочь императора Киферона Димитра.
Сова присвистнула.
- Вы умеете обнадежить! Какое уж тут, к черту, желание работать?! Насколько это решенный вопрос? Дата свадьбы? Помолвка?
- Нет, не настолько. Пока ничего официального. Но мне доложили, что он часто бывает при дворе, и в ближайшее время о помолвке может быть объявлено публично. Его хорошо обработали. Обласкали, кинули приманку.
- Что для него важнее? Должность или брак? Чем он скорее пожертвует - невестой или карьерой?
- Это тебе предстоит выяснить на месте. Тут больше вопросов, чем ответов. И слишком мало времени, чтобы долго думать. Так что отправляйся завтра же. Конечно, тебе не мешало бы больше узнать о нем. Но, если честно, я думаю, что факты тебе не помогут, и рассчитываю на твою интуицию. На женскую интуицию, если тебе интересно. Посмотри его личное дело. В твоем распоряжении любая информация, но - ни дня задержки на базе. С его друзьями говорить запрещаю. Если до него дойдет информация, что им интересуются, операция будет провалена в самом начале. Вопрос с твоим отпуском и прочими формальностями решен. Кстати, полчаса назад должен был прилететь твой Командор. Надеюсь, не надо объяснять, что информация не должна выйти за пределы вашего ментального пространства? Связь - только лично со мной по телепатическому каналу один раз в 24 стандартных часа, начиная с настоящего момента. Задание ясно?
Сова кивнула. Наверное, Магистр ждал, что она встанет и немедленно приступит к исполнению, но она медлила. Он понял.
- Если все пройдет успешно, обещаю забрать тебя из управления связи, - нехотя добавил он.
- Меня интересует сектор Тонатоса, - с нажимом в голосе напомнила она.
- Хорошо, я подумаю. Теперь все?
Сова улыбнулась. Видимо, ей следовало сказать: «Так точно!»

Разрезанное на сто двадцать восемь частей яблоко было аккуратно разложено на тарелочке - долька к дольке. Дважды один и тот же прием в борьбе с «домовым» не удавался никогда - в бой вмешивался обслуживающий технику оператор. После первого поражения комбайна он успел подготовиться к обороне и не просто ограничил минимальную толщину дольки, но в надежде усовестить Сову еще и послал вслед клиенту не съеденный им заказ. В присланную коробку были также вложены три целых яблока и познавательный диск с программами по их обработке для домашнего комбайна.
Теперь Сова с маниакальной сосредоточенностью пыталась съесть яблоко по одной дольке. Она думала.
Командор тоже думал, но ему было вполне достаточно просто наблюдать за Совой. Сам он попробовал было отделить одну дольку от остальных, но не смог и с удовольствием откусил кусок от целого яблока.

Предыдущая страница 8 Следующая страница


9 Наталья Шегало

Наконец Сова все-таки доела последнюю из ста двадцати восьми, с сожалением отодвинула пустую тарелочку, требовательно оглядела свою команду и спросила:
- Какие будут идеи?
- Э… Ну… - Командор искренне пытался изобрести что-нибудь экстраординарное, но в памяти всплывали только шаблонные приемы из бульварных романов. - Скажем, компромат на невесту?
Сова с удовольствием втянула в себя воздух. Запах настоящего земного кофе, привезенного Командором, заманчиво расползался по комнате, но работу мысли отнюдь не стимулировал.
- Интересно, - спросила она, сердясь на отсутствие идей в собственной голове, - если Магистр все-таки заберет нас в разведуправление, нам постоянно придется копаться в чужих компроматах?
- Я тебя предупреждал, - напомнил ей Лорис, прилетевший на базу всего пару часов назад и крайне недовольный экстренным вызовом. - По психологическому складу ты не подходишь для этой работы, и нашему громовержцу это хорошо известно.
- Для работы связистом я подхожу еще меньше, - буркнула Сова. - У меня от безделья начинается депрессия.
- Зачем ты так рвешься в сектор по Тонатосу? Жаждешь реванша?
- Да, жажду! - с вызовом призналась она - Ты бы на моем месте тоже жаждал.
- Не ссорьтесь, - примирительно попросил Командор, наливая Лорису кофе. - Сова, ты же видишь, он голодный и злой. И потом, ему не дали провести несколько запланированных операций. Теперь его свежеполученный диплом покроется плесенью.
Сова хихикнула. Лорис принял чашку и укоризненно посмотрел на Командора.
- Идея с компроматом не пройдет. - Сова потянулась было за новой долькой, но вспомнила, что тарелка уже пуста. - Я покопалась в базе данных. У Ордена на дочь императора ничего нет. Да и что могла успеть натворить девица за свои двадцать лет?
- Ну, это смотря какая девица, - нежно улыбнулся Командор. - Некоторые девицы, помнится, в свои двадцать…
Сова гордо выпятила подбородок:
- Ну, так это некоторые. Не всем дано!
Рождение идеи откладывалось на неопределенный срок. Командор задумчиво почесал нос, вложил Сове в руки целое яблоко и начал рассуждать вслух:
- Если нет компромата, надо его выдумать, - назидательно произнес он. - А еще лучше организовать и воплотить в реальность. Но все равно он сработает только в том случае, если сынок Магистра действительно испытывает нежные чувства к своей избраннице. А если это брак по расчету, на что он, кстати сказать, очень похож, то младший Ритор женится, даже если мы докажем, что инфанта - на самом деле не инфанта, а рептилия с планеты Рсар.
Его собеседники вяло молчали, и, не встретив возражений, он продолжил:
- И потом, не забывайте, Сова - не придворная дама на Кифероне, я не служу там министром, а Лорис - не личный врач императорского семейства. Нас к инфанте и близко не подпустят. А издалека компроматы не делаются. Неужели у нашей агентурной сети нет вообще никакой информации? Ну хоть что-то ведь есть?
Сова усмехнулась, кивая на компьютер.
- Хоть что-то - есть, - иронично заметила она. - Что ты хочешь? Это же курорт. Почетная пенсия для особо выдающихся сотрудников Ордена. Приятная и не тяжкая служба. Они и не напрягаются. Иди, удовлетвори свое любопытство. Лично я - уже. Все очень благопристойно: святое императорское семейство пользуется всеобщей любовью и уважением. Монархическая традиция, нравственный пример подданным, церемония на церемонии. Заодно полюбуйся на внешность старшей дочери. Для того чтобы жениться на такой по расчету, нужно быть слепым и глухим импотентом, лишенным заодно и чувства осязания. Такого своевременного несчастья с сыном Магистра не случилось. Впрочем, есть еще шанс, что она окажется красивой дурой. В конце концов, зачем вообще мозги при такой внешности?
Риторический вопрос завис в пространстве. Сова испустила долгий тоскливый стон и зашарила руками по столу. Командор отобрал у нее целое яблоко, забросил в кухонный комбайн и запустил программу резки.
Правота Командора была очевидной. Им не удастся подобраться к дочери императора и придется действовать издалека, что неудобно и малоэффективно. К Ритору подобраться проще - все же они сослуживцы, пусть даже лично незнакомые. К тому же он Сове кое-чем обязан. В ожидании озарения Сова отхлебнула настоящего земного кофе, закусив его неповторимый вкус очередной долькой яблока. Обязан тем, что оказался в числе первых десяти заложников, отпущенных с Тонатоса? Сова бы за такую услугу не поблагодарила, это точно. Известно ли младшему Ритору, какую роль сыграла лейтенант Лаэрта Эвери в его скандальном освобождении? А ведь, скорее всего, нет. В Ордене просто маниакальная склонность из всего создавать особо секретные материалы. Наверняка в дополнение к этому и сам Магистр позаботился поберечь сына от психологических травм. Шепот за спиной - вот, мол, почему-то именно магистерского сынка освободили из числа заложников в первых рядах, - может кого угодно довести до кабинета психотерапевта. Или до отставки. Впрочем, зачем она гадает?
Сова подсела к компьютеру, чтобы вызывать Магистра. Командор с любопытством переместился за ее правое плечо. Магистр отозвался немедленно, что бывало редко.
- Я просил держать связь только по телепатическому каналу, - сурово напомнил он.
- Простите, Магистр, больше не повторится, - заверила его Сова. - Я ненадолго. Скажите, ваш сын в курсе подробностей операции «Гордиев узел»?
Руководитель Ордена отрицательно покачал головой.
- Зачем тебе это? - спросил он.
- Собираю информацию, - уклончиво ответила она и отключилась.
Командор вернулся в кресло у стола.
- И это все, что мы имеем? Одна операция, в которой вы пересекались?
- Не пересекались. Я вообще не встречалась на Тонатосе с заложниками. Ты же сам мне сообщил об освобождении десяти человек.
Какое-то время они спорили, что делать с этой информацией - скрывать дальше или наоборот. Командор настаивал на том, что разглашение слегка подправленной версии минувшего может оказаться полезным. Если должным образом поданные факты и не вызовут у объекта чувства глубокой признательности, то хотя бы на официальную благодарность должны подвигнуть. Сова вяло доказывала, что за такую медвежью услугу, как это освобождение, она бы точно благодарить не стала, тем более задним числом - спустя три месяца.
Через полчаса Сова сдалась.
- Прав был Магистр, - с неохотой призналась она. - Нет смысла что-то планировать, когда в деле столько неизвестных.
Не вступавший в спор Лорис допил кофе и заметил, что он вообще не понимает, чем он должен заниматься на Кифероне, разве что разыгрывать из себя курортника для поддержания версии об совместно проводимом отпуске.
- Лорис, это не моя вина, - обиделась Сова. - Хочешь, я поговорю с Магистром, чтобы он отпустил тебя назад?
- Конечно, - уже устав разыгрывать недовольство, Лорис в последний раз неодобрительно оглядел друзей. - Вас только отпусти куда-нибудь вдвоем! Уж вы порезвитесь!
- Надо ехать, у нас рейс через полчаса, - напомнила Сова.
- А почему мы летим не на «Водолее»? - закапризничал Командор.
- Да можно было и на «Водолее», но Магистр попросил оставить его тут и лететь рейсовиком. Для правдоподобия.
- Это не правдоподобие, а сплошное неудобство.
Сова побросала в комбайн пустые чашки и машинально запустила повтор программы резки. Командор не успел ее остановить. Лорис вздохнул, но заглядывать внутрь комбайна не решился.

Глава 7
Ускоренный курс молодого ловца

…Добычу знает только ловец.

…Как сильны нападающие и как бедны оправдывающиеся. Оставь защищаться другим. Ты нападай, ибо ты знаешь, для чего вышел ты.
Николай Рерих. Ловцу, входящему в лес. Цветы Мории

Все было тщательно спланировано: случайная встреча в непринужденной обстановке, взаимный интерес и тематика разговора. Все должно было в итоге привести к нужному результату. Ни тени подозрения не могло пасть на милую девушку Лаэрту Эвери, подневольную и опальную военнослужащую Ордена, сосланную на самый престижный курорт Федерации коротать время вынужденного карантина после возвращения из стана врага.
Поле битвы было выбрано заранее. На подступах к нему дежурили разведчики, засадные полки прикрывали отходы, а передовые части, заняв свои позиции, поджидали неприятеля. Ждать предстояло долго: наивный противник еще не подозревал о грядущем сражении.
Сова гуляла по художественному музею. Изящные искусства хоть как-то скрашивали ей нудные часы ожидания. Правда, ей нельзя было далеко удаляться от зала, в котором было намечено случайное столкновение, а все прилегающие помещения были уже неоднократно осмотрены.
Ментальный вызов Командора застиг ее как раз в нужном зале.
«Он вошел в здание!» - бодро прокричал Командор.
«Не так громко, - попросила Сова. - Спугнешь».
Стараясь не слишком спешить, она вернулась к парадному портрету восьмого императора Киферона и принялась разглядывать величественные черты монархической особы, закутанной в обильные драпировки древнеримской тоги. Династическая история Киферона мало интересовала Сову, но именно с этого места ей в большом зеркале были хорошо видны входящие в зал люди, и она не рискнула перемещаться от картины к картине, как все нормальные посетители музея. Впрочем, народу здесь было не много: публика валом валила на открывшуюся в честь двадцатилетия инфанты выставку портретов, запечатлевших младенческий, детский, подростковый и юношеский возраст венценосной красавицы. Но чтобы попасть туда, нужно было миновать скучную череду августейших предков коронованной особы, рядом с которыми Сова и устроила свою засаду.
«Он сейчас войдет в твой зал», - голос Лориса прозвучал в мозгу Совы с той самой недовольной интонацией, какую Сова уже слышала вчера при обсуждении планов. Лорису идея не нравилась.
Сова постаралась расслабиться до полной непринужденности: жертва может почувствовать напряжение эмоционального фона и заподозрить лишнее. Краем глаза она видела, как высокая фигура в сером мундире Ордена, таком же, как у нее, направляется к ней. Клюнуло! Сова подпустила нового посетителя поближе, метра на два и стремительно обернулась:
- Вы за мной? - спросила она резким требовательным голосом.
- Что?
Он явно растерялся. Хорошо. Только не дать ему опомниться.
- Я спрашиваю, вы за мной? - Сова повторила свой вопрос еще настойчивее, мешая в голосе нетерпение и надежду.
- Не понял… - Он отступил на шаг.
Еще лучше. Она протянула руку.
- Давайте.
- Что? - Он все еще не понимал, что она от него хочет.
- Приказ, естественно. Без приказа я никуда не полечу, пока не закончится отпуск.
- Пожалуйста. - Он наконец догадался, что она принимает его за посольского курьера, и успокоился. - Не летите.
Сова попыталась изобразить на своем лице удивление и подозрение одновременно. Ее собеседник рассмеялся.
- Успокойтесь. Вас никто никуда не вызывал.
Теперь она смотрела на него так, будто отказывалась верить его словам, и он пустился в объяснения:
- Просто я шел на выставку, увидел знакомый мундир и решил поздороваться. Я и не знал, что это вы, миссис Зорий. - Он вдруг запнулся, поняв, что оговорился, и твердо поправился: - Простите, офицер Эвери.
И сам огорчился от своих слов. Надо же было так ошибиться - назвать женщину по фамилии бывшего мужа. Оговорка вышла бестактной, а попытка ее исправить прозвучала по-канцелярски сухо. Он вовсе этого не хотел.
Его собеседница вспыхнула, как будто от обиды, на долю секунды ее взгляд, полный разочарования, уплыл куда-то в сторону, но она быстро справилась с собой, вернув на лицо вежливую приветливость. Казалось, она только сейчас обратила внимание на того, с кем разговаривает.
- Мы знакомы? - словно что-то припоминая, с сомнением спросила она.
- Заочно. Я - Ястри Ритор.
- Мистер Ритор, - послушно повторила она, все еще думая о своем.
Он все еще переживал свою оплошность.
- Не надо так официально, - мягко попросил он. - Я здесь тоже в отпуске. Просто Ястри.
Вежливый человек на предложение звать собеседника по имени отвечает встречным предложением. Но Сове было не до вежливости.
- Простите, если я чем-то… - начал он.
- Вы здесь тоже на карантине? - живо перебила она.
- Не понимаю.
- Ну, на проверке после Тонатоса, - нетерпеливо пояснила Сова. - Вы же теперь тоже подпадаете под подозрение. Вдруг вас завербовала чужая разведка? Так вас тоже отправили в отпуск?
- Нет, я сам написал рапорт. - Он, наконец, понял причину ее огорчения, успокоился и теперь смотрел на нее с сочувствием. - Меня едва ли станут проверять так, как вас: я не служу в генштабе.
Сова криво усмехнулась.
- Я бы тоже с удовольствием не служила, - заметила она. - Но мои рапорты ваш отец, вероятно, читает через строчку.
Он засмеялся.
- Не огорчайтесь. Мои рапорты он не читает вообще, так что по сравнению со мной вы в более выигрышном положении. Хотя, я думаю, если вас проверяют, то у вас нет шанса ускользнуть из генштаба. Если проверка будет длиться около полугода, можете радоваться - скорее всего, вас готовят в разведуправление.
- А этому нужно радоваться?
- Многие охотно поменялись бы с вами местами, - сдержанно заметил он.
Сова поняла, что разговор слишком рано коснулся печальной темы взаимоотношений Ритора с отцом, и, чтобы увести беседу в сторону, спросила, добавив в голос завистливые нотки:
- Идете смотреть выставку?
- Да, - кивнул Ритор. - Вчера из нашего посольства мне прислали приглашение. Говорят, это сенсация сезона. Вы уже были там?
- Нет, - скорбно поведала Сова. - Пока на эту сенсацию доступ только по особым приглашениям.
- А вам не прислали приглашения? - удивился он. - В нашем посольстве принято посещать такие мероприятия. Из вежливости. И приглашения рассылают всем офицерам Ордена.
Сова смутилась.
- Я слегка нарушила Устав, - призналась она. - Не встала на учет в посольстве. Наверное, со злости.
Он с пониманием улыбнулся.
- Я его тоже иногда нарушал. Это легко исправить - я знаю посла, он милейший человек. Завтра я буду в посольстве, так что смогу поговорить с ним. Напишите ему формальный рапорт с объяснением… - Но тут он, видимо, вспомнил, что текущая проблема его новой знакомой этими действиями все равно не будет решена, и продолжил: - А сейчас давайте я сам приглашу вас на выставку. У меня все равно билет на две персоны, а я пока один.
И он протянул ей посеребренную карточку с приглашением. Сова осторожно, двумя пальцами приняла ее. Рассмотреть пригласительный билет во всех деталях она успела еще вчера в кабинете у посла, и сейчас, делая вид, что читает написанные витиеватым шрифтом строчки, анализировала только что услышанную оговорку собеседника: «Я пока один». Ну что ж, «пока» Сову это устраивало.
Теперь в беседу следовало добавить восхищения и благодарности, но она побоялась сфальшивить.
- Спасибо, - просияла Сова. - Я не ожидала, что мне так повезет.
И Ястри Ритор галантно предложил ей руку. Что и требовалось доказать.

Психологи утверждают, что влюбленные испытывают постоянную потребность говорить о своих избранниках, по Сове, как всегда, досталось исключение из правил. Экспозиция была отличным поводом к разговору на одну единственную тему, и Сова приготовилась уже слушать романтическую историю первого знакомства, когда ее постигло разочарование: Ястри Ритор не спешил делиться с новой знакомой восторгами по поводу возлюбленной, а Сова не могла выказать ни малейшего представления о том, что ей известны их нежные отношения. Оставалось только восхищаться живописью, что и без того делали едва ли не все посетители выставки.
К концу осмотра Сова не знала и десятой доли того, что хотела знать. Или Ястри Ритор был чрезвычайно сдержан от природы, или его страстная увлеченность инфантой была Магистром сильно преувеличена.
Выйдя из музея, Сова попрощалась со своим новым приятелем. Не стоило злоупотреблять чужой вежливостью сверх меры. Да и другие дела, намеченные на остаток дня. ждать не могли. Пару кварталов она прошла пешком, тщательно прислушиваясь к своим ощущениям, и лишь убедившись, что слежки нет, с облегчением залезла в припаркованный на площадке глайдер, за рулем которого сидел Командор.
- Ну как? - нетерпеливо спросил он. заводя мотор.
Сова неопределенно повела плечами.
- Для первого раза не так уж и плохо, - скорее утешая себя, чем отвечая Командору, призналась она. - А где Лорис?
- Я подвез его к мединституту. Что-то ему там понадобилось в лабораториях. Был вызов от Магистра. Ты пропустила сеанс связи. Громовержец нервничает. - Командор хихикнул. - Я проверил твою карточку: деньги поступили.
- Отлично. У тебя тут есть зеркало?
- Понятия не имею. Это же прокатный глайдер.
Она перебралась на заднее сиденье и принялась исследовать встроенные удобства. Зеркало нашлось в спинке переднего сиденья. Сова прикрыла глаза, концентрируясь на открытии телепатического канала через его поверхность.
- Добрый день, Магистр.
- Ты должна была связаться со мной три часа назад, - игнорируя вежливое приветствие, сообщил он.
- Извините, в это время я как раз знакомилась с вашим сыном.
Краткий отчет о встрече Магистр выслушал, ни разу не прервав Сову вопросом.
- У меня к вам просьба. - сообщила она под конец. - Мне нужно, чтобы Ястри узнал кое-какие подробности операции на Тонатосе и моего участия в ней. Причем вам придется немного сфальсифицировать факты.
- Сведения об операции Ордена на Тонатосе засекречены, - напомнил он.
- Ну так рассекретьте, что можно. Мне не так уж много надо.
- Что именно?
- Завтра ваш сын будет беседовать обо мне с послом Ордена на Кифероне. Пусть посол при упоминании моего имени ненароком сообщит приблизительно следующее: послу известно о моем пребывании здесь, несмотря на то, что я нарушила устав, не сообщив посольству о своем прибытии. Посол готов закрыть на это глаза, так как понимает мое тяжелое эмоциональное и физическое состояние. Посол знает, что я нахожусь на Кифероне на лечении. У меня реабилитационный период после травмы, полученной на Тонатосе. Травма с осложнениями. Пусть наши эксперты придумают что-нибудь позаковыристее, свяжутся с Лорисом и объяснят ему диагноз. Мне нужно, чтобы в открытый доступ базы данных Ордена попала информация о моем бое на арене за освобождение десятерых заложников. И о том, что именно там я и была ранена Надо так же подретушировать официальную часть моего личного дела.
- Хочешь заставить его испытывать чувство благодарности… - задумчиво протянул он.
- Да, хочу. Насколько ваш сын ответственный человек? Я полагаю, что прежде чем хлопотать за меня перед послом, он захочет убедиться, что не оказывает услугу злостному нарушителю. Так что впишите в мое личное дело строгий выговор за действия без приказа на Тонатосе.
Магистр кивнул.
- Как только он запросит эти данные, я дам тебе знать.
- Спасибо, - поблагодарила Сова. - Да, я полагаю, в моем официальном личном деле не упоминается о замечательных свойствах моего организма в части регенерации?
- Не задавай идиотских вопросов, - посоветовал он. - Завтра из посольства тебе пришлют приглашение на юбилейный прием.
С переднего сиденья подал голос Командор:
- Магистр, Лорис просит вас срочно переслать ему медицинскую карту вашего сына. - И Командор продиктовал адрес.
- Зачем? - Сова удивилась не меньше Магистра.
- Понятия не имею, - честно признался Командор. - Спросите у Лориса.
На этом Сова с Магистром распрощалась.

Предыдущая страница 9 Следующая страница


Меньше, чем смерть 10

Всем золушкам Киферона в последнюю неделю перед праздником снился один и тот же сон: как из волшебно пахнущего голубого конверта, из морской его синевы, подобно рассветному солнцу из-за горизонта, выплывает долгожданный искристо-золотой, в императорских вензелях пригласительный билет на прием в честь юбилея инфанты. Грезились им величественные залы императорской резиденции, бесконечная череда представительских глайдеров у входа, изысканные угощения, земные вина, черные смокинги и фраки мужчин и, конечно, собственное платье, вершина всех известных мечтаний. Принцы им, увы, не грезились - в императорском семействе последние двадцать лет рождались исключительно дочери.
Сова давно уже не видела снов, не говоря уже о том, что платье она в последний раз она надевала на родине Лориса - на отсталом Лоданисе, года четыре назад.
Официальная часть приема была в самом разгаре: императорская семья принимала поздравления и подарки от миров Федерации, представленных здесь бесконечной чередой своих посланников. Здравомыслящие гости предпочитали пропускать эту утомительную церемонию и опаздывали к началу приема часа на два. Те же, кто в силу должностных обязанностей были лишены такой возможности, томились у возвышения, где в лучших монархических традициях располагался трон императора, рядом с которым застыла, скромно склонив голову, виновница всей этой суеты.
Командор занял предписанную планом позицию, обменялся взглядом с Лорисом, стоящим у противоположной стены зала, легко отыскал в толпе и Сову. Она выбрала себе место рядом с первыми ступеньками, ведущими к тронному возвышению, в нескольких метрах от серых мундиров делегации посольства Ордена на Кифероне. Командор улыбнулся: недаром вчера, выбирая платье, Сова предпочла пойти наперекор местной моде, которая в этом сезоне диктовала светлые нежные тона и легкие невесомые материалы. Тяжелый фиолетовый бархат платья делал Сову похожей на коршуна, случайно затесавшегося в стаю фламинго. Коршуна просто невозможно было не заметить.
Состязание началось.
Глядя на это тайное соревнование, Командор искренне забавлялся ролью арбитра. Да, инфанта была хороша. Особенно для любителей неискушенной наивности. Себя он к этой категории не причислял. Но следовало признать очевидное: стройная, хрупкая и изящная инфанта полностью соответствовала собирательному образу сказочной героини, ждущей спасения от дракона, людоеда, террориста или космического пирата. Образ этот был лучшим дополнением к амплуа мужчины-защитника и ко всем сопутствующим этому амплуа комплексам, которыми мужское население Ордена страдало едва ли не поголовно. Тонкие руки и высокая шея. Лицо, поражающее правильностью черт: изящный изгиб бровей, большие миндалевидные глаза, тонкий нос и маленький рот. Да, инфанта, пожалуй, была даже слишком хороша, слишком идеальна, чтобы быть реальностью. Как призрачный свет далекой, но уже не существующей звезды.
Если инфанта была звездой, от которой красота разливалась подобно свету во все стороны, то Сова представлялась Командору черной дырой, поглощающей любое излучение. В том числе и излучение инфанты. Да, Сова не зря потратила весь вчерашний день и кругленькую сумму, полученную из казны Ордена накануне. Единственная и неповторимая Сова, знакомая ему от носа до пятки, привычная и родная, Сова - неотъемлемая часть его самого и всей его жизни, сегодня вдруг исчезла, и теперь, пытаясь взглянуть на то, что вчера еще было ею, глазами постороннего мужчины, он испытывал одновременно смущение и гордость: знай наших!
Темно-фиолетовый тяжелый бархат облегающего платья со шлейфом великолепно подчеркивал ее фигуру с оголенными плечами, неожиданно тонкой талией и трогательно мягким изгибом бедра. Сова с детства любила театр. В Ордене, круглогодично не вылезая из формы, она с увлечением играла в солдатика с внешностью курсанта-новобранца Сейчас же ей вздумалось сыграть светскую львицу. Изменилось все. Движения стали плавны и величественны. Куда только делась знакомая Командору резкость? Короткие, всегда растрепанные волосы теперь были тщательно уложены в объемную прическу. На лице вместе привычной упрямой сосредоточенности - маска нежной доброжелательности. Глаза сияют, рот улыбается… В церемониальной скованности инфанты было слишком мало свободы, и Сова как-то отследила, почувствовала и обратила себе на пользу эту вынужденную сдержанность соперницы. Сова не стояла на постаменте, подобно прекрасной, но все-таки каменной статуе - она двигалась, она была живой.
Командор, не удержавшись, прыснул - слишком велика была разница между Совой вчерашней и сегодняшней. Нет, даже самый запущенный романтик в Ордене сейчас не кинулся бы защищать ее своей грудью. Вместо героического порыва любой мужчина рядом с такой женщиной должен был испытывать нервное напряжение, сходное с возбуждением. И чувствовать опасность, провоцирующую и влекущую к недоступному. Потому что Сова, примерившая маску роковой женщины, была опасна как раз тем, что за эффектным фасадом из шарма и легкомыслия стоял строгий расчет, а также была профессионально расставлена замаскированная ловушка.
Накануне вечером Лорис протянул Сове маленькую капсулу.
- Что это? - Сова повертела ее в пальцах и даже понюхала.
- Положи в перчатку, - приказал Лорис. - Раздавишь ее, когда Ритор будет рядом с тобой.
- Так что это?
- Ну какая тебе разница? - Казалось, его раздражали вопросы Совы. - Просто я по мере сил пытаюсь обеспечить успех твоего плана.
- Я хочу знать, как ты это делаешь. Почему тебя это злит?
- Потому что мне все это не нравится. - Лорис хотел отобрать капсулу, передумал, посмотрел на любопытное лицо Командора, и наконец пояснил: - Это специальная пептицидная сыворотка крови.
- Какая сыворотка? - переспросил Командор.
- Пептицидная! - рявкнул в ответ Лорис. - Аэрозоль. Есть такие пахучие вещества, которые возбуждают противоположный пол. Впрочем, можно и в пищу.
- Насколько пахучие? - подозрительно уточнила Сова.
- Не волнуйся, ты этот запах вообще не почувствуешь. Он вообще не вызывает никаких запаховых ощущений, он действует на подсознательном уровне. Только не вздумай тут экспериментировать! Не хотел бы я оказаться на месте этого Ритора.
- А что будет?
- То и будет, чего ты добиваешься.
- Ты для этого запрашивал его медицинскую карту? - спросил Командор.
Лорис кивнул.
- Нужно же было хоть что-то рассчитать. Так что не вздумай раздавить ампулу в толпе раньше срока, - еще раз предупредил он Сову, - иначе я не отвечаю за последствия.
Командор подмигнул Лорису, по-прежнему стоявшему у противоположной стены зала. Длинная, утомительная церемония подношения подарков подходила к концу. Послы, несмотря на предупреждение не затягивать речи, неоднократно повторяясь, превозносили красоту и многочисленные таланты инфанты, уповали на развитие сотрудничества и взаимопонимания в Федерации, льстивыми намеками пророча Киферону главенствующую в ней роль. Чтобы окончательно не заскучать, Сова считала каждое слово «взаимопонимание». После пятидесяти семи она сбилась, начала сначала, перевалила за второй десяток и сбилась опять.
Редко кому выпадала возможность увидеть под одной крышей гостей почти из всех миров Федерации. Однако, нетрудно было заметить, что среди собравшихся большинство составляли не главы государств, прибывшие с официальными визитами, а чрезвычайные и полномочные послы постоянно аккредитованных дипломатических представительств. Если и встречались в толпе первые лица государств, то государства эти едва ли могли похвастаться большим весом на арене политических схваток. Тяжеловесы же проявляли осторожность: Киферон еще не стал столицей, и, возможно, никогда не станет. Никто не спешил открыто признаваться в своих симпатиях. Обильными намеками послов нельзя было заменить официальные встречи на высшем уровне. Киферону кидали наживку, но владельцы удочек не торопились дергать леску.
За тонкостями дипломатического протокола легко угадывались истинные отношения в раздираемой противоречиями Федерации. Поздравления от имени правительства Земли, например, при демонстративном отсутствии посла огласил временный поверенный: родина Совы лишний раз подчеркивала свое негодование по поводу притязаний Киферона на роль столицы. В этой игре любая мелочь употреблялась с умыслом, и ни один жест не оставался без толкования. Сознавал ли Ястри Ритор, какое значение придается сейчас неофициальному присутствию сына Магистра рядом с послом Ордена? Наверняка мастера политического скандала - приглашенная пресса, засевшая на верхнем ярусе тронной залы с видеокамерами, уже точили зубы и перья для ночных репортажей.
Сова знала, что выступление Ордена по степени важности запланировано в самом финале церемонии. Об этом ей с неудовольствием сообщил сам посол. С ним за последние три дня Сове пришлось познакомиться дважды: первый раз дипломату ее представил Магистр, второй раз - его сын. Она узнала высокую тощую фигуру в сером кителе, направившуюся к трону. Два сотрудника посольства несли следом длинный черный ящик. «Подарят меч!» - догадалась Сова.
Меч - официальный символ Ордена. В ней шевельнулась зависть - ей меч так и не подарили. После трех лет работы на Орден ее до сих пор не считали там своей. Нет, она сама всегда предпочитала держать дистанцию, она упорно игнорировала их образ жизни, она смеялась над их святынями и сторонилась их общинного самосознания, подгонявшего и ее под единый стандарт службы. Она не хотела даже принять подданства Ордена, продолжая пользоваться паспортом Земли. Но она провела несколько успешных операций и вполне могла рассчитывать хотя бы на благодарность. Меч был бы признанием ее заслуг. Всего лишь справедливостью по отношению к ней. Но - нет… А этой изнеженной кукле меч был нужен так же, как Сове - ее корона, но именно кукле он доставался даром.
Посол уже вскрывал ящик. Сова затаила дыхание. Да, в Ордене знали толк в оружии. И в церемониале. Грозная сталь покорно легла у ног инфанты как символ служения и защиты. Посол склонил седую голову. Сова мысленно зааплодировала - это было самое лаконичное выступление за весь вечер.
Наконец объявили о благодарственной речи именинницы. И Сова впервые услышала ее голос. Красивым, высоким, чистым голосом с подобающими искренними интонациями дочь императора принялась декламировать заранее написанную для" нее речь о взаимопонимании и единении. Сова затеяла было вновь свои подсчеты, но бросила это занятие в надежде на скорый конец.
Надлежало позаботиться о деле. Она мысленно позвала Командора.
«Где он?»
«Стоит справа от этого насеста с троном. Кстати, не спускает с нее глаз».
«Черт!»
Сова сделала несколько шагов вперед, выбирая новую позицию, откуда ей можно было во всех подробностях рассмотреть свою цель. Увы, Ястри Ритор действительно стоял на нижних ступенях возвышения рядом с послом Ордена и ни на мгновение не отводил взгляда от принцессы, произносившей речь. Инфанте, конечно, неудобно было смотреть на возлюбленного, поскольку он находился не прямо перед ней, а где-то сбоку. Тем не менее, она пошла на такой риск, обводя аудиторию взглядом и задерживая его на серых мундирах Ордена чуть дольше, чем того требовал строгий этикет и дипломатический протокол. В эти моменты ее речь как-то странно замедлялась, а как только взгляд ее с трудом отрывался от обожаемого предмета, снова набирала нужный темп и скорость. Такой ритм мог заворожить и гремучую змею.
Сова не допустила выражение досады на свое лицо. Вместо этого она светским оком принялась изучать подступы к помосту, и тут ее взгляд неожиданно встретился с другим, нахальным и бесцеремонным. Она вздрогнула, и ей очень хотелось верить, что не побледнела.
Рядом со ступенями, ведущими к трону, по другую сторону от императорского семейства, в черном смокинге, насмешливо скривив губы, стоял лорд Тонатоса собственной персоной и пристально разглядывал Сову. Заметив, что он тоже попал в ноле ее зрения, он неожиданно улыбнулся и, вместо того чтобы тут же сделать вид, что просто оглядывал гостей, прошелся глазами вниз и вверх по ее фигуре. Сова почувствовала себя под надежной защитой платья.
«Командор, - мысленно позвала она, - хочешь сюрприз?»
«Приятный?»
«Нет».
«Ну ладно, давай».
«Слева от трона видишь высокого красавца в смокинге? Познакомься, это лорд Тонатоса».
«Тот самый Симаргл? - Командор в свою очередь засигналил Лорису, делясь новостями. - На правах кого он тут находится?»
«Понятия не имею, - буркнула Сова. - Я не видела в списке приглашенных официальной делегации Тонатоса».
Тем временем речь инфанты завершилась аплодисментами. Откуда-то сверху на слушателей обрушился гимн Киферона - витиеватая игривая мелодия, больше подходящая для танцев, чем для серьезного прослушивания с рукой на сердце. Пока звучала музыка, Сова успела выполнить очередной маневр - оказаться в непосредственной близости от посла Ордена и сына Магистра. Теперь она стояла позади них и ждала, когда посол обернется, чтобы заметить ее, как и было условлено. Встреча была намечена сразу после окончания гимна. Накануне Сова выяснила, сколько времени звучит мелодия и что последует после ее исполнения.
- Мисс Эвери!
Сова приветливо улыбнулась, тем более, что ей только что дали повод для смеха: после вчерашней оговорки Ястри Ритор кинулся в другую крайность - теперь он обращался к ней, как к незамужней девушке. Она выбрала самый низкий и глубокий тембр в диапазоне своего голоса и ответила:
- Я тут немного теряюсь, поэтому решила встать поближе к знакомым.
Посол галантно пожал Сове руку и почти неуловимым движением поместил Сову в самый центр их тесного кружка.
- Ну вот, мистер Ритор, - начал он, - ваша подопечная вчера уладила все формальности своего пребывания здесь, и я решил, что будет неплохо, если в наши воинственные ряды вольется хоть одна женщина. Злые языки слишком часто обвиняют нас в пережитках патриархата.
И безупречно точным жестом он протянул руку Совы сыну Магистра. Сова едва успела раздавить спрятанную в перчатке пластиковую ампулу. Тонкая игла аэрозоля выбросила в воздух невидимое облачко влажной пыли. Рубикон был пройден. Все произошло так естественно и непринужденно, что Ястри Ритор, наверное, даже не успел понять, как ее рука оказалась в его руке.
- Вы не знаете, что будет после гимна? - спросила она у него.
Ответить ей не успели - распорядитель праздника объявил вальс. И добавил, что дамы вслед за инфантой должны пригласить кавалеров. Сова мечтательно заулыбалась и опередила именинницу:
- Мистер Ритор, разрешите, я приглашу вас. Я никого, кроме вас двоих, здесь не знаю, а танцевать все же хочется…
Она почувствовала, как вздрогнула его рука. Если он сейчас скажет, что уже приглашен, придется, невозмутимо улыбаясь, глотать отказ или, наоборот, спешно делать вид, что огорчена до слез. Ей на помощь пришел посол:
- Разве сегодня можно отказать такой красивой девушке? - он приобнял Сову и Ритора за плечи и слегка подвинул друг к другу. - Танцуйте, молодежь. В моем возрасте танцы будут интересовать вас разве только как возможность обсудить конфиденциальные вопросы с послом женского пола.
Тем временем мелодия вальса уже породила шуршание платьев и осторожный лепет приглашений. Гости ждали лишь выбора инфанты, не подозревая, что этого выбора ее только что лишили. Инфанта же видела только то, что ей показали: Ястри Ритор стоял рядом с прекрасной незнакомкой и уже держал ее за руку, а посол Ордена одобрительно похлопывал его по плечу, словно поощряя младшего по званию офицера к дальнейшим свершениям. Точность расчета была безупречной, и этой точностью Сова целиком была обязана послу: он продолжал говорить до тех пор, пока инфанта не сделала своего выбора, потому что пока длилась его речь, прервать контакт между Совой и Ястри было невозможно, а придворный этикет не оставлял виновнице торжества времени на ожидания.
Глаза инфанты наполнились слезами, она покраснела, но ноги, послушные привычке, все еще несли ее вниз, на ровный паркет зала приемов. Толпа тем временем подалась назад, образовав широкий круг и оттеснив Сову и Ястри с передней линии гостей. Каждый уже выбрал себе пару. По здравому ли расчету инфанта нашла выход из затруднительного положения, или к этому ее подтолкнула беспомощность растерявшегося ребенка, но, сойдя со ступенек, она остановилась, медленно повернулась назад к трону и склонилась в глубоком почтительном реверансе перед императором, своим отцом.
По залу прокатилась волна аплодисментов. Сова тоже хлопнула пару раз в ладоши. Приглашение наконец состоялось, и она рискнула на время извлечь свою руку из широкой, горячей ладони Ястри Ритора. Пока венценосная пара в одиночестве свершала первый тур вальса, Сова рискнула бросить мимолетный взгляд на сына Магистра. Он не смотрел на танцующих. Взгляд его был устремлен куда-то в себя. О чем он думал? Досадовал на Сову? Злился? Переживал, что подвел свою инфанту? Впрочем, чем сильнее милая инфанта будет его упрекать, тем меньше ему понравится оправдываться в том, в чем он, по сути, не виноват.
Тем временем к танцующим стали присоединяться и остальные. Сова вопросительно посмотрела на своего подневольного кавалера.
- Простите, - словно вспомнив о чем-то, смущенно пробормотала она, - я даже не спросила, умеете ли вы танцевать.
Он наконец улыбнулся ей, вежливо и отвлеченно, и осторожно обнял за талию, словно опасаясь, что его рука намертво приклеится к ее телу. После первых шагов по паркету Сова с облегчением рассмеялась:
- Ну конечно умеете.
Вальс взбудоражил толпу. Разбавляя сочные звуки скрипок уже плескался над танцующими смех, слышались восхищенные вздохи и ритмичное шарканье ног, и Сова с восторженностью провинциалки на столичном приеме разрешила себе несколько минут беспечности. Какая ей, в конце концов, разница, что думает Ястри Ритор, обнимая ее своей горячей рукой? И какая беда в том, что смотрит завистливым взглядом на эту сильную руку до слез огорченная инфанта? Сова танцевала самозабвенно, пролетая мимо разряженных дам и ловя на себе восхищенные взгляды мужчин, и не было для нее сейчас ни задания с неизвестным финалом, ни Магистра с его влюбчивым сыном, ни Симаргла, затаившегося у трона. Не было никого и ничего вокруг, кроме неожиданного, такого редкого в ее жизни праздника.
Только когда музыка закончилась, Сова почувствовала, что задыхается, и очнулась. Глаза видеокамер щупали зал в поисках очередной сенсации, и Сова только что обеспечила им одну такую.
Бедняге Ястри ничего не оставалось, как доиграть роль галантного кавалера до конца. Глубоко в душе Сова презирала формализованные общественные ритуалы, но следовало признать: сейчас именно они служили ей не хуже федеральных законов. Она позволила Ястри подвести себя к дивану, усадить и угостить шампанским. За этим процессом они оба упустили из виду исчезновение из зала инфанты. Может быть, предполагалось, что именинница будет танцевать весь вечер, может быть, наоборот, считалось, что церемония поздравлений достаточно утомительна, и после приема послов и публичного тура вальса хозяйка праздника может наконец отдохнуть; так или иначе ее исчезновение осталось незамеченным. А музыка уже звала дальше, требовала и повелевала душой и ногами публики, роскошь дворца пленяла новичков, завсегдатаи выбирали насиженные места у столов с деликатесами. И никто уже не думал о виновнице торжества, которая, вполне возможно, рыдала сейчас в одиночестве в одной из многочисленных комнат императорской резиденции.
Сова была готова к тому, что после вальса ее кавалер немедленно сбежит, но он почему-то медлил. Хотя именно сейчас ей стоило отпустить его как можно раньше, чтобы он поскорее нашел свою красавицу. Пока обида инфанты слишком свежа, их разговор едва ли приведет к примирению. В слезах и горячке оскорбленная женщина наговорит ему куда больше неприятного, чем завтра - по здравом размышлении и с учетом рекомендаций отца Император, скорее всего, тоже весьма раздражен, и это раздражение, пока оно находится в апогее, непременно выльется в слова.
Сова удивилась бы, узнав, что Ястри мыслил сходным образом. С одной стороны, он желал немедленно уладить досадное недоразумение, с другой - вполне обоснованно опасался, что ему придется оправдываться не только перед любимой, но и перед ее отцом. Отложить тяжелое объяснение значило бы проявить трусость, а начать его немедленно - проявить опрометчивость. Он решил все же выбрать опрометчивость как наименьшее из зол и стал подумывать, под каким предлогом вежливо оставить свою спутницу.
Впрочем, Сова уже сама нашла способ, как поскорее спровадить Ястри на экзекуцию, пока противник не успел опомниться и заменить экзекуцию амнистией. К их дивану с возмущением на лице проталкивался сквозь толпу Лорис. Сова поднялась и приняла виноватый вид.
- Я, кажется, запретил танцевать, - сухо заметил Лорис.
- Познакомьтесь, - приветливо начала Сова, обращаясь к сыну Магистра и игнорируя прозвучавшее замечание, - Мой друг и лечащий врач Лорис Лэвелль.
Мужчины пожали друг другу руки.
- Больше никаких физических нагрузок. - И Лорис укоризненно посмотрел на Сову.
Если Ритор и досадовал на нее, то после полученного Совою выговора досада уступила место сочувствию.
- Это я виноват, - великодушно заступился он. - Я не знал, что мисс Эвери запрещено танцевать.
- Неправда, - потупившись, призналась Сова. - Это же я вас пригласила. Большое спасибо вам за танец. - Она постаралась добавить легкой грусти в свою улыбку. - Последний раз я танцевала вальс лет восемь назад.
Это было чистой правдой. Единственной правдой, сказанной ею за весь вечер. Через пару минут Ястри Ритор с облегчением передал свою даму на попечение лечащего врача и попросил разрешения оставить их на некоторое время.

Глава 8
Спецкурс хороших манер

Если вы решили убить человека, ничего не стоит быть вежливым.
Уинстон Черчилль

Хорошего фехтовальщика может остановить только пуля.
Шарль Лекур

Праздничная ночь выдалась суетной для всех. Командор успел заскочить в посольство, сбросить Магистру несколько удачных видеокадров, сделанных на приеме, связаться с парой прикормленных Орденом журналистов и проконтролировать монтаж скандального материала для ночных новостей. Но все равно в гостиницу он вернулся первым. Ни Совы, ни Лориса в номере до сих пор не было, хотя им давно пора было дожидаться его с бутылочкой вина, чтобы отпраздновать сегодняшнюю премьеру. Он не стал волноваться понапрасну, а тут же связался с Совой:
«Вы где?»
«Я уже выхожу из лифта, - отозвалась Сова. - Свяжись с Лорисом, пусть срочно возвращается в гостиницу. И открой мне дверь».
Недоумевая по поводу последней просьбы, Командор поднялся и пошел встречать Сову. Он распахнул дверь и, вскрикнув от неожиданности, кинулся вон из номера В коридоре, держась рукой за стену, стояла Сова, но в каком виде! Ее лицо было перекошено то ли от боли, то ли от злости, открытые участки кожи заляпаны уже засохшей кровью, прическа смята, а когда-то роскошное платье покрыто темными пятнами, со следами нескольких прострелов в районе груди и живота.
- Тихо, - прошипела она, когда Командор подхватил ее и почти внес в гостиную. - Сначала в ванную.
- Ты цела? - Он в ужасе прижал руку к кровавому пятну на ее груди.
- Более или менее. Не тормоши меня.
- Что случилось?
Сова уже энергично отплевывалась у раковины, смывая с лица кровь, и лишь замахала руками, показывая, что ей не до разговоров. Он понимал, что кричать и ужасаться уже поздно, и потому старался сохранять хоть какое-то спокойствие, наблюдая за тем, как вода в раковине постепенно меняет свой цвет от ярко-красного до бледно-розового. Он протянул Сове полотенце.
- Кто тебя так?
- Понятия не имею! - злобно вспылила она - Подраться я успела Но вот познакомиться… Как-то не сложилось.
- Где?
- В интимном месте. Знаешь, заходя в дамскую комнату, меньше всего ожидаешь встретить там лиц противоположного пола
- И как?
- Пришлось прикинуться жертвой. Мальчики метко стреляют, но в целом небрежны: пульс щупать не стали, контрольный выстрел не сделали, хотя и собирались. Чем доставили мне массу неприятных переживаний. Закатали меня в какую-то тряпку и вывезли из дворца на глайдере. Хорошо хоть для перевозки моего трупа выделили всего одного человека. Думаю, он был очень удивлен: не каждый день у тебя на заднем сиденье мертвецы оживают.
- Что ты с ним сделала?
Сова бросила на Командора короткий выразительный взгляд.
- Это было не так уж сложно, - заметила она. - И не так уж страшно.
- Вытяни руку, - попросил он.
Сова послушно протянула вперед кисть, и они оба принялись смотреть, как мелкой дрожью дрожат ее пальцы.
- Это не нервы, - словно оправдываясь, сердито пробормотала она. - Это просто энергетическая передозировка
- Ага, конечно, - его руки тоже тряслись, только Сова была сейчас не в состоянии его в этом уличить. - Сколько попаданий?
- Четыре.
- Я свяжусь с Магистром. Надо заявить в полицию. Их найдут.
- Ни в коем случае! - Сова метнулась, чтобы удержать Командора и тут же скривилась от боли. - Никакого шума. Все случится и без нашего участия. Наверняка завтра же их уберут свои.
- Чтобы замести следы?
- Возможно и это. Но главное, они, как честные киллеры, уже наверняка отрапортовали о моей безвременной кончине.
- Не боишься, что нас раскроют?
- Нет, не боюсь. Кто им поверит, когда я жива? Надо бы дать кому-нибудь из наших агентов задание разузнать, кого в ближайшее время разжалуют в рядах охраны императора.
- А это были люди из охраны?
- Да. Даже в штатское не потрудились переодеться, мерзавцы!
В гостиной послышался шум. Командор пихнул Сову в глубь ванной комнаты и метнулся к двери, где столкнулся с Лорисом. Тот сжимал в руке окровавленный носовой платок.
- Что случилось? - зловещим шепотом потребовал ответа Лорис. - Чья кровь на паркете в коридоре?
- Моя. - Сова тоже перешла на театральный шепот. - Не кричи. - Она отобрала у Лориса носовой платок и швырнула «домовому». - Надо бы действительно все протереть.
- Я стер со ступенек у входной двери. Сова, немедлен - но раздевайся, я должен тебя осмотреть. И кто-нибудь по ходу дела будет мне рассказывать, что произошло.
- Покушение, - кратко объяснила Сова, стягивая с себя остатки бального платья. - Вот сволочи! Какое платье испортили. У меня еще никогда не было такого роскошного платья. Притом - за казенный счет.
Командор нервно хихикнул. Сова отправила платье вслед за носовым платком и обернулась:
- Послушайте, мальчики, в ванной и без вас тесно. Чего вы тут столпились? Лорис, ты все равно ничего не увидишь, пока я с себя всю эту грязь не смою. Лучше наведите порядок в гостиной, я там все дверные ручки перепачкала. И если будут спрашивать, у меня пошла носом кровь. От восторга на императорском балу.
Через полчаса Лорис придирчиво осмотрел едва затянувшиеся шрамы, повздыхал и без особой надежды порекомендовал Сове пару дней полежать. Или хотя бы не делать резких движений. Сова, может, и рада была немедленно начать делать резкие движения, но боль в груди и спине была лучше всяких советов. На следующее утро шрамы должны были пропасть, но она знала: мышцы будут продолжать ныть и в ближайшие дни ей придется передвигаться медленно и осторожно, так, будто на голове у нее хрустальная ваза с кипятком.
Уже перед сном Сова связалась с Магистром, кратко рассказала о произошедшем и потребовала, чтобы завтра под любым предлогом Ястри был вызван в посольство к назначенному времени. Магистр перечить не стал и, что особенно порадовало Сову, почти не задавал вопросов. Видимо, он счел бестактным допрашивать человека, который только что был в четырех местах прострелен насквозь, усердно улаживая чужие семейные дела.

Когда Сова проснулась на следующее утро и, цепляясь за стены, выползла в гостиную, ее встретили две широко ухмыляющиеся физиономии. Она тут же скорчила в ответ что-то похожее и сварливо осведомилась о причинах. Командор и Лорис оба, как китайские болванчики, закивали на журнальный столик.
На столике в плетеной корзиночке кокетливо расположились густо-бордовые розы с планеты Земля, которыми на Кифероне мог гордиться только императорский сад. Выращивание их требовало полного моделирования земных условий, что было очень недешево. Сверху, как и положено но жанру, торчала записочка. Сова с трудом подняла себя с дивана, доползла до журнального столика и развернула конвертик.
Размашистым почерком и дорогими неоновыми чернилами, что меняли цвет в зависимости от освещения, во всю ширь клочка бумаги была написано: «Леди! Жду Вас внизу в ресторане, чтобы обсудить за завтраком некоторые детали нашего дела. С почтением, Симаргл». Слово «нашего» было подчеркнуто двумя жирными самоуверенными линиями.
Сова выругалась про себя, скомкала записку и чуть не съела ее с досады. «Нашего»… Этого следовало ожидать! Не зря вчера лорд Тонатоса, не таясь, стоял рядом с киферонским троном. Этот намек на множественное число - открытое признание в сотрудничестве с императором. Ну что ж, они поняли, что Сова жива и покушение провалилось. Быстро. Даже слишком быстро. Она рассчитывала, что у нее будет время для неожиданного маневра (она еще даже не решила, какого именно), и вот времени уже нет. Что теперь? Они хотят начать переговоры? Заманивают в ловушку? Будут запугивать? Хотя чем можно напугать сильнее, чем угрозой жизни? Хотят удостовериться, что она достаточно испугалась, чтобы капитулировать?
Сова развернула скомканную записку и перечитала ее еще раз. Ресторан - не самое удобное место для ловушки или очередного покушения, если только ее не хотят отравить. Впрочем, яды на нее не действуют. Но распознавать их по вкусу или по запаху Сова не умела, так что в случае нового покушения ее подозрения не будут ни подтверждены, ни опровергнуты.
А вот вести переговоры в ресторане удобно. Что они ей могут предложить? Деньги? Симаргл не настолько самонадеян, чтобы думать, что может купить всех. И что-то плохо верилось Сове в то, что лорд Тонатоса, при его амбициях, согласился вдруг выступить поверенным императора. Может, она не правильно поняла его намек в этом дважды подчеркнутом слове «нашего»? А он только вежливо дает понять, что ее намерения не являются для него секретом, а остальное намерен обсудить на словах.
Поутихший в своем ехидстве Командор деловито поинтересовался, когда назначено свидание с Ястри и указал глазами на записку.
- Это от Симаргла. - Сова метнула ему Взгляд, не поощряющий к расспросам.

Предыдущая страница 10 Следующая страница


11 Наталья Шегало

Командор немедленно прореагировал:
- Хорошие розы, - констатировал он и невинно стал нюхать крепкие темно-бордовые бутоны.
Сова поморщилась и огласила свои размышления.
- Какие будут предложения? - поинтересовалась она в конце.
Лорис вылез из кресла и прошелся по комнате.
- Тебе вчерашнего мало? - резко спросил он, поворачиваясь к Сове. - Нет, тебе мало вчерашнего?
Сова заерзала на диване.
- Лорис, ты говоришь так, как будто во вчерашнем виновата я.
- Да, потому что я уже чувствую, что ты собралась продолжать в том же духе. Хочешь пойти и нарваться на второе покушение? Ты хорошо спала? Мы с Командором дежурили всю ночь.
Она потупилась.
- А что ты предлагаешь, Лорис? Забаррикадироваться в отеле?
- Я предлагаю свернуть операцию. Хватит дилетантства. У Магистра есть десяток способов решить эту проблему. Вот пусть и воспользуется каким-нибудь из них. Почему он вчера не предложил выделить тебе охрану?
- Потому что охрану заметят. Станет очевидно, что я действую не как частное лицо, а как сотрудник Ордена. Будет скандал.
- Скандал будет в любом случае. Если Магистр не в состоянии обеспечить твою безопасность, значит, нужно отказаться от такой работы.
- Я не могу отказаться, - напомнила Сова. - Я, в отличие от вас, не на гражданской службе, а на военной. И поэтому я думаю, что вам обоим нужно улетать с Киферона, - неожиданно закончила она.
- Так, началось! - недовольно пробурчал Командор, вставая между Совой и Лорисом, чтобы развести их в стороны. - Давайте не будем опять начинать друг за друга бояться и на этом основании отсылать друг друга подальше от проблемы. Никто никуда не полетит.
В комнате повисло тяжелое молчание.
- Это неправильно, Командор, - тихо возразила Сова. - Я, с моим организмом, еще могу рисковать, а вот вы - нет. Поэтому мне будет спокойнее, если вы оба улетите. Я не могу отказаться от этого задания. И не хочу. Не сердись Лорис, но ты просто не понимаешь сейчас, зачем мне это нужно.
- Чего уж тут непонятного, - Лорис вздохнул. - Тебе пообещали работу в разведуправлении.
Сова кивнула
- У вас обоих есть работа, которую вы выбрали сами. А я три месяца просидела за пустым столом. И никакого выбора. Что вы предлагаете? Вернуться к этому же столу на всю оставшуюся жизнь?
- Ну и закончим с этим, - подытожил Командор. - На нас с Лорисом еще никто не покушался.
Он прошелся по гостиной и еще раз понюхал розы в корзиночке.
- Вчера я видел, как император разговаривал с этим лордом Тонатоса. Думаешь, они выступают союзниками? - спросил он Сову.
- Не знаю, - ответила она. - Впрочем, вполне допускаю, что как раз император в этом уверен. Но я не могу представить, чтобы Симаргл вдруг решил выступить в чужом деле без собственного интереса. Он одиночка, и одиночка чрезвычайно амбициозный. У него в речи через каждые три слова проскакивают местоимения «мой», «моя», «мое», и предположить, что он может сказать «наши цели», как-то трудновато. С чего ему работать на других?
- Ему могут хорошо платить, - предположил Лорис.
- Он не наемник. - Сова усмехнулась. - Он - мерзавец не за деньги. Он - мерзавец в свое удовольствие.
Командор хихикнул.
- Зная его репутацию, нанять его может только политический камикадзе, - заметил он. - Я думаю, ты права: император должен быть уверен, что у Симаргла есть собственный интерес в деле. Причем интерес немалый.
- Если у любого союза будут три возможные цели, то лорд Тонатоса непременно выдумает себе четвертую. - Сова бросила изрядно помятую записку в мусорную корзину. - Так что лучше ответить на приглашение, чем мучиться догадками. Симаргл ради красного словца вполне может сболтнуть что-нибудь полезное.
- Только ничего не ешь и не пей, - строго приказал Лорис.
- Лорис, - Сова благодарно улыбнулась, понимая, что ей все-таки удалось убедить друзей рискнуть, - меня травить - дело безнадежное.
- Я тут недавно препарировал труп, - наставительно произнес Лорис, - после применения одного весьма доброго средства, которое ядом не является. Просто такая милая, искусственно выведенная бактерия с коротким жизненным циклом, которая попадает в организм и начинает бешено разрастаться, после чего благополучно умирает вместе с хозяином. Тридцать часов и сто процентов вероятности летального исхода. Зрелище, уверяю тебя, достаточно скверное, что снаружи, что изнутри. Там такие щупальца, как у осьминога, они довольно жесткие и… они двигаются по кровеносным сосудам … шевелятся… - Лорис бросил на Сову хитрый взгляд, проверяя убедительность своих доводов, и добавил: - Так что будь добра…
Сова нервно поежилась.
- Я тебя убедил? - нежно переспросил Лорис.
Она покорно кивнула и кисло добавила:
- Заодно, правда, попортил аппетит. Кстати, а куда так быстро побежал Командор?
Лорис невинно пожал плечами:
- Да он ночью, чтобы не заснуть, попросил меня это показать. Ну, я показал… Так что позвони в ресторан и отмени заказ на одну порцию: Командор, видимо, не будет завтракать.

Ресторан был почти пуст. Для завтрака время было уже слишком поздним, для обеда - слишком ранним, так что немногочисленные посетители, не обладающие полезной привычкой принимать пищу в одно и то же время, одиноко скучали за дальними столиками. Естественно, лорд Тонатоса предпочел скучать за самым лучшим столиком со звукоизоляцией и видом на море. Сова терпеть не могла популярную на Кифероне систему изолирующего звукового поля: даже в самый разгар вечера ресторан, полный людей, был совершенно безмолвен. Входя в обеденный зал, посетитель слышал только быстрые шаги официантов. Музыку можно было заказать для каждого столика отдельно по желанию жующих. Ее охотно заказывали, потому что в отсутствии мелодичного сопровождения звуковое поле лучше всего отражало звук соприкасающихся челюстей. Хотя для ведения конфиденциальной беседы звукоизоляция была как нельзя кстати.
Симаргл в вечернем смокинге с бабочкой поднялся из-за стола, приветствуя Сову. Было похоже, что он не ложился спать после ночи, проведенной в тайных интригах.
- Надеюсь, вы не ожидали, что я явлюсь на деловую встречу в вечернем туалете? - язвительно поинтересовалась она
Это был намек на испорченное платье, сделанный в надежде на то, что ей удастся застать лорда Тонатоса врасплох. Не тут-то было. Догадался он или нет, какой смысл она вложила в свои слова, лицо его по-прежнему отражало лишь лучезарную приветливость:
- После вчерашнего вашего выхода в свет, честно говоря, ожидал. - Он улыбнулся рекламной улыбкой опытного соблазнителя и галантно отодвинул для нее стул. - И потом, кто сказал, что у нас деловая встреча? Это приятный завтрак двух друзей, я бы даже сказал, свидание двух добрых приятелей.
- У меня к вам просьба, - поморщившись, оборвала его Сова. - Вы не могли бы отрабатывать свои манеры на приемах в императорском дворце? Полагаю, титулованные особы оценят ваше знание придворного этикета. Я же предпочитаю иметь дело с реальностью. К тому же я отвратительно себя чувствую, и ваши театральные таланты меня не развлекают.
Продолжая невозмутимо улыбаться, он уселся напротив и протянул ей меню. После утреннего разговора с Лорисом Сова взяла меню так, как берут руками скорпиона с отрезанным жалом, который если и не может укусить, то заставить понервничать вполне способен.
- Я тоже очень рад вас видеть, - признался Симаргл, игнорируя ее недовольство так, словно оно ни на секунду его не обмануло. - Кстати, скажите мне, леди, почему в разговоре со мной вы всегда стремитесь продемонстрировать больше злости, чем есть на самом деле? Можете не отвечать. Мне кажется, я знаю ответ. Кстати, я искренне хотел доставить вам удовольствие: мы в одном из лучших ресторанов Киферона.
Пожалуй, с недовольством она и вправду перестаралась. Действительно, почему она все время грубит даже в ответ на формальную вежливость? Ведь на самом деле злодеяния лорда Тонатоса по-настоящему неприятны лишь в том случае, если касаются ее лично.
- Никогда не могла понять, какое наслаждение люди находят в публичном поглощении пищи, - уже без прежней враждебности сказала Сова, вернув, не читая, меню. - На ваше усмотрение.
- Я уже заказал, леди.
- Тогда зачем же вы предлагаете мне выбрать?
- Как обычно - из вежливости.
Он подождал, пока официант заберет меню и удалится за пределы изоляционного звукового поля, принял светскую позу и попросил:
- Не опровергните ли вы меня, леди? Вчера у меня сложилось впечатление, что вы намерены принять участие в неком соревновании, сулящем в конце сомнительный приз?
- Симаргл, вы столь изысканно выразились, что я не поняла. Назовите вещи своими грубыми именами.
- Зачем вам понадобился сын Магистра?
- Из женской вредности. Инфанта - не единственная женщина на этой планете, кем можно увлечься.
- Сова, кому вы лжете? Вы так кардинально сменили имидж, что вчера я вас еле узнал. На фоне вашей привычки к мужской одежде и любви к холодному оружию, вдруг взыгравшее женское тщеславие выглядит несколько фальшиво. Если бы господин Ястри знал вас хотя бы так, как я, он бы держался от вас подальше. Догадываюсь, что Магистру не нравится союз, который вот-вот может заключить его разобиженный жизнью отпрыск.
Сова раздраженно помяла салфетку под столом.
- Кто еще догадывается вместе с вами?
- Неодобрение Ордена очевидно всем. И ваше присутствие здесь лишь подтверждает мои выводы. Впрочем, император достаточно самоуверен. Он не знает о ваших доверительных отношениях с отцом своего будущего зятя, так что не считает вас серьезным препятствием на пути к браку дочери.
- Как же вы не поставили его в известность о моем близком знакомстве с Магистром? - притворно удивилась Сова. - Наверное, в отместку за это император лишил вас возможности поучаствовать в качестве исполнителя в покушении на это, как вы выразились, несерьезное препятствие.
Если бы Сова больше старалась наблюдать, чем создавать видимость собственного спокойствия, она бы заметила, как Симаргл растерялся. Нет, иронично-любезное выражение его лица ни на секунду не изменилось, наоборот, оно застыло и затвердело, как фигурная гипсовая форма, но эта неподвижность лучше всяких перемен свидетельствовала о спрятанном за фасадом смятении.
Сова поблагодарила официанта, поставившего перед ней тарелку с едой, и только потом вновь взглянула на своего собеседника. Лорд Тонатоса энергично думал о чем-то своем, словно забыв о ее существовании. Ей даже показалось, что она слышит, как низко гудит его мозг, подобный процессору мощного компьютера. Оставалось только завидовать такой гигантской работе в чужой голове, потому что собственные мысли Совы никак не хотели выстраиваться в четкую систему. Был ли Симаргл замешан в покушении? Их светский разговор никак не подтвердил ее подозрений. Лорду Тонатосу следовало как минимум удивиться ее живучести и потребовать объяснений чудесного спасения.
Наконец он пришел к каким-то выводам, и с его лица исчезло так раздражавшее Сову выражение приторной любезности.
- Надеюсь, вы понимаете, что я не имел никакого отношения к покушению?
Ей даже не пришлось разыгрывать удивление: оправдывающегося диктатора ей до сих пор видеть не доводилось. Но Сова умела быстро учиться, и, подхватив издевательский тон его притворной учтивости, она парировала:
- Надеюсь, вы понимаете, что я вам не верю?
- Браво! - холодно бросил он ей. - За те три месяца, которые я вас не видел, вы начали избавляться от политической наивности. Раньше вы, помнится, верили мне на слово.
- Раньше у меня не было другого выбора.
Симаргл решительно поставил на стол бокал с вином.
- Почему любая беседа с вами превращается в словесную баталию? Я был намерен приятно пообедать. Вы можете сообщить мне подробности покушения?
- Вам хочется выслушать версию потерпевшей стороны? - понимающе покивала головой Сова, с удовольствием отмечая, что теперь ее игра раздражает его так же, как несколькими минутами раньше его актерские способности злили ее.
Он помолчал в надежде, что ей самой надоест злорадствовать.
- Несмотря на ваше недоверие, могу гарантировать, что покушений больше не будет, - пообещал он. - Более того, я лично заинтересован, чтобы ваши цели были реализованы. В мои планы перенесение столицы на Киферон тоже не входит.
- В это тяжело поверить, но я постараюсь. Вы так активно расшатываете основы Федерации, что впору подозревать ваше присутствие в любой заварушке. Но я хочу знать причину. Желательно, настоящую.
- Став столицей, Киферон получит от Федерации то, что сейчас получает от меня. А это солидная статья моего бюджета.
- Оружие? - предположила Сова.
- Браво! Да. Оружие.
- Не верю.
- Почему?
- Уж очень быстро вы согласились. И потом оружие для вас - это как-то слишком просто. И слишком очевидно. А если учесть, что вы уже два раза сказали слово «браво», у меня складывается такое впечатление, что лестью вы пытаетесь отвлечь мое внимание от чего-то еще.
Теперь он смотрел на нее и снова улыбался. Какая-то мысль пришла ему в голову, и было видно, что она его забавляет.
- Вы ничего не едите, - заметил он как бы между прочим.
- Я на диете, - буркнула Сова
- Нет, леди. - Он насмешливо фыркнул. - Вы до смерти боитесь, что я вас отравлю, не так ли?
Сове стало обидно, что ее страхи так предсказуемы, но она не позволила себя смутить.
- Возможно, - спокойно согласилась она - Но с еще большей вероятностью я жду, когда вы мне, наконец, что-нибудь предложите. Или мне придется набить себе желудок, прежде чем я услышу подробности?
- Не придется. Я хочу предложить вам гарантию того, что сын Магистра не женится на дочери императора.
- Видимо, это будет стоить мне недешево, - предположила она
- Это будет стоить вам куда дешевле, чем вы думаете.
Он помолчал, как бы собирая в кулак аргументы, чтобы бросить их в собеседника и начал:
- Вы никогда не задумывались, моя удачливая леди, зачем вас оставили в живых на Тонатосе после того, как показали атмосферные заводы и посвятили в вопросы, в которых вы мало что смыслите?
Сова застыла с вилкой в руке, не донеся до рта кусок мяса, на который она только что решилась. Симаргл понимающе кивнул:
- Ну, вот видите, вы даже не подозревали, насколько удача была к вам благосклонна в тот раз и насколько близко к вашей шейке располагалась петля.
- Петля? - звук ее голоса неожиданно вышел за пределы слышимости.
- Это образное выражение, - успокоил ее Симаргл. - Обычно я не позволяю людям, слишком много знающим, покидать Тонатос, и поскольку сторожить их чрезвычайно утомительно, то выход обычно избирается самый простой. Для вас было сделано исключение. Но вы, видимо, никогда не дали себе труда задуматься о далеко идущих целях моего внезапного великодушия.
Но Сова уже пришла в себя и вызывающе спросила:
- Ну и почему же вы вдруг проявили ко мне столь небывалую доброту?
- Не «почему». Вы неправильно формулируете вопрос. «Зачем?» Видите ли, в нашу первую встречу я получил подтверждение того, о чем давно подозревал: у Ордена существует своя собственная, тщательно засекреченная система дальней связи. Я не знаю, как она работает, но мне, в конце концов, вовсе необязательно вникать в суть технических деталей. Гораздо важнее, что эта система хорошо застрахована от утечек и искажений информации, так что даже мои специалисты не в состоянии что-либо украсть. И мне по большому счету безразлично, понимаю я или нет, что это за система связи, если она в итоге будет работать на меня.
- Работать на вас? - усомнилась она.
- Да. Мне давно нужен конфиденциальный канал связи с руководством Федерации. Канал, который будет идти в обход дипломатических представительств и официальных источников. И этим каналом станете вы. Конечно, я понимаю, что все переговоры подобного уровня будут вестись через Орден. Вернее, лично через Магистра. Но это значит, что цепочка увеличится всего на одного человека, что меня вполне устраивает, тем более что этот человек - Магистр Ритор, личность в Федерации далеко не последняя.
- Вы что, меня вербуете? - Сова с трудом верила своим ушам.
- Вербуют, как правило, тайно от основного работодателя. Вербуют, чтобы сделать агента информатором или дезинформатором. Вербуют, чтобы заполучить влиятельного союзника в рядах врагов. Вербуют, чтобы организовать провокацию, но вербуют всегда с целью нанести ущерб врагу
- А вы, значит, намерены приносить пользу? - Сова подперла рукой подбородок, приготовившись слушать.
- По мере сил, - улыбнулся он. - Не трудись демонстрировать мне ваше недоверие. Ваше согласие мне не нужно. Вы, само собой, доложите Магистру о моем предложении, а он уж как-нибудь сам примет решение. А чтобы ему легче было принять это решение, в качестве демонстрации моего стремления приносить пользу я избавлю его от маленькой семейной проблемы на Кифероне.
- И каким же образом?
Лорд Тонатоса достал из нагрудного кармана компьютерный диск и положил его на стол перед Совой.
- Если младший Ритор увидит содержание этого диска, помолвки не будет.
Сова, не мигая, смотрела на диск.
- Если я правильно понимаю, вы передаете мне материал, компрометирующий инфанту.
Он кивнул.
- Насколько я успел заметить, вы в последнее время весьма сблизились с сыном Магистра. Вам не составит труда найти повод вовремя подсунуть ему эти сведения.
- Как вы докажете, что компромат не сфальсифицирован?
- Я не стану этого доказывать. Скорее всего, Ритор сам решит проверить эти сведения и будет полностью убежден в их достоверности.
- Убежденность Ритора меня пока не интересует. Сначала вам надо постараться уверить в их достоверности меня. Мне едва ли удастся подсунуть ему неизвестно откуда взявшийся диск, не руша при этом свою легенду. Возможно, именно этого вы и добиваетесь.
Симаргл рассмеялся:
- Вашу легенду можно разрушить куда более простым и эффектным способом.
И он вытащил из того же нагрудного кармана герметичный пластиковый пакетик. В таких пакетиках следователи обычно хранят мелкие вещественные доказательства. Доказательство было Сове хорошо знакомо. Она сама вчера выкинула его в урну после использования.
- Неужели вы копались в мусоре? - презрительно поинтересовалась она.
Лорд Тонатоса понимающе улыбнулся.
- Знаете, леди, вы потрясающе предсказуемы, - словно в отместку, сообщил он ей. - Вас сейчас раздосадовала собственная беспечность, и в отместку вы пытаетесь уязвить меня. Не пытайтесь, у вас это не получится. Обещаю, что я буду хранить ваши тайны так же свято, как свои собственные. Хотите, я верну вам ампулу?
И он положил пакетик сверху на диск. Но тут же накрыл свои подарки ладонью.

- У меня есть одно условие, которое вам придется выполнить, - заметил он.
- Какое?
- Информация с этого диска не должна получить широкой огласки. За Орден я как раз спокоен. Его секреты - самые строго охраняемые в мире. Но меня беспокоите вы и ваши друзья. Если у кого-то из вас появится искушение слить эти факты в прессу, то у меня, на всякий случай, заготовлено отличное опровержение, которое позволит не только разоблачить обман, но и бросить тень на безупречную репутацию вашей организации. Поэтому запомните: диск предназначен только для просмотра и защищен от копирования. Увидеть его можете только вы и семейство Риторов. После чего он должен благополучно кануть в архивах Ордена. Передайте Магистру, что я безвозмездно дарю ему очень неплохой инструмент влияния на Киферон. Он поймет.
- Допустим. Но пойму ли я? Вы так старательно уверяли меня в моей полной некомпетентности, что я сама в это поверила. Придется вам объяснить мне, с чего вдруг в вас проснулось рвение способствовать моему успеху в этой операции. У вас ведь нет возможности самостоятельно связаться с Магистром. Значит, его осведомленность о ваших предложениях теперь зависит только от меня.
Симаргл пододвинул к ней диск и с удовольствием заметил:
- Вы еще не начали работать связной, а уже активно набиваете себе цену. Ну что ж, у меня есть веская причина не желать Киферону статуса столицы. Если бы вы тщательно проанализировали то, что вам известно о Тонатосе, вы наверняка сами догадались бы о ней. Пока административный центр базируется на Земле, основные торговые трассы проходят в непосредственной близости от Тонатоса. Перевалочный порт дает хороший доход. При перенесении столицы грузопоток сократится, а я пока не готов пополнять свой бюджет из иных источников.
Сова взяла, наконец, диск и с облегчением упрятала его в карман вместе с пакетиком с ампулой. Ее собеседник расценил это как жест согласия.
- Надеюсь, теперь вы понимаете, что я не имел никакого отношения к покушению? - спросил он. - Я как никто заинтересован в том, чтобы вы оставались в живых. Кто обеспечивает вашу охрану? Впрочем, защита в данном случае не должна напрямую исходить от Ордена. - Он усмехнулся какой-то своей мысли. - Будет забавно, если вашей охраной после покушения займется тот, ради кого это покушение и совершалось.
До встречи с Ястри, назначенной в посольстве, оставался час с лишним, но Сова хотела успеть к ней подготовиться. Она демонстративно посмотрела на часы, пощелкала кнопками пульта управления, запрашивая счет и, вставив кредитную карточку в устройство, оплатила ровно половину стоимости завтрака. Симаргл с интересом наблюдал за ее действиями.
- Интересно, по каким причинам вы со мной так подчеркнуто невежливы? - поинтересовался он.
- Вы же утверждали, что причины вам известны, - напомнила Сова.
- Я думаю, что они еще неизвестны вам, - вдруг изменив своей привычке насмешничать, серьезно заметил Симаргл.
Ее нестерпимо раздражало то, что она постоянно оказывалась не в состоянии его понять.
- В чем же заключается моя вопиющая невежливость? - с вызовом спросила она
- Я всегда предоставляю вам выбор, даже когда его нет. Вы же не предоставляете мне выбора даже тогда, когда он все равно есть.
Сова почувствовала, что запасы выдержки в ее организме не беспредельны.
- Вы не могли бы выразиться яснее, - попросила она, досадуя на необходимость этой фразы.

Предыдущая страница 11 Следующая страница


Меньше, чем смерть 12

Лорд Тонатоса насмешливо кивнул на ее кредитную карточку:
- Леди, я оплатил счет заранее.

Глава 9
Иллюзии достоверности

Не всякое видимое приобретение есть истинное приобретение.
Не всякая видимая потеря есть истинная потеря.
Неизвестный автор

Прохладные коридоры посольства были пусты. В дни торжеств работа большинства отделов была приостановлена, а сотрудники, кроме дежурных, распущены в краткие отпуска. Если бы Ястри Ритор видел, как тремя минутами ранее, морщась от боли, но не сбавляя скорости, Сова пронеслась к регистрационной стойке, у него были бы все основания усомниться в подавленности ее состояния. Но он застал ее уже мрачной и нахмуренной, за сосредоточенным покусыванием нижней губы при заполнении на компьютере бланка убытия. Сова заполняла чистые графы регистрационной формы и демонстрировала обычную медлительность неопытного туриста, впервые покинувшего родную планету. Бланк убытия был отлично знаком каждому офицеру, вынуждаемому буквой устава постоянно отчитываться в своих перемещениях. Сын Магистра должен был узнать его с первого взгляда.. Монитор был предусмотрительно развернут под таким углом ко входу в помещение, что взгляд посетителя с неизбежностью упирался в экран.
- Доброе утро, мисс Эвери.
Наверное, после вчерашнего приема он предпочел бы благоразумно проскользнуть мимо, но тяжелый долг вежливости заставил его подойти и поздороваться. Сова подняла глаза, прищурилась - и резко отвела взгляд в сторону.
- Доброе, - буркнула она.
Он почувствовал ее враждебность - и недоумение задержало его рядом с Совой чуть дольше, чем он планировал.
- Что вы тут делаете в выходной день?
- Оформляю убытие. - Сова, казалось, не проявляла ни малейшего желания продолжать разговор.
- Убытие? Разве вы уже закончили курс лечения?
Сова приложила к сканирующему устройству указательный палец, дождалась считывания компьютером ее биометрических данных, ввела код доступа и только после этого обернулась к собеседнику.
- Спасибо за заботу, - язвительно поблагодарила она. - Вчера я чуть было не закончила курс своего лечения на всю оставшуюся жизнь. И не поверите, целых три человека выразили желание мне в этом способствовать.
Она отвернулась от него, чтобы извлечь из ридера смарт-карту удостоверения личности офицера Ордена.
- Ах, так вы еще не в курсе? - словно только что заметив, что ее собеседник далек от понимания происходящего, бросила она.
- Не в курсе чего?
Сова начала заводиться…
- Послушайте, если ваша дорогая инфанта так боится за свою собственность, ей неплохо было бы оповестить об этом окружающих женщин. Скажем, повесить вам на грудь табличку: «Дражайшая собственность Ее Высочества». Или еще лучше, колокольчик, чтобы присутствующие вокруг дамы знали, что подходить к вам ближе, чем на пять метров опасно для их здоровья.
- Что за намеки? Я не понимаю! - Ястри Ритор теперь выглядел совершенно растерянным.
- Ах, какая прелесть! - Сова всплеснула руками, обращаясь к отсутствующей аудитории. - Он не понимает! Прямо божий одуванчик, а не офицер Ордена. Вы должны, вы обязаны были меня предупредить! Если бы я знала, что у одного танца с вами будут такие последствия, если бы я знала, что ваши перспективы стать венценосным мужем так очевидны, я бы… я бы предпочла потанцевать с лакеем!
Она резко развернулась, подставив ему спину, и шагнула в огороженную зону биометрического досмотра. Сканирующий луч принялся гулять по ее сердитому лицу, но лицо Сову вовсе не интересовало - она ждала, когда сработают датчики контроля основных физических показателей. Вот сигнал тревожно пискнул и монитор перед глазами Ритора тут же сообщил: «Рекомендуется немедленная госпитализация!» Правильно, с точки зрения рентгеновского аппарата четыре еще плохо заживших прострела в районе груди требовали как минимум врачебного внимания.
- Какие последствия?! - Ястри Ритор потрясенно застыл, глядя на монитор, хотя уже начинал злиться. - Вы можете объяснить, что вы несете? Какая муха вас укусила? На что вы намекаете?
- Намекаю? - Сова перешла на свистящий шепот, боясь, что еще немного, и сюда сбежится посольская охрана (Ястри Ритор, в отличие от нее, голоса не понижал). - Нет, я могу позволить себе роскошь сказать это прямым текстом! Мне не нравится, когда мне угрожают. Мне очень не нравится, когда в меня стреляют. Мне много что не нравится в этом мире, но я бы не хотела его безвременно покинуть только потому, что большой дядя и его дочка сделали на вас крупную ставку, как на жеребца!
Он отшатнулся от нее так, будто она дала ему пощечину. «Не перегнуть бы палку, - подумала Сова. - Сильный противник не вызывает жалости. Надо срочно учиться быть слабой». И она заставила себя сделать невыносимо унизительный жест - поднести руку к глазам. Глаза, естественно, были не к месту сухи, но стоило лишь посильнее задеть ногтем внутренний уголок глаза поближе к переносице, и ее яростный взгляд мгновенно затуманился, реальность поплыла радужными пятнами… И Сова отвернулась. Ох, чего ей это стоило! Какая сила нужна, оказывается, чтобы вовремя притвориться слабой. Она добавила уже тихим, но по-прежнему презрительным тоном:
- Впрочем, все это ваши семейные дела. Мне и так вчера весьма недвусмысленно намекнули, чему я нечаянно помешала. Так что я предпочту оформить убытие и не препятствовать будущей идиллии.
Она заглянула за стойку регистратора, но там, как и было положено по замыслу, никто не появлялся.
- Кто в вас стрелял? - он развернул ее к себе, впрочем, довольно мягко.
- Пустите!
Сова попыталась вырваться, но тут же скривилась от боли в спине и вскрикнула. Он испуганно выпустил ее и тут же добавил:
- Не пущу. Пока вы не объясните все толком. И пока я во всем не разберусь.
- Разбирайтесь, сколько хотите, но без меня. А я регистрирую отъезд и отправляюсь в места более безопасные.
- Вы никуда не полетите, а останетесь здесь. Под защитой Ордена.
- Под чьей защитой? - Сова скептически прищурилась. - Нет уж, спасибо. Я слишком хорошо знаю, что такое «защита» Ордена. Однажды в моей жизни уже был телохранитель от вашей конторы. С тех пор я предпочитаю защищать себя самостоятельно.
Теперь он смотрел на нее как на девушку, попавшую в беду. Почему этот образ так безотказно действует на мужчин Ордена? Наверное, причиной тому - условный рефлекс, выработанный не одним поколением. Условный рефлекс служить высокому и защищать слабых. Первый раз Сова оказалась в плену этой трогательной роли, действительно попав в переделку, а вот сейчас пыталась примерить ее, как старое платье, всей кожей чувствуя отвращение к истлевшей ткани и вздрагивая от прикосновения не совсем умерших воспоминаний.
Он мягко взял ее за плечи и, заглянув в глаза, произнес:
- Я - не Зорий. Вы останетесь здесь под моей личной защитой.
Он ее жалел! Несчастную одинокую женщину без мужа. Без защитника. Однако как хорошо посторонние люди осведомлены об обстоятельствах ее биографии… Сова почувствовала, что сейчас от такого унижения она заплачет по-настоящему. Это было бы слишком.
- Испугались? - он вытащил носовой платок и протянул ей.
Сова высокомерно взглянула на платок и взяла себя в руки.
- Нет, - она старалась говорить сердито, но глаза продолжала прятать, - Просто… Просто я растерялась.
- Вы? - он засмеялся. - Растерялись? Не верю. После всех ваших эпических приключений и передряг в Ордене, я не верю, что вы способны растеряться.
- Не надо меня утешать! - Сова сверкнула глазами, возвращая им утраченную сухость. - Я растерялась! Если бы я была более внимательной и бдительной, из меня не сделали бы мишень.
- Кто в вас стрелял? Учтите, я спрашиваю это уже третий раз, так что постарайтесь все же ответить ближе к теме.
- Три человека в форме дворцовой охраны. Двое стреляли, третий просто присутствовал. Руководил, я полагаю. Пистолеты марки «Корсар». Как иглы. Четыре попадания - и все навылет.
Он испуганно оглядел ее. Сова совсем забыла, что рядовому офицеру не положено знать о ее поразительной живучести.
- На мне все зарастает гораздо быстрее, чем на обычном человеке, - пояснила она, и добавила: - Вообще-то мне запрещено об этом упоминать, но… Я уже проболталась. У меня ускоренная регенерация. Правда, она как-то неправильно ускоренная, но я в этом мало разбираюсь.
- Вы ранены? - он все еще пытался разглядеть сквозь ее китель следы четырех попаданий. - Вам больно?
- Больно, конечно, - согласилась Сова, радуясь, что у нее наконец пропала необходимость врать. - Зато не смертельно. Два-три часа очень больно, потом пару суток ноют мышцы, потом проходит. - Она сухо усмехнулась. - Наверное, за это меня в Ордене и держат. Как ценный генетический материал.
Он возмущенно вскинул голову:
- Так вы… - Он не договорил, словно не рискуя произносить вслух то, о чем догадался. - Я знал, что в Ордене есть контракты без права расторжения, но…
Сова усмехнулась. Ястри Ритор почему-то не решился употребить для нее краткое прозвище «вечник». Она кивнула.
- Да, я, к сожалению, вечник.
Что его так впечатлило? Наверняка вечника он видел не впервые. По достижении определенного звания при допуске к секретным сведениям контракт без права расторжения подписывали автоматически. Конечно, незначительный чин Совы не позволял распознать в ней носителя секретов Ордена.
Сова опомнилась: разговор совершенно недопустимо ушел в сторону от главного, а ей нужно было во что бы то ни стало вернуть его в нужное русло. Но нельзя же, игнорируя всякую логику, вновь заговорить о покушении… Хотя - почему нельзя? Если человек недавно пережил сильное потрясение, он долго еще будет находиться под впечатлением от случившегося.
Она решилась нарушить молчание так, словно разговаривала сама с собой:
- Я испугалась, что они сделают контрольный выстрел. В лицо. - И, словно очнувшись, Сова добавила с угрозой: - Я их найду.
- Не вы, - мягко возразил Ястри Ритор. - Я.

Он устроил ее в гостинице посольства в номере по соседству со своим. Сове пришлось дать слово не выходить за пределы охраняемой посольской территории без сопровождения.
Когда дверь за Ястри Ритором закрылась, Сова, наученная опытом вчерашнего дня, осторожно вытащила из кармана очередную использованную ампулу и отправила ее в канализацию.
Только сейчас она вспомнила о диске, запрятанном в одном из карманов ее куртки. Посольство, пожалуй, самое безопасное место, где этот диск можно просмотреть. Сова отсоединила гостиничный компьютер от сети и принялась изучать полученный подарок.

* * *

Через пару часов дверь ее нового жилища распахнулась - и через порог перевалились два знакомых Сове чемодана, Вслед за ними пожаловали и гости.
Сова обернулась, стараясь загородить собой монитор, но тревога оказалась ложной. Командор пихнул ногой один из чемоданов, освобождая себе и Лорису проход через коридор.
- У нас тут родился к тебе вопрос, - сообщил он. - Зачем ты таскаешь с собой такой багаж, если за четыре дня его не распаковала?
- Там секретные инструкции, - пошутила Сова. - А я все равно их не читаю.
- Как ты себя чувствуешь? - Лорис отодвинул Командора и собрался уже приняться за осмотр своей пациентки, когда его взгляд неожиданно упал на монитор. - Что это?
Сова отодвинулась от экрана, давая друзьям возможность рассмотреть то, на что сама уже вдоволь налюбовалась несколькими минутами ранее. Командор заглянул через ее плечо и изумленно присвистнул:
- Надо же, - заметил он. поеживаясь от отвращения. - А я и не подозревал, что ты увлекаешься кошмарами.
Лорис вопросительно взглянул на Сову.
- Зачем тебе понадобились эти кадры? - с огромным изумлением поинтересовался он. - Я бы вообще запретил женщинам разглядывать генетические патологии младенцев. Что за извращенное удовольствие?
Сова брезгливо передернула плечами.
- Ты думаешь, я таким образом коротаю время в ожидании своих чемоданов? - огрызнулась она. - Это подарок Симаргла.
- Может, ему рожу побить, чтобы он больше не делал таких подарков? - деловито предложил Командор.
- Погоди, ты еще эту рожу целовать будешь. - пообещала она, и пояснила: - Это фотографии нашей инфанты в младенческом возрасте.
Ее друзья в едином порыве отшатнулись от монитора.
- Впечатляет? - участливо поинтересовалась Сова.
- Ты уверена? - Лорис опасливо оглянулся на нее, уже зная ответ.
Сова кивнула.
- Двадцать лет назад семейство императора наверняка заплатило Симарглу немалую сумму за такую услугу, - заметила она. - Ты посмотри весь диск. А то я половины не поняла. Командор, тебе смотреть не советую, ты у нас - личность впечатлительная.
Командор демонстративно фыркнул, но все же предпочел уступить Лорису место за столом. Тот подсел к компьютеру, а Командор, любопытство которого все же взяло верх над брезгливостью, расположился за его плечом. Сова принялась расхаживать по комнате, дожидаясь оглашения диагноза. Наконец, Лорис неохотно оторвался от монитора и потрясенно произнес:
- Они убрали все патологии… Я читал об этом. Но практически на человеческих клетках такого еще никто не делал. При такой наследственности она должна была родиться генетическим уродом.
- В общем, если я правильно поняла, мы имеем дело с клоном, - подытожила Сова.
- Ты путаешь термины, - поправил ее Лорис. - Клон - это точная копия оригинала.
- Хорошо, я путаю термины, - согласилась она. - Тогда объясни мне, пожалуйста, нормальным понятным языком, что это такое.
- Генетическая модификация. Они взяли геном оригинала и добавили чьи-то чужеродные гены. Вычистили первоначальный геном. Но запрограммировать такой результат!.. - Лорис в восхищении взъерошил свою шевелюру. - Они же не просто убрали патологии, они спланировали внешность будущего ребенка, его задатки, таланты, интеллект, - Лорис уже думал вслух. - Я бы дорого дал за то, чтобы пройти стажировку в лабораториях Тонатоса. Интересно, сколько попыток они предприняли? Не думаете же вы, что такой результат можно получить с первого раза! Насколько мне известно, опыты на животных до сих пор давали только пять положительных случаев из ста.
Внимательно слушавший до этого Командор с трудом оторвал взгляд от монитора и заметил:
- Да, неудачные попытки впечатляют. Мне еще вчера в голову пришла мысль, что инфанта как-то слишком идеальна. Знаешь, Лорис, твой научный восторг, конечно, понятен, но давайте вернемся с небес на землю. Насколько мне известно, такие генетические модификации запрещены федеральным законом. Не будь этого, наша старушка Земля уже давно бы вовсю их использовала. Но даже наши центры рождаемости вынуждены довольствоваться только селекцией.
- Тонатос не входит в Федерацию, - напомнила Сова.
- Тонатос нас пока не интересует. Что мы будем делать с этими сведениями? Для чего Симаргл подсунул их тебе?
- Чтобы я, в свою очередь, подсунула их Ястри.
Лорис, все еще занятый просмотром диска, замер и со страхом посмотрел на Сову. Она принялась рассказывать о своей утренней беседе с Симарглом.
- Он уверен, что этого достаточно для расстройства помолвки? - Командор уселся в кресло, бросив последний опасливый взгляд на экран с фотографиями. - Что вообще такого ужасного в генетически модифицированной женщине?
- Да как тебе сказать… - Лорис теперь тоже отвернулся от монитора и как-то неохотно объяснил: - Вопрос в том, передается ли генетическая модификация по наследству. Я бы не взялся предсказать, каким будет потомство инфанты и будет ли оно вообще. Генная активность бывает очень разной, и те же патологии, - Лорис кивнул в сторону страшных фотографий, - вполне возможны в последующих поколениях.
- Я думаю, что если показать это Ястри Ритору, свадьбы не будет, - сказала Сова. - Орден уже несколько веков систематически преследует землян за наши центры рождаемости, а наше с тобой происхождение, Командор, - это цветочки по сравнению с незаконной генетической модификацией. В вопросах семьи и брака Орден всегда был консервативен. Если сын Магистра унаследовал предубеждения своего отца, он не женится на инфанте.
- Откуда мы знаем, что это не брак по расчету? - возразил Командор.
- Мы - не знаем, - согласилась Сова. - Но знает Симаргл. Если бы он хотел расстроить такой брак, он попытался бы опровергнуть правильность расчета. А он пытается воздействовать на чувства.
- Значит, ты готова показать это Ритору? - казалось, этот вопрос волновал Лориса больше остальных.
- Нет, - ответила Сова. - Симаргл - слишком хороший манипулятор, и если он к чему-то нас подталкивает, то его истинные мотивы могут сильно отличаться от тех, в которых он сознался. И пока они нам не известны, я не намерена ничего предпринимать. Я уверена, что он и сам мог познакомить Ритора с этими сведениями. Зачем же он вдруг отдает их мне? С чего такая щедрость? Пока я это не пойму, я не намерена подыгрывать лорду Тонатоса. Вы уверены, например, что это не сфальсифицированные материалы? Я, конечно, не думаю, что он стал бы подсовывать откровенную дезинформацию, и все же не мешает проверить.
- Как мы сможем это проверить? - Командор с сомнением покачал головой.
- Ну, проверить можно, - осторожно заметил Лорис. - Я могу сделать анализ ДНК, и если он совпадет с теми данными, что есть на диске…
- Где мы возьмем материал для твоего анализа?
- Симаргл прав, - сказала Сова. - Если Ритору показать этот диск, он сам захочет все проверить. Достаточно одного волоска с ее головы. Но что если данные не подтвердятся? Нет, я против того, чтобы пускать в дело непроверенные факты. В случае провала наш собственный план полетит к чертям. Возможно, именно этого и добивается Симаргл. Как-то мне не верится, что перенос столицы способен сильно навредить Тонатосу. Я бы охотнее поверила в то, что Симарглу выгодно расшатывать Федерацию. Если даже часть миров согласится признать Киферон столицей, это приведет к расколу. А чем слабее Федерация, тем легче существование Тонатоса.
- Хорошо, - согласился Командор. - Давай передадим эти материалы Магистру, и пусть он сам решает. В конце концов, это их семейные дела.
- Я не буду передавать это Магистру, - решительно заявила Сова.
- Почему? - с удивлением спросил Командор.
- Меня уже три месяца проверяют после Тонатоса на предмет моей вербовки. А ты хочешь, чтобы я лишний раз сообщила Магистру о своих контактах с Симарглом? О том, что я получаю от него информацию, а вполне возможно и дезинформацию? Да меня потом не пустят не то что в разведку, мне официальные бумажки перекладывать не доверят.
- Совершенно не обязательно сообщать Магистру способ обретения этого диска. Скажешь, что получила его анонимно. По почте.
Сова уже подумывала согласиться…
Пока они спорили с Командором, Лорис не спускал глаз с монитора и, казалось, что-то мучительно обдумывал. Стоило только Сове кивнуть, как он обернулся.
- Я категорически против того, чтобы использовать эти сведения. Даже если они подтвердятся, - тихо, но твердо проговорил он.
Сова с Командором смотрели на него с недоумением и он добавил:
- То, что находится на этом диске, составляет врачебную тайну, и предавать ее огласке мы не имеем права.
Сова и Командор выразительно переглянулись и одновременно мученически подняли глаза к потолку.
- Вот только моральных коллизий нам и не хватало, - простонала Сова. - Меня вчера чуть не пристрелили ради безоблачного счастья императорской дочурки! И я еще должна блюсти ее секреты?
- Ты уверена, что она знает о своем происхождении? - спросил Лорис.
- Даже если не знает, что это меняет? - Сова начала горячиться, уже понимая, к чему клонит ее друг.
- Многое, - ответил он. - Она не может нести ответственность за действия своих родителей или за преступления Симаргла. Она не виновата в своем происхождении. Вы вдвоем, - Лорис обвиняющее ткнул пальцем в сторону Совы и Командора, - строите планы, ни капли не считаясь с другими людьми. Сова, ну ты-то должна это понимать. Ты же в таком же положении, как и она. У вас так много общего.
Сова вскинула на него мрачный взгляд.
- У нас мало общего, - возразила она. - Ты хочешь, чтобы я испытывала к ней сочувствие? Хочешь напомнить мне, что я тоже считаюсь то ли клоном, то ли недочеловеком, и тоже это скрываю?
Командор заерзал в кресле, понимая, что разговор коснулся очень болезненной для Совы темы.
- Может, вы прекратите? - предложил он, но это не помогло.
- Почему же я должна ей сочувствовать? - Сова, задетая за живое, уже не могла остановиться. - Лорис, ей уже двадцать лет, а в этом блаженном возрасте она должна сознавать, что любящий папочка использует ее как сыр в мышеловке. Если она этого не понимает, то она дура. А если понимает и, как я вижу, не протестует, то роль жертвы наших черных замыслов ей как-то не к лицу.
- Я - против, - отрезал Лорис. - Мне не нравится это задание и способы его выполнения.
- Я уже предлагала освободить тебя от него, - вспылила она, - Магистр не будет возражать.
- Стоп! - Командор с силой стукнул руками по подлокотникам кресла. - Прекратите оба! Еще не хватало перессориться из-за всего этого!
Спорщики насупленно молчали, избегая смотреть друг на друга. Неожиданно Сова встала, решительно подошла к компьютеру, извлекла из него диск и медленно, сосредоточенно принялась ломать его на кусочки так, как ломают плитку шоколада. Некоторое время в комнате был слышен только сочный хруст пластика. Она еще не закончила свое занятие, когда Лорис отобрал у нее обломки и осторожно сжал ее руку в своей. Он молча просил прощения, что заставил ее так поступить. Сова благодарно коснулась его плеча Она молча сознавалась, что его слово важнее любого задания.

Сова до последнего откладывала сеанс связи с Магистром, опасаясь лишних расспросов. Еще не успел наступить вечер, а она уже чувствовала себя измотанной настолько, чтобы отправиться в постель. Именно это, уходя, рекомендовал ей Лорис. Командор тоже пожелал Сове спокойной ночи, и она осталась в просторном гостиничном номере - являть собой образ попавшей в беду жертвы, одинокой и беззащитной.

Предыдущая страница 12 Следующая страница


13 Наталья Шегало

После ухода друзей Сова прогулялась по комнате, в ожидании прислушиваясь, не донесется ли из коридора звук шагов возвращающегося в свой номер Ястри Ритора, съела принесенный ужин и просмотрела несколько репортажей о вчерашнем приеме, в которых не упоминалось ни о предстоящей помолвке принцессы, ни о сыне Магистра, ни о кровавых лужах, оставленных Совою в дамской комнате дворца. Трансляция вчерашних событий была официальна, точна и умилительно слащава.
Наконец, исчерпав перечень предлогов для отсрочки разговора с Магистром, Сова подтащила стул к большому зеркальному шкафу, уселась и прикрыла глаза.
Зеркало перед ней помутнело. Магистр резко развернулся в кресле и уставился на нее сквозь мутное стекло.
- Наконец-то!
- Извините, дела задержали, - устало соврала Сова.
Наверное, у нее и вправду был измученный вид, раз ей удалось избежать выговора. Она вяло доложила о прошедшем дне, но рассказать Магистру о сломанном диске не решилась. Как выяснилось, официальную хронику Киферона они смотрели на пару.
- Вы получили видеосъемку приема? - спросила она Магистра.
Он кивнул в ответ.
- Тогда почему ее нет в официальных новостях? Разве это не расстроит помолвку?
- Не торопи события, - посоветовал он. - Для того чтобы расстроить помолвку, нужно, чтобы о ней было хотя бы объявлено. Это оружие можно применить лишь тогда, когда оно способно поразить цель. Пока же публичных заявлений Киферон не делал.
- То есть никакого результата я не достигла?
Магистр скептически поморщился:
- Почему же никакого? Вся дешевая желтая пресса сочиняет твою биографию, как прошлую, так и будущую. Смотреть не советую - сэкономь нервы.
- Что же мне делать дальше?
- Ждать, - лаконично ответил он и, видя, что она готова возмутиться, пояснил: - Все, что ты могла сделать, ты уже сделала. Главное, ты выжила. Это самое важное. Не волнуйся, теперь все идет как надо. Он поднял на ноги всех: посла, наше следственное управление на Кифероне, криминалистов. Сейчас на него работает половина наших агентов - и доказательства покушения у него уже есть. Через несколько дней его выведут и на заказчика. Скорее всего, на правах будущего командующего вооруженными силами, он ведет параллельное расследование и через местные власти. И чем больше ему там наврут, тем сильнее он поверит нашим фактам. - Магистр помолчал и добавил: - Было бы лучше всего, если бы он сам отказался от мысли остаться на Кифероне.
Сова согласилась. Сейчас Магистр должен был пожелать ей успеха и попрощаться, но он медлил. Она вежливо ждала, чтобы он отключился первым. Но он продолжал поддерживать ментальный канал, и Сова не выдержала.
- Что-то еще? - спросила она, уже чувствуя неладное.
Он кашлянул. Только сейчас Сова разрешила себе пристально взглянуть на Магистра и на его шрам: темный след от ранения трагически изгибал левую бровь.
- Мне не стоило бы сейчас тебе это говорить. Это может выбить тебя из колеи. Но…
- Что? - нетерпеливо спросила она.
- Видишь ли, я и так слишком многого тебе не говорил, хотя, может быть, напрасно.
- Магистр, не тяните кота за хвост.
Он опустил глаза и, глядя в стол прямо перед собой, произнес:
- Вчера на Тонатосе при выполнении задания погиб Дар.
Сова не вздрогнула. Она просто не смогла пошевелиться, мгновенно оцепенев. Наверное, она должна была почувствовать удар, испытать сильное потрясение, но воздух вокруг вдруг уплотнился, стал мягким, плотным и упругим, обнимая ее со всех сторон и пряча хрупкое равновесие рассудка от понимания необратимости случившегося. Удар увяз, не достигнув цели.
Магистр, не отрываясь, наблюдал за ней. Потом вздохнул.
- Близких, кроме тебя, у него не было. Больше мне и сообщить некому.
Она не шевелилась.
- Если я могу что-то для тебя сделать…
Она смотрела куда-то сквозь него и молчала.
- Если ты захочешь сейчас вернуться на базу, я пойму.
Снова тишина.
- Он будет представлен к награде посмертно. Такие ордена обычно вручают родственникам. Я попрошу тебя принять его награду.
Наконец она подняла голову.
- Какого задания? - спросила она так, словно не слышала всего, сказанного им.
Он не мог не ответить:
- Мы готовили эту операцию три месяца. Он работал с материалами, привезенными тобой с Тонатоса. Вчера нашими спецслужбами был уничтожен диктатор Тонатоса.
Он увидел, как расширились ее зрачки.
- Этого не может быть, - прошептала она.
- Такое случается, - заметил Магистр. - Мы сделали все возможное, чтобы спасти людей, но этого оказалось недостаточно. - Он с трудом подбирал слова утешения.
- Этого не может быть, - настойчиво повторила она. - Не может. Симаргл здесь, на Кифероне.
Он подался вперед, и Сове показалось, что Магистр сейчас продавит лбом поверхность зеркала:
- Что? - хрипло выдохнул он.
Она хотела отвернуться, чтобы не видеть.
- Повторяю, Симаргл здесь.
- Ты уверена?
- Абсолютно.
Пару минут они избегали смотреть друг другу в глаза, словно каждый боялся выдать другому свое внезапное прозрение.
- Как он попал на планету? - вдруг резко спросила Сова. - «Водолей»?! На «Водолее»? Вы для этого заставили меня оставить корабль на базе?
Но он уже справился с потрясением.
- Как давно ты знаешь, что Симаргл на Кифероне? - потребовал ответа Магистр.
- Уже сутки. Как Зорий попал на Тонатос? Конечно, на «Водолее»! Почему вы мне не сказали? Я должна была догадаться! Ведь это единственный корабль во всем флоте Ордена, чей порт приписки - Тонатос. Я даже предположить не могла, что вы…
- Почему ты вчера не доложила, что Симаргл на Кифероне? - перебил он ее.
- Почему не доложила? - взвилась Сова. - Да потому что у меня другое задание! Потому что вы не подпускаете меня к сектору по Тонатосу, потому что я ничего не знаю о ваших тайных операциях, потому что из-за ваших проверок я три месяца сижу за пустым столом, потому что…
- Хватит, - оборвал Магистр.
Сова взяла себя в руки, чтобы не кричать.
- Симаргл здесь, у императора, - сообщила она. - Если бы я только знала вчера…
- Что он здесь делает?
- Присутствует на торжествах, я полагаю. Он меня здесь видел, значит, на Тонатосе изначально знали, что «Водолей» идет на посадку с другим экипажем. Они уничтожили корабль?
- Нет. Только захватили.
- Вы уверены, что Зорий мертв?
Магистр кивнул.
- Для сотрудника разведки это предусмотренный вариант на случай провала или захвата - Он печально взглянул на ее растерянное лицо и заметил: - Ну вот, ты даже этого знать не хочешь, а рвешься в разведку. За право владеть секретной информацией нужно платить, и иногда довольно дорого. К этому нужно быть готовым в любой момент жизни. Капсулу с ядом постоянно носит с собой любой сотрудник моего ведомства
- Почему же мне ее не дали во время операции на Тонатосе? - подозрительно спросила Сова.
- Зачем? Яд для тебя - вещь безвредная. Да и потом, ну какие секреты ты могла выдать?
- Значит, Зорий… - Сова не договорила.
- Он был к этому готов. Я уверен, что он выполнил свой долг даже такой ценой.
- Вы пытались связаться с ним по ментальному каналу?
- Сова, он не ответит. - Магистр тяжело вздохнул. - Я пытался.
- Разве не может быть других причин его молчания? Ранение. Наркотики. Изоляционная камера. Да что угодно!
- Нет. Я получил косвенное подтверждение от агентов с Тонатоса.
Сова закрыла глаза. Наверное, он решил, что она пытается самостоятельно вызвать Зория, но ей просто хотелось темноты. Но Магистр еще чего-то ждал,
- Сова, мне нужна сейчас твоя работа. Я понимаю, что это тяжело, но больше этого никто не сделает.
Она кивнула, не открывая глаз. Внутри было хорошо: темно и пусто. Оказалось, что даже бесчувственность может быть приятной. Стыдно было только принимать соболезнования, но уж это-то чувство она могла легко потерпеть. Но голос Магистра упорно тащил ее наружу.
- Ты знаешь местонахождение Симаргла?
- В настоящий момент - нет.
- Где он может быть?
- Понятия не имею. Последний раз я видела его во дворце.
- Тебе придется его найти. Я вышлю крейсер. Через двадцать часов крейсер будет на внешней орбите. Ты можешь взять Симаргла живым?
Она открыла глаза.
- Если вам нужен Симаргл, живой или мертвый, прилетайте сюда и сами его берите.
- Постарайся задержать его.
Сова поморщилась.
- Это приказ?
- Это приказ.

Глава 10
На два фронта

Его величайшей силой было лицемерие.
Р. Желязны. Бог света

Избавиться от вечернего смокинга лорду Тонатосу действительно удалось только к полудню следующего дня. Сова не сшиблась: в ночь приема спать Симарглу не пришлось. Он незаметно покинул бальный зал вслед за разгневанным императором, но утешение августейшей особы пришлось отложить на более позднее время. В коридоре его нагнал вспотевший курьер.
- Милорд, вас срочно вызывает Тонатос, - выдохнул он, застывая навытяжку.
- Кто именно?
- Начальник службы безопасности.
Ради такого собеседника стоило задержаться. Симаргл круто свернул в сторону своих апартаментов, где был развернут центр оперативной связи с Тонатосом.
На пороге его встретил усталый человек с нервным, встревоженным лицом.
- Мой лорд, вызов с Тонатоса экстренный. Я решил, что вы сами захотите услышать подробности.
- Все правильно, Хелен, не беспокойся. - Симаргл привычно махнул рукой, отауская оператора, дежурившего в центре связи, и подсел к экрану. - Ты, кстати, можешь остаться.
Прежде чем встать за спиной у правителя Тонатоса, Хелен заглянул в соседнюю комнату, со сканером прошелся вдоль окон и завершил свой осмотр, плотно притворив дверь, ведущую в коридор, предварительно удостоверившись, что за нею никто не стоит. Симаргл терпеливо дождался окончания этой инспекции, и только после утвердительного кивка своего советника включил связь.
Начальник службы безопасности, услышав сигнал вызова, подобрался и замер, дожидаясь разрешения начать доклад.
- Я слушаю, Красс.
- Мой лорд, два часа назад на вас было совершено успешное покушение.
За спиной лорда Тонатоса встревоженно зашевелился Хелен, а по губам Симаргла принялась бродить насмешливая улыбка. Тс ли он хотел показать, что оценил оригинальность формулировки печального известия о своей кончине, то ли радовался, что это утверждение являлось ложным по своей сути. Его собеседник ощутимо нервничал, и потому возлагал большие надежды на эту неопределенную улыбку. Но, как оказалось, напрасно.
- Какое по счету? - неожиданно поинтересовался лорд Тонатоса.
- Тринадцатое, - уже предчувствуя грозу, подсказал начальник службы безопасности.
- Ну что ж, думаю на этом можно остановиться, - заметил Симаргл. - Их взяли живыми?
Начальник мялся.
- К сожалению, нет, - ответил он. - Нападавший был один.
- Плохо! Очень плохо, Красс. Я недоволен. Вами! Что уже известно?
- Гражданский корабль принадлежит Лаэрте Эвери, - торопясь, заговорил Красс. - Визовый код был поставлен около трех месяцев назад по вашему личному распоряжению.
- Не напоминайте мне то, что я и сам знаю. Дальше!
- Судно пропустили через щит, предупредили противовоздушную оборону. Судя по внешнему виду, судно не было оснащено мощными системами вооружения. Уже в атмосфере с его борта по дворцу выпустили две ракеты. Наведение, скорее всего, осуществлялось кем-то с поверхности планеты, потому что точность попадания…
- Чего я лишился на этот раз?
- Ночного кабинета, - скорбно сообщил начальник безопасности.
- Дальше, - приказал лорд Тонатоса.
- Корабль попытался уйти в подпространство. Мы его перехватили. Но единственный пилот успел принять яд. К сожалению, спасти его не удалось. Личность нападавшего мы сейчас выясняем. Скорее всего, это офицер Ордена, хотя никаких подтверждений этому не обнаружено: ни документов, ни знаков отличия.
- С консервацией мозга успели?
- Да. Две с половиной минуты. Так что большую часть памяти мы, скорее всего, не потеряем.
- Хорошо.
- Из лаборатории сообщили, что сдублировать интеллект можно, но стоят защитные блоки. Если взламывать без кода - потеряем часть информации, причем позднейшей.
- Дублировать. Но без взлома. И еще. Тряхните агентурную сеть Ордена. Они становятся навязчивыми. Брать живыми. Семьи не трогать. Пока не трогать.

Вечером следующего дня в жилой части императорской резиденции официальные главы двух государств вели друг с другом совершенно неофициальную беседу. Один из них, уже в летах, свежий и выспавшийся, был полон жажды деятельности и нетерпеливо мерил комнату шагами. Другой, помоложе, сидел в кресле с бокалом вина в руке и наслаждался личной массажисткой его величества и наблюдением за нервами императора.
- У нас совсем нет времени! - император с надеждой посмотрел на Симаргла, словно тот был способен тут же предоставить в его распоряжение неограниченные запасы свободных минут, часов или суток. - Через неделю закончатся торжества по поводу совершеннолетия Димитры. Здесь останутся только члены посольств.
- Здесь и так в основном только они, - заметил Симаргл.
- Если не объявить о помолвке сейчас, пока на Кифероне присутствуют делегации практически всех планет, то мы потеряем возможность широкой огласки. А он до сих пор не сделал предложения! Может, мне с ним поговорить?
Симаргл отхлебнул из бокала, как опытный дегустатор покатал вино на языке, и, не торопясь, проглотил. Отвечать на вопрос он не собирался. Руки массажистки разминали уставшие мышцы шеи, отгоняя сон.
- Некоторым я успел намекнуть на предстоящую помолвку, - раздраженно продолжил император, не дождавшись ответа. - Все шло просто отлично. Торжественная церемония, официальные поздравления. И вдруг эта орденская девка!
Он снова повернулся к Симарглу, ожидая сочувствия своим переживаниям.
- Она землянка. - Симаргл улыбнулся и снова отхлебнул вина.
- Землянка, которая работает на Орден? - Император с негодованием тряхнул головой. - Это что-то новенькое в их политике. Как только мне доложили, я сразу ее заподозрил!
- Прежде чем от подозрений переходить к действиям, как правило, принято задумываться, - наставительно произнес Симаргл.
- Задумываться?
Массажистка испуганно замерла, но гнев императора пролился в сторону.
- Надо было вообще не задумываться, а сразу ее убрать! В тот же день!
- В следующий раз, когда будешь устраивать покушение, постарайся хотя бы довести дело до конца, - последовал язвительный совет.
Массажистка закончила свою работу, и, повинуясь жесту императора, бесшумно выскользнула вон.

Предыдущая страница 13 Следующая страница


Меньше, чем смерть 14

- Вот и доведи сам. Пусть этим займутся твои профессионалы. Моя охрана несет какой-то бред. Три человека в один голос уверяют, что она была мертва, четвертого самого нашли мертвым, и он уже не может ничего рассказать.
- И какова же причина его внезапной кончины?
- Остановка сердца.
- Какая умница, - с восхищением отметил Симаргл. - Кто?
- Лаэрта Эвери, - с готовностью пояснил он. - Остановка сердца - и никаких следов насилия.
- Хотел бы я знать, где она сейчас.
- Пожалуйста. В настоящий момент она в гостинице посольства Ордена, в номере по соседству с твоим будущим зятем и, вполне возможно, под его личной охраной. Кстати, если тебя так волнует ее судьба, тебе не мешало позаботиться о слежке.
- Но мне доложили, что она мертва! - Оправдание было нелепым.
- Значит, ваш будущий зять крутит роман с трупом, - невозмутимо подытожил Симаргл.
- Мне надоели твои остроты! - Император вспылил, но его несдержанность не вызвала никакого отклика у единственного зрителя, и он продолжил: - Во время вчерашнего вальса я лишился половины предложенных мне гарантий! И теперь я должен объясняться со всеми разочарованными. А этот мальчишка заявляет мне, что произошло обычное недоразумение и он не понимает, почему этому придается такое значение. Сегодня он пропустил обед с моей семьей. Я думал, что после всего случившегося он сделает предложение немедленно, чтобы загладить свою вину, а он сослался на неотложные дела и не явился вовсе. Вчера Димитра плакала, сегодня вообще не вышла к обеду.
- Какие трогательные семейные подробности, - мечтательно проронил Симаргл. - От любовных огорчений юные девушки становятся такими томными…
- Прекрати! Ты говоришь о моей дочери!
- А ты предлагаешь мне говорить о чем-то еще? Не вижу смысла. Все, что можно было испортить, ты уже испортил.
- Я? - Император задохнулся от возмущения. - Я испортил?
- Не извольте горячиться, ваше величество, - с притворным почтением посоветовал Симаргл. - Это не поможет.
- Но ее нужно нейтрализовать.
- Каким способом? Взять приступом посольство Ордена? Даже если она и покинет его территорию, то не в одиночестве, а в сопровождении Ритора.
- Но ты можешь хоть что-нибудь предпринять?
- Я уже предпринимаю. Может быть, мне еще перед тобой отрапортовать?
- Я могу объявить ее персоной «нон грата» и выслать с Киферона.
Лорд Тонатоса издал глубокий печальный стон.
- Ты уверен, - спросил он, - что когда Лаэрта Эвери покинет Киферон, Ястри Ритор не отправится вслед за ней?
- Они не успели настолько близко сойтись!
- Что вы об этом знаете, милейшее ваше величество? Он был знаком с ней раньше, чем вы подцепили его для своей дочери. Оки сослуживцы. Она близко знает его семью. Откуда вам известно, насколько они близки?
- Но он сам сказал, что познакомился с ней на выставке.
Лицо Симаргла неожиданно исказилось до неузнаваемости. Но долю секунды маска равнодушной вежливости вдруг спала, и под ней в холодной ярости проступили черты настоящего правителя Тонатоса, взбешенного до такой степени, которая была недостижима для изнеженных нервов императора. И тот отпрянул. Но уже в следующее мгновение напугавший императора оскал исчез.
- Ты дурак, - не изменив прежнему тону, сообщил Симаргл. - Ты сам, своими руками, поставил для Ястри Ритора увлекательный спектакль с Лаэртой Эвери в главной роли. Не сомневайся, он уже знает подробности. Ты хочешь с очевидностью доказать, что это твоих рук дело и выслать ее с планеты? Я, пожалуй, тоже отправлюсь домой. При таких методах результат очевиден уже сегодня.
- А что ты предлагаешь? Оставить все как есть?
- Я предлагаю тебе умерить свой отцовский пыл и не лезть в дело, за которое теперь возьмусь я сам. Займись послами, обедами, тем, в чем ты хоть что-то смыслишь. Организуй еще парочку приемов по мелким поводам. И сделай одолжение, оставь в покое Ритора. Ты заставляешь его оправдываться, а этого никто не любит.
- Нужно убедить его, что она действует по поручению Ордена. Это очевидно.
- Нет, это всего лишь возможно. У тебя нет доказательств. Я слушал ее канал, пока она жила в гостинице. Она ни разу не связалась с Магистром.
- Она наверняка бывала в посольстве, а посольские каналы мы не прослушиваем.
- Ну, так прослушивайте!
- Это может закончиться международным скандалом.
- Это и без того может закончиться международным скандалом. Одним скандалом больше, одним меньше… - Симаргл небрежно махнул рукой.
- Тебе легко говорить! Что тебе терять? Ты отсидишься на Тонатосе.
В ответ диктатор высокомерно кивнул:
- Я умею хорошо охранять то, что мне принадлежит.
- Я тоже кое-что умею. - Император вскинул голову так, словно хотел казаться повыше. - Не знаю, что ты собираешься делать, а я намерен раскрыть ему глаза на то, кто на самом деле есть эта Лаэрта Эвери. Она - замужняя женщина!
Симаргл презрительно скривился.
- Она разведена.
- Ошибаешься! - император злорадно усмехнулся. - Тут моя разведка оказалась поумнее твоей. Информация о ее разводе ложная. Они специально внесли эту запись в ее личное дело, чтобы ничего не препятствовало ей окрутить Ритора. Если она не замужем, зачем же ей тогда привезли похоронку на мужа?
Император был слишком увлечен своим непродолжительным торжеством, чтобы заметить внезапный интерес собеседника к прозвучавшим словам. Жажда реванша после брошенного в лицо обвинения в глупости не позволяла ему остановиться:
- А ты думал, что у меня нет ни одного агента среди сотрудников здешнею отделения Ордена? А я вот, в отличие от тебя, знаю, что вчера ее муж Дар Зорий погиб, и ей прислали уведомление об этом.
Вчера. Именно вчера.
- Она его получила? - от былого равнодушия лорда Тонатоса не осталось и следа.
- Нет еще. В Ордене есть специальная служба, которая доставляет такие бумаги родственникам. Так вот, я сделал так, что эту бумагу прежде увидит Ритор. Пусть полюбуется, с кем он связался!
- Очевидно, уже со вдовой.
Лорд Тонатоса стремительно поднялся и вышел вон из комнаты, не дав императору насладиться вполне заслуженным триумфом.

* * *

Начальник службы безопасности выглядел нервно до потливости. Лорд Тонатоса проявлял повышенное внимание к расследованию тринадцатого покушения на свою персону и, не ограничиваясь регулярными докладами, уже второй раз требовал отчета в неурочное время.
- Красс, вы установили личность нападавшего?
- Да, милорд, это…
- Дар Зорий, - нетерпеливо перебил Симаргл.
- Да, мой лорд, - с изумлением подтвердил Красс. - Тело законсервировали. Пять агентов Ордена под арестом. Жду ваших распоряжений на их счет.
- Максимум информации, которую они способны дать. Всех, кто с ними связан на Тонатосе, - к смертной казни. Кроме семей. Указ подпишу, когда вернусь. Граждане Федерации - все пятеро?
- Да.
- На высылку. Тело Дара Зория и всех пятерых агентов погрузите на корабль Ордена и отправьте к черту.
- Агентов грузить живыми? - деловито уточнил начальник безопасности.
Да, подумал Симаргл, а начальника безопасности придется менять. Он от страха не только потеет, но и плохо соображает. На помощь вовремя пришел Хелен:
- Живыми, - терпеливо повторил советник.
- Спасибо, Хелен, - поблагодарил его диктатор.
- Милорд, я снял визовый код с корабля. - Уже чувствуя свой промах, начальник безопасности теперь вовсю старался сгладить впечатление, которое произвел на лорда Тонатоса лишний вопрос.
- Напрасно. Верните назад.
- Но…
Симаргл встал, давая понять, что аудиенция окончена, и направился к двери. Уже на пороге он обернулся и попросил:
- Хелен, поставь в известность бывшего начальника безопасности о моем решении. Потом я жду тебя.
Советник коротко кивнул. Начальник безопасности из томатно-красного сделался молочно-белым. Хелен наклонился к монитору:
- Красс, - обратился он к начальнику безопасности, - объясните своему заместителю, что лорд Тонатоса терпеть не может дважды повторять приказы. И не волнуйтесь так. Я уверен, что вам подберут что-нибудь в качестве почетной пенсии.
И не дожидаясь ответа разжалованного чиновника, Хелен подхватил планшет, который несколько минут назад задумчиво изучал лорд Тонатоса, и устремился в соседнюю комнату вслед за начальством. На мониторе планшета светилось оглавление досье под кодовым названием из четырех букв: С, О, В и А.
- Я жду твоего заключения, - с порога услышал он.
Лорд Тонатоса стоял перед зеркалом и придирчиво разглядывал свое отражение так, словно оно только что отказалось ему подчиняться. Любой другой на месте Хелена поторопился бы с ответом. Но осторожная неспешность суждений прощалась - когда речь шла о важных политических решениях, и Симаргл спокойно дожидался ответа, не проявляя обычного нетерпения. Хелен был не просто советником по политическим вопросам. Он успешно дирижировал всей внешней политикой Тонатоса на протяжении пяти последних лет. За этот срок он умудрился похудеть на десять килограмм, заработать седину в голову и создать себе в лоббистских кругах при Парламенте Федерации репутацию крупного игрока. Не занимая никаких официальных постов, сохраняя гражданство Федерации, Хелен Хейндрике по праву считался одним из самых влиятельных членов Региональной партии, хотя и находившейся в оппозиции, но не терявшей своего влияния в мирах так называемого «второго эшелона». Мало кто подозревал, что за спиной Хелена стоят немалые капиталы криминального мира Тонатоса, идею легализации которых Хелен и выдвинул пять лет назад и с тех пор отстаивал последовательно и верно.
Именно его мнения сейчас спокойно дожидался обычно не терпящий промедлений лорд Тонатоса.
- Я бы предпочел другого связного, - сдержанно ответил Хелен.
- Почему? Чем тебя не устраивает предложенная кандидатура?
- Многим. Молодостью. Неопытностью. Выходить на тот уровень, к которому мы стремимся, с таким нелепым проводником, это значит заранее низвести все, что мы собираемся предложить, к низкопробной провокации. Вы же намереваетесь, насколько я понимаю, вести серьезный диалог. Я бы мог предложить несколько других конфиденциальных каналов выхода на правительство, куда менее… хм… - Он запнулся, подбирая нужное определение, и наконец нашел его: - Менее эксцентричных.
Симаргл кивнул, принимая аргументы своего оппонента.
- Я предвидел некоторые из этих возражений, - заметил он, - И потому не буду настаивать на исключительности этой кандидатуры. Более того, я предпочел бы иметь несколько подобных каналов, и все твои предложения мы тоже рассмотрим. Но сейчас меня интересует, как использовать в качестве связного Лаэрту Эвери. При всех недостатках именно она обладает тем, чего лишены остальные. Ты ошибаешься, считая ее незначительной фигурой. Ценность этого передатчика заключается в ее близости к Магистру. Надеюсь, ты не считаешь Магистра Ритора легковесной фигурой? Думаю, он ухватится за эту возможность начать диалог.
- Судя по покушению, Магистр Ритор ухватится за возможность как максимум отправить вас на тот свет. Как минимум - посадить перед присяжными.
- Ну что ж, - Симаргл усмехнулся, - у каждого политика должна быть в жизни недостижимая мечта.
Лорд Тонатоса говорил не о себе. Хелен отметил его шутку вежливой улыбкой.
- Я понимаю, что тебе не нравится ее возраст, а также то, что она в силу низкого звания далека от тех вопросов, обсуждение которых мы хотим начать. Но рассмотри это с другой стороны. От нее не требуется аналитический ум, от нее требуется лишь хорошая память. Она не станет нести отсебятину, хотя бы потому, что совершенно не владеет материалом. Значит, информация до нас будет доходить в чистом виде, без искажений.
- Поначалу никто не несет отсебятины, - заметил Хелен. - Но как только связной осознает свою исключительность, начинаются проблемы, и канал приходится менять. Хорошо, я готов работать и над этим вариантом. Я разговаривал с Ронисом. Он подтвердил, что в свете последних событий вербовка может оказаться вполне удачной. Если вы уверены, что она находилась в неведении относительно использования ее личного судна на Тонатосе…
- Уверен.
- Тогда у вас есть хороший шанс склонить ее к сотрудничеству. К тому же гибель бывшего мужа и покушение на ее собственную жизнь лишь убедит ее в том, что Орден не способен дать ей никаких гарантий безопасности. Единственный вопрос, Симаргл: как вы намерены заставить ее ради встречи с вами покинуть посольство?
Лорд Тонатоса с удовлетворением захлопнул папку с досье.
- Хелен, знаете древнюю земную пословицу? Если гора не идет к Магомету, то Магомет идет к горе, - процитировал он.

Ожидание всегда казалось Сове очень утомительным занятием, но, проснувшись утром следующего дня, она была даже рада тому, что вечер не принес ей запланированного свидания с Ритором. Едва ли она смогла бы выдавить из себя слабое подобие радости при встрече. Впрочем, рыдать на чужой груди у нее тоже не вышло бы: слез не было. Впервые в жизни Сова не могла определить, что она чувствует. Когда-то в детстве, неудачно перемахнув через забор, она распорола себе ладонь, и в школьном медпункте, предварительно обколов рваную рану обезболивающим средством, хирургический аппарат мигом наложил Сове несколько швов. Ей тогда казалось, что рука должна потерять чувствительность, но нет: оказалось, что каждое прикосновение иглы к коже вполне ощутимо. Просто эти касания почему-то не сопровождались болью.
Что-то похожее произошло с ней и сейчас, и Сова с ужасом ждала, что действие наркоза рано или поздно закончится. Но еще страшнее было думать, что оно не закончится никогда. Видеть никого не хотелось. Даже почувствовавший ее состояние Командор согласился без всяких объяснений не беспокоить ее до завтра и обещал сам все рассказать Лорису. Сова доползла до постели и на восемь часов отключилась от действительности сном без сновидений.
Утром Сову наконец отпустило. Не случилось истерики, не пришло облегчения, но ватная глухота сменилась, в конце концов, привычными утренними звуками: заботливыми вопросами «домового», плеском воды в душе, шумом проснувшегося за окном города. В новой гостинице завтрак Сове принесли через пять минут после того, как она сделала заказ. Вообще-то, она заказала завтрак в постель, но отсутствие аристократической привычки принимать пищу лежа заставило ее подняться и переставить все тарелочки на стол в гостиной сразу же, как только за стюардом закрылась дверь. Однако к светской традиции одеваться к столу Сова тоже была равнодушна. И осталась в пижаме.
Она еще не успела сменить свой домашний костюм, как в дверь постучали. На пороге против ожиданий стоял не Ястри Ритор, а незнакомый человек с унылым, некрасивым, словно специально оттянутым за нос книзу лицом, высокий, сутулый, облаченный в парадную форму Ордена. В руке незнакомец держал конверт, но Сова уже знала содержание вложенного письма. Незваные гости в парадной форме были хорошо знакомы всем жителям военных городков. Устав Ордена запрещал присылать уведомления о гибели военнослужащего по почте. Представитель специального ведомства обязан был лично сообщать печальную весть близким погибшего.
Сова молча протянула руку и взяла конверт.
- Спасибо, - коротко кивнула она, намереваясь закрыть дверь, но печальный почтальон сделал шаг навстречу.
- Я могу войти? - спросил он.
- Конечно. - От неожиданности этого вторжения она отступила назад, пропуская его в номер.
Сова проводила сутулую фигуру недоуменным взглядом, еще не понимая, зачем визитер проскользнул в комнату. Но уже в следующее мгновение плечи незнакомца расправились, сутулость пропала, а в движениях офицера вдруг появилась изысканная небрежность, которая совершенно не соответствовала миссии, возложенной на него служебными обязанностями. Видимо, растерянность адресата не укрылась от взгляда гостя, потому что, войдя в комнату, он обернулся и в хорошо знакомой Сове манере произнес:
- Не смотрите так на мое лицо, леди. Я сам от него не в восторге. - Он придирчиво осмотрелся и неожиданно спросил: - Вы тут с местной фауной разобрались?
- С чем? - все еще пребывая в растерянности, переспросила она.
- Я спрашиваю, жучков в этой комнате нет?
- Простите? - Сова никак не могла избавиться от ощущения нереальности происходящего.
- Прощаю. Но знаете, как тяжело человеку моего роста изображать сутулость? А тут еще это лицо!
- Симаргл? - Догадка блеснула внезапно.
Он поклонился. Сова решила, что ее нервная система несколько расшаталась после событий двух последних суток, и лишние потрясения ей на пользу не идут.
- Это маска? - недоверчиво уточнила она.
- Нет, это мое настоящее лицо, - мрачно пошутил он. - Представляете, сколько лет с ним борюсь, а оно все равно отрастает по ночам. Особенно нос.
Сова, не удержавшись, прыснула.
- Ну и какого черта вы расхаживаете тут со своим лошадиным лицом? - спросила она.
- Ну, вы же забаррикадировались в посольстве. Как же мне иначе вас увидеть?
- И вы явились сами? Какая честь для меня. Раньше к вам на допросы меня водили. Стоило ли так утруждать себя? Могли бы прислать кого-нибудь.
- А вы бы поверили кому-то еще кроме меня?
- Можно подумать, я вам поверю, - фыркнула Сова. - Как вас с чужим лицом не взяли на входе?
Чужое лицо презрительно скривилось.
- Честное слово, я бы мог проникнуть в ваше посольство и со своим собственным. Биометрия на входе примитивнейшая, ее даже не интересно обманывать. А дежурный офицер был так поглощен трагизмом моего появления, что едва заглянул в удостоверение личности. Кстати, леди, почему бы вам не угостить меня земным кофе, пока мы будем разговаривать о делах? И прошу вас, перестаньте с таким страхом на меня поглядывать. В следующую нашу встречу я обещаю вернуть вам себя прежнего.
- Зачем я вам понадобилась? - Сова с сожалением констатировала, что нормы гостеприимства распространяются и на нее, и честно принялась разливать кофе из кофейника в две чашки.
- У меня к вам куча вопросов. Первый: вы передали диск Ритору?
Сова смирилась с тем, что завтрак будет испорчен.
- Ну и мерзавец же вы, Симаргл, - вместо ответа равнодушно констатировала она.
- Я так и думал! - Он в раздражении бросил ложечку, и она звякнула о блюдце. - А иначе зачем Ритору до сих пор торчать на планете? Вы его пожалели? Или в вас заговорила совесть? Нет, это по-женски непоследовательно: поставить себе цель - и отказываться от самого быстрого средства ее достижения! Или вы считаете, что отбить жениха у невесты накануне свадьбы более достойно, чем показать ему правду о любимой? Посмотрите на себя! Вы действительно уверены, что ваших ампул с сывороткой достаточно, чтобы решить эту проблему? Как же я устал от моралистов!
- Приятно, что вы обо мне такого высокого мнения, - любезно поблагодарила его Сова. - Но я руководствовалась несколько иными соображениями.
- Сделайте одолжение, познакомьте меня с ними.
- Пожалуйста. Вы играете на два фронта.
- Если бы только на два! Как легко бы мне жилось. Но что это меняет? Почему вы не показали ему диск?
- Это понятно - я вам не доверяю. Вы вполне могли бы снабдить этими сведениями Ритора десятком других способов, например, слить информацию Ордену напрямую. Но вы почему-то решили сделать своим орудием именно меня. Это настораживает.
- Всего-то? Из-за этой ерунды вы теряете драгоценное время и бережете вашего Ритора от жизненных потрясений? Я передал диск вам именно потому, что успешное разрешение этого дела поспособствовало бы вашей карьере. Вы не забыли - я вас вербую? А значит, меня заботит ваше продвижение по службе. Что в этом подозрительного? Или вы, как плохой агент, начинаете страдать излишней мнительностью, от которой недалеко и до паранойи? Верните мне диск!
- Не могу, - честно призналась Сова. - Я его уничтожила.
- Не верю.
Поскольку уборки в номере еще не было, Сова без слов выудила из-под стола мусорную корзину и, покопавшись в ней, выложила под новый длинный нос Симаргла обломки. Ее гость скорбно вздохнул:
- Как с вами тяжело работать, - заметил он. - Ну и зачем вы это сделали? Неужели вы наивно думали, что он существует в единственном экземпляре?
- Нет, конечно. Но вам придется самостоятельно донести его содержимое до руководства Ордена.
Он стряхнул со стола обломки и на их место жестом фокусника водрузил вытащенный из кармана новый диск.
- Вы жестоко расправились с первой копией, оставив в неведении не только Ястри Ритора, но и Магистра, - он не спрашивал, он утверждал. - Я стараюсь способствовать вашей карьере, а вы сами с упорством обрубаете любые перспективы. Будь я на месте вашего начальства, я бы уволил вас со службы за подобную самодеятельность. Хотя у вас есть смягчающее обстоятельство, - и он кивнул на конверт, который Сова, не распечатывая, положила на край стола.
Она проследила за его взглядом.
- Судя по тому, что вы не вскрываете письмо, вы уже знаете подробности, - серьезно заметил он. - Ну а, судя по тому, что молчите об этом, - не знаете, как себя вести. - И, видя, что она уже готова возразить, предупреждающе поднял руку: - Простите меня, леди, но вы еще не доросли до того, чтобы скрывать такие эмоции. Сейчас ваше чувство справедливости не позволяет вам обвинить меня в смерти Дара Зория. Будь это не так, вы вели бы себя иначе. Себя вам тоже не в чем упрекнуть: покушение произошло до того, как вы увидели меня на приеме, так что при всем желании вы не смогли бы его предотвратить. Я уверен, что корабль Орден использовал без вашего ведома. Вы слишком привязаны к этому куску железа и добровольно не согласились бы его потерять. Не беспокойтесь, я вернул вам его.
Последнее прозвучало многозначительно. Сова вскинула на Симаргла глаза, и он кивнул в ответ на ее невысказанный вопрос:
- Вы правильно поняли: я вернул не только корабль.
Она опустила глаза и принялась задумчиво передвигать по столу пустую чашку из-под кофе. Он ждал, гадая про себя, в какую форму выльется ее благодарность. Неожиданно она бросила взгляд на стену, где висели часы.

Предыдущая страница 14 Следующая страница


15 Наталья Шегало

Через двадцать часов, сказал Магистр. И десять из них уже прошло.
Сова смотрела на часы, просчитывая в уме сроки. Через десять часов крейсер Ордена зависнет на внешней орбите, и с его борта будут отлично видны все суда, покидающие Киферон. А чтобы на крейсере знали, куда смотреть, ей нужно будет связаться с Магистром и сообщить, какое именно судно с лордом Тонатоса на борту ушло из порта. Она приняла решение.
- Через десять часов на внешнюю орбиту придет крейсер Ордена, - сообщила она. - Ровно столько времени у вас есть, чтобы убраться с Киферона.
Симаргл церемонно поклонился ей:
- Это нетрудно было предположить. После того как вы узнали о событиях на Тонатосе, скрывать мое присутствие здесь для вас стало бессмысленно. Но мне приятно, что вы обо мне заботитесь.
Сова поморщилась.
- Я почему-то верю, что вы вернули тело, - сказала она - Вы любите красивые жесты. Будем считать, что это мой ответный красивый жест. Ведь вам не нужно объяснять, что крейсер легко накроет целое полушарие сетевым гравитационным полем? Будете пробовать прорваться сквозь него или последуете моему совету?
- Последую, конечно, - миролюбиво согласился он. - Надо же! Выслать за мной целый крейсер! Это большая честь. Я думал, вы ограничитесь местным отделением Ордена. Ну а вы наверняка получили приказ меня задержать. Что же вам будет за его невыполнение?
- Это уже не ваша забота.
- Ошибаетесь. Именно сейчас ваш успех на служебном поприще волнует меня как никогда. Я вас вербую не ради того, чтобы вас уволили из Ордена.
- Я надеюсь, вы успеете собраться и выйти на внешнюю орбиту за десять часов? - игнорируя его замечания, поинтересовалась Сова.
И демонстративно посмотрела на часы, давая понять, что разговор закончен. Симаргл любезно улыбнулся.
- У меня есть еще хотя бы минут пятнадцать, чтобы пообщаться с вами перед отлетом?
- Я столько не выдержу, - пообещала Сова.
В этот момент в дверь снова постучали. Определенно, ее номер становился людным местом.
Сова резко вскочила со стула.
- Спокойно, - скомандовал Симаргл, плавным жестом отправляя со стола в мусорную корзину вторую кофейную чашку. - Он меня не знает даже с настоящим лицом. Не суетитесь, я подыграю.
Странно, но она ему поверила.
- Доброе утро.
Даже если бы Сова не знала о ходе начатого по инициативе Ястри Ритора расследования, лицо ее защитника лучше всяких слов свидетельствовало о полученных результатах. Он пришел, чтобы сообщить о них ей, потерпевшей, но самой главной жертвой свершившегося преступления стал он сам. И неистребимое родовое сходство взяло, наконец, свое. Перед ней стоял Магистр. Тот же сердитый наклон головы, та же глубокая складка между бровей, так же плотно сжатые губы с чуть опущенными вниз уголками, только в глазах вместо непоколебимого сознания собственной правоты - обида и сомнения.
- Как вы себя чувствуете, Лаэрта? - участливо спросил он, заходя вслед за Совой в комнату. - Простите, вчера я освободился слишком поздно, и решил вас не беспокоить. Но я справлялся о вас у администратора гостиницы, и мне сказали, что у вас все в порядке.
И тут он остановился, словно споткнувшись.
В центре комнаты с черным конвертом в руке, как памятник скорби и состраданию, стоял Симаргл.
Ястри Ритор, не отрываясь, смотрел на конверт. Наконец он поднял глаза на почтальона и хрипло спросил:
- Отец?
Сова шагнула к Симарглу и второй раз за утро протянула руку за письмом.
- Нет, Ястри, это не для вас. Это для меня.
Симаргл с безупречной точностью поклонился, приложил руку к виску и с чувством исполненного долга попрощался.

Глава 11
Врачебная этика

Что бы при лечении - а также и без лечения - я ни увидел или ни услышал касательно жизни людской из того, что не следует когда-либо разглашать, я умолчу о том, считая подобные вещи тайной,
Гиппократ. Клятва. Гиппократовый сборник

К своему белому халату доктор Лорис Лэвелль относился с большим пиететом. Задержавшись у зеркала, он заботливо разгладил набежавшие складки и лишний раз проверил, крепко ли держится значок выпускника Медицинской Академии Земли на левом лацкане воротничка. Значок держался с достоинством. Змея нависала над чашей в окружении платинового кольца, на котором были выгравированы имя, фамилия и год выпуска владельца. Даже на Кифероне, чьи клиники считались одними из лучших, на молодого врача смотрели с уважением, значительная часть которого относилась к авторитету его учебного заведения.
Врачеватель в седьмом поколении, травник и знахарь, десять лет своей жизни Лорис носил другое одеяние: черный плащ городского лекаря в столице Лоданийской империи городе Ладагаше на отсталой, деградировавшей после длительной изоляции планетке с кадастровым номером ЕС 1423, у двойной звезды на окраине Федерации. Он покинул цех лекарей ради самого престижного учебного заведения Старого Света, он сменил плащ на халат, но в остальном остался прежним: человеком другой эпохи, другой культуры, надолго застрявшей в средневековье. Может быть, именно в силу этого он и сохранил наивные, но безупречно ясные представления о высокой чести называться врачом. И потому белый халат, что традиционно дарился каждому выпускнику Академии при вручении диплома, значил для Лориса куда больше, чем для его сокурсников.
Еще один халат достался ему от Совы с Командором как подношение ко дню защиты диссертации. Лорис улыбнулся, вспоминая, сколько всего было подарено друзьями за эти годы. В Ордене хорошо платили, и Сова, например, завела традицию тратить свои отпускные на медицинскую технику. Она тайком присматривала какой-нибудь агрегат, с трудом втискивала его в грузовой отсек «Водолея» и на подводе, с воодушевлением покрикивая на унылых грузчиков, везла его из торговой фактории к своему дому в Ладагаше в квартале синельди. В доме давно уже располагалась больница.
Лорис принимал подарки без всякого смущения: они предназначались не ему лично. Командор подхватил эту традицию - с той лишь разницей, что, в отличие от импульсивной Совы, он всегда заранее интересовался, какая техника будет наиболее желанной. Первого гранта, полученного Лорисом от Всемирной организации врачей еще в бытность студентом, едва хватило на покупку медикаментов и самого необходимого инвентаря. Его клиника была не только единственным современным медицинским учреждением на планете, она была единственным бесплатным стационаром. Лорис с благодарностью принимал пожертвования местной знати, но денег за лечение принципиально не брал. Впрочем, экономического смысла в этом и не было: тех денег, что могли заплатить за лечение жители отсталых миров, не хватило бы даже на то, чтобы оплатить транспортировку в окраинную торговую факторию медикаментов, произведенных в развитом центре Федерации.
Он знал наперечет все благотворительные медицинские фонды Федерации и вел систематическую переписку с половиной из них. Второй грант позволил Лорису пригласить в клинику двух помощников и открыть стационар в доме, к тому моменту подаренном ему Совой.
Он пережил изгнание из цеха лекарей, пять поджогов и два крупных пожара, после которых клинику приходилось восстанавливать практически с нуля. Ему завидовали и сочувствовали, его отлучали от церкви и верили в него почти как в бога, его известность в городе соперничала со славой королевской семьи, чьим придворным лекарем он теперь значился. Он брал учеников и работал по шестнадцать часов в сутки. Клиника росла, Лорис учился. Раз в полгода на пару недель он разрешал себе вырваться из привычного круга ежедневных обязанностей, чтобы пройти стажировку в каком-нибудь известном медицинском центре. В мире, где узкая специализация было нормой и правилом, он должен был стать универсальным специалистом. В отсталом государстве на окраине Федерации он не мог позволить себе чего-то не знать.
Вот и сейчас, чувствуя, что он не слишком-то полезен Сове в задуманной авантюре, Лорис, чтобы не терять времени даром, хотел было договориться о практике в киферонском столичном центре матери и ребенка. Его клиника давно нуждалась в родильном отделении. Первой неожиданностью для него стал отказ. В ответ на его запрос главный врач клиники в вежливой письменной форме благодарил Лориса Лэвелля за высокую оценку достижений киферонской медицины и с прискорбием сообщал, что группы стажеров уже сформированы и приступили к работе. В ближайшее время пополнение численности практикантов сопряжено с существенными осложнениями для самой клиники. В письме ему предлагались на выбор четыре не менее авторитетных центра на других планетах.
Лорис разослал еще несколько запросов. Столичные больницы в унисон ответили отказом. Предлоги были разные, но результат одинаков - лечебные учреждения Киферона не хотели видеть у себя специалиста с дипломом академии Старого Света. Между медицинскими школами, конечно, существовала известная конкуренция, но Лорису не доводилось слышать, чтобы противостояние доходило до таких крайностей.
Он не стал обременять конкурентов новыми просьбами, поскольку случилась вторая неожиданность. Частный госпиталь некоего доктора Грависа ссылался в своем послании на отказавший Лорису столичный центр и приглашал молодого врача пройти стажировку в своих стенах. Может быть, владелец госпиталя не питал антипатии к выпускникам учебных учреждений Земли? Приглашение было с радостью принято.
Лорис еще раз огладил складки на халате и решительно зашагал к приемному покою. Несколько дней этой короткой стажировки он хотел потратить с максимальной пользой.
Приемный покой был пуст. Конечно, дети рождаются и в праздники, природу не попросишь повременить, но Лорис был огорчен тем, что практика выпала на дни национальных торжеств Киферона. Он наметил себе последовательную программу обучения, начиная с дородового обследования пациенток и заканчивая родами. И вот как раз дородовое отделение в праздники пустовало. Большинство врачей тоже предпочли отдохнуть от работы, так что в госпитале остались только дежурные специалисты, да и то не все. Даже куратор, назначенный Лорису в провожатые, наспех показал ему несколько пустых лабораторий и с извинениями откланялся, перепоручив молодого врача симпатичной медсестре. Остальную клинику ему пообещали показать после праздников.
Сейчас медсестра скучала за слойкой регистратуры. Появление Лориса прогнало с ее лица унылое выражение.
- Доктор Лэвелль, здесь посетительница, - строя ему глазки, проворковала она. - Вы не поможете?
- Конечно.
На диване приемного отделения нервно томилась женщина лет тридцати.
- Простите, доктор, я понимаю, у вас тоже праздник, - начала она, оправдываясь, - но я только сегодня узнала. Я хочу срочно пройти обследование. Вы же знаете, как это важно.
- Конечно, - Лорис успокаивающе улыбнулся. - Конечно, мы сейчас все посмотрим. Вы не должны волноваться, вы должны быть радостны и спокойны. Берите халат и идите за мной.
Она благодарно оперлась на его руку.
Он освоил управление аппаратом для диагностики ранних стадий беременности только вчера. Конечно, можно было пригласить дежурного специалиста, но его пришлось бы ждать около получаса, а новая пациентка заметно нервничала и торопилась. К тому же сегодня Лорису хотелось самостоятельно, без посторонней помощи провести обследование.
- Прошу вас.
Кресло для пациенток располагалось в рамке из трех щитов. Лорис провел женщину внутрь этой кабинки, помог устроиться на сиденье, отрегулировал наклон спинки, еще раз попросил не волноваться и включил тихую, успокаивающую музыку.
Видеть зарождающуюся новую жизнь до сих пор представлялось ему священнодействием. Наверное, он был слишком впечатлительным для своей работы, так и не сумев найти в себе профессиональный цинизм вершителя человеческой жизни. Будь он дома, он не задумавшись ни на секунду, разбил бы по обычаю два яйца в качестве жертвы Двуглавому богу и поставил бы блюдце с желтками в изголовье своего рабочего с гола. Но здесь его средневековые суеверия были неуместны.
Экран кабинета диагностики светился перед ним мягким светом. Датчики аппарата вот-вот должны были закончить свою работу и вывести на монитор первый портрет еще не рожденного человеческого существа в утробе матери. Первый из многих, что предстоит наблюдать доктору в ближайшие семь-восемь месяцев.
Наконец мягкий сигнал сообщил об окончании процесса. Лорис вскинул глаза к экрану, на котором появилось четкое изображение.
И в ужасе отпрянул, едва не вскрикнув.
Он уже видел такое однажды.
Вчера.
В номере Совы.
- Все в порядке, доктор?
Голос пациентки вывел его из оцепенения.
- Да, конечно, - с трудом совладав собой, ответил он.
Он еще что-то говорил, рассказывал, задавал вопросы, которые должен был задать, но втайне благодарил изобретателя аппарата за то, что от пациентки его отделяет непроницаемый щит, а монитор недоступен для ее глаз. Он закончил процедуру первичного обследования, сделал записи в медицинской карте, назначил все положенные анализы и обследования и проводил немного успокоившуюся женщину до дверей приемного покоя.
Когда он вернулся к стойке, красавица-медсестра обиженно дула губки, явно раздосадованная излишним, как ей казалось, вниманием молодого доктора к новой пациентке.
- Вы уже обедали, Эльви? - Лорис облокотился на стойку и сверху вниз заглянул в ее рабочий уголок, где в обрамлении открыточек, мелких пушистых игрушек и тюбиков с косметикой располагался рабочий монитор.
Под его взглядом Эльви оживилась, ожидая приглашения, но решила для порядка еще немного побыть недовольной.
- Нет.
- Я могу сменить вас на часок в регистратуре, - предложил он. - Прогуляйтесь, а то у вас утомленный вид.
- Спасибо, - фыркнула она. - Вы умеете сказать комплимент.
- Просто я забочусь о том, чтобы к ужину вы не выглядели усталой. - Лорис понял, что за все нужно платить. - Ведь вы поужинаете со мной?
Обиженная красавица слегка оттаяла:
- Я подумаю, - милостиво пообещала она. - Если вы до вечера не будете смотреть на других женщин, возможно, я с вами и поужинаю.
- Тогда купите мне что-нибудь перекусить в городе, чтобы до ужина я не умер с голоду, - попросил он. - Да, - словно бы вдруг испытав затруднение, припомнил он, - не выключайте ваш компьютер, а то у меня нет доступа к базам данных пациенток. Вдруг кто-нибудь позвонит, а я не смогу ответить так же грамотно, как вы.
Когда через час забывшая обиду Эльви выложила перед ним на стойку пару аппетитных пирожных, он уже знал то, чего предпочел бы не знать никогда.

* * *

Глайдер с дипломатическими номерами сорвался с крыши гостиницы посольства и взял курс на запад столицы, туда, где располагалось местное правоохранительное отделение Ордена. Сова, облаченная в целях конспирации в куртку с большим капюшоном, украдкой поглядывала на своего провожатого. Ястри Ритор вел машину над самыми крышами, что считалось довольно опасным, умело лавируя в потоках и постоянно меняя высоты. Наверное, эти предосторожности были излишни: Сова сомневалась, что кто-либо рискнет напасть на посольский транспорт, но если уж ее решили беречь и охранять, оставалось только покориться и не лезть к водителю со своими советами.
К этому моменту она знала, что следствие, начатое вчера по заявлению сына Магистра, идет полным ходом. Как ни старались напавшие на нее скрыть следы, утаить все оказалось невозможным. Например, исчезновение четырех охранников дворцовой службы и глайдера, числившегося в парке машин императорской резиденции. Машину, впрочем, удалось найти. Вернее, оставшийся от нее выжженный дотла остов. Сегодня Сове предстояло дать показания в качестве главной потерпевшей и опознать нападавших по уже имеющимся в деле снимкам.
Командор, насколько ей было известно, второй день торчал в следственном управлении. Его показания успели приобщить к делу, но в действительности полномочия его выходили далеко за рамки обязанностей свидетеля. По поручению Магистра он надзирал за секретностью и распределял доступы к информации, полученной следствием. Ястри Ритору не полагалось знать все. И не только ему одному. Пробы крови, оставшейся на лохмотьях бального платья Совы, слишком отличались от тех, с которыми привыкли иметь дело эксперты-криминалисты, а уж эта тайна никак не должна была покинуть узкий круг посвященных.
Черный конверт Сова так и не распаковала. Он сыграл свою роль, даже не будучи вскрытым. Говорят, лучший способ избавиться от собственных печалей - посмотреть на чужие, еще более тяжкие. До прихода к Сове Ястри Ритор был полон жалости к себе. Обвинение, предъявленное у стойки регистратора, жгло и подгоняло его, но чем сильнее он хотел оправдаться, тем больше запутывался. Справедливость требовала встать на сторону потерпевшей, но против кого ему предстояло выступить? Против семьи, в которой он был принят, как родной? Семьи, которой у него никогда не было и теперь уже и не будет? За пару дней то будущее, что было таким желанным и казалось таким достижимым, вдруг утратило безупречность идеала, потускнело и покрылось пятнами сомнений. Он досадовал на себя, на Сову и на обстоятельства, но продолжал делать то, что считал своим долгом. В этой части расчет Совы оказался безупречен: у Ястри Ритора не было шанса соскочить с крючка. Окажись диск с данными об инфанте в его руках, он бы передал информацию в Орден, чего бы это ему ни стоило, даже если впоследствии его ждала пуля в висок.
Увидев черный конверт в руках Совы, он устыдился самого себя. То, что он еще мог для нее сделать, казалось до смешного малым и несущественным по сравнению с тем, чего он сделать не мог, и все утешения и соболезнования не имели никакого смысла. Застань он ее в рыданиях, он знал бы, как себя вести: попытаться успокоить, принести воды, вызвать врача. Но Сова стояла в центре комнаты и не шевелилась. Вдруг она повернулась к нему:
- Я уже знаю, что там, - слишком ровным и бесстрастным голосом произнесла она. - Ваш отец сообщил мне об этом вчера вечером. Если вы ждете от меня бурной скорби, то не ждите напрасно: ее не будет.
- Лаэрта, я… - начал он.
- У меня к вам одна просьба, Ястри, - перебила она. - Займите меня чем-нибудь на сегодняшний день. Я бы попросила Лориса, но с близкими я расслаблюсь. С посторонними легче держаться.
Он кивнул:
- Хорошо. Я буду для вас посторонним.
- Простите. Я не это хотела сказать.
- Я знаю.
Он вез Сову в следственное управление и боролся с желанием взять ее за руку. Ему просто хотелось убедиться, что рядом с ним сидит живой человек.
Командор вышел встречать их к посадочной площадке.
- Есть новости? - спросила Сова, выбираясь из кабины глайдера.
- Есть, - кивнул ей в ответ Командор. - Только я еще не знаю, какие именно. Ты разговаривала сегодня с Лори-сом?
- Нет. Что-то случилось?
- Похоже. Он летит сюда. Просил, чтобы мы его дождались.
Сова вскинула голову. На посадку заходил еще один глайдер. Она никогда прежде не видела, чтобы кто-то на такой скорости пытался припарковать машину.
- Что он делает? - со страхом пробормотал Командор.
- Что-то случилось, - подтвердила Сова.
Лорис буквально выпал из кабины, едва успев заглушить мотор. Его белый халат был основательно помят и застегнут не на все пуговицы. Он едва кивнул Сове и Ритору и накинулся на Командора:
- Ты сделал то, о чем я просил? - нетерпеливо спросил он.
- Да. Тебя ждут. Но ты не мог бы объяснить…
- Я объясню. Идите все со мной. Остальное может подождать.
И он кинулся внутрь к лифту. Недоумевая, они потянулись за ним.
- О чем он тебя просил? - тихо спросила Сова, догоняя Командора.
- Договориться о встрече с руководителем киферонского следственного управления. Наладить связь с Магистром.
- Не шепчитесь у меня за спиной, - попросил Лорис, и они испуганно притихли. - Ты была права, - вдруг сказал он Сове.
- В чем?
- Не нужно было ломать тот диск. Теперь это все равно не утаишь. У тебя есть возможность достать копию?
Сова кивнула.
- Как скоро ты сможешь это сделать?
Она печально усмехнулась и вытащила диск из нагрудного кармана своей куртки. Покидая гостиницу, она почему-то не решилась оставить его в номере без присмотра
- Значит, копия у тебя была, - задумчиво заметил Лорис.
Ей вдруг стало до слез обидно оттого, что он подозревает ее в неискренности. Если второй диск был у Совы еще вчера, то демонстративное уничтожение первого можно было расценить лишь как своевременное вранье в угоду неудобной принципиальности Лориса.
- Вчера еще не было, - сухо ответила она.
Странно, но даже это сейчас Лориса не беспокоило. Он принял к сведению то, что она сказала, проигнорировав сам тон ответа.
Командор распахнул перед ними дверь кабинета. Уже на пороге Лорис вдруг задержал Ритора.
- Простите, Ястри, то, что вы сейчас услышите, к сожалению, напрямую касается и вас. Я был бы рад избавить вас от этого, но я уже не имею права действовать иначе.
Их ждали. Начальник следственного управления негромко беседовал по видеоканалу с Магистром, который при виде всей вошедшей компании подался вперед, что могло означать, в том числе, и удивление ее составом. Действительно, что могло собрать вместе столько людей, если не то, что надлежало сейчас тщательно скрывать? Под пытливым взглядом отца Ястри Ритор обреченно сел в стороне и приготовился слушать.
- Итак, что вы хотели нам сообщить, доктор Лэвелль? - Начальник следственного управления с позволения Магистра взял руководство на себя.
Лорис подошел к демонстрационному монитору, установленному прямо напротив того, с которого за присутствующими наблюдал Магистр, и, волнуясь, вытащил из кармана еще один компьютерный диск. И, не выпуская его из рук, словно тот мог придать ему решимости, произнес:
- У меня есть все основания утверждать, что на протяжении последней сотни лет Киферон скрывает факт патологической мутации населения планеты.
И выдержав паузу, достаточную для того, чтобы смысл услышанного дошел до присутствующих, Лорис вставил принесенный им диск в дисковод.

Когда Лорис закончил свою речь, Сова с трудом смогла разжать затекшие пальцы. Как оказалось, почти час она просидела, сцепив руки в замок, и только теперь, пошевелившись, вдруг осознала, как они ноют от напряжения.
То, что ей довелось увидеть и услышать, являлось теперь не только государственной тайной Киферона, но и первым результатом начатого Орденом расследования. Магистр поблагодарил за хорошую работу и попрощался, явно не желая продолжать разговор в присутствии сына. Начальник следственного управления, не спешивший демонстрировать свою радость при виде свалившейся на него незапланированной работы, умчался раздавать подчиненным распоряжения. В комнате остались только Командор, Лорис, Сова и забившийся в угол подальше от их взглядов Ястри Ритор. Впрочем, никто из друзей и не рисковал смотреть в его сторону.
Услышанное как-то придавило всех. Даже Лорис, закончив свой доклад, надолго замолчал и, вдруг вспомнив, что он все еще в халате, принялся стаскивать его с каким-то особым раздражением. Так срывают с себя погоны. Теперь Сова знала, что заставило его передумать. То, на чем еще вчера он с упорством настаивал, сегодня потеряло всякий смысл.
После случайно обнаруженного совпадения патологий Лорис первым делом кинулся искать другие похожие случаи. И не нашел. То, что ему удалось обнаружить, было хуже. Вместо подробных записей в карточках пациенток значилась лишь короткая фраза: «Роды противопоказаны». Следующей шла запись о прерывании беременности. И таких записей было много. Катастрофически много для благополучной страны с высоким уровнем медицинского обслуживания, при котором женщине ничего не стоит избежать нежелательной беременности. Значит, беременности были желанными. Обнаружив патологию на ранних стадиях развития, эмбрион ликвидировали, и попытку завести ребенка можно было повторить. И повторяли. По много раз.
У семьи императора хватило денег, чтобы заплатить за сложнейшую генетическую модификацию. Но так повезло далеко не всем. У Киферона просто не было достаточных средств, чтобы обеспечить всех желающих негласными услугами по чистке генов. Деньги можно было добыть, только став столицей и заполучив контроль над финансовыми потоками административного центра Федерации. А для этого нужно было тщательно скрывать неблагополучие в собственном доме.
Что значит тайна отдельной личности в сравнении с тайной целой планеты? Но даже решившись разворошить эти тайны, Лорис старательно избегал называть имена, и имя инфанты так ни разу и не прозвучало в его речи. Впрочем, умеющим видеть, все было ясно к без того.
- Что теперь будет? - вслух спросила Сова.
- Орден сделает официальный запрос через Парламент и начнет расследование, - ответил ей Командор. - Магистр прав: следствие должно вестись секретно, иначе нам не миновать массового оттока населения. А о том, что является здесь мутагенным фактором, мы не можем пока даже догадываться. Одно ясно: Киферону никогда не бывать столицей.
Словно приняв какое-то решение, Ястри Ритор вдруг поднялся из своего угла, где он просидел, не шевелясь, все это время, и они обернулись в его сторону.
- Простите, мне нужно срочно отлучиться, - ни на кого не глядя, пробормотал он.
Сова тоже поднялась. Он взглянул на нее и вспомнил о своих обязанностях телохранителя.

Предыдущая страница 15 Следующая страница


Меньше, чем смерть 16

- Я останусь здесь, - пообещала она. - Не волнуйтесь, Ястри, я вернусь в гостиницу под охраной.
Он кивнул и стремительно вышел из комнаты. Они проводили его взглядами и переглянулись.
- Интересно, что он теперь сделает? - задумчиво протянул Командор.
- Это уже не важно. - Сова с облегчением вздохнула, осознав, что от нее, наконец, уже ничего не зависит. - Теперь это уже совершенно не важно. Я думаю, наша работа на Кифероне окончена.
Лорис отрицательно покачал головой:
- Завтра мне нужно вернуться в госпиталь.

За стойкой регистратуры сидела пожилая, благообразная женщина со строгим лицом. Лорис вежливо поздоровался. Она проводила его недоуменным взглядом. Микрочип пропуска скользнул по замку двери - и тут в киферонской практике Лориса случилась третья неожиданность: дверь не открылась.
Он попробовал еще раз.
Нет, помещение для персонала было по-прежнему недоступно.
- Простите…
Строгая медсестра стояла рядом с ним и смотрела на него уже с подозрением.
- Я бы хотел пройти в лабораторию. - Лорис улыбнулся и беспомощно развел руками: - Но без вашего содействия не справлюсь. Что-то с пропуском.
Она протянула руку за чипом. Он покорно отдал пропуск и пошел за ней следом - назад, к стойке регистратуры.
- Но это просроченный пропуск, - веско пояснила она.
- Не может быть. Я пользовался им еще вчера.
- Вчера госпиталь не работал. Мы всегда закрываемся на праздники.
Он уже почувствовал неладное.
- Этого не может быть. Вчера я был тут на стажировке и…
- А, так вы, наверное, студент? - старушка вдруг успокоилась. - Но ведь ваш колледж арендовал клинику только на праздники. Поэтому у вас временные пропуска.
- А где Эльви? Она меня видела здесь. Может быть, она мне поможет?
- Эльви? Кто это?
Но он и сам понял всю бессмысленность своего вопроса. В этой запутанной игре он и вправду был лишь студентом. Профессор, устроивший Лорису Лэвеллю благотворительную стажировку в частном госпитале, уже покинул Киферон.

И они вернулись.
В торговой фактории стояла поздняя осень. Уже вечерами топили камины, а по утрам мостовую покрывала легкая изморозь. И море уже остыло, похоронив на четыре долгих месяца их давнюю мечту взять лошадей и пройти втроем от Ладагаша по старой заброшенной горной дороге к морскому порту Сарх, пожить недельку в палатке, искупаться в фиолетовых водах Южного залива.
Лорис первым делом кинулся в клинику. Командор нанес визит в винный погреб и обосновался со своей добычей в библиотеке. Сова принялась уговаривать себя написать рапорт. Уговоры затянулись дня на три. Вирус безделья, расползающийся по дому со стороны книжных полок, оказался более заразным, чем вирус трудолюбия, витавший в доме по соседству.
На четвертый день рапорт был, наконец, отослан, и Сова с чувством выполненного долга принялась ждать, какая реакция на него последует. Ждать пришлось долго. В первый день Сова успокаивала себя тем, что у Магистра много дел и что если и есть что-то хуже, чем писать рапорты, так это читать их. На второй день Командор заметил, что Сова часто поглядывает в сторону зеркала. На третий она вытерла со стеклянной поверхности пыль, накопившуюся за время отсутствия хозяина, и этот неожиданный порыв к чистоте лучше всяких слов свидетельствовал о ее назревающем беспокойстве.
Магистр объявился на пятые сутки. К этому времени Командор дочитал уже третью книгу, а Сова заканчивала большую перестановку в доме Лориса, и как раз дошла до того, чтобы начать перемещать по комнате кресло, в котором уютно устроился у камина Командор. Глава Ордена придирчиво оглядел их обоих. Сова внутренне сжалась в ожидании приговора.
- Как твое здоровье? - вдруг спросил Магистр.

Она шумно, с облегчением выдохнула.
- Спасибо. Хорошо. - И тут же задала вопрос, который мучил ее уже пять дней: - Наш уговор в силе?
- Какой уговор? - сурово переспросил он.
Сова пала духом.
- Уговор о Тонатосе!
Видя ее нешуточное огорчение, Магистр смягчился.
- Да, в силе.
Она вскинула голову.
- Несмотря на рапорт?
- Почему же «несмотря»? Именно на него я и смотрю.
- А проверка?
- Считай, что ты ее прошла. Меня устраивает та роль, которую тебе предложил лорд Тонатоса. Насколько ты ей соответствуешь - это уже отдельный вопрос.
- Значит, вы не сердитесь, что я его предупредила о приходе крейсера?
Он откинулся в кресле, давая понять, что официальная часть разговора закончена.
- Если бы в течение дня я сердился на все глупости, которые творят мои подчиненные, я бы не дожил до вечера. - Он помолчал и добавил: - Я могу понять, почему ты это сделала. В общем, у тебя есть еще дней десять на отдых, а потом я жду тебя на Главной базе. Примешь дела в секторе по Тонатосу.
- А Киферон?
- Что - Киферон? - Он сделал вид, что не понимает вопроса, выдержал поучительную паузу, по все-таки пояснил: - Киферон - это тщательно разыгранный спектакль. Ты собираешься сидеть на двух стульях сразу? Киферон тебя больше не интересует.
Сова почувствовала, как сзади ее осторожно пихнул Командор, и решила последовать его молчаливому совету. Видимо, от Магистра не укрылся этот жест, потому что он удовлетворенно кивнул и попрощался. Сова повернулась к Командору:
- Ты не хочешь знать, что происходит на Кифероне?
Командор пожал плечами:
- Несложно догадаться. С подачи Симаргла Орден получил негласный контроль над планетой и возможность гнуть свою линию, невзирая на лица. Магистр осторожен и, чтобы не идти на поводу у Тонатоса, будет действовать в своем духе: медленно и осторожно. И для начала - все засекретит.
- А федеральное расследование?
- И его - тоже. Все федеральные расследования благополучно ведутся в рамках Ордена с санкции Совета безопасности. Магистр не отдаст эту тайну на всеобщее растерзание. Это хорошее оружие против Киферона и императора лично. Разгласить подобные сведения означает лишь одно - добровольно разоружиться. А это не в правилах Ордена. Так что Киферон отныне - вполне ручная планета.
Сова задумчиво листала страницы оставленной Командором книги.
- Что тебя еще беспокоит? - Командор отобрал у нее книгу и согнал Сову со своего кресла. - Или, может, правильнее будет спросить: кто?
Но провокация не удалась.
- Да, и это тоже, - спокойно подтвердила Сова.
Это его успокоило. Все эти дни, наблюдая за Совой, он боялся только одного, и теперь с удовольствием убедился в беспочвенности своих опасений. Ястри Ритор интересовал Сову только как несостоявшаяся жертва ее замыслов. Не более того. Но и не менее.
Командор поманил ее пальцем в библиотеку, туда, где в окружении старинных пыльных шкафов, набитых средневековыми трактатами по медицине, стоял рабочий компьютер Лориса. Сова с любопытством пошла следом. Командор включил монитор, покопался в заранее сделанных закладках и выбрал среди них новостной канал Киферона. Сова присела к экрану.
- Я даже не сразу это нашел, - заметил Командор, кивая на выделенное сообщение.
Сова прочитала вслух: «Император Киферона объявляет о помолвке своей дочери инфанты Димитры Лей Джоан Линн с мистером Ястри Ритором, гражданином Ордена. Свадьба планируется на июнь».
- Кратенько, - прокомментировала она.
- И скромненько, - в тон ей отозвался Командор.
- Ну, во всяком случае, теперь мы твердо знаем, что это брак не по расчету, а по любви.
Сова успокоенно откинулась на спинку стула и оглянулась на Командора, стоявшего у нее за спиной. Тот усмехнулся и снисходительно взлохматил Сове ее и без того не сильно ухоженную шевелюру.
- Это смотря для кого, - заметил он.
- Что значит «смотря для кого»?
- Ты думаешь, Магистр об этом не знает? Наверняка он уже в курсе. Значит, этот брак им все-таки одобрен. А почему?
- Почему?
- Ну подумай, Сова. Это же так просто! Имея отличный инструмент давления на императора, Магистр сейчас легко бы мог помешать этому браку. Но он этого не делает. Я думаю, он имеет виды на собственного сына. Теперь Киферон не может бросить тень на беспристрастность Ордена в вопросе о столицах. А инфанта - старшая дочь в семье, где отсутствуют наследники мужского пола…
- И как только расследование закончится и нужно будет найти виноватых…
- Именно, - кивнул в ответ на ее догадку Командор. - Киферон - планета с древними традициями, и ее так просто не лишишь монархических пережитков. Запятнанный расследованием император может отречься от престола, и тогда номинальная власть достанется законному супругу старшей дочери.
Они помолчали.
- Но он не может этого не понимать! - Сова имела в виду Ястри Ритора.
Командор пожал плечами:
- Он - может. Он сейчас слишком упоен своей жалостью и своим великодушием, чтобы хорошо соображать.
- Да, это будет очень интересный брак, - протянула Сова, потом повернулась к компьютеру и принялась набирать какой-то текст.
- Что ты делаешь? - поинтересовался у нее Командор.
- Пишу поздравление. Хочешь присоединиться?

Глава 12
Практические навыки управления реальностью

…Магия - наука и искусство вызывать изменения в соответствии с волей…
Алистер (Эдвард Александр) Кроули

Посадку долго не давали, но когда испуганный голос диспетчера назвал ей наконец посадочную площадку, Сова торжествующе улыбнулась: причал под номером «1» принимал корабли крупнейших авторитетов преступного мира и личную яхту Симаргла. Диспетчер, заикаясь от раскаяния, принес все возможные извинения за задержку и гостеприимно добавил: «Добро пожаловать на Тонатос!».
Ее тщательно засекреченный неофициальный визит на мятежную планету начался.
На пустом причале стоял Симаргл собственной августейшей персоной. За его спиной почтительно маячили два телохранителя, оттеняя темным фоном одинаковых костюмов белый пиджак правителя. Сова выглянула из люка «Водолея» и, прежде чем покинуть корабль, придирчиво оглядела окрестности. Оркестра, почетного караула и толпы репортеров не было. Это ее удивило. Раз Магистр требовал от Тонатоса не афишировать прибытие посланника, то дух противоречия лорда Симаргла должен был сделать из этого прибытия торжественное событие с широкой оглаской. Для противодействия этому Сову снабдили новым паспортом на имя, которое она даже не потрудилась запоминать. И без того де-юре ее не существовало: сначала из федеральной базы данных ее стерли земляне, потом ее биографию тщательно отредактировал Орден, после чего гражданка земли Лаэрта Эвери стала призраком на спецслужбе. Даже в Ордене она по-прежнему числилась не в разведке - любимом детище Магистра, - а в шифровальном управлении, и в настоящее время по данным воинского учета находилась в отпуске на Греноле, что могли подтвердить несколько десятков абсолютно беспристрастных свидетелей, благо Гренола была планетой-курортом под патронажем Ордена. Военный мундир был оставлен на базе, «Водолей» с новым навигационным идентификатором стартовал из нейтрального порта, так что возьмись кто-нибудь утверждать, что ее нога действительно ступала нынче на Тонатос, ему пришлось бы в качестве доказательства представить саму эту ногу.
Однако внешний вид посланца никак не соответствует высокому статусу встречающей стороны, думала Сова, занося ногу за комингс грузового люка. Сейчас она чувствовала бы себя спокойнее в парадном кителе. Но Магистр советовал одеться неброско, и Сова, старательно переворошив гардероб, как обычно остановилась на белой рубашке с черным комбинезоном - простым и удобным в дороге, но, пожалуй, слишком поношенным для официальной встречи. Прихватить с собой куртку она не догадалась и, печально посмотрев на показания датчика температуры за бортом, первым своим делом в пассажирском терминале запланировала покупку теплой верхней одежды.
Симаргл чопорно поклонился, пряча в уголках губ ироническую усмешку при виде ее замешательства. Глаза телохранителей синхронно ощупали Сову с головы до ног.
- Если у меня такая встречающая делегация, - пытаясь скрыть неловкость, бодро заявила она, - могу только воображать, каков будет мой похоронный кортеж.
Симаргл в ответ радостно рассмеялся. «Интересно, - подумала она, - как у такого мерзавца может быть такой открытый честный смех? Смех человека искреннего и с чистой совестью». И поймала себя на мысли, что смеющийся мерзавец ей нравится.
Повинуясь жесту правителя, один из охранников поспешно подал ему ослепительно белый плащ. Симаргл сделал шаг навстречу гостье и, не допуская возражений, набросил его Сове на плечи. Она даже не успела отшатнуться.
- Памятуя ваше редкое невезение в выборе одежды, - пояснил он, снова отступая назад, - я взял на себя смелость преподнести вам по случаю приветственный подарок. Надеюсь, вы на сей раз без противопожарного снаряжения?
- Знаете, Симаргл, - Сова просунула руки в рукава плаща, поправила воротник, с удовольствием отмечая возвращающееся в тело тепло, - несмотря на ваше редкую язвительность, я рада вас видеть.
Он дождался окончания примерки и сделал жест, приглашающий следовать за ним.
- О человеке судят по делам его, - уже на ходу многозначительно заметил он и тут же, переменив тон, с улыбкой добавил: - Поскольку я отвечаю за вашу безопасность, я только что подарил вам пуленепробиваемый плащ. Эта ткань способна остановить пулеметную пулю. В свой прошлый визит вы слишком сильно обидели моих ортодоксов-огнепоклонников, явившись к священному огню во время праздника Кхордад с изображением огнетушителя.
- Вы теперь вечно будете мне это припоминать? Что такого священного в химической реакции окисления?
- Не знаю, - честно признался Симаргл. - Но очаг в этом баре был зажжен от огня, который, как утверждают, горит не угасая уже три тысячи лет. Вы уж сделайте мне одолжение, не привозите на Тонатос наглядные материалы пожарника-добровольца. У меня и без вас достаточно хлопот с моими радикальными подданными.
- Почему бы вам не выдать их федеральным властям?
- Их слишком много, леди. Скорее уж они объединятся и попытаются выдать федеральным властям меня самого.
Сова насторожилась. Если вопрос о выдаче самого диктатора всплыл в разговоре - это наверняка неслучайно.
Ее дипломатическая миссия, как всякая политическая игра, имела двойное дно. Под прикрытием переговоров с правителем Тонатоса Орден тайно восстанавливал нарушенную после покушения на Симаргла агентурную сеть, которая, помимо всего прочего, занималась розыском и ликвидацией наиболее одиозных преступников, объявленных Федерацией вне закона. Первым номером в этом списке шел сам лорд Тонатоса. Сове предстояло встретиться с резидентом Ордена, настроить на него ментальный канал и замкнуть связь на Магистра. Своим личным вкладом в разработку этой новой ментальной системы связи Сова очень гордилась. За несколько лет Ордену удалось не только понять механизм работы «единого ментального пространства», которым случайно обзавелись Сова, Лорис и Командор, но и практически доказать, что оно не является уникальными. В соединении с энергетическим каналом при должной тренировке ментальная связь устанавливалась на любых расстояниях. Но для подключения каждого нового абонента требовалось наличие открытого канала между двумя старыми. Необходимо было, чтобы новый, не имевший опыта ментального контакта мозг подхватил и удержал ту частоту, на которой работали другие, подключенные к системе мозги - частоту мозга Совы. При этом каждый новый мозг добавлял к ментальному каналу свои собственные, индивидуальные отличия, так что контакта можно было добиться, только зная ментальную картинку мозга вновь вызываемого абонента. Несмотря на эти сложности, новая система связи была надежно застрахована от утечек информации и использовалась разведуправлением в исключительных случаях. Людей, владевших новой методикой, было еще слишком мало, и Магистр не спешил увеличивать их число.
В переговорах, тайно начатых Орденом и Тонатосом, выдача преступников федеральным властям служила официальным камнем преткновения. Симаргл соглашался не принимать в число своих подданных новых беглецов от федерального правосудия, но категорически не хотел расставаться со старыми, и потому параллельно Магистр требовал от резидентуры активной работы по их розыску и осуществлению возмездия. Насколько было известно Сове, новое покушение на диктатора не планировалось, но ее невысокий статус в иерархии должностей сектора по Тонатосу не давал ей никакой особой осведомленности о планах Магистра. Случайно ли Симаргл теперь бросал ей этот намек на выдачу его персоны?
- То есть ваша монархическая власть все же чем-то ограничена? - разочарованно протянула Сова, стремясь отвлечь его внимание от опасной темы и не допустить расспросов. - А я-то думала, что вы - полновластный властелин, эдакий осколок прошлых диктатур.
- Любая власть ограничена. - Симаргл вел ее не к зданию пассажирского терминала, за которым располагалась посадочная площадка глайдеров, а в противоположную сторону. - Чем больше власть, тем больше ограничений. Вот, например, одно из них.
Он неожиданно свернул к неприметному строению на выходе с причала Двери плавно разошлись: охрана пропустила вперед правителя с Совой и осталась снаружи. Симаргл приложил руку к сканирующему устройству, пучок лазерных лучей облизал его лицо, стена комнаты отъехала в сторону, и он уверенно шагнул в образовавшуюся нишу - кабину лифта. Сова точно знала, что строение, в которое она вошла - одноэтажное, значит, ей предстояло путешествие под землю. Лифт плавно ухнул вниз, пол на мгновение ушел из-под ног, и она вцепилась рукой в плечо Симаргла. Но едва равновесие вернулось, руку пришлось спешно отдернуть: в прикосновении к лорду Тонатосу было что-то противоестественное. Она бы списала неуместность этого жеста на обычную высокомерную неприступность диктатора, но какое-то смутное ощущение продолжало тревожить ее. Она знала, что ее способности в отношениях с Симарглом абсолютно бесполезны: при ментальном сканировании он представлялся ей лишь черным непроницаемым силуэтом. Ни разу после их первой встречи свои телепатические таланты Симаргл против нее не использовал, так что из вежливости Сова в свою очередь не предпринимала попыток прорваться за внешний панцирь этой личности.
Случайно прикоснувшись к нему, она испытала странный дискомфорт отторжения, похожий на удар электрическим током. Ей приходилось слышать о таком: при исследовании воздействия на живые организмы ее собственного «отсутствующего» биополя, биоэнергетики описывали этот эффект вплоть до болезненных ощущений у испытуемых. Сова с этим ничего поделать не могла. Сколько раз ей приходилось наблюдать, как при случайном прикосновении к ней посторонний человек вдруг резко отдергивал руку. На близких людей ее организм так никогда не действовал, за что она была ему благодарна.
Симаргл слегка отстранился, освобождая Сове дополнительное пространство в тесной кабине лифта. Хотел что-то сказать, но передумал. Лифт мягко притормозил. Створки разошлись. Перед Совой лежал уходящий в темноту туннель и обтекаемая кабина-капсула с открытой дверцей.
- Этот путь ведет прямо во дворец, - пояснил Симаргл, подавая Сове руку, чтобы помочь забраться в капсулу. - Учтите, я раскрываю вам один из секретных способов проникнуть в мою резиденцию.
Сова смотрела на его руку в белой перчатке, не решаясь повторить опыт с прикосновением. Он проследил за ее взглядом и нетерпеливо встряхнул кистью:
- Не бойтесь. Я умею это контролировать.
Сова осторожно оперлась на его руку.
- А я - нет, - призналась она.
- Я знаю, - сообщил Симаргл. - От вас тоже здорово шарахает.
- Вы потому всегда носите перчатки - для самоконтроля?
- Нет, конечно! - Он рассмеялся. - Перчатки я ношу в силу давней привычки не облегчать жизнь следственным органам и не оставлять отпечатков. Ну и в качестве обязательного облачения верховного жреца церкви Тонатоса, дабы не пачкать руки, поддерживающие горение священного огня, прикосновением к посторонним предметам. Правда, по канону мне еще положено закрывать лицо, чтобы не осквернять огонь своим дыханием, но мне этот канон не нравился, поэтому я решил, что мое дыхание священно само по себе.
Сова улыбалась. Общение с лордом Тонатоса доставляло ей истинное удовольствие: можно было не заботиться о соблюдении пристойности в суждениях. Его здоровый цинизм прощал нарушение любых правил. Пожалуй, только сейчас она осознала, как надоели ей дисциплинированная сдержанность Ордена, покорное законопослушание Земли, вырождающийся снобизм Киферона. При всей опасности находиться рядом с Симарглом, при всей непредсказуемости его поведения и неизвестности его прошлого, наблюдать за ним было интересно и поучительно. В отличие от Магистра, чье суровое и требовательное учительство Сова постоянно ощущала на своей шкуре, Симаргл делился информацией насмешливо и легко, без возложения на плечи слушателя того груза ответственности, от которого ей не удавалось избавиться в Ордене.
Сове предстояло провести на Тонатосе пару-тройку дней. Магистр осторожничал, и потому не могло быть и речи о компрометации Ордена участием в переговорах с отверженным и осужденным на изоляцию Тонатосом. Но тайно начатый еще несколько месяцев назад диалог на высшем уровне дошел до той стадии, когда высказываемые с двух сторон противоречащие друг другу требования желательно было хотя бы частично уложить в прокрустово ложе общих целей. А общие цели, как ни странно, все-таки были. Тонатос волею лорда Симаргла настаивал на прекращении экономической блокады в обмен на безопасность космических торговых трасс и готов был ради этого поступиться главным своим козырем: пиратством. Спокойствие региона устроило бы всех, но Орден, верный идеалам федеративного правопорядка, требовал большего: допустить на планету международных наблюдателей и силы федеральной полиции, свернуть оборонную программу Тонатоса и сократить стратегические вооружения, провести внутриполитические реформы и изменить архаичную форму государственного правления. С двумя первыми пунктами Симаргл был категорически не согласен, а третий готов был рассматривать не раньше, чем через десяток лет - при условии снятия блокады.
До поездки на Тонатос Сова поддерживала контакты лишь с Хеленом Хейндрике - неофициальным советником Симаргла по внешнеполитическим вопросам. Но не удовлетворенный результатами переговоров Симаргл потребовал связного к себе, как всегда пообещав посланнику дипломатическую неприкосновенность. Сова догадывалась, что своей ролью связного она целиком обязана ему: будь у Магистра возможность заменить ее более достойной кандидатурой, он не преминул бы это сделать. Но Симаргл честно платил долг за спасение его жизни на Кифероне - именно Сову он требовал в качестве посланника. Именно ей он разрешал прибыть в свою столицу. Именно ее он лично вышел встречать к самому причалу. Это льстило ее самолюбию.
Однако в планы Совы никак не входило оказаться под круглосуточным наблюдением диктатора в четырех стенах дворца. Если ей не удастся установить контакт с резидентом, агентура Ордена на длительное время останется без ментальной связи. Она предполагала, что ее видимая работа ограничится передачей предложений Магистра и получением некоторое время спустя ответов Симаргла. Переговоры шли довольно вяло, решению любого вопроса предшествовали длительные раздумья, лишь изредка завершавшиеся уступками на грани принуждения. При таком режиме общения сторон круглосуточной занятости от связного не требовалось. Сова рассчитывала, что у нее будет вдоволь свободного времени, которым она была намерена распорядиться самостоятельно, так как роль посланника была не единственным заданием Магистра. Орден собирал информацию о властных структурах Тонатоса, об армии и вооружении, об оппозиции - то есть практически обо всем, что могло, так или иначе, пригодиться. Для чего? Об этом Сова могла только догадываться.
И она догадывалась: под прикрытием переговоров Магистр тянул время и готовил суверенному Тонатосу будущее в составе Федерации. Иных целей у Ордена быть не могло. Способы же попадания в федеративный рай не отличались большим разнообразием: мятежную планету ожидало либо военное вторжение, либо государственный переворот. И для того, и для другого нужно было проделать большую работу по сбору и анализу разведданных. Это занимало, как правило, несколько лет. Так что Сова не слишком переживала: у нее впереди будет достаточно времени, чтобы насладиться общением с диктатором, как для пользы дела, так и для собственного удовольствия.

Подземный тоннель заканчивался прямо под Ночным кабинетом. Впрочем, по ходу движения Сова успела насчитать около пяти боковых ответвлений. Шестиместная капсула наверняка знавала не одного пассажира и не один маршрут под землей.
Восстановленный после попадания ракеты Ночной кабинет потерял свою главную достопримечательность - правую руку хозяина, и эта утрата печальным образом отразилась на интерьере: ниша напротив стола пустовала. Сова огляделась и поняла, что теперь в комнате абсолютно не на что с удовольствием посмотреть.
- Да, леди. - Симаргл перехватил ее взгляд, брошенный туда, где ранее в прозрачном кристалле покоилось странное украшение. - Я тоже сожалею о ней и пока еще не нашел замену.
- Не сомневаюсь, вы подберете достойного преемника. - Сова хихикнула. - Например, ногу.
- Конечно, рабочий кабинет - это личное обиталище, и здесь не должно быть ничего постороннего, - серьезно согласился он. - Я понимаю, что вы не имели в виду чужую ногу, а со своей я пока не готов расстаться.
- Ну, зачем же так кровожадно? - примирительно улыбнулась Сова. - Я имела в виду лишь копию.
- «Копия» - деликатное наименование фальшивки. Я предпочитаю иметь дело с оригиналами. Но мне не хотелось бы повторяться. На Земле стены увешивают картинами, Киферон предпочитает ковры и гобелены. Как обстоят дела в Ордене?
- В Ордене парадная стена любого родового гнезда - это склад вооружений. В вашей нише отлично бы смотрелся какой-нибудь ржавый меч.
- Например ваш?
Сова покачала головой:
- Я не готова вам его подарить.
- Всему свое время, - заметил Симаргл. - Но, к сожалению, и это не оригинально. У меня уже есть музей, где я, помимо всего прочего, храню оружие воинов, убитых на арене. Многие выжившие победители почитают за честь преподнести мне побывавшие в деле клинки.
- Я бы не удивилась, узнав, что вместе с клинками вы храните и скелеты владельцев. Надеюсь, в этот раз ваш выбор будет более оптимистичен, чем в предыдущие. Хранение мощей никогда не представлялось мне жизнеутверждающим занятием. Слишком напоминает о бренности земного существования.
Симаргл рассмеялся.
- Бросьте, леди! Уж вам-то рука нравилась. Эстетика смерти - одна из самых впечатляющих в этом мире. Вы тоже чувствуете это, только не хотите признаться. Вам ли, как землянке, не знать, что именно ваша родина научила остальные миры самым экстравагантным способам покидать эту Вселенную. Ваши предки не прятали смерть от посторонних глаз, они обустраивали ее со вкусом и удовольствием, превращали в изысканный и поучительный ритуал. Они увековечили смерть в живописи, музыке, скульптуре. Наблюдение за последними моментами жизни издревле вызывает в человеке сильнейшее эмоциональное переживание, но именно земляне первые превратили это переживание в эстетическое наслаждение: на сцене, на арене, в кино. Смерть - красива. Вдумайтесь, как это звучит: «Красота смерти»… «Смертельная красота»…

Предыдущая страница 16 Следующая страница


17 Наталья Шегало

Сова тем временем удобно расположилась в кресле и готова была слушать любые теории, лишь бы от нее не требовали разделять чужие убеждения. Наблюдать за диктатором было интересно, и если Симаргл не спешил расстаться с гостьей, она не имела ничего против беседы на посторонние темы.
- Человечество всегда пыталось приукрасить смерть, - продолжал тем временем он. - И чем? - Симаргл прошел к столу и, покопавшись в ящиках, протянул Сове кинжал. - Вот взгляните. Он был выкован не для того, чтобы украшать стену. Его цель - убить. Но зачем его создали таким красивым? Для умерщвления ближнего хватило бы и кривого ржавого куска железа. Но кто-то украсил его серебром, драконами, чеканкой. Мастер прекрасно понимал, что он облагородил чью-то смерть.
Он помолчал, словно давая Сове прочувствовать свои слова, распробовать их на вкус, запах, цвет. Она задумчиво вертела в руках кинжал. Кинжал, казалось ей, ощутимо попахивал кровью. И голос… Вязкий, пульсирующий. Вгоняющий в транс, в котором так странно думается, будто мысль стала рекою горячей лавы, текущей медленно и вяло, но застывающей в памяти навеки. Интересно, умышленно ли лорд Тонатоса использует метод голосового воздействия на собеседника или он от природы наделен исключительным даром убеждения?
- Знаете, почему так много желающих выйти на мою арену? - Симаргл вывел Сову из задумчивости новым вопросом. - Потому что мода на украшения всегда требует пышности. Люди ищут, чем прославить свою смерть. Восторгом и аплодисментами публики, сияющими доспехами и антикварным оружием. Если бы я обязал всех выходить на арену в грязном рубище и с деревянной суковатой дубиной в руках, кто пожелал бы сюда приехать?
Он требовательно посмотрел на нее, ожидая ответа. Сова ладонью измеряла длину клинка.
- Я дарю его вам. Но вы не ответили, согласны ли вы со мной.
Сова пожала плечами.
- Зачем? Мое мнение не изменит вашей убежденности.
- Почему вы так боитесь признать мою правоту?
Сова взвешивала кинжал на ладони, примеряя баланс. Симаргл следил за ее руками.
- Он не для метания, - сообщил он.
- Вижу. Поэтому не возьму. - Она положила кинжал на стол.
- Я мог бы вас научить ближнему бою на коротком оружии. Однако, вы опять не ответили на мой вопрос.
Сова улыбнулась: Симаргла невозможно было сбить с темы.
- Если не хотите отвечать, можете просто сказать об этом, - неожиданно сообщил он. - Не впадайте в деликатность, пытаясь незаметно переменить тему разговора. В общении со мной вам позволено делать не все, но - многое из того, что не позволено другим.
Сова решила воспользоваться неожиданным позволением и завести речь о том, что не давало ей покоя с момента прикосновения к руке диктатора:
- Лучше научите меня контролировать напряженность биополя и его воздействие на окружающих.
Он бросил на нее недоверчивый взгляд.
- Разве в Ордене этому не учат?
Сова промолчала. Не дождавшись ответа, он продолжил:
- А я-то поначалу принял агрессивность вашего биоизлучения на свой счет, как умышленную демонстрацию враждебности к главному преступнику Федерации. - Симаргл помолчал, о чем-то раздумывая. - Впрочем, я могу понять Магистра: он боится учить вас всему и сразу. При вашем покладистом характере и любви к дисциплине…
Сова пропустила эту шпильку мимо ушей. Для досады у нее имелся более весомый повод, чем сомнительные комплименты лорда Тонатоса: она только что заставила себя попросить его о чем-то - и не получила немедленного согласия. Она не очень-то надеялась избежать лишних вопросов, но ждать, пока неторопливые рассуждения Симаргла закончатся, и, удовлетворив собственное любопытство, он все-таки согласится выполнить ее просьбу, было унизительно. Вспылить, отказаться от собственных слов, бросить ему гордо и равнодушно «Забудьте!» теперь было глупо, да и бессмысленно. Это лишь раззадорит его.
Она смотрела на Симаргла в упор, не отводя взгляда, и ждала ответа. А он не торопился его давать. Он повертел в руках оставленный Совой кинжал, отодвинул его, задумчиво покрутил на пальце перстень, надетый поверх перчатки.
Сова встала.
- Поскольку мы уже обсудили по дороге все предложения Магистра, я жду вашего решения. Если я вам больше не нужна, я хотела бы немного побыть простым туристом.
Он поднял на нее глаза.
- Если бы я хотел вам отказать, я отказал бы сразу. Но вы ждете немедленного исполнения вашей просьбы. А это невозможно.
- Почему? - потребовала ответа она.
- Вы просите о малом, не подозревая о большом. Я не смогу научить вас малому, не показав большого. Научив же вас слишком многому, я сделаю уязвимым и себя, и вас. Думаю, по этой же причине Магистр не торопится с вашим образованием.
- А если я дам слово не использовать полученные от вас знания против Тонатоса?
Симаргл скептически улыбнулся.
- Это невозможно. Один раз почувствовав власть над реальностью, нельзя разучиться править ею, как нельзя разучиться дышать. Это становится частью тебя самого, от которой не избавиться усилием воли. И чем сильнее воля, тем легче поддается трансформации окружающий мир. Мне известны методики начального обучения в Ордене: вы отрабатываете приемы воздействия на виртуальную реальность - самую инертную реальность из всех существующих. Разве вы не сидели часами у компьютера, подбрасывая монетку и требуя ее приземления орлом вверх?
- Какое отношение эта монетка имеет к управлению собственным биополем?
- Собственное биополе - такая же реальность, как и все остальное. Управлять своей рукой ничуть не сложнее, чем управлять рукой соседа.
Симаргл кивнул ей, и Сова вздрогнула, когда ее рука неожиданно потянулась к оставленному на столе кинжалу и решительно пододвинула его к себе.
- Все дело лишь в силе воли, двигающей Вселенную, - не меняя позы, продолжал тем временем он, когда Сова против своего желания опустилась в недавно оставленное кресло. - Кстати, это одно из доказательств существования богов. Вы кидаете монетку - вы совершаете выбор - и реальность подчиняется ему. Согласитесь, даже в этом есть зерно божественности, из которого вполне может вырасти демиург. Говорят, что ваш Магистр достиг этого уровня. А каков ваш потолок, если это не военная тайна?
- Тайна, конечно, - подтвердила Сова.
- Не трудитесь нарушать запреты, - милостиво позволил он. - Я имею представление о возможностях талантливого новичка - это не больше трех процентов вмешательства в реальность. Открою вам секрет: даже три процента при работе с виртуальной реальностью - уже отличный результат. Вторая природа, созданная руками человека - мертвый мир, он очень плохо поддается воздействию. Двинуть вашу руку гораздо легче, чем сдвинуть с места этот кинжал.
Рука Совы снова попыталась ожить без спросу владелицы, но на этот раз движения не получилось.
- Видите? - Симаргл переменил позу в кресле. - Теперь вы были готовы - и сумели оказать сопротивление. Но разве вы приложили физическое усилие, чтобы воспрепятствовать мне?
Она отрицательно покачала головой.
- Вы лишь захотели не подчиниться. Собственная воля создает для вас щит, через который чужой воле уже не пробиться. Если, конечно, чужая воля слабее вашей. Вы слишком боитесь потерять свою свободу. И ваше ощетинившееся биополе шарахает по любому, кто, как вам кажется, угрожает ей.
Она без возражений проглотила это утверждение: Симаргл был недалек от истины.
- Но вы могли бы сломать мой щит?
- Мог бы. Но зачем? Когда я думаю о богах, я понимаю, почему они дают своим созданиям свободу выбора. Я могу подчинить себе любого в этом дворце. Но мне не нужен целый дворец зомби. Это очень скучно - создать вокруг себя полностью управляемую реальность, единственным двигателем которой будет твой собственный мозг.
- И вы даете своим зомби тот уровень свободы, который вас устраивает? - съязвила она.
- Да, - невозмутимо согласился Симаргл. - Как всякий божок, я позволяю другим жить по своим законам и вмешиваюсь в реальность только тогда, когда это необходимо. - Он усмехнулся. - А как бы иначе я пережил все эти нескончаемые покушения? Некоторые из них вполне могли закончиться успешно. Но для успеха нужен уровень повыше, чем у рядовых исполнителей. Ваш Магистр вполне мог бы меня убить, но кроме него я пока не знаю достойных противников. Меня радует, что вы выбрали в учителя меня - на вашем месте я выбрал бы его.
- Он откажет.
- Он будет прав. Дорогой ему мир и без вас рвут на части создатели второй природы. Зачем плодить тех, кто будет вмешиваться в жизнь первой? Зачем вам это, Сова? - вдруг прямо спросил он. - Ведь у вас нет в жизни целей, которые требовали бы такого уровня. Вы молоды, неопытны. Вам еще нечего хотеть так сильно, чтобы перемалывать этот мир под себя. Неужели все это только ради того, чтобы защищать свою свободу, которой вы так дорожите?
Он слишком хорошо умел задавать вопросы. Она - еще слишком плохо умела на них отвечать. И она предпочла уйти от ответа.
- Вы будете меня учить?
- Буду, - кивнул он. - Вопрос в том, как. У меня нет разработанных методик, у вас - времени на долгие тренировки. Я могу предложить лишь тот путь, по которому шел сам, но он слишком экстремален для мирного времени. Меня учила необходимость выжить. Когда собственное существование висит на волоске, под угрозой смерти воля к жизни проявляется как никогда. Эта воля как будто вспарывает реальность, она тащит тебя вперед - из того слоя, где тебя нет, в тот слой, где ты есть. Где ты жив. Ты вдруг начинаешь опережать действительность, и уже не ты идешь за ней, а она еле поспевает за тобой. Ты подчиняешь себе все пространство вокруг, ты тасуешь его, как колоду карт… - Он помолчал, вспоминая, и продолжил: - Я могу рассказать об этом, но не знаю, как научить этому. Мне повезло, если это можно назвать везением: мне регулярно приходится рисковать своим существованием. Но я не могу рисковать вашим. Я обещал Магистру вернуть посланника в целости и сохранности.
- А если бы могли, что вы мне предложили бы?
- Смоделировать рискованную ситуацию. Например, выйти на арену. На Тонатосе это самый доступный и самый быстрый способ проиграть жизнь.
- Или выиграть.
- Или выиграть, - согласился он.

Насморк начальника разведуправления не предвещал ничего хорошего - у Волена Рониса была аллергия на заговоры. Он вытащил из кармана пестрый носовой платок, с заботливой осторожностью пофыркал в него своим распухшим мясистым носом, бережно промокнул каждую ноздрю, вернул платок на место и только после этого толкнул дверь Ночного кабинета.
Новости, которые он принес, были хуже насморка.
- Информация подтвердилась?
Симаргл, после ухода Совы нетерпеливо меривший комнату большими шагами, остановился у пустой ниши и бросил на Рониса вопросительный взгляд.
- Да. - Ронис кивнул, трагически всхлипнул носом и принялся усаживаться, тяжело дыша через рот. - Совершенно точно - это канал финансирования. Пять крупных транспортов за последние два месяца Корпорация прибрала к рукам без наводки нашего пиратского ведомства
Глаза Симаргла хищно сощурились.
- Для простого везения это слишком большая добыча, - сквозь зубы заметил он.
- Симаргл, эти деньги пахнут мятежом, - тревожно отозвался Ронис.
- Знаю. Орден ведет двойную игру. Впрочем, я и не ждал от Магистра иного. С одной стороны, он требует от меня ликвидировать пиратство, с другой - прикармливает моих заговорщиков, снабжая их деньгами под видом захваченных грузов. И каждую пиратскую акцию ставит мне же в вину.
- Корпорация сделает все, чтобы не допустить ликвидации пиратства.
- В ней много отставных военных. Они не в восторге, что я сокращаю их дивиденды от захвата грузов. Поэтому я не могу запретить пиратство, не уничтожив предварительно Корпорацию.
- Среди акционеров Корпорации больше половины - офицеры действующей армии. Твои войска традиционно формируются из молодых, но уже обстрелянных корсаров. Они поступают на службу, но остаются связанными с Корпорацией. Они прекрасно поняли, чем им грозит твой новый курс. Они будут сопротивляться. А Орден даст деньги на мятеж, потому что любой мятеж - это конец независимости Тонатоса. И Магистр это понимает.
- Ты можешь назвать имена?
- Нет. Но нити ведут наверх, в генералитет. Нам срочно нужна чистка, Симаргл.
- Нужна. Но не сейчас.
- Потом может быть поздно.
- А сейчас - рано. Кого мы накроем сегодня? Мелких исполнителей? Фанатиков-ортодоксов? Это - низший уровень осведомленности. Нет смысла арестовывать тех, кто не представляет реальной угрозы. Для заговора нужны лидеры, а лидеры не проявят себя до часа «икс».
Ронис встревоженно зашевелился в кресле всем своим большим рыхлым телом.
- Ты хочешь приблизить час «икс»? - осторожно поинтересовался он.
- А есть иной способ выявить предателей в руководстве армии?
Начальник разведуправления позволил себе вытащить платок и снова зафыркал в него.
- Сейчас - нет, - виновато всхлипнув, согласился он. - Но у меня есть несколько внедренных агентов. Они дадут информацию. - Он помолчал, покачал головой, признавая слабость своих аргументов, и добавил: - Рано или поздно. Симаргл, я не могу назвать имена, но могу точно сказать, что заговор зреет на уровне твоего Генштаба. И я подозреваю всех. Если это Генштаб, то заговорщикам по службе известно слишком многое: твое ближайшее окружение, планы дворца, уровень его охраны. На сбор такой информации обычно уходит несколько лет. Сейчас же я могу сказать, что подготовительный период заговора будет очень коротким. У пас нет времени ждать информации от внедренных агентов. Я могу не успеть.
- Вот именно. У нас нет иного способа провалить заговор, как дать ему реализоваться. Нужно переиграть их тактически. Нужно довести попытку переворота до той стадии, когда лидеры выйдут из тени и сами заявят о себе. Вот тогда мы возьмем всех. Вот тогда мы обезглавим оппозицию.
- Если успеем, - мрачно заметил Ронис.
- Успеем. Мы спровоцируем попытку переворота. Мы подыграем им. Чем раньше они кинутся к пирогу, тем быстрее им подавятся. Мы поставим пирог на видное место, мы перепишем их сценарий. Кстати, что у них по сценарию, ты можешь сказать?
- Могу. Сценарий не местный, сценарий - из Ордена. И тут все относительно ясно: стратегия Ордена вытекает из его целей. На первом этапе Орден будет помогать твоей оппозиции: информацией, финансами, пропагандой, кадрами. Им нужно избавиться от сильной власти и заменить ее властью слабой. А значит, Орден не сделает ставку на одного лидера - слишком большой риск получить второго лорда Тонатоса. Таким образом, лидеров будет несколько. А союз стервятников никогда не бывает прочным. Когда они передерутся между собой, Орден введет войска. Скорее всего, по требованию одного из заговорщиков - чтобы это не выглядело слишком похожим на оккупацию. Основная работа будет сделана чужими руками. Орден потребует от Парламента полномочий прямого правления, и через пару лет Тонатос войдет в состав Федерации.
- Без прав, без гарантий, без средств к существованию. - Симаргл на мгновение оскалился. - Я не доставлю им такого удовольствия. Мне нужно еще несколько лет. Несколько лет - и Тонатос встанет во главе государств нового союза.
- Антифедеральная торговая ось? - спросил Ронис.
Симаргл вскинул голову:
- Однако! - не столько с подозрением, сколько с восхищением заметил он. - Кроме Хейндрике и его людей об этом не должен знать никто.
- Есть способы, - уклончиво ответил Ронис.
- Хейндрике? - потребовал ответа Симаргл.
Ронис отрицательно покачал головой.
- Нет. Ты же знаешь, я получаю информацию от другой стороны. - Он помолчал и пояснил: - После выбитых тобой на Шекате договоров Парламент отложил ратификацию нового Торгового устава. Часть миров «второго эшелона» потребовала внесения поправок и провалила проект, выгодный крупным субъектам Федерации. Они почуяли, Симаргл. Они почуяли. Вот почему Орден готовит переворот.
- Я тоже не сижу без дела. - Симаргл усмехнулся. - Вечером получишь мой план контрпереворота. Своп замечания представишь перед Тайным советом через два дня.
- Сколько человек в Тайном совете?
- Пять.
- Ты, я, Хейндрике… - Ронис считал, загибая толстые пальцы. - Наверняка начальник твоей личной охраны, Индрис. Кто пятый?
- Командующий гвардией.
- Хорошо, пусть он. И так слишком много. Значит, ставка на гвардию?
- Да. Гвардия замкнута в столице и хорошо прикормлена А войска с окраин пойдут за тем, кто сидит во дворце. Если среди заговорщиков несколько человек и они на равных, их командование может захлебнуться в спорах.
- Не сразу, - возразил Ронис.
- Не сразу, - согласился Симаргл. - Поэтому мне нужен еще один план.
- Какой?
- На случай успеха их военного переворота.
В Ночном кабинете повисло напряженное молчание. Не было смысла произносить вслух то, к каким последствиям могла привести проигранная партия.
Ронис решительно поднялся.
- Мне понадобится перечень наших сил и средств, - заявил он. - Полный перечень.
- Получишь завтра.
- Где я могу работать?
- Здесь. Только ты. И только со мной.
- Информация существует на каком-нибудь носителе? - поинтересовался начальник разведуправления.
Симаргл отрицательно покачал головой.
- А где же?
В ответ лорд Тонатоса постучал пальцем по лбу.
- Здесь. Это единственное место, где я разрешаю тебе держать детальный план часа «иск».
Ронис кивнул и двинулся к выходу. Словно вспомнив о чем-то, Симаргл жестом остановил его.
- Как ты думаешь, какова ее роль во всем этом? - Симаргл кивнул в сторону двери, из которой час назад вышла Сова.
Ронис поморщился, собрался было чихнуть, ко передумал.
- Ничего значительного, - пожав плечами, ответил он. - Ширма. Возможно, связь. Не более. Я уже говорил, это низший уровень информированности. Разработка не имеет смысла - я уверен, что она не в курсе планов Магистра по поводу военного переворота.
- Она будет работать на меня, - уверенно заявил Симаргл и приказал: - Слежку за ней! Только не явную. Внимание к себе она почувствует. Так что ограничься фауной.
- Жучок уже сидит, - подтвердил Ронис. - Если она выйдет на резидента Ордена, я доложу немедленно. Ты хочешь ускорить вербовку?
Симаргл кивнул:
- Придется. У меня нет времени, а другого шанса может и не быть.
- Рискованно. Ты ее спугнешь.
- Она не из пугливых. К тому же теперь обзавелась и профессиональной самоуверенностью.
- Воздействие?
- Да, по всей программе. До вечера пусть ею займутся твои люди. А закончу я сам.
- Хорошо, сделаю. Хотя сейчас это не представляется мне важной задачей. Так, блажь одна.
Озабоченное лицо Симаргла на мгновение осветилось мечтательной самодовольной улыбкой.
- Блажь, - согласился он.

Глава 13
Вербовка

Вербовка - это не стихийная акция, а целенаправленный процесс воздействия одних людей на других. Каждый этап вербовки четко спланирован.
Т. Лири, М. Стюарт. Технологии изменения сознания в деструктивных культах

Сова покинула Ночной кабинет, но отделаться от гостеприимства лорда Тонатоса было не так-то просто. Она еще не успела закрыть за собой дверь, а перед ней уже возник, как дворцовое привидение, облаченный в ливрею старикашка мажордом. Чуть подальше на почтительном расстоянии дожидался клиентки внушительных размеров телохранитель. Заранее проигнорировав любые возможные возражения с ее стороны, Симаргл назначил гостье эскорт. В криминальной столице Тонатоса забота о безопасности посла была, вероятно, вполне уместной, но крайне неудобной. Навязанное сопровождение напрочь лишало Сову самостоятельности. Сбежать из-под надзора было нетрудно: она могла в любой момент открыть пространственный канал, так сказать, и откланяться. Но мало отвязаться от слежки, нужно при этом не вызвать подозрений необъяснимым исчезновением. Пришлось отказаться и от мысли спровоцировать конфликт с охраной: беспричинная придирчивость вызовет лишь недоверие, и слежка из явной станет тайной. Жучки Сову не беспокоили, искать их на себе она не собиралась. Был более простой способ избавиться от подслушивающих устройств: небольшая энергетическая вспышка - и в радиусе трех метров не заработает больше ни один прибор. Потом - шаг в туннель пространственного коридора - и все желающие могут искать ее, пока не надоест.
Сова решила благоразумно потерпеть и отложила встречу с резидентом на ночь. Не выставит же Симаргл почетный караул у ее кровати.
Совершив экскурсию по столице под бдительным присмотром подчиненных лорда Тонатоса, она вернулась во дворец. Видимо, хозяин был занят государственными делами, так что обедать ей пришлось в обществе одного мажордома. Рассчитывая поспать перед ночной вылазкой, она отказалась от дальнейшей культурной программы, вежливо, но твердо распрощалась с провожатыми, поблагодарив их за компанию, и с удовольствием закрыла дверь своих апартаментов перед их носом.
Не тут-то было. Не прошло и пятнадцати минут (Сова успела распаковать багаж, заботливо перенесенный с борта «Водолея» в ее комнаты и даже пару раз зевнуть в предвкушении сна), как в дверь тактично постучали. Явился посыльный от Симаргла и сообщил, что материалы, на получении которых настаивал Магистр, подготовлены, и Сова должна с ними ознакомиться немедленно в специально подготовленном помещении. Пришлось перестать зевать и пойти вместе с провожатым в административное крыло резиденции, сесть перед монитором и честно разыграть официальную часть представления. Сова не могла возражать, но не могла не удивляться: зачем специально готовить помещение для того, чтобы связной мог три часа просидеть в неудобной позе у компьютера, сортируя документы, половина из которых содержала факты общеизвестные, а вторая половина - легко предсказуемые? Чем больше она читала, тем сильнее росло подозрение, что вся эта нудная и никому не нужная работа придумана лордом Тонатоса с какой-то целью. Но с какой? Сова скользила глазами по тексту и размышляла. Если результат ее деятельности не представляет ценности, то, возможно, есть скрытый смысл в самом процессе? Какая угроза могла скрываться в этом заранее устроенном для нее рабочем месте, в котором, кстати, как-то по-особенному пахнет? Запах был свежим, слегка сладковатым, но ненавязчивым. Он существовал почти на пороге чувствительности, по, несомненно, отличался от остальных ароматов дворца. Фармакологическое воздействие? Об этом Сова могла только гадать. Проверить на себе эффект местного благовония у нее не было никакой возможности. Однако, имелись большие сомнения насчет «блага» этого запашка, хотя бы потому, что никто не окуривал этим сладковатым фимиамом другие помещения. Ну что ж, лорд Тонатоса однажды уже убедился, что на ее организм не действуют внутривенные инъекции. Теперь он может принять к сведению, что для Совы опасности не представляют и запахи. Хотя зачем ставить его в известность? Наоборот, стоило как можно дольше держать его в неведении и по возможности подыгрывать его замыслу. Вот только в чем состоит замысел?

Предыдущая страница 17 Следующая страница


Меньше, чем смерть 18

В отличие от своего первого посещения Тонатоса, угрозы своему существованию Сова не чувствовала. Не было ни острого ощущения дискомфорта, ни висящей в воздухе напряженности, ни внутренней настороженности к чужакам. Она помнила об опасности потому, что заставляла себя помнить. Но она в нее не верила. И все же нельзя было позволить себе забыть о контроле над ситуацией. Раз она не наблюдает явных вредоносных действий, надо предполагать скрытые. Ее заставили сидеть в этой комнате и смотреть на монитор. Вот, кстати, что она видит на мониторе и, главное, чего не видит? Если замысел Симаргла лишь в том, чтобы не выпускать ее из-под надзора, то можно придумать и более гуманные варианты времяпрепровождения. Однако выбран именно этот. Сова поморгала, но никакой надежды без специального оборудования распознать на мониторе, скажем, двадцать пятый кадр у нее не было.
Тогда она решительно поднялась и демонстративно зевнула. Впрочем, в этом жесте было не так уж много притворства: спать действительно хотелось. С момента старта «Водолея» с Гренолы прошло уже часов двадцать, и уставший организм требовал отдыха. И тут ее подозрение получило очередное подтверждение: стоило двинуться к выходу, как дверь распахнулась, и навстречу ей устремился новый участник этого спектакля. Сове уже доводилось с ним встречаться. Правда, имя его она так и не удосужилась спросить. Он, вероятно, тоже помнил об этом, потому что сразу же представился:
- Индрис Гари, - бодро сообщил он, пожимая ей руку.
- Начальник личной охраны Симаргла, - с готовностью продолжила Сова его речь.
Индрис Гари принадлежал к той особенной категории людей, рядом с которыми хочется немедленно начать здоровый образ жизни. Рекламные ролики пестрят подобными персонажами, чей подтянутый вид и бодрая энергичность движений вызывают вялую зависть у лежащих на диване зрителей. Но встретить такого человека не на экране - значит испытать зависть вдвойне. Обаяние его жизнерадостной личности не портили ни кривые ноги, ни заурядные черты лица, ни щуплость фигуры. Все, что Индрис Гари недобрал в весе, он компенсировал в темпераменте. Казалось, что воздух не успевал расступаться перед ним, так стремительны, и в то же время точны и по-спортивному расчетливы были его движения. Сова встряхнулась и браво ринулась в новую работу:
- Вы, я полагаю, тоже пришли по делу? - предвосхищая его слова, спросила она.
- Конечно. Я хочу показать вам очередной приключенческий фильм собственного производства. Надеюсь, вам понравился предыдущий?
Сова улыбнулась: определенно, Индрис Гари в силу своей профессии предпочитал черный юмор. Некоторое время назад Хелен Хейндрике во время очередной встречи передал Сове диск с записью взрывающегося на средней орбите десантного бота с ярким гербом Ордена на борту. Запись прилагалась в качестве иллюстрации к обвинительному приговору по делу об убийстве несколькими гражданами Тонатоса сотрудников дипмиссии Ордена. Дело было целиком липовое, но инсценировка взрыва выглядела вполне достоверной и лишний раз должна была напоминать Сове, кому она обязана жизнью. Преступники были приговорены у себя на родине, после чего выданы федеральному правосудию.
- Что мы будем смотреть на этот раз? - поинтересовалась она.
- Пиратский приключенческий боевик.

Знакомые силуэты баржи федерального торгового флота радовали глаз. Два огромных грузовых люка на черной гладкой туше корпуса делали баржу похожей на добродушное пучеглазое животное, к которому сзади присосался мелкий шипастый паразит - корабль с навигационными антеннами и жилым отсеком экипажа. Со стороны казалось, что животное грустно переваливается в темноте, не в состоянии сбросить с себя этого инородного тунеядца. На самом деле «тунеядец» работал: он толкал огромный груз, он упирался, топорщил усы антенн, плевался огнями из дюз двигателей. Сова прищурилась, испугавшись выдать себя взглядом. Это были лучшие ее воспоминания: школа космонавигации, свой экипаж, работа в Торговом флоте, пестрая суета чужих портов и привычное спокойствие пустого космоса.
Камера стремительно приближалась к барже.
- Это съемка с пиратского корабля, - вырвав ее из мечтательного состояния, пояснил Индрис Гари.
Очарование прошлого мигом исчезло. Сова недовольно зашевелилась в кресле, куда усадил ее начальник охраны.
- Вы хотите мне показать, что творят ваши пираты на федеральных трассах? - сухо поинтересовалась она. - Мне это и без того хорошо известно.
- После форума Симаргл не захватил ни одного груза, - с несвойственной ему серьезностью сообщил Гари. - Каперский флот, конечно, не расформирован, но правительство не выдало ни одного разрешения на захват федеральных грузов. Однако помимо государственных каперов существует еще и частная Корпорация. Ей рекомендовали прекратить нападения.
- Рекомендовали? - скептически фыркнула Сова.
- Леди, рекомендация Симаргла на Тонатосе равносильна приказу. И чтобы кто-то вдруг рискнул нарушить этот приказ, нужны очень веские основания.
На экране пиратский корабль без единого выстрела уверенно подошел к барже на расстояние стыковки. Сова бросила недоуменный взгляд на начальника охраны, но тот лишь кивнул в ответ: «Смотрите дальше». Она слишком хорошо знала, что должно произойти. Если шипастый корабль не поврежден первыми же залпами пиратского судна, он просто обязан отстыковаться от баржи, запустить программу ее самоуничтожения, подать сигнал «SOS» и рвануть в подпространство. Но он этого почему-то не делал. Какое-то время корабли мирно висели рядом. Потом торговый толкач словно бы нехотя оттолкнулся от баржи и отошел в сторону, а пират уверенно двинулся к освободившемуся стыковочному узлу баржи.
Сова поймала себя на том, что давно уже не сидит в кресле - она висит над ним, подавшись вперед к экрану. Она откинулась назад, приказав себе ничему не удивляться.
Баржа грустными глазами провожала медленно уходящий толкач. Пират, не торопясь, примеривался к стыковочному шлюзу.
Четыре следующих увиденных Совою захвата были как две капли воды похожи на первый: ни выстрелов, ни сопротивления, ни крови, ни взрыва баржи. Она заставила себя досмотреть до конца. Но стоило экрану погаснуть, как Сова поднялась и с презрительной уверенностью заявила:
- Это - инсценировка!
- Несомненно, - с готовностью согласился Индрис Гари, продолжая сидеть. - Только для кого весь этот театр?
- Вы хотите сказать, что экипажи Торгового флота от страха перед вашими каперами без всякого сопротивления бросают федеральные грузы? Это ложь! Экипаж обязан… - начала она.
- Да, да - перебил ее Гари, - экипаж обязан уничтожить груз, пират обязан этому помешать, но ни тот, ни другой не делают того, что должны. С нашей с вами точки зрения. Почему?
Сова не знала ответа. Неужели кому-то не лень было искусственно создавать столь длинный и однообразный видеоряд с единственной целью: бросить тень на репутацию Торгового флота? Что может заставить экипаж самой престижной космической службы нарушить инструкцию и поставить жирный крест на всей карьере?
- Эту запись наш агент перехватил в пиратской Корпорации. Я знаю, что Корпорация хранит записи боевых захватов - для обмена опытом, для обучения молодняка. Но эти кадры предназначались для другого.
- Для чего?
- Для отчета перед заказчиками.
- И этот заказчик…
Сова ждала ответа, но Индрис Гари молчал, разглядывая ее каким-то странным испытывающим взглядом: то ли не верил ей, то ли надеялся, что она сама сейчас назовет ему и заказчика, и исполнителей. И вместе с его взглядом Сова почувствовала на себе чье-то новое пристальное внимание, влажным холодом скользнувшее по лицу. Симаргл? Нет, она не смогла бы отличить прикосновение его биополя от любого другого, но от вдруг накатившего мерзлого озноба сознание опасности стало физически ощутимым - до покалывания в кончиках пальцев. Что-то очень важное стояло за этим вопросом, на который она не могла ответить. Кто мог заказать нападение на федеральный транспорт? Кто мог заставить экипаж торгового флота без сопротивления отдать груз? Кто мог приказать крупнейшему транснациональному концерну судовладельцев добровольно пожертвовать пиратам Тонатоса не только содержимое баржи, но и саму баржу?
Она смело вскинула глаза на несуществующего наблюдателя:
- Федерация?
- Еще точнее! - попросил Гари.
- Орден.
Начальник охраны неторопливо кивнул. Не свойственная ему медлительность этого жеста словно бы добавила веса его словам:
- Орден финансирует пиратскую Корпорацию, - подтвердил он. - На что пойдут эти деньги? Это очевидно - на военный переворот. А вас, леди, Магистр использует вслепую, для создания дымовой завесы, прекрасно понимая, что Симаргл не столь наивен, чтобы принять переговоры с Федерацией за чистую монету. Вы - пешка в этой партии. Ради своих великих планов вас в любой момент может пустить в расход либо одна, либо другая сторона. Вернее так: ваша сторона уже пожертвовала вами, отправив на Тонатос под призрачной защитой дипломатической неприкосновенности. То есть - вообще без защиты. Под угрозой провала вашей миссии. Малейшая ошибка с вашей стороны - и…
- И мне останется только рассчитывать на великодушие лорда Тонатоса? - с иронией продолжила Сова его мысль.
- Я бы на это не рассчитывал, - жестко сообщил он. - Впрочем, вполне вероятно, что лично вы рассчитывать как раз можете. - Он проигнорировал вопросительный взмах ее бровей и уже менее категоричным тоном продолжил: - Я наблюдаю и делаю выводы. Ваше появление на Тонатосе напрямую зависело от его воли. И я могу лишь догадываться, как вы попали из порта во дворец. Симаргл не в первый раз посвящает вас в вещи, которые вам знать не положено. А он не принадлежит к числу людей, раздающих свое доверие налево и направо. Его доверие стоит очень дорого. За него платят, как правило, жизнью.
- Тогда я уже расплатилась, - заметила Сова.
- Не думаю. Ведь вы пока еще живы.
- Для чего вы мне это показали? - Сова кивнула в сторону погасшего экрана.
- Для того, чтобы предостеречь. Вы, как песчинка, попали меж двух огромных жерновов. Выберите из них один, прыгайте на него - и он легко потащит вас по своей орбите. Но не советую вам задерживаться с выбором: вы - не та песчинка, которая остановит работу механизма. Вас перемелют в пыль.
Тайный наблюдатель последний раз прошелся взглядом по ее лицу и исчез.

Сова думала: стоит ей добраться до кровати - и она мгновенно уснет. Она выставила в часах таймер на два часа ночи, забралась в центр роскошной двуспальной кровати под балдахином (не чета корабельным термококонам) и даже закрыла глаза… Но дальше этого дело не пошло. Под дисциплинированно сомкнутыми веками кадр за кадром, сцена за сценой шла повторная демонстрация «пиратского боевика». В перерывах Сова открывала глаза, переворачивала подушку, меняла одну неудобную позу на другую - и возвращалась к просмотру в тщетной попытке найти в увиденном скрытый обман. Но обман был слишком хорошо замаскирован под безупречную логику происходящего и лишь подтверждал уже сложившиеся у нее подозрения: Тонатосу тайно готовили смену власти. И Сова об этом ничего не знала. Тот сектор в разведуправлении, куда она всеми силами стремилась на протяжении трех месяцев, теперь представлялся ей совсем не главным. Работа, важностью которой она дорожила, - малозначительной.
Она в очередной раз подавила в себе порыв вызвать на связь Магистра и с обидой выложить ему свои новые знания. Скоропостижный эмоциональный поступок лишний раз убедит Магистра в ее профнепригодности. У нее есть дело - установить ментальную связь с резидентом. И она его выполнит. Хотя сейчас, когда перед ней с очевидностью обозначилась конечная цель ее задания, оно уже не представлялось ей достойным. Пусть у нее не было никаких моральных обязательств перед Симарглом, однако участвовать в готовящемся против него заговоре ей вдруг расхотелось. И от этой неожиданно проснувшейся щепетильности Сова сама с очевидностью признала, как далеко ей до психологической устойчивости профессионального агента, не страдающего от необходимости входить в доверие к людям, чтобы потом обмануть их.
Стук в дверь прервал ее неутешительный самоанализ весьма кстати. Сова поднялась, надела рубашку и комбинезон и распахнула дверь.
На пороге стоял мажордом, на сей раз облаченный не в ливрею, а в белую мантию до пят, очень напоминающую ночную сорочку с капюшоном. На торжественно вытянутых вперед руках он держал большой пакет с чем-то опять-таки белым внутри.
- Симаргл просит вас пожаловать в дворцовый храм для проведения Аласа, - почтительным полушепотом объявил он.
- Что такое «Алас»? - не удержавшись, спросила Сова.
- «Горящий уголь», ночной огонь, - с сакральным почтением пояснил мажордом. - Это обряд очищения огнем.
- Сейчас полночь, - страдальчески сообщила Сова, не очень-то надеясь на снисхождение.
- Половина двенадцатого, - с готовностью поправил ее мажордом. - Симаргл начнет церемонию ровно в двенадцать. И на нее нельзя опаздывать.
- Я атеистка. - Сова решила заранее сообщить о своих философских убеждениях и только после этого спросила: - Мне обязательно на ней присутствовать?
Глаза мажордома остекленели от скрытого возмущения ее неповиновением. Он дал Сове время почувствовать всю неуместность ее вопроса и продолжил:
- Симаргл просит вас взять с собой ваше оружие.
Она совсем забыла об утреннем разговоре с диктатором! Об обещанном ей выходе на арену. Ей стало неловко. Возможно, огненное посвящение - необходимый этап в освоении Совой приемов управления реальностью, и ночной ритуал затеян лишь во исполнение ее же просьбы.
Не слыша больше возражений, мажордом сделал решительный шаг назад и жестом пригласил следовать за собой. Сова прихватила меч, застегнула ранее пропущенные пуговицы на рубашке и, стряхнув ночное оцепенение, последовала за мажордомом по темному коридору в центральную башню дворца.
До сих пор ей не приходилось бывать на религиозных представлениях. На Земле религию давно заменила наука: ей поклонялись и приносили жертвы по мере необходимости. В Ордене было множество правил и табу, но их существование освящалось собственной библией - Уставом Ордена. Получив назначение в сектор по Тонатосу, Сова интересовалась лишь его политикой, а культы огнепоклонников считала экзотическим украшением этой и без того сумасбродной державы.
Мажордом явно думал иначе. Приосанившись, он величаво шествовал впереди Совы и инструктировал ее о предстоящем обряде, даже не поворачивая головы, так что ей пришлось нагнать провожатого и пойти на полшага сзади, чтобы лучше слышать необходимые пояснения.
- В храме разрешено разговаривать только Верховному жрецу. Все остальные лишены права раскрывать рот.
- Это еще почему? - Сова, очень болезненно относившаяся к любому неравенству, потребовала объяснений.
- Дыхание оскверняет священный огонь, - назидательно произнес он.
- А дыхание Верховного жреца - священно, - хихикнула Сова, вспомнив утренние откровения Симаргла. - Что мне нужно будет делать?
- Об этом вам скажет Верховный жрец.
- Хорошо, - Сова поняла, что не добьется прямого ответа, и решила попробовать иначе: - А что делают в храме все остальные?
- Остальных в храме не бывает. - Мажордом остановился под уводящей в темноту аркой и решительно протянул Сова белый пакет. - В храме будете только вы и Верховный жрец. Для вас сделали исключение. Пройти церемонию очищения священным огнем, который горит, не угасая, три тысячи лет, - это великая честь. - Он поклонился в сторону темноты, откуда тянуло ароматным дымом, и указал:
- Вам - туда.
Дым пах земными травами: полынью, зверобоем. Сова замерла в проходе, не в силах надышаться, жадно хватая носом воздух, пахнущий воспоминаниями детства: ночной костер, мягкая пыль золы, первобытный страх темноты, прикрытый юной дерзостью Командора, предложившего провести ночь в степи. Сколько им было тогда лет? Десять? Двенадцать?
Откуда-то из темноты пришел глухой низкий звук удара. По воздуху прокатилась вибрация. Звук повторился. Барабан звучал медленно, размеренно, ритмично, вызывая в теле ответные колебания крови, от висков до пяток.
Сова шагнула под арку.
Через несколько метров арка закончилась низкими воротами. Пришлось нагнуться. Интересно, как проходит под этими сводами высокий Симаргл? Впрочем, вполне возможно, для Верховного жреца существует другой вход. Ворота перегораживали арку, но за ними она продолжалась, с той лишь разницей, что теперь подножия ее стен справа и слева от Совы облизывали языки пламени. Иных источников света в храме не было. Огненный коридор шел прямо, и больше ничего разглядеть было нельзя. Идти приходилось строго по центру, подальше от открытого огня. Метров через десять цепочка огней изгибалась, образовывая строгий круг. Сова вошла в его центр: дальше все равно идти было некуда. Пакет вместе с мечом она положила себе под ноги на каменный пол.
Теперь барабаны трудились на полной громкости. К ним добавился какой-то новый низкочастотный звук, так что в барабанном ритме стала слышна музыка: будоражащая и тревожная.
Сознание по-прежнему не фиксировало видимой опасности. Зато подсознание, наверное, бурлило, как котел проснувшегося вулкана. Сова знала, что методик защиты от подобного звукового стресса не существует. Низкочастотные акустические колебания воздействуют непосредственно на гипоталамус, стимулируют выработку гормонов, блокируют в коре головного мозга центры торможения. А выбрасываемый в кровь адреналин распадается, в том числе, и на адренохром - наркотик, вызывающий психоделические эффекты, ломку здравого мышления. Любознательный лорд Тонатоса уже испытал на ней действие наркотиков, вводимых в организм извне. Теперь он решил проверить, как подействуют на нее вещества, вырабатываемые внутри? Сова вовсе не была уверена в их безвредности.
- Ну что, леди, начнем? - насмешливый голос из темноты, несмотря на музыку, был отлично слышен.
- А нельзя ли сделать потише? - Сова нарушила запрет открывать рот.
- Нет, - с легким злорадством ответил голос. - Вы желаете повелевать реальностью? Так научитесь сначала повиноваться ей.
Сова усмехнулась: Симаргл только что повторил святой принцип воинского устава и назидательный девиз Магистра.
За ее спиной, замкнув огненный круг, вспыхнула стена пламени.
- Пока вы молчите, я, с вашего позволения, расскажу вам о том, что вам предстоит. Видите ли, леди, освоение нового знания требует постепенности. Вы же нетерпеливы и хотите получить все и сразу. Вы несетесь вверх по лестнице, перескакивая через ступеньки, на которых другие задерживаются годами. При таком подходе вам придется принять на веру то, что я скажу, потому что времени на сомнения нет.
Сова промолчала. Симаргл, вероятно, принял ее молчание как согласие - и продолжил:
- Управление реальностью сходно с творческим озарением. И для такого озарения вам придется расстаться с привычным рационализмом своего сознания. Наиболее успешный способ сделать это - ввести в вас в состояние гипноза, отключить левое, критическое полушарие мозга, и тогда правая, творческая его половина начнет устанавливать свои собственные связи между предметами и явлениями. Только этот уникальный сплав в сознании даст вам власть видеть разные уровни действительности. Для этого - огонь, для этого - ритм и вибрация. Для этого вы будете делать все то, что я сейчас скажу.
Теперь он воздействовал на нее и голосом. Неважно, что он говорил (хотя его речь объясняла происходящее), важно как : негромкий вроде бы баритон с вдруг прорезавшейся легкой хрипотцой легко перекрывал ритм барабанов, резонируя, казалось, от самих стен храма
«Ведь загипнотизирует, - думала Сова, старательно контролируя собственное дыхание и сердцебиение. - Как понять, в трансе ты или еще нет? Сопротивляться? Но ведь есть методики, где от сопротивления пациента ничего не зависит. Да и зачем? Зачем просить об обучении, если не можешь рискнуть и воспользоваться предложенным?»
Сердцебиение замедлялось. В глазах давно уже висела красная пелена: в огненном кругу Сове больше не на что было смотреть, и можно было только закрыть глаза. Но добровольная слепота казалась опасной. Теперь барабанный грохот комком пульсировал в горле, словно приступ приближающегося кашля. И каждый вдох горячего, пахнущего травами воздуха, получался жадным, грудным, глубоким.
- Огонь легко поддается нашему воздействию, гораздо легче, чем люди, - голос Симаргла казалось, против воли усыплял бдительность. - Стоит лишь установить с ним связь и в этой связи - свое главенство. Протяните руку. Коснитесь пламени.
То, чего Сова ни за что не сделала бы вчера, сегодня представлялось вполне естественным. Пламя не обожгло руки. Наоборот, собственная ладонь была горячее пламени.
- Пройдите по кругу. Погладьте огонь.
Сова спокойно сделала шаг вперед и двинулась по часовой стрелке, обходя огненный круг изнутри. Голос слегка толкал ее в спину, поторапливая, заставляя ускорять движения.
- Этому огню три тысячи лет. Он настолько старше вас, что даже не заметит, если вы в нем сгорите. Реальность старше вас на миллионы столетий. Для того чтобы она вас заметила, ее мало погладить. Для начала вы потушите этот огонь, которому всего три тысячи лет.
Ей казалось, что расширившимися зрачками она теперь видит так много света, что его яркость способна выжечь сетчатку. Сова с трудом Моргнула, чувствуя режущую сухость.
- Остановитесь, - приказал голос. - В пакете - новая одежда. Старую - в огонь.
Сова без колебаний расстегнула молнию комбинезона и принялась расстегивать пуговицы на рубашке. Но в эту минуту неожиданная мысль заставила ее споткнуться на полпути, выбив из состояния глубокой внутренней сосредоточенности- Это была поверхностная, совершенно не важная в этот сакраментальный момент мысль, но именно она вдруг выдернула Сову в прежнюю, неуправляемую, но объяснимую рациональную действительность. Сова могла раздеться без всякого смущения: на Земле обнаженное человеческое тело давно не было предметом табу. Но она не могла раздеться без смеха, потому что на правом ее плече несмываемым маркером рукою Командора был нарисован генеральский погон, а на спине, на уровне лопаток этой же рукой была оставлена надпись: «Не стреляйте в тайного агента: он шпионит, как умеет». Этим предупреждением Командор напоминал ей об осторожности и о четырех пулях, полученных на Кифероне. Дорисовать второй погон Командору не пришлось, потому что Сова к этому моменту успела прочитать на упаковке с маркерами предупреждение о несмываемости чернил. За прошедшую со времени проделки Командора неделю чернила все же побледнели, но не исчезли.
Сова представила, что эту надпись прочтет Симаргл, и едва не прыснула. Почему-то каждое раздевание на Тонатосе грозило ей непредвиденными осложнениями. Впрочем, стена пламени была высотой в человеческий рост и Сова понадеялась, что Симаргл не разглядит наглядную агитацию на ее теле.
Внутренний смех вернул ей прежний самоконтроль, но, к ее удивлению, не оборвал нового, странного чувства раздвоенности. Сознание текло параллельными потоками: в одном потоке Сова действовала, в другом - наблюдала В одном - интуитивно чувствовала происходящее, подчиняясь ему, в другом - анализировала.
Начатое обучение нужно было закончить. Мог ли Симаргл знать о произошедшей в ней перемене? Она не собиралась сообщать ему об этом, а стало быть, ритуал придется доиграть до конца.
Переодеться в белое? Пожалуйста
Барабаны ускорили бой. Хриплый голос Симаргла тащил в глубину, играл обертонами на каждом произнесенном звуке. Сова только училась тому, чем он владел в совершенстве.
- Нельзя подчинить реальность, не находясь в ней, не погружаясь в нее, - внушал тем временем ее наставник. - Только полностью запутавшись в ее нитях, можно дернуть за некоторые из них.
Жар огня облизал открытые участки тела Белый джемпер и брюки сменили старый комбинезон с рубашкой. Старые вещи полетели в огонь. Новая верхняя хламида приятной тяжестью легла на плечи.
- Чтобы заставить огонь погаснуть, нужно сначала заставить его гореть. Нужно воздействовать на него, сжечь в нем хоть прядь волос, хоть кусок ненужной ткани. Нужно вмешаться в его жизнь и лишь потом - изменить ее. Нужно разделить действительность на два пути, так же как вы только что разделили сознание. На одном огонь горит, на другом - погас. И выбрать между ними.
Сова «действующая» прикрыла глаза, сосредоточиваясь на своем выборе. Сова «наблюдающая» осталась с открытыми глазами.
- Огонь подчинится, - уверил ее Симаргл. - У него нет своей воли. Только ваша. Ваш выбор?
Стена пламени заколебалась, пошла прорехами черных пустот.
- Выбор! - гневно приказал Симаргл, видя результат ее сомнений. - Это же так просто! Орел или решка!
Три тысячи лет - слишком много, чтобы погаснуть ради чьих-то сиюминутных желаний. Сова медлила. Симаргл был прав: самоконтроль мешал ей, заставлял выбирать не между «хочу» и «не хочу», а между «смогу» и «не смогу».
- Выбор! - крикнул он, и волна звука ударила по барабанным перепонкам.
И тогда она окончательно зажмурилась.
Тишина.
Барабаны оборвали свой бешеный набат.
За веками прохладно чернела темнота.
Сова открыла глаза. Она стояла в круге пепла. Только теперь ей удалось разглядеть остальной храм. Трехтысячелетнкй огонь еще горел в глубине алтаря. Ей удалось погасить только огненное кольцо, выложенное на каменном иолу для ритуала очищения. В пустоте купола одинаково глубоко разрастались и звуки, и беззвучие, и где-то еще бродило заблудившееся эхо барабанного пульса За пределами пепельного круга в глубине храма виднелась знакомая высокая фигура.
Симаргл издалека поклонился новообращенной и исчез в темноте, оставив взбудораженную случившимся Сову наедине с десятком незаданных вопросов.

* * *

Он снял, наконец, перчатки, незащищенными пальцами прикурил сигарету и практически сразу забыл о ней, задумчиво разглядывая ладонь своей левой руки, где покоилась самая главная государственная тайна Тонатоса Едва заметная татуировка на бугре у большого пальца. Только несколько букв и цифр: «3256ПЗЛ117». Код, значение которого вот уже двести лет было известно только ему. Может быть, где-то и существовали люди, способные расшифровать эту надпись, но он сделал все, чтобы уничтожить информацию везде, где она могла еще сохраниться. Везде ли? За двести лет он почти уверился в этом.
Мало кто обратит внимание на непонятный текст на чужой коже. Кроме тех, кто носит подобный на собственной. У сгиба локтя левой руки. Земляне. Землянка.
Он потер татуировку, вспомнил про сигарету, тлеющую на краю пепельницы, затянулся и привычным жестом прижал левую ладонь к поверхности стола, пряча ее от чужих глаз. Этот навык существовал в нем на уровне рефлекса. Он приучил себя никогда не поворачивать левую руку ладонью вверх, и тренированное тело послушно следовало однажды усвоенной повадке.
То, что он собирался сделать, исключало перчатки.
Он сто раз мог свести эту татуировку, уничтожить последнее доказательство своего происхождения, но всякий раз отказывался от этой мысли.
«3256ПЗЛ117».
Год рождения. Поколение третье. Линия - 117.
Единственное, что осталось ему от его родины, - четкая самоидентификация.
Его отбраковали на тридцатом году жизни, когда он был уверен в исключительности своего будущего. Без объяснений, без причин. И тогда он поднял бунт. И впервые проиграл. Его наказали. У них не хватило решимости сразу убить его: все-таки он был их творением. Не лучшим, с их точки зрения, но все-таки своим. Его выслали с планеты. Впоследствии оказалось, что это спасло ему жизнь. Через два года после высылки планета исчезла со всех навигационных карт так стремительно, будто не существовала вовсе. Он пришел на то место, чьи координаты навсегда врезались в память, лег в дрейф, собрал остатки космической пыли и обломки и объявил для экипажа минуту молчания.
Тогда он был еще молод и сентиментален.
После он никогда не мучался ностальгией, но, однажды лишенный места, которое он мог бы назвать своим, с упорством Робинзона восстанавливал утраченное. С той лишь разницей, что теперь своей собственностью он не был намерен делиться ни с кем. Он купил себе свою планету, он создал на ней свое государство, он населил его своими людьми, он написал для них свои законы, и все, что не принадлежало на Тонатосе лично ему, считал вызовом своей власти. Он ревниво оберегал свою собственность от любых посягательств. То, что противоречило его замыслу, подлежало уничтожению. Те, кто противоречил, - ликвидации.
Он не боялся заговоров. Но от мысли, что кто-то усомнился в правильности его выбора, его охватывало холодное бешенство хозяина перед возражениями рабов. Он давил эту ярость, отговаривал себя от крайностей, заставлял шутить на тему ограниченности своего господства, но происхождение все равно вылезало наружу в редких вспышках гнева, неуправляемых и стихийных, когда он почти не контролировал себя. Он был рожден для власти. Создан, чтобы управлять идеальным, стабильным обществом. А мир вокруг менялся самовольно и стремительно. Это была крупная ошибка его создателей, которую он исправлял всю свою жизнь.
Он взглянул на часы. Полчаса, отпущенные им Сове для того, чтобы измучиться нетерпением, истекли. Он знал, что теперь она захочет его видеть, когда бы он ни пришел. И потому медлил. Заставлял себя ждать. Когда инициированная им лихорадка достигнет высшей точки, Сова сама встретит его в дверях.
И тогда, ни слова не говоря… Только молча. И никак иначе.
Когда она увидит татуировку, это будет уже не важным.
Он не знал, к чему приведет задуманное. То, что представлялось Волену Ронису блажью заскучавшего Симаргла, простительным желанием тряхнуть стариной, могло обернуться и мелким эпизодом в борьбе с Орденом, и крупным успехом. Сова может стать для него средством доступа к тайной системе связи Ордена. А это не дешевый секрет. Женщина - ненадежный сейф для государственных тайн. Слишком эмоциональна, слишком зависима. Магистр наверняка думал иначе, раз все же рискнул послать Сову на Тонатос. Хотя вполне возможно, что сейф пуст, и никакой ценности в качестве информатора Сова не представляет. Но узнать это можно, только взломав его. Последние несколько месяцев Симаргл любовался этой загадкой за семью печатями и медлил только потому, что наслаждался собственным великодушием.
Грядущий заговор прервал наигранное бескорыстие их отношений.
А ведь она сама погасила огонь!
Он был готов подыграть, подтасовать недостижимый, как ему казалось, для новичка результат, но тянул до последнего, опасаясь, что легкость достижения цели вызовет у Совы подозрения в достоверности. Он не предполагал, что замышляемое как обман, может воплотиться в действительность. Сам того не желая, он все-таки научил ее тому, что считал исключительно своим, и это невольное наставничество связало его теперь с Совой крепче, чем любые обязательства. Он никогда не совершал убыточных сделок и все, во что он вкладывал время и силы, должно было принадлежать ему.
Он затушил истлевшую до фильтра сигарету, поднялся, бросил быстрый взгляд на свое отражение в зеркале и стер с лица выдававшую его ироничную улыбку. Все. Пора.

Предыдущая страница 18 Следующая страница


19 Наталья Шегало

Сегодня ночью спать ему не придется.
Он старался идти, не торопясь, когда вдруг заметил, что вынужден усилием воли сдерживать шаг. Это его позабавило. Наверно, он слишком привык к успеху. Но оказалось, что сухой расчет в любом деле притупляет чувство радости. Сейчас он с наслаждением обнаружил в себе пробуждение этой давно забытой тяги к случайностям, авантюрное желание рисковать на грани провала. Теперь он даже жалел о сегодняшнем дне - о поэтапно проведенном процессе вербовки, о гипнотическом воздействии голоса, об исступленной пульсации барабанного боя и пьянящем запахе степных трав. Она - ждет. Она не может не ждать. Чтобы получить гарантированный результат, ему всего-навсего осталось нанести последний удар.
Он остановился перед ее дверью и прислушался. Ни звука. Это показалось ему подозрительным. За полчаса Сова никак не успела бы заснуть, тем более в состоянии крайнего нервного возбуждения после огненного посвящения. Впрочем, то, что он не слышал ушами, было легко доступно на телепатическом уровне. Даже если она отследит его вторжение и закроется «наглухо», он все равно определит, где она: лежит ли в кровати, стоит ли на пороге.
Восприятие обострилось. Сознание привычно потянулось сквозь глухую плоскость стены, дальше, в глубину комнаты…
Он замер.
Потом резко рванул дверь.
Никого!
Комнаты были абсолютно пусты - он знал это наверняка.
Он стоял на пороге и, словно сторонний наблюдатель, следил, как парализующей волной подкатывает к горлу гнев. Он еще не решил, дать ему волю или сдержаться. Она не выходила через дверь! Это он тоже знал: ему докладывали о любых ее несанкционированных перемещениях. Но, вопреки слежке, она исчезла из замкнутого пространства так бесследно, что он был готов поверить в телепортацию.
За спиной послышались стремительные шаги.
Он обернулся.
- Три минуты назад, - запыхавшись, отрапортовал Индрис Гари, - жучок вышел из строя.
Гнев раздольно плескался внутри. Симаргл подчеркнуто бережно прикрыл дверь, словно боялся навредить ей, и тут же отвел руки за спину, как будто они могли выйти из повиновения.
- Даю тебе тридцать минут, чтобы выяснить, где она.
Приказ был отдан сухим, безразличным тоном, но Индрис Гари знал, что именно такие приказы стоит исполнять с особым рвением.
- И сутки, чтобы понять, как она там оказалась.

Глава 14
Цена вмешательства

Не боль страшна, а ее ожидание, и не смерть, а лишь мысль о ней. Мудрый не ждет, ибо ждет всегда.
Лао-цзы

Воронка канала за спиной беззвучно захлопнулась. Сова пригладила руками наэлектризовавшиеся после пространственного коридора волосы, потерла слипающиеся глаза Последний переход дался с трудом. В точке старта ей еще немного помог резидент, но в точке финиша все шпионские предосторожности пришлось соблюдать самостоятельно. Наверняка в комнате было полным полно жучков. Искать их не было смысла Но необходимо было скрыть и свой уход, и свое возвращение. Для этого, еще не открыв канал, нужно так зацепить энергетическим воздействием всю аппаратуру слежения, чтобы не сломать ее, а лишь спровоцировать небольшие помехи. Секунд на десять-пятнадцать. А это гораздо сложнее, чем просто вывести из строя все подглядывающие и подслушивающие устройства в видимой зоне. Во втором случае важна только прилагаемая сила, в первом же - осторожность и точность.
Всем любителям подглядывать Сова оставила отличную трехмерную голограмму своего тела, спящего в белых одеждах на кровати поверх одеяла. Микропроектор, прилепленный в изголовье, создавал иллюзию присутствия. Десять секунд помех нужны были оригиналу, чтобы исчезнуть в воронке канала и не шокировать наблюдателей двумя экземплярами одного объекта.
При возвращении задача усложнялась: помехи пришлось создавать в точке финиша из точки старта. Все это измотало ее так, что к обычным малоприятным ощущениям пространственного коридора - тошноте и головокружению - добавилась игольчатая боль в висках. Сова успела отключить проектор и приготовилась с блаженным стоном рухнуть на кровать.
Но не успела.
В комнате кто-то был.
Она замерла, парализованная грозящим разоблачением.
Прислушалась.
Нет, ее апартаменты были пусты. Но ровный, безликий фон нежилого помещения, который она оставила здесь несколько часов назад, теперь был взбаламучен так, что, даже не входя в поисковый транс, Сова почувствовала произошедшие изменения. В ее отсутствие сюда кто-то заходил и так эмоционально нашумел, что эхо этого шума до сих пор испуганно металось между стенами.
Сова вытерла ладони о штаны и кончиками пальцев пощупала напряженный воздух. Слишком глубоко погружаться в поисковый транс было опасно: чужие эмоции оглушали даже на поверхностном уровне. Лезть в эпицентр этого взрыва Сова не стала - здоровье собственной психики дороже любопытства. А кстати, где эпицентр?
Она осторожно двинулась вперед, но вынуждена была остановиться. Интенсивность негативного поля повышалась по направлению к двери. Ну, естественно, ночной посетитель ее комнаты не с потолка упал, а вошел через дверь. Чтобы догадаться об этом, поискового транса не нужно, вполне достаточно обычной логики. Даже валясь с ног от усталости, Сова привычно насмешничала над собой. Она вдруг обнаружила, как незаметно для себя приняла главный постулат мировоззрения Ордена: «Только абсолютно необходимое является целесообразным». В Ордене проповедовали стоицизм. В угоду этому учению, а также из соображений конспирации членам Ордена было запрещено использовать сверхспособности там, где можно было обойтись без них. Поначалу это представлялось Сове неоправданным ограничением свободы. Любой только что овладевший тайным знанием новичок рвется применить его на практике. Магистр лично продемонстрировал Сове обоснованность этого запрета. После демонстрации ей потребовалась недельная реабилитация. Оказалось, что едва овладевший сверхприемами мозг очень неповоротлив, а эйфория от собственных талантов беспочвенна Человек уже знает он что-то может, но «скорость его умения» настолько мала по сравнению со скоростью мастера, что на любую агрессию эффективнее ответить отработанным физическим приемом, чем едва усвоенным ментальным контрвыпадом. Годы тренировок уходят на то, чтобы умение перешло в безусловный навык. И даже после этого мало у кого скорость реакции возрастает более чем в два-три раза. Сверхспособности потому и «сверх», что они не заложены в сознании, инородны ему, и мозг очень неохотно признает их существование. До сих пор, открывая пространственный коридор в точку, невидимую для глаз, Сова сомневалась в успешном завершении путешествия. Магистр как-то сказал, что этот подсознательный страх уходит только лет через десять. Приходилось верить. Больше спрашивать было не у кого: если в Ордене этой техникой кто-то и владел, то он не спешил обнаружить себя.
Ладони уже покалывало. Сова потрясла кистями рук, сбрасывая излишки чужой энергии, еще раз окунулась в зону поражения и решила: на сегодня - хватит! И без того ясно: приходил посторонний, не застал ее на месте, постоял на пороге, выплеснул в комнату отходы своей ярости и ушел. Спокойной ночи! Поздравляю вас, агент Эвери, с конспиративным провалом! Удивительно, что по возвращении ее не ждал тюремный конвой. Приятных сновидений!
Хотелось бы проснуться живой…

Она встречалась с резидентом.
К шести часам утра он точно это знал. Информация пришла от Рониса. Ронис не раскрыл информатора, но гарантировал достоверность.
Он загнал свое бешенство в узкие рамки здравого смысла, но оно бунтовало внутри, и хватило бы незначительного предлога, чтобы оно вырвалось наружу.
Она встречалась с резидентом.
Давненько он не получал такой оплеухи: срыв тщательно спланированной вербовки, потеря контроля над контактами агента Ордена, и главное, главное - измена интересам Тонатоса там, где он рассчитывал найти поддержку.
Она встречалась с резидентом.
Значит, она не только знает о готовящемся заговоре, но и участвует в нем. После того, как он спас ей жизнь. После того, как обеспечил роль посредника. Посвятил в свои планы. И впервые предоставил реальный выбор.
Пока он шел от Ночного кабинета к стоянке глайдеров, отставку получили трое. Начальник тюрьмы, вызванный во дворец на рассвете, нагнал лорда Тонатоса уже у посадочной площадки, мысленно прощаясь не только с должностью, но и с жизнью.
Она выбрала.
И выбрала не его.
Что ж, тем хуже для нее. Второй раз вернуть Ордену живого агента - это слишком большой подарок Магистру Ритору. Он его не заслужил. Теперь она слишком много знает, чтобы покинуть Тонатос.
Он все равно получит свое! Не от живой, так от мертвой! От мертвой даже скорее, чем от живой. Сдублированный интеллект может оказаться сговорчивее упрямого оригинала! Даже если стоят защитные блоки… Он взламывал мозги и покрепче!
Ведь Орден до сих пор не нашел средства мгновенного уничтожения памяти умирающего. Их капсулы с ядом разрушают нейроны, но медленно… Слишком медленно. Обычно клетки головного мозга гибнут через пять-шесть минут после остановки сердца и дыхания. Капсула сокращает этот срок вдвое. Но всегда можно успеть…
Он успеет. Он всегда успевал.
Главное, подготовиться самому, но не дать подготовиться ей.
Симаргл выгнал водителя и сел за управление сам. Глайдер с трехкратной перегрузкой сорвался с крыши дворца и взял курс на запад.
Это было необходимо.
Если он хочет в ближайшие сутки сохранить ясность мышления, бесполезно гасить гнев внутри. Нужно найти ему отдушину.
Он вытрясет из нее все! Только нужно сделать это именно сегодня. Воспоминания последних суток - самые четкие, самые свежие. Они великолепно распознаются на любой ментограмме… К тому же на них нет поставленных Орденом блоков. Это даже хорошо, что все случилось этой ночью. Замораживающая инъекция, мгновенная консервация - и Лаэрта Эвери даже подумать не успеет о капсуле с ядом.
Это лишь другой способ добиться желаемого.
- Кто из моих гладиаторов сейчас у тебя?
Начальник тюрьмы за спиной Симаргла судорожно связывался со своим ведомством.
- Каргос Тугаро.
- За что?
- Нарушение правил на арене. Добивание противника без позволения.
- Хорошо.
Симаргл прибавил скорость. И тут же усмехнулся: у Каргоса Тугаро нет шансов сбежать из тюрьмы до его прилета.
- Я его помню. Он достаточно силен. Оружие, кажется, катана?
- Да. Милорд желает устроить бой? У меня готова новая арена, и уже оборудована ложа для вас.
- Ложа мне не понадобится.
Начальник тюрьмы испуганно замолк. Он успел спокойно состариться на своей безмятежной должности, и ему было чему удивляться. На его памяти лорд Тонатоса не позволял себе ничего подобного уже лет сорок.

Каргос Тугаро был нахалом. Идя по коридорам тюрьмы, он гадал, к какому наказанию его приговорили. Он боялся только высылки. Он молился всем богам. Тем, в которых верил, и тем, в которых не верил. Только не высылка. Только не она.
Он был нахалом. Он знал, что его слишком дорого будет убить. Великолепный боец, он срывал на арене огромные ставки против себя. Срывал не один раз, наполняя карманы букмекеров миллионами, львиная доля которых оседала в бюджете Тонатоса.
На его обучение ушла уйма денег. Тренировки в личной школе Симаргла стоили очень дорого, но его туда взяли практически с улицы. Видимо, за то самое нахальство, которое не раз спасало ему жизнь и открывало многие двери.
Его простят. Всего лишь небольшая ошибка Под влиянием публики. В пылу восторга. Он даже не помнил имени этого щенка, который бросил ему вызов. Тоже, кстати, из школы Симаргла. Но этот щенок никто! Вернее, был никем. И теперь уже никем и остался. Ну какая от него могла быть польза? Ни прибыли букмекерам, ни пожертвований школе. Не то что он - Каргос Тугаро: тридцать четыре выигранных поединка, миллионные ставки, толпы почитателей, щедрые подношения учителям.
Его простят и помилуют. Может быть, даже оправдают. Все зависит от того, чего желает его главный зритель. Он усмехнулся, вообразив лица судей! Оправдан волей лорда Тонатоса! В конце концов, лорд Тонатоса сам далеко не безгрешен..
И тогда - снова арена.
Его впихнули в кабинет начальника тюрьмы.
- Полегче!
Каргос Тугаро недовольно передернул плечами, стряхивая с них грубость тюремщиков. Крысы.
И застыл в удивлении.
В кресле начальника тюрьмы, откинувшись на спинку и нетерпеливо барабаня пальцами по подлокотнику, сидел лорд Тонатоса. Собственной персоной. На столе перед ним лежали две катаны. Две.
Каргос Тугаро все понял. Уж тугодумом-то он не был.
Что ж, смерти он не боялся. А в том, что это будет именно она - почетная смерть, сомневаться не приходилось…
Через полчаса лорд Тонатоса равнодушно смотрел на окровавленное тело у своих ног, не испытывая ни удовлетворения, ни облегчения.

* * *

Но поединок навел его на мысль.
Много лет назад, повинуясь нелепому порыву, он сам основал школу фехтования. Порыв прошел, и он охладел к дракам, как охладевая ко многому за эти годы. Давно были проданы права на обучение, уступлена за вполне умеренную сумму доля в прибыли, и первые его ученики один за другим состарились и сошли с арены, но на позолоченной табличке у главного входа по-прежнему красовалось его имя. Он тогда называл своим именем любую вещь, которую создавал. Его это забавляло.
Он вел глайдер, уже не торопясь, обдумывая детали своего плана.
Тренировочные бои замерли при его приближении. Он постоял в тени машины, наблюдая застывшие фигуры бойцов и вспоминая себя прежнего.
Много лет назад он поступил бы иначе. Но то, что прорвалось сегодня в порыве раздражения, должно быть похоронено. Он мог многое, и многое из того, что он мог, не стоило делать собственными руками.
И тогда он жестом поманил к себе невысокую фигуру в черном кимоно.

Сова открыла глаза, когда маленькое яркое солнце Тонатоса уже стояло в зените. Кроме солнца ее ничто не беспокоило. Несмотря на выставленный с вечера щит, она отлично выспалась. Обычно поддержание щита во сне давалось ценой частых пробуждений - энергетический кокон будоражит сознание, не позволяя ему отключаться на продолжительный срок. Но усталость оказалась настолько сильной, что Сова проспала всю ночь, даже ни разу не перевернувшись, и проснулась в той же позе, в какой заснула накануне. Стоило пошевелиться - и сон мгновенно исчез.
Вместе со сном исчезло блаженство существования без опасностей и проблем. Сова напряженно прислушалась к тишине и еще раз просканировала энергетический фон комнаты. В воздухе по-прежнему висел тяжелый напряженный дух чужого гнева. Под его давлением она с неохотой призналась себе, что страдает синдромом кошки, съевшей чужое мясо. Когда проступок уже совершен, а наказание еще не состоялось, тревожное ожидание предстоящей расплаты способно с утра испортить настроение кому угодно. Сова напомнила себе о вчерашней похвале Магистра, но это не принесло ей утешения.
Магистр поблагодарил за установленную связь и приказал возвращаться сразу, как только Симаргл утвердит список лиц, объявленных в международный розыск, которых Тонатос готов выдать по доброй воле ради поддержания договоренностей с Орденом. Ответы на остальные вопросы переговоров Тонатос может дать в течение ближайшего месяца. Действительно, зачем торопить переговорный процесс, раз от него все равно ничего не зависит? Орден планировал переворот, и вклад Совы в его подготовку был уже сделан. Так какого черта она мучается чувством вины? Зачем мысленно пытается оправдать себя? Перед кем?
В это утро она с особой тщательностью привела в порядок свою внешность. Наверное, для того, чтобы замаскировать поселившийся внутри хаос.
- Лорд Тонатоса занят и принять вас не может.
Секретарь, дежуривший при Ночном кабинете, спокойно ждал, когда Сова покинет приемную.
- Он у себя? - Сова кивнула на дверь кабинета.
- Нет. Его нет во дворце.
- А где он?
- Не могу вам сказать. Мне это неизвестно.
- Сообщите мне, когда он вернется, - попросила Сова.
- Если на то будет его распоряжение, - с готовностью подтвердил секретарь.
Сова вышла из приемной. Куда теперь? Никто не сопровождал и не охранял ее. Вчера у нее не было свободной минуты. Сегодня, казалось, о ней все забыли, и этот контраст тревожил ее, будто был прямым следствием ее ночной подрывной деятельности. Жилая часть дворца была безлюдна. Сова уже достаточно хорошо представляла планировку официальной резиденции правителя Тонатоса, чтобы попытаться самостоятельно проникнуть в административное крыло здания - туда, где она работала вчера. Но сегодня ее не пустили дальше Центрального зала приемов. Из окон жилых апартаментов была хорошо видна кипевшая в административном корпусе жизнь: стартовали и приземлялись глайдеры, входили и выходили люди. Государственная машина Тонатоса по-прежнему работала, и где-то там, куда Сове был сегодня запрещен доступ, пристально следил за ее работой сам хозяин: она вовсе не была уверена, что ей сказали правду о его отсутствии.
Оставалось только вернуться в свои апартаменты, но там Сову ждал все тот же пугающий след ночного гостя. Не было нужды идентифицировать нежданного посетителя, углубляя поисковый транс: она слишком хорошо помнила первое леденящее прикосновение мощного телепата к своему мозгу. То, что с тех пор лорд Тонатоса не позволял себе вторгаться в ее ментальное пространство, отнюдь не гарантировало безопасности в будущем. Она тщательно подправила защитный кокон: он хоть немного притуплял висящую в воздухе угрозу. Но избавиться от внутренней напряженности было невозможно.
Пару часов она провела в ожидании неминуемой развязки. Когда в дверь тактично постучали, ее беспокойство уже достигло такой степени, что Сова вскочила со стула, готовая отражать нападение едва ли не голыми руками.
На пороге стоял незнакомый ей человек. Без оружия, насколько можно было судить по внешнему виду. От него по комнате струилось лишь ровное излучение добросовестной исполнительности с легкой примесью любопытства к новому собеседнику.
- Я - распорядитель арены, - представился он. - Мне поручено подготовить вас к состязаниям. Берите оружие, следуйте за мной.
Сова не тронулась с места.
- Мне нужно видеть Симаргла.
- Вы его увидите, - спокойно пообещал распорядитель. - Он будет присутствовать на вашей схватке.
Наверное, ей стоило отказаться. Обещанный выход на арену уже не казался здравой идеей. Прошедшая ночь переменила слишком многое. Вчера, когда Сова просила Симаргла об обучении, у нее были основания рассчитывать на его признательность, сегодня - опасаться ее. Разразившийся посреди ночи гнев диктатора висел над ее головой подобно Дамоклову мечу, заставляя тщательно выверять каждый шаг, каждое решение. Что может быть известно Симарглу о ее ночном похождении? Он шел к ней, предвкушая благодарность за свои усилия и За оказанное небывалое доверие, а она не оправдала его ожиданий. Уже одного этого достаточно, чтобы вывести из себя привыкшего к безоговорочному подчинению правителя. Если же ему еще и известно, где она была… Он должен был задать этот вопрос. И вполне мог на него ответить. Даже если у него нет прямых доказательств, для расправы хватит и просто подозрений. Он знает, что Орден ведет двойную игру. Он прямо предупредил ее об этом устами Индриса Гари. «Его доверие стоит очень дорого. За него платят, как правило, жизнью».
Она не оправдала доверия.
«Вас перемелют в пыль».
Распорядитель все еще стоял в дверях, дожидаясь ее решения.
Что делать? Ее отказ лишь продемонстрирует страх и подтвердит вину. Значит, если она хочет покинуть планету живой, нужно вести себя так, будто ничего не случилось. Быть дружелюбной и спокойной. Разыграть невинность и недоумение по поводу предъявленных обвинений. Чем раньше она увидит его, тем скорее поймет, что ей грозит. Если арена - это ловушка, удобный способ расправиться с Совой, не взяв на себя ответственности за смерть агента Ордена, то лорда Тонатоса ждет большое разочарование: ее не так-то просто убить.
Сова взяла меч и шагнула вон из комнаты вслед за своим новым провожатым.

Разогретое тренировкой тело протестовало против неподвижности ожидания. Время, оставшееся до схватки, Сове предстояло провести в специально отведенной для гладиаторов комнате, откуда ее должны были пригласить на арену. Малая арена располагалась рядом с огромным стадионом, где Сове уже доводилось бывать, но предназначалась для промежуточных туров соревнований. Такие туры не были столь зрелищными, как финальные игры, проводимые во время праздника Кхордад. Зрителей здесь было меньше, ставки - на порядок ниже, присутствие правителя Тонатоса - не обязательно.
Чтобы развеять все сомнения, Сове хотелось увидеть Симаргла до начала боя. Но на ее вопросы отвечали, что лорд Тонатоса еще не прибыл в свою ложу. Прямо из зала, где проходила разминка, распорядитель привел Сову к нотариусу, чтобы уладить юридические формальности, а затем - в пустую комнату - и предложил подождать.
Она попыталась ждать сидя, но у нее не вышло. Мучительное беспокойство подняло ее со стула и заставило пройтись по комнате.
Он все знает. Совершенно очевидно, он все знает, и этим подчеркнутым пренебрежением дает почувствовать всю тяжесть совершенной ею ошибки. Вчера он вышел встречать ее на причал, сегодня не может дать ей пятиминутную аудиенцию?
Сова усадила себя на прежнее место, но через минуту все повторилось вновь.
Ему известно о готовящемся перевороте, об агентурной сети Ордена, о существующей тайной связи. И даже о миссии, которую доверили Сове, тоже известно. И самое легкое наказание, которое может ей выпасть, - это высылка с планеты. Это даже не наказание, это почти награда. Он мог бы так поступить, отнесись он равнодушно к ее ночному исчезновению. Но оно при зело его в ярость. А это значит, что ей не уйти отсюда живой. Арена - отличный способ убийства. Лучше не придумаешь. Она сама только что дала расписку в своей готовности умереть.
Зачем она согласилась? Еще не поздно отказаться!
Она решительно двинулась к выходу, но уперлась в запертую дверь. Толчок, нажим плечом, бессмысленное терзание дверной ручки… Спасительная воронка канала… Уйти немедленно! Куда? На «Водолей»?
Она медлила, выбирая точку финиша, а сердце уже гулко бухало внутри, и от его ударов вдруг заложило уши. Тошнотворная обессиливающая муть поползла по телу, стягивая тугими кольцами, парализуя волю, лишая возможности двигаться. Дышать. Жить. Лоб обожгло потом, и воздух, обычный воздух, что всегда был в ее распоряжении, вдруг волной отхлынул в стороны, оставив после себя лишь пустое пространство - Сова хватала его ртом и никак не могла надышаться.
Уйти? Но как ей нелегально покинуть планету? Прятаться на Тонатосе? Долго ли? Сорвать задание… Сова вцепилась руками в дверной косяк, но все-таки заставила себя замереть в неподвижности. Стоп! Стоп… Только этого еще не хватало! Для полного провала осталось только потерять голову от панического страха.
Наверное, это длилось лишь долю секунды. Приступ прекратился так же внезапно, как и начался, но последствия его были ужасны. Сова растянулась на полу у двери прямо там, где стояла, не в силах на ватных ногах дойти до дивана, и поздравила себя с полной потерей самоконтроля.
Уйти!? Она всегда успеет шагнуть в пространственный коридор. Но не здесь. Здесь наверняка камеры, жучки, прочая фауна. Пусть ночью ее исчезновение обнаружили, но момент ухода и возвращения никому отследить не удалось. И не удастся. Не сейчас.
Вслед за страхом пришел стыд. Все, чему ее так долго учили, в нужную минуту оказалось забытым. Страх - нормальное человеческое чувство, древнейшая реакция живых существ на опасность, свойственная абсолютно всем, даже простейшим. Амеба сожмется, стараясь уменьшиться в размерах, страус сунет голову в песок, шакал умрет от разрыва сердца. Хорошо, что она не умерла oт разрыва сердца - все-таки ее реакция лучше, чем у шакала Или безумие страха хоть однажды, но переживает каждый?
Дыхание медленно приходило в норму. Открытый над головой купол канала гонял вокруг энергетические сквознячки, и они прохладными прикосновениями успокаивали горящее от стыда лицо. Сова чувствовала, как расслабляются напряженные мышцы и возвращается, казалось, до донышка истраченная энергия.
Так вот что вы, лорд Тонатоса, именуете пограничным состоянием! Спасибо за урок. Вы даже не догадываетесь, как хорошо я намерена его усвоить! Что было бы, если бы эта волна накрыла Сову не в пустой комнате, а во время драки на арене? Может, именно на это вы и рассчитывали? Или из этого состояния есть какой-то иной, неизвестный выход? Правду ли вы сказали, лорд Тонатоса, или приберегли для своей навязчивой ученицы очередное вранье? Но я это проверю. Вот теперь я непременно это проверю. Хотите вы или нет, но я научусь управлять своей реальностью. Я слишком хочу жить, чтобы позволить вам запугать себя до полусмерти.
Дверь распахнулась. В комнату ворвался отдаленный шум трибун, всполохи чужого азарта, тяжелый воздух, пропитанный навязчивым животным восторгом. Сова с сожалением свернула воронку канала, медленно поднялась с пола и улыбнулась своему новому сопровождающему.
Пора.
И сама удивилась своему спокойствию.
Первым делом она вскинула глаза к правительственной ложе. Ее больше не интересовали зрители на трибунах, но единственный наблюдатель, чью реакцию она хотела бы знать, присутствовал. На таком расстоянии Сова никак не могла видеть сидящего в глубине ложи диктатора, но утреннее прикосновение к его следу не прошло даром: теперь она почувствовала бы его присутствие за любыми преградами.

Предыдущая страница 19 Следующая страница


Меньше, чем смерть 20

Задерживался с выходом противник, но сейчас это умышленное промедление лишь забавляло Сову. Когда дверь напротив отъехала в сторону и в проеме показалась невысокая щуплая фигурка в черном кимоно, Сова не испытала даже любопытства. Все, что сейчас могло повлиять на предстоящий поединок, покоилось в глубине ее сознания, готовое по первому требованию хлынуть наружу, и потому никакого значения не имели ни пол будущего противника, ни его мастерство.
А перед ней стоял мастер.
Сова не знала женского рода для этого слова - «мастер», но качества, им обозначаемые, сегодня воплотились в женском теле. Черное кимоно скрывало все признаки пола, оставляя для изучения только лицо с тонкими неправильными, но выразительными чертами. Такие лица нельзя назвать красивыми, но почему-то именно они врезаются в память до мельчайших подробностей - резкого излома бровей, большого плотно сжатого рта, нервной складки на щеке - и всплывают оттуда много лет спустя без всяких поводов, самовольно и непредсказуемо.
Мастер не спешила. В ее движениях не было ни агрессии, ни вызова. В них была лишь цель - убить. В какую-то долю секунды Сова отчетливо осознала эту цель так, как распознают никогда ранее не ощущаемый запах смерти в морге. Чувство опасности, как готовая лопнуть струна, упруго вибрировало где-то внутри. Мастер пришла на арену со своей реальностью, и в этой реальности была только одна линия - прямая, как клинок. Мастер еще не успела извлечь его из ножен, а Сова уже видела окончание предназначенного ей поединка, будто мастер уже взяла ее за руку, чтобы, не встретив сопротивления, довести до самого конца. Но эта цепкая костлявая лапа на запястье почему-то не пугала.
Сова осторожно вытащила меч из ножен. Секунда - и на плечи привычной тяжестью легло напряжение боевого транса.
Хорошо, мастер, сегодня - твой день. Веди!
Клинок легко вспорхнул над головой. Как раз вовремя, чтобы встретиться с другим.
Веди, мастер, веди. Ведь чтобы управлять реальностью, надо научиться повиноваться ей. Нужно запутаться в ее нитях. Хорошо, мастер, ты можешь опутывать меня сколько угодно. Но знаешь ли ты, в какой момент я захочу дернуть за твою нить?
Несколько фронтальных перемещений по арене, несколько простых базовых ударов. Первые минуты боя противники лишь прощупывают оборону друг друга, осторожничают, берегут силы. Вот мастер проверила ее навыки в парировании верхних засечных ударов, вот попыталась выманить на атаку, раскрывшись для горизонтального бокового в корпус, вот словно бы ушла в глухую защиту, чтобы затем поразить неожиданным прорывом снизу, исподножья. Бой начался при среднем темпе и на дальней дистанции, так что Сове приходилось особенно тщательно следить за кончиком чужого клинка.
Веди, мастер. Я готова идти за тобой.
Ритм наносимых ударов постепенно нарастал. Сова выдержала несколько атак, построенных по знакомому стандарту: удар шокирующий - удар дестабилизирующий - удар на поражение. Противник не торопился демонстрировать свои способности, усыпляя внимание типичными приемами, приберегая все самое эффективное напоследок. Сова знала: главное в бою пережить первый внезапный непредсказуемый выпад, успеть среагировать, поставить блок, попытаться ответить сбивом чужого клинка.
Она едва не пропустила его. Лезвие блеснуло перед глазами. Чужой клинок резанул предплечье. Проверка закончилась.
В вязкой густоте боевого транса первая капля ее неправильной крови медленно, словно нехотя шлепнулась на песок. И сознание взорвалось уже однажды испытанной, но еще непривычной раздвоенностью. Так вот как запутываются в чужих нитях… В красных, тонких, как паутина, но прочных, как сталь. Теперь у меня есть связь с тобой, мастер. Неразрывная связь. Берегись, мастер. Эта связь настолько сильна, что разрушить ее может только смерть одной из нас.
Теперь серии ударов следовали одна за другой, расстояние между противниками постоянно менялось, и каждая попытка сближения несла в себе опасность. Сова пропустила еще один удар, в последний момент попытавшись отскочить, но кончик чужого клинка дотянулся и оставил неглубокий след под ребром. Странно, но боль не беспокоила Сову, как будто вместе с бесстрашием к ней пришло и абсолютное бесчувствие. Не было кислого тошнотворного привкуса во рту, не было жадного дыхания, не было острой решимости поскорее закончить этот бой. И много чего еще не было. Вместе со страхом ушла большая часть былых желаний, которые были с ним связаны, пропахли и пропитались им. Страх, оказывается, был чертовски необходим, потому что был намертво переплетен с волей к жизни, и, теряя одно, невозможно было сохранить другое.
А мастер тем временем невозмутимо разыгрывала перед трибунами сцену идеального убийства. Ее тактика - безупречна, ее атаки - внезапны и непредсказуемы. Она уверена - у Совы нет шансов. Мастер ведет свою жертву по дороге, которую можно преодолеть одним решительным рывком, но мастер не торопится и заставляет жертву двигаться медленно, осознавая каждый шаг. Мастеру незачем торопиться, она исходила эту дорогу вдоль и поперек, ей знаком каждый камень, о который спотыкается Сова. В конце пути мастер уступит ей дорогу и легко подтолкнет в спину.
И даже посмотрит, как жертва балансирует на краю.
Вот это и называется пограничным состоянием? Именно здесь настигает жертву понимание: через несколько секунд - смерть? И как странно вдруг оказаться здесь и не испытать ничего. Вообще ничего, как будто ее уже нет. Ни страха, ни радости, ни злости, ни возмущения, ни любопытства. Ни гордости, ни унижения. Ни торжества, ни разочарования. НИЧЕГО! Такого глобального НИЧЕГО Сова не испытывала ни разу в жизни. Если бы сейчас кто-нибудь вздумал искать ее эмоциональный след, то он решил бы, что Лаэрты Эвери никогда не существовало в природе.
Ей нужен был собственный страх, как связь с реальностью своего существования, которую она, кажется, только что утратила. Ее реальность расслоилась, раскололась и стала напоминать треснувшее зеркало, каждый из осколков которого отражал свой собственный кусок мира. Капли крови, животная радость трибун, хрустящий песок под ногами, невидимый Симаргл в правительственной ложе, черное кимоно противника - все распалось, раздробилось, разлетелось в стороны. Сова искала и не могла найти тот осколок, который бы отражал ее саму. Она перебирала эти осколки как игрок, опрометчиво сделавший крупную ставку, перебирает карты, пытаясь вновь и вновь найти среди них недостающий козырь. Осколки ускользали, уворачивались, пытались смешаться в кучу, прятались друг за другом как живые, и прятали между собой тот единственный, необходимый ей.
И в то же время в том осколке реальности, который она никак не могла найти, ее тело жило какой-то отдельной жизнью, слишком медленной для вдруг проснувшегося сознания Совы. Она с трудом увернулась от удара. Прикосновение, но не боль резануло по шее. С такой холодной методичностью ее не убивали еще никогда. Чужой клинок рисовал на коже иероглифы, и они расползались алыми пятнами на холсте белой рубашки. Как будто смерть выводила на ней текст приговора.
Тело снова пропустило удар, кровь защекотала по плечу.
Ее нет. Это не ее плечо, не ее кровь, не ее тело. Проклятая раздробленная реальность никак не хотела склеиваться обратно. Будто из рассыпанных пазлов попросили составить цельную картину, но коварно изъяли несколько самых важных, самых главных кусков, и как не переставляй оставшиеся, все' равно ничего не увидеть, кроме размытых цветовых пятен.
Ее - нет. И совершенно неважно, что есть тело, которое почему-то не чувствует боли. Тело останется на арене, а вот где останется она сама? В каком слое реальности? Сова вновь и вновь смешивала осколки разбитого зеркала, перемешивала слои и никак не могла найти свой собственный. Эта неудача ее разозлила. Какое мелкое препятствие встало вдруг на ее пути к пониманию, мешая достичь высшего знания. Зачем? Зачем искать то, чего нет? Нет - и черт с ним! Нет - это даже неплохо. Более того, нет - это просто отлично! То, чего нет, убить совершенно точно нельзя!
Сова парировала сильный удар, но не удержалась на ногах и растянулась на песке, с удивлением наблюдая, как от ее выдоха брызнули в сторону песочные струи.
Вырви страницу из книги и все - страницы нет. И никто никогда не прочтет то, что на ней было написано. Удали слой реальности - и никто никогда не дотянется до него.
Она перекатилась по песку, спасаясь от прямого рубящего удара.
Почему человек так упорно цепляется за факт, что он есть? Он намертво вписан в изначальную, не им данную, не им выбранную реальность, и он стремится в этой реальности утвердиться. Застыть, как насекомое в янтаре. Зацементироваться. А зачем? Только ради того, чтобы ощущать, что он действительно есть?
Вот они - слои реальности, но она не вписана ни в один из них. Значит, она может выбрать любой! Или не выбирать вообще! И если она может вырвать из книги страницу с текстом о себе, значит, может вырвать и любую другую? Запутавшаяся в паутине чужой реальности жертва может, оказывается, в любой момент сама стать хищником. А если так, то трибуны - к черту! К черту шум, крики, колыхание человеческого моря! К черту невидимого наблюдателя в правительственной ложе. И мастера, танцующего на песке, - тоже к черту. Он не нужен в моей реальности.
Сова вскочила на ноги, обсыпанная песком, облепившим ее в тех местах, где еще не успела засохнуть кровь, и неожиданно расхохоталась, сбрасывая давно надоевший боевой транс.
Все, мастер! Спасибо тебе за экскурсию, но дальше я пойду сама.
Сова смеялась так, как смеются только что сошедшие с ума - восторженно и беззаботно, смеялась в абсолютной тишине, в окружении многотысячных трибун, разглядывающих ее облепленную песком и испачканную кровью фигуру в центре арены, на глазах мастера в черном кимоно, реальность которого она только что стерла.
Она тряхнула плечами, и остатки чужих нитей осыпались искрами за ее спиной. Я не буду дергать за твои нити, мастер. Это слишком легко. Это значит принять твою реальность, это значит признать, что в твоей реальности мы - на равных. А это уже не так. Поверь, мастер: это смешно. Смешно, когда крылатый предпочитает ходить по земле, смешно, когда ветер пытается жить в бутылке, смешно, когда свободный примеривает кандалы. Твоя реальность, мастер, это кандалы, хотя тебе этого и не понять. А я живу по другим законам! Я - нигде, я могу позволить себе редкую роскошь - не быть. Мастер, ты хороша, но ты не властна над тем, что я только что поняла.
Какая бесполезная вещь - защитный барьер при боевом трансе! Утомительная и ненужная.
Сова сделала шаг, и песок запел под ее подошвами.
Костлявая лапа на запястье отсчитывала пульс.
Мастер, ты уже проиграла, потому что я встала на ступень выше этой арены, и теперь тебе до меня не дотянуться. Прости, мастер, но я не чувствую вины.
Сова резанула мечом воздух, и реальность распалась на две половинки, как яблоко под ножом. Чужой клинок скользнул, натолкнувшись на невидимый разрыв, и не причинил никакого вреда.
Мастер, ты не боишься смерти, и я не вижу страха в твоих глазах. Ты способна умереть так же хладнокровно, как и убить, но мастер, я не из тех, кто хладнокровно живет, чтобы научиться хладнокровно умирать. Смотри, мастер, здесь есть нечто большее, чем ледяная точность твоих рук, и я вижу то, что не дано видеть тебе.
Сова отразила несколько ударов подряд, успела распознать ложный выпад и отразить атакующий, не поддалась на тщательно спланированный вызов. Твой удар предсказуем, мастер. Я на шаг впереди твоей реальности, но я оторвусь еще больше.
Я желаю ходить по твоей дороге в обе стороны, не спотыкаясь.
Новая атака, новый поворот танца на арене, и Сова вновь не позволила коснуться себя. Прости, мастер, но ты больше не управляешь моей жизнью и не ведешь меня по незнакомому пути. Ты только теперь почувствовала это?
Бой затягивался. Исход, казавшийся таким близким, вдруг отступил, и трибуны заколыхались, как штормовое море. Ставки стремительно менялись, перекупались и перепродавались, кто-то торговался за ее жизнь, кто-то выторговывал ее смерть. Сова смеялась от души, чувствуя волны их надежды и злобы, и следы ее ног на поющем песке вспыхивали и горели тусклым синим пламенем, не заметным никому, кроме нее.
Чужой клинок уже не казался опасным, наоборот, он стал ее партнером по странному танцу теней от прожекторов, подбирался ближе и отступал, как застенчивый поклонник, пытался робко коснуться кожи и не дотягивался до желанной цели. Сову больше не интересовала схватка. Ее забавляли фонтанчики песка, разлетавшиеся из-под сапог. Мир послушно дробился и, как в калейдоскопе, выкладывал перед ней свою бесконечную пестроту сочетаний, связей, возможностей.
Звук гонга застал ее врасплох, как Золушку в разгар бала.
Трибуны потрясенно затихли: правила так кардинально меняются не каждый день. И даже не каждый год.
А что дальше? Сова с неохотой опустила свой меч, только сейчас осознав, что держит его как-то не так, как обычно - одной рукой почти у основания гарды. И отступила назад, недоумевая, почему остановили бой? Ведь оба противника еще живы. Кто изменил правила? Кто посмел вмешаться в ее реальность? Опьяненное сознание не желало расставаться с вдруг обретенной властью, и все внутри протестовало против чужого вмешательства, готовое в любой момент взбунтоваться. Не подчиниться. Нарушить.
Она подняла глаза на правительственную ложу как раз в тот момент, когда с высокого балкона вниз полетела белая перчатка. Самого диктатора по-прежнему не было видно. По трибунам пронесся робкий рокот, будто зрители боялись противоречить воле правителя.
Бой окончен.
Калейдоскоп в последний раз блеснул всеми красками и погас. Сова с досадой вернула себя в привычный неуправляемый мир.
Ну что ж, вы не обманули меня, лорд Тонатоса: один раз почувствовав эту власть, с ней действительно сложно расстаться. Нужно заставить себя добровольно разжать руку, нужно вовремя остановиться, чтобы не заиграться с собственным могуществом до полной потери самоконтроля. Поэтому вы остановили бой? Или потому что даже вам там наверху стало очевидно: я не позволю себя убить?
Она все еще смотрела на правительственную ложу, словно ожидая ответа, когда толпа вдруг в едином порыве напряглась и, ожидая внезапного нападения, Сова резко обернулась. Мир арены послушно рванулся навстречу. Отстранившееся было сознание цепко впилось в него, мгновенно вернув себе утраченный контроль, и эта абсолютная власть на секунду вновь опьянила Сову.
Мастер стояла на коленях в центре арены. Наконечник ее клинка упирался в основание шеи, в ту трогательную ямочку, которую женщины старательно умащивают духами перед первым свиданием. Сова стремительно от вела взгляд. Трибуны ахнули.
Все. Я никогда больше не выйду на этот песок.
Не надо оборачиваться.
Эта реальность закончилась. Оборвалась за спиной.
Эта дорога пройдена туда и обратно, и не должно быть никакого дела до того, кто добровольно дошел до конца. Но оставленная за спиною чужая жизнь сопротивлялась, притягивала к себе, последней прочной нитью, как арканом, опутав Сову, не отпуская, не давая сделать шаг. И хотелось пошарить по телу в поисках этой нити и оборвать. Немедленно. Так стряхивают в брезгливом ужасе забравшегося на одежду паука.
И тут ее взгляд упал на правую руку, по-прежнему сжимавшую любимый меч каким-то странным, непривычным хватом, словно лезвие вдруг стало продолжением ее собственного тела, уродливым наростом мутанта, клешней хищного насекомого.
Так вы хотели украсить этим клинком свой кабинет, Учитель?
Нет, она не умела легко расставаться с вещами, которые любила. Ей пришлось научиться этому слишком быстро.
Меч сломался неожиданно легко. Переломился о колено с легким стоном, и две половинки остались в руках. Смотрите, Учитель, я дарю вам свою любимую легенду, правда, некрасивую и с печальным концом. Как признание своего поражения. Ну что, примите такой подарок?
Сова, не оглядываясь, швырнула обломки за спину и выскочила с арены, будто песок вдруг стал жечь ей подошвы.

Глава 15
Тест на выживаемость

Домашнее животное должно быть тихим, спокойным и не приносить хлопот хозяину. Например, чучело совы.
Анекдот

В темноте он нащупал дверную ручку. Холодный металл коснулся кожи - только тогда он заметил, что забыл сменить перчатки. Правая осталась на арене, левая до сих пор защищала руку от чужих взглядов. Никто не решился напомнить ему об этом. Он снял вторую перчатку и бросил на пороге. От того, что он собирался сделать, перчатки не защищают.
Она спала. Стоя в дверях, он слышал ее ровное нечастое дыхание. Она спала глубоким, мертвым сном без сновидений, забыв обо всем на свете: о пережитой близости смерти, о заляпанной кровью рубашке, брошенной тут же, у кровати, о незапертой двери, о постоянной угрозе своей жизни. И даже о том, что в одном дворце с нею есть он, не способный заснуть, не покарав. Ему было знакомо это состояние полуобморока после арены. Он сам когда-то пережил обманчивую эйфорию всевластия, за которой следует неизбежная расплата: чудовищная усталость после нервного перенапряжения - и умственного, и эмоционального. Он пережил - и выжил после этого. Жаль, что не выживет она.
Он рассматривал ее так, будто хотел запомнить навсегда. Впрочем, он никогда ничего не забывал - его создатели позаботились о совершенстве его памяти. Но он любовался ею как идеальным произведением искусства - генетического искусства землян, методично отшлифованным Орденом. Опытным, завистливым взглядом коллекционера, лишенного возможности украсить этим экспонатом свое собрание шедевров.
Земляне… Поразительная древняя нация, не подвластная разложению. Интеллектуальная элита Федерации, несущая в себе какую-то скрытую варварскую силу полукровок. С первобытным упрямством, с животным желанием жить, с высоколобым сознанием своего высшего предназначения. Нация бунтарей, взрывающих любое общество, куда их заносит нелегкая. Нация, породившая науку, не признающую ограничений, искусство, не признающее канонов, общество, не признающее власть, и власть, не признающую пределов. Чего стоят в сравнении с этим изнеженная утонченность киферонцев, мрачное упорство Ордена, мелочная расчетливость торговцев Скорпиона? Даже в самом неудачном творении землян больше жизни, чем в лучших представителях иных рас, как будто даже случайное несовершенство их созданий заставляет лучше понимать недостижимый идеал.
Он нес в своих генах то же наследие Земли. И это наследие протестовало против уничтожения себе подобных.
Он подходил медленно, задерживая каждый шаг. Он знал: она почувствует его присутствие и проснется, и оттягивал момент ее расставания со сном. Или, может, лучше так, во, сне? Пусть она еще не успеет покинуть тот мир, пусть уже не вернется в этот.
Он нащупал рукоять кинжала и сделал последний шаг.
Поздно.
Она просыпалась.
Да, он здорово ее напугал. Она скатилась с кровати, выставляя вокруг себя такой плотный уровень защиты от его ментальной атаки, который не пробить и десятерым. О, Анхра, где же ее логика?! С поразительной беспечностью забыть запереть дверь во дворце, где произошло больше убийств, чем волос на ее глупой упрямой голове, где каждый метр натертого паркета пропитан чьей-то кровью, пролитой по его приказу, а теперь стоять, кутаясь в энергетический кокон, суетливо шарить по столу в поисках браслета высшей защиты - излюбленного оборонительного щита Ордена.
Браслет не спасает от кинжала.
Она стояла слишком близко, прямо перед ним. С такого расстояния он чувствовал даже ее пульс! Бешено колотящееся сердце… Сонную артерию в вырезе белой рубашки…
Страх жертвы пьянит хищника.
Рука послушно выполняла задуманное. Кинжал выскользнул из-под одежды. Парализующая волна чужого ужаса хлестнула по лицу, но остановить уже не могла. Он целился в сердце. И в следующее мгновение…
Темнота вспыхнула фиолетовым заревом и видимый мир исчез!
Сова сделала то, что было строжайше запрещено Магистром. Она открыла свой самый опасный, бесконечный, не имеющий дна канал. В состоянии боевого транса, в плотном защитном коконе, в вязкой его густоте время скупо отсчитало секунду.
Острие кинжала застыло в паре сантиметров от ее груди. Черная пасть воронки потянулась к тому, что было ближе всего - к стали клинка. Металл послушно потек навстречу, плавясь в фиолетовых лучах.
Но рука, сжимающая рукоять, не отпускала. Рука держала кинжал мертвой хваткой, не в силах нанести последнего удара, не в силах отдернуть оружие назад или оторваться от него.
Секунда…
Он должен был остановиться. Канал парализует насмерть. Попавшему в эпицентр воронки жизни остается на пару мгновений. Лишь однажды Магистр рискнул показать Сове, что происходит с живым существом в мощном потоке чужой этому миру энергии. От того эксперимента остался лишь вялый трупик лабораторной обезьяны и первый дикий ужас осознания себя убийцей.
Он должен был остановиться.
Но он двигался.
Медленно, словно в невесомости, где все движения плавны и мягки, его левая рука двинулась к горлу Совы. В тягучем безвременье эта рука преодолевала оставшиеся сантиметры так неторопливо, словно несла не смерть, а ласку. И на бледной белизне раскрытой ладони отчетливо чернела странная надпись: «3256ПЗЛ117».
Секунда…
Правая рука с зажатой рукоятью от исчезнувшего клинка все еще искала сердце. Он не мог остановить удар, он должен был закончить начатое. Но энергия, вложенная в движение, стремительно покидала тело. Словно пересиливая сопротивление вдруг ставшего твердым воздуха, он еще пытался дотянуться до цели сквозь застывший фиолетовый сумрак, но темный силуэт его жертвы почему-то не приближался ни на йоту.
Сове некуда было отступать - воронка канала за спиной жадно глотала все живое и неживое, подчистую высасывая энергию из окружающего пространства. Сова могла шагнуть внутрь канала и вернуться, но ведь Симаргл пойдет вслед за ней. Его не остановить. Канал убьет его как убил лабораторную обезьяну. Каналу безразлично все живое, что попадает в его леденящий поток.
Секунда…
Левая рука дотянулась наконец до горла и сжала его слабой, вымученной хваткой. Биение ее пульса под пальцами передавалось теперь его собственному телу. Лишенная жала рукоять клинка ткнулась в ребра. Сова покачнулась, увлекая Симаргла за собой, в пустую бесконечность…
Миг она еще колебалась.
Вялый трупик обезьяны…
Канал с ослепительной вспышкой захлопнулся перед ней.
Этого нельзя было делать. Не так быстро, не так резко.
Время рванулось вперед.
Энергетический поток, только что стремительно несшийся в одну сторону, встретил непреодолимое препятствие, и его волна, смывая все на своем пути, хлынула обратно. И без того искаженное пространство окончательно взбесилось. Сову швырнуло назад. Пальцы Симаргла сорвались с ее шеи, сдирая кожу. Сова с размаху врезалась в стену и со стоном сползла вниз. Симаргла, попавшего в эпицентр взрыва, отбросило в другую сторону. Загрохотала сносимая взрывной волной мебель. Что-то обрушилось с потолка и вдребезги разлетелось по полу. В лицо ударило обжигающе холодным воздухом. Вырвавшийся пар выдоха обжег губы. Боль впилась в затылок, стеганула по позвоночнику, ломая сопротивление тела. Сова зашипела сквозь зубы и закрыла голову руками.
Через пару минут приступ прошел. Она попыталась сесть, нащупала руками покрытую инеем стенку и с каким-то новым недоверием к собственным ощущениям осознала, что до сих пор жива.
Симаргл тоже был жив. Даже на расстоянии она слышала, как неровно и тяжело он дышит. Он зашевелился в темноте, видимо, устраиваясь поудобнее, и долго восстанавливал дыхание.
В промерзшей насквозь комнате висела тишина. Никто не планировал разговор.
- В тебе есть все задатки наемного убийцы, - отдышавшись, хрипло заметил он.
Кажется, он впервые обратился к ней на «ты».
С первого раза издать звук ей не удалось, и Сова промолчала.
- Это и есть то самое тайное оружие Ордена?
Вторая попытка заговорить оказалась успешней:
- Нет.
Горло саднило и внутри, и снаружи. Царапины налились кровью и горели так, что к ним было не прикоснуться.
- А это что было?
Не было сил придумать какую-нибудь правдоподобную, но многословную ложь.
- Канал, - призналась Сова.
На длинные фразы пока не хватало дыхания. Ни спрашивать, ни отвечать не хотелось.
- Убирайся с планеты, - приказал он. - Немедленно.
- Список преступников, - напомнила Сова - Для выдачи.
- Убью, - пообещал он.
- Не сможешь, - равнодушно возразила она.
- Могу попробовать еще раз, - он усмехнулся: угроза уже не казалась реальной. - Так что не нарывайся.
- Тебе хорошо, - завистливо протянула она. - Сам решаешь, сам убиваешь. А мне без приказа - ни шагу. Ну, забыли мне приказать тебя убить. Так что сделай одолжение, не лезь больше в открытый канал. А то меня еще разжалуют за своеволие. - Внезапно проснувшаяся разговорчивость была лишь следствием пережитого стресса, но, начав говорить, остановиться Сова уже не могла. - Кстати, а за что ты меня так старательно убиваешь?
- Ты знаешь.
- Любому преступнику положена обвинительная речь перед смертью.
- Последняя сигарета, - возразил он.
- Это потом. Перед казнью. А сначала - речь. Все равно ты сейчас встать не можешь, так что можно и поговорить. - Она соскребла немного инея со стены и мокрой ладонью провела по лицу. - Очень больно? - поинтересовалась она у Симаргла.
- Не очень, - сердито огрызнулся он издалека.
- Завидую. А у меня голова раскалывается.
- Еще бы. Ты выкачиваешь энергию дочиста.
- Это не я. Это канал. Мне от этого ни капли не достается.
- А перехватить поток не пробовала?
- Нет. Не рискую.
- Попробуй на досуге.
- Ты научишь! На свою голову.
- Да я уже научил. Лишнему. Что ты устроила на арене?
- У меня получилось!
- Это у меня - получилось. Я же предупреждал: сначала нужно определить цель. Зачем ты вышла на арену?
- Учиться.
- В схватку ввязываются только для одного: чтобы победить.
- Я победила, - но в голосе уже не было уверенности.

Предыдущая страница 20 Следующая страница


21 Наталья Шегало

Он скептически хмыкнул.
- Это я победил. Довел поединок до логического конца.
- Ты не мог ее убить.
- Мог, - заверил он ее. - Думаешь, ты одна способна кромсать реальность?
Ей надо было, наверное, испугаться, ужаснуться, занервничать. Она сидела в одной комнате с убийцей. Но, преодолев психологический порог страха, она уже не могла вернуть себе разумное ощущение опасности.
- Зачем? - только и спросила Сова.
- Для наглядного урока.
Она точно знала, что он лжет. Сейчас, когда оба были слишком потрепаны, чтобы поддерживать привычный уровень ментальной защиты, Симаргл вдруг перестал казаться ей черной глухой стеной. В темном облаке его биополя вспыхивали яркими сполохами никогда ранее не виданные ею эмоции. Сама она тоже была не в состоянии закрыться от его пристального внимания, так что если бы у Симаргла в эту минуту хватило сил на ментальную агрессию, он выпотрошил бы ее мозг до донышка.
- Мог бы для разнообразия сказать правду, - заметила Сова. - Ты же телепат. Ты же тоже чувствуешь, когда тебе врут.
- Ты - не телепат, - отмахнулся он.
- Увы, - призналась она. - Но вранье чувствую. Впрочем, твое вранье меня обнадеживает. Раз ты мне врешь, значит, у меня есть шанс остаться в живых. С будущим трупом ты не стал бы завираться.
- С будущим трупом я бы и разговаривать не стал.
- Вот это - правда, - подтвердила Сова.
- Ладно, - согласился он. - Правда: мне не нужен был живой свидетель.
Это был странный разговор, больше похожий на взаимный допрос под наркотическим воздействием. Можно было и не отвечать. Но, отвечая, уже не имело смысла изворачиваться.
- Значит, все-таки это было неудачное покушение, - констатировала Сова.
- Моя очередь спрашивать.
- Хорошо. Давай.
- Какой препарат используется в Ордене для блокирования действия ядов? Наркотиков?
- Понятия не имею, - честно призналась она.
- Ладно, через несколько часов я все равно буду это знать.
- Каким образом?
- Твоя кровь осталась на чужом клинке. Он уже в лаборатории.
- Тебя ждет большое разочарование, - ехидно пообещала она. - Мне ничего не вводили. К тому же после моего тела клинок побывал еще в одном. Уверен, что экспертиза разберется в этой смеси? Я бы на это особо не надеялась.
- Я и не надеюсь. Но руку мыть не буду.
Сова пощупала ободранное горло. Регенерация работала, но как-то удивительно медленно: царапины затянулись, но до сих пор горели как свежие. Да, ее содранной кожи вполне достаточно для анализа.
- А где был яд? - поинтересовалась Сова
- На клинке.
- Неужели так хотелось меня убить?
Он пошевелился, повернул голову в ее сторону. В темноте Сова все равно не видела его взгляда, но в туманном сгустке его биополя багрово-малиновым пятном пульсировала ненависть. Да, убить ему действительно хотелось.
- Что ты теперь со мной сделаешь?
- Промою мозги и вышлю с планеты.
Багровая вспышка исчезла.
- Ментосканирование? - с опаской поинтересовалась Сова.
- Да.
- А если я не соглашусь?
- Я не спрашиваю согласия.
- Придется. Каким количеством оборудования ты готов пожертвовать? Вот, например, все, чем была нашпигована эта комната, уже выведено из строя. Кстати, интересно, почему после этого в двери не ломится твоя охрана?
- Я отключил систему наблюдения.
- Жаль, - вздохнула Сова. - Всегда хотела посмотреть на канал со стороны, а не из эпицентра. А зачем?
- Я не коллекционирую видеозаписи своих преступлений. Без промывки мозгов ты Тонатос живой не покинешь. И ваш резидент, кстати, тоже.
Сова устало зажмурилась, даже не пытаясь утаить свой страх. Этого следовало ожидать: после провала у попавшегося агента очень мало шансов не сломаться и выторговать себе жизнь. И не только себе. Прав, сотню раз прав был Магистр, не пуская ее к серьезной информации по Тонатосу. В обычной практике контрразведок из пойманного агента все равно вытрясут все, что ему известно. Даже у такого агента, как она. И никакие сверхспособности не спасут от обычного морального давления, когда от готовности подставить голову под пучок лучей ментоскопа зависит не только своя, но и чужая жизнь.
- Хорошо, - согласилась она. - А зачем тебе мои мозги? Ты же понимаешь, меня могли отправить сюда только при одном условии: я очень мало знаю о делах Ордена на Тонатосе.
- Зато о моих делах ты знаешь достаточно. Мой дворец, мое ближайшее окружение. Подземный ход. Когда Орден готовит военный переворот, я не могу отпустить тебя с такими сведениями в голове. И резидента тоже.
- Я не сообщала об этом резиденту.
Она сказала правду. Это его удивило.
- Тогда зачем тебя понесло к нему в первую же ночь? С чего вдруг такая срочность? Когда назначен штурм дворца?
- Не знаю. Я могу только догадываться о подготовке переворота. Да и то со слов твоего начальника охраны. Зачем ты меня целый день обрабатывал? Нашел, кого вербовать! Какая от меня польза?
- Система связи Ордена, - напомнил он.
- Лучше убей, - буркнула Сова.
- Убил бы. Если бы от этого был толк. Мне нужен живой информатор, а не мертвый шпион. А под ментоскоп тебя без твоего согласия не положишь. Наркотики тебя не берут, а без них я не сломаю сопротивления.
- Если ты отпустишь резидента живым, я разрешу тебе стереть часть позднейшей информации. Глубина погружения - пара суток, не более.
- Принято. Если ты никому не передавала эту информацию.
- Не передавала. Не успела еще. Моя очередь.
- Спрашивай.
- Откуда ты знаешь, что я встречалась именно с резидентом? Если на мне и были жучки, то они не работали.
- Резидент под колпаком. Это его провал. Мне осталось только сопоставить время его встречи со связным и твое исчезновение.
- В нашей сети ваш крот?
- Естественно, - снисходительно подтвердил он и тут же задал свой вопрос: - Как ты покинула дворец?
- Через канал. Только не спрашивай про механизм пространственного перехода.
- Это технология Ордена?
- Нет, это моя личная гениальность.
Он завистливо вздохнул.
- Ну почему ты работаешь на Орден, а не на меня? Низший уровень информированности, мелкие задания, никакого карьерного роста. При твоих способностях так бездарно тратить время. С чего тебе хранить им верность? Ты же землянка. Старушка Земля Орден терпеть не может.
- Мало ли кто Орден терпеть не может. Но ведь терпят.
- Только не я. Передай Магистру, что я последний раз возвращаю ему живых агентов. И чтобы ноги больше вашей тут не было.
- Передам, - пообещала Сова. - Насчет ноги, кстати, сильно сомневаюсь.
- Я тоже. Но Тонатос я вам не отдам.
- Почему бы не отдать на достойных условиях? Рано или поздно он все равно войдет в Федерацию. Тебя уже душит экономическая блокада. Так отдай добровольно. Без войны, без крови.
Он отмахнулся от нее:
- Избавь меня от наивных политических проповедей. Давай лучше я расскажу тебе о печальной реальности. Вы думаете, что стоит вам сбросить мою власть - Тонатос постигнет процветание? Стоит заменить мою диктатуру на вашу демократию - и случится экономическое чудо? Это версия для всеобщего потребления. Версия для внутреннего пользования гораздо прозаичнее: Федерации не нужен экономический подъем новых миров. Потому что тогда дутая экономика старых может лопнуть в любой момент. Метрополия Федерации перестала напрямую управлять провинциями, но экономически потрошит их до сих пор. Поэтому никто не заинтересован в мирной революции на Тонатосе - нужна смута, гражданская война, нужен кризис власти, который потопит мою экономику. Нужен очередной региональный конфликт, который устроит всех: Орден в роли спасителя победоносно введет войска, крупные миры Федерации вздохнут спокойно, новый торговый союз похоронят до того, как он успеет родиться. Ты действительно думаешь, что это остановит пиратство? Сова, я почти сто лет потратил на то, чтобы поставить пиратство под контроль государства. Вы хотите уничтожить этот контроль? Вы только развяжете руки моей каперской Корпорации: сейчас они берут только то, в чем крайне нуждаются. Не будет информационной поддержки - и они кинутся грабить все подряд, все, что подвернется под руку. Количество нападений на суда только возрастет. Да, вы будете ловить больше пиратов, но их число будет расти как снежный ком. Вы начнете с того, что попытаетесь разоружить мою армию. Не буду даже говорить о том, что добровольно она не разоружится. Но резкий слом старых структур выкинет на рынок труда бывших военных. Догадайся, куда они пойдут? Правильно, они разорят мой военный флот и займутся грабежом на ваших трассах. Ты действительно думаешь, что так в истории случается процветание? Ты действительно думаешь, что все это произойдет без войны и без крови?
Сова молчала. Язвительное поучение Симаргла вытащило на поверхность ее собственные сомнения, которым она никогда особенно не доверяла. И это неожиданное совпадение вдруг придало весомости чужим словам так, будто они были следствием ее личных умозаключений.
Симаргл с трудом поднялся, опираясь на упавшее кресло.
- Я думал, что ты способна в этом разобраться сама. Ты - землянка. Землян всегда ценили за независимость мышления. С орденскими солдафонами я бы даже разговаривать не стал - у них сознание движется строем и по уставу. - Он посмотрел на нее сверху вниз: - Встать можешь?
- Попробую. - Сова подтянула под себя ноги и уперлась лопатками в стену.
Он протянул руку и с трудом поднял ее вверх.
- Наверное, я тебя все же не убью, - задумчиво оглядывая потрепанную Сову, произнес он. - Хотя, конечно, зря.
- Какая щедрость! - съязвила Сова. - Ты меня прямо сейчас под ментоскоп потащишь?
- Подождем до утра.
- Пока резидент не будет в безопасности, я не соглашусь.
- Понял уже. Его должны были арестовать час назад. Дойду до кабинета, дам приказ о высылке.
Он медленно двинулся к двери.
- Спокойной ночи, - пожелала ему вслед Сова.
- Спокойной.
Взаимная вежливость не скрыла истинных намерений: ни один не собирался спать.

До утра Сове нужно было успеть многое. Она начала с того, что разбудила Командора.
«Что случилось? Ты где?»
Ее тщательно засекреченный визит был тайной даже для близких. Но сейчас у Совы не было иного выхода Можно, конечно, воспользоваться тем, что система слежения ее комнаты полностью вышла из строя, и связаться с Магистром по ментальному каналу. Но, учитывая интерес лорда Тонатоса к тайной системе связи Ордена, рисковать не стоило. И без того арест резидента грозил разоблачением. Симаргл не вышлет пойманного шпиона, предварительно не выкачав из него интересующие Тонатос сведения. О его методах допроса Сова знала не понаслышке.
«Просыпайся, Командор. Я на Тонатосе».
«Опять?»
«Снова. Ты сам где?»
«На Лакиоте. Здесь ночь».
«Срочно найди мне Магистра».
«Каким образом?»
«Пиши шифр его канала».
Сова продиктовала ряд из двадцати цифр.
«Шпионские страсти, - уважительно протянул Командор. - У тебя что-то случилось?»
«Ну, иначе я бы тебя не будила».
«Магистр на связи, - сообщил Командор и на всякий случай добавил: - На одиннадцатой базе - день».
Роль живого передатчика Командор исполнял мастерски даже спросонок.
Докладывая Магистру о ситуации, Сове удалось не разнервничаться. Да и Магистр, несмотря на экстренный вызов, казалось, не был удивлен ни срывом ее миссии, ни провалом резидента. Она слышала, что разоблачение агентов - обычное явление в практике спецслужб, но испытать это на собственном опыте ей пока не доводилось. Несмотря на это на Сову вдруг снизошла сдержанная уверенность в собственных силах, возможно потому, что она вдруг поняла: ей не на кого было рассчитывать, кроме себя самой. Для агентов на грани разоблачения в Ордене всегда предусматривалась экстренная эвакуация с планеты. Для тайного посланца Ордена такой льготы не существовало, как будто обещанная дипломатическая неприкосновенность в достаточной мере гарантировала ей свободу и жизнь. «Ваша сторона уже пожертвовала вами, отправив на Тонатос…» Уже пожертвовала. Так что о свободе и жизни предстояло позаботиться самостоятельно.
Магистр скупо поблагодарил за информацию о кроте и за успешно проведенные переговоры о высылке арестованных.
«Передай Магистру, - попросила она Командора, - прежде чем покинуть Тонатос, я хочу быть уверена, что провалившаяся группа действительно выдана Ордену. Кто даст мне подтверждение?»
Она не собиралась сообщать начальству о предстоящем ментосканировании. Они договорились об эвакуации группы, и Сова попрощалась - Магистру есть чем заняться помимо того, чтобы утешать своего неудачливого посланца.
«Командор, а ты мне еще нужен».
«Во что ты ввязалась?»
«Я выпутаюсь, - пообещала Сова. - Но ты мне понадобишься».
«Я вылетаю прямо сейчас».
«Никуда ты не вылетаешь. Мне нужно опробовать одну вещь. Ты можешь сохранить мои воспоминания?»
«Что?»
«Воспоминания. За минувшие двое суток».
Ее план был довольно прост. Согласившись на ментальное вмешательство незначительной глубины - не более двух суток, Сова должна была добровольно пожертвовать не только памятью о подземном ходе Симаргла. Ей предстояло забыть и о погасшем по ее приказу огне, и о многоликой реальности арены. Эти знания достались дорогой ценой и их она хотела спасти во что бы то ни стало. Если не для Ордена, то для себя. За секреты Ордена она не слишком опасалась: даже его великая тайна - ментальная связь - залегала на трехлетней глубине. Ментосканирование всегда было довольно сложной процедурой с весьма сомнительными результатами. Стереть воспоминания гораздо легче, чем расшифровать. Самые чистые записи ментоскопа получаются только при отсутствии сопротивления тестируемого, при его сознательном сотрудничестве с лаборантом. Снимать ментограмму спящего человека можно только из любви к чужим снам и бреду подсознания, так что для ментограммы нужен бодрствующий мозг. Для насильственного ментосканирования обычно применялись методы наркодопроса: химическими препаратами психику удается растормошить, но вместо логичной последовательности воспоминаний ментограмма превращается в сумбурный поток нужных и ненужных сведений. Ну, а тренированный человек легко проделает со своим мозгом то же самое умышленно, без всяких наркотиков. Значит, получить качественную ментограмму без добровольного согласия Совы у Симаргла не получится. Так что стиранием двухсуточной памяти дело и ограничится. Устройство ментоскопа Сова знала достаточно, чтобы проконтролировать весь процесс от начала до конца. Но ей предстояло впервые в жизни лишиться воспоминаний, и сознательное беспамятство пугало ее как любая необоснованная ампутация.
Однако шанс сохранить память все-таки был. Сова вспомнила, что в ее распоряжении имеется еще один мозг. Помимо общения, единое ментальное пространство позволяло ей, Лорису и Командору получать доступ к сознанию друг друга. Они никогда не пробовали обмениваться памятью: их прошлое и так было полно общими воспоминаниями. Из тактичности они никогда не вторгались в личные зоны друг друга. Но сейчас Сова вдруг поняла, что голова Командора может послужить хранилищем двухдневной информации ничуть не хуже, чем ее собственная.
Осталось только проверить точность и полноту такой передачи. Сова лежала на кровати и старательно перебирала в памяти события, мысли, ощущения за прошедшие двое суток - картинку за картинкой, сцену за сценой, слово за словом. Командор успевал отслеживать ее воспоминания и возвращать их Сове уже в своем восприятии. Сова подправляла детали, устраняла искажения, и все повторялось заново.
Они закончили, только когда она окончательно уверилась, что ничего не пропустила.

Сова стянула ментошлем и принялась тереть лоб, будто от этого только что уничтоженные воспоминания могли вернуться в ее опустевшую голову. Впрочем, позднейшую память глубиной в пару часов ей любезно сохранили, так что она отчетливо помнила, где она находится, с кем и ради чего. Но с момента ответа диспетчера принимающего порта двое суток назад до начала сеанса ментосканирования в мозгу зияла пустота Логика подсказывала, что время, проведенное на Тонатосе, было наполнено какими-то событиями, но вместо яркой картинки прошлого Сова могла восстановить лишь причинно-следственную связь с неутешительным настоящим: провал миссии - разоблачение резидента - переговоры о высылке - подтверждение выдачи агентов Ордену на внешней орбите Тонатоса - добровольная операция по удалению памяти - возвращение на базу. Кстати, а на какую именно базу она должна вернуться? На одиннадцатую?
«Сова, ты собираешься забирать у меня свои воспоминания?» - Командор, как и было условлено, должен был связаться с нею сразу после окончания операции.
«А ты кто?»
В общем ментальном пространстве повисла пауза. Сова не выдержала и рассмеялась:
«Извини, Командор, я пошутила. Больше не буду».
Командор, видимо, на некоторое время лишился не только дара речи, но и дара мысли.
- Вас ждет конвой.
Врач с издерганным лицом начинающего злодея принял у Совы ментошлем и нервными торопливыми пальцами начал сдирать с ее кожи контрольные датчики. Сова не спеша выбралась из операционного кресла. Торопиться было некуда: эта лаборатория была ей хорошо знакома и располагалась в здании космопорта. До причала ей идти пару минут.
Кстати, почему на ней чужая одежда? Ее переодели для операции? Сомнительно, чтобы она по личной инициативе облачилась во все белое.
«Командор, - позвала Сова, - ты не знаешь, почему я вся в белом, как снегурочка на детском утреннике?»
«Знаю, - мстительно буркнул он. - Но не скажу».
Сова улыбнулась.
У входа в лабораторию действительно дежурили трое сотрудников в форме личной охраны лорда Тонатоса. Начальник конвоя остановил ее при выходе:
- Вам приказано немедленно покинуть Тонатос, - строго напомнил он.
Сова кивнула.
- Ваш дипломатический паспорт аннулируется. Вам запрещается въезд на Тонатос на пожизненный срок. Вам…
- На чей пожизненный срок? - перебила Сова.
- На ваш. - Начальник конвоя впервые слышал столь нелепый вопрос.
- Ну, тогда это очень надолго, - протянула она.
- Сетевой идентификатор вашего корабля будет удален из навигационной базы по истечении сорока восьми стандартных часов с момента старта с Тонатоса.
- Спасибо, что предупредили.
- Если в этот срок вы не покинете внутреннее космическое пространство Тонатоса, ваш корабль будет уничтожен как незаконно находящийся в пределах щита нарушитель государственной границы.
Ей надоело выдумывать реплики из духа противоречия. До самого борта «Водолея» Сова больше не проронила ни слова. На причале под номером «1» было пусто. Конвой не спускал с нее глаз до самого люка корабля. Она не удержалась и все-таки оглянулась. Нет, никто не пришел ее проводить. Сова погладила борт корабля, словно ожидая от него утешения. Но корабль лишь жаловался в ответ: без хозяйки здесь были чужие. Чужие ходили по рубке, дотрагивались по приборной панели, сидели в хозяйском кресле. Ну, и что они тут делали? Минировали корабль? Даже эта мысль не возмутила Сову. В поисковом трансе она прошлась по кораблю от рубки до грузового отсека и обратно, заглянула в машинный отсек, но никаких сюрпризов не обнаружила. Действительно, зачем минировать корабль, когда его можно просто расстрелять на средней орбите в пределах шита?

Предыдущая страница 21 Следующая страница


Меньше, чем смерть 22

Начальник смены диспетчерской службы никогда не встречался с лордом Тонатоса лицом к лицу. И даже личный доклад главе государства не мог этого изменить: диспетчер видел только край плеча и скулу правителя. Лорд Тонатоса сидел в кресле, отвернувшись от монитора.
- Вы просили доложить, милорд. Борт семьсот сорок пятый просит старт. Выпускать?
«Старт… Старт… Старт…»
Диспетчер ждал ответа довольно долго.
- Простите, милорд, я вас не слышу, - неуверенно начал он.
«Старт… Старт… Старт…»
- Я думаю.
Лорд Тонатоса не шевельнулся, не повернул головы, так что у диспетчера родилось подозрение, что он разговаривает не с живым человеком, а с манекеном, успешно исполняющим для простых смертных роль всевластного правителя.
- Да, милорд.
Диспетчер почтительно замолчал. Но уже через пару минут размышления лорда Тонатоса пришлось прервать:
- Простите, милорд, семьсот сорок пятый борт требует старт вторично.
Манекен шевельнулся. Голова слегка качнулась влево, скула приподнялась. Диспетчер готов был поклясться, что невидимое ему лицо исказилось насмешливым изумлением.
- Требует?
- Да, милорд.
- Дайте старт.
Левая рука манекена сделала пренебрежительный жест - и монитор погас.
«Борт семьсот сорок пять - ваша стартовая позиция - средняя орбита, сектор шестьсот восьмой. Примите условия выхода из зоны старта. Второй эшелон для вас свободен».
Работа шла как всегда. С чего вдруг правительству проявлять такое внимание к этому мелкому туристическому суденышку? Диспетчер дождался сообщения борта о готовности к старту и закончил сеанс связи общепринятым пожеланием:
«Счастливого пути».
«Счастливо оставаться», - не по регламенту ответил семьсот сорок пятый борт.

Глава 16
Трудовые будни начинающего шантажиста

Информация - основная валюта шантажа.
Сова. Из личных наблюдений

Закрытый архив Ордена - лучшее место для прохождения реабилитации после экстремального спецзадания: тихо, пусто и спокойно. Пять этажей электронного хранилища под землей, остальные - над ней. Тщательно засекреченное, замаскированное и на всякий случай еще и заминированное здание. О существовании архива Ордена знает каждый новичок. О его точном местонахождении известно единицам. Здесь хранится информация, которую легко получить по сети, набрав пароль и личный номер офицера. Здесь же хранятся секреты, запрещенные к любой пересылке. Здесь автоматика, антенны, три системы контроля допуска, чтобы враг не прошел, - и ни чужих, ни своих. Никого…
Отдельный кабинет в архиве - личная милость Магистра. Сова жила в этом кабинете уже вторую неделю, не испытывая ни малейшего желания покидать его пределы. Кабинет чем-то напоминал ей «Водолей»: в небольшой комнате умещалось все необходимое не только для работы, но и для жизни - стол, рабочее пространство, диван, пищеблок и вымуштрованный «домовой», всем этим управляющий почти без вмешательства хозяйки. Кофе - по первому требованию, бутерброды - на любой вкус, проветривание - по расписанию, в спинке кресла - встроенный массажер для затекающих мышц спины. Окнами кабинет выходил на крышу соседнего корпуса, на которой был разбит сад с ровными дорожками и сиреневыми кустами. Сирень в нем цвела круглогодично. Сад был также пуст, как и все здание архива, и, устав от неподвижного сидения за столом, Сова выбиралась погулять, обычно на закате. Ее никто не тревожил, она никого не видела и не хотела видеть. Ей казалось, что она вполне способна просидеть в архиве все назначенные Магистром три месяца карантина. Три - так три. Как скажете.
Она знала, что Магистр заинтересуется ее рапортом, даже если часть информации, сохраненной благодаря Командору, она утаит.
- Зачем тебе допуск в архив?
Ей не хотелось смотреть Магистру в глаза, и, избегая прямого взгляда, Сова сосредоточенно разглядывала его шрам. Судя по шраму, Магистр был спокоен. Он был даже слишком спокоен после всего случившегося, и это беспокоило ее куда больше, чем ожидаемый гневный выговор. Казалось, он был удивлен ее благополучным возвращением и не знал, что с ней дальше делать. Как использовать. Будто он уже списал ее со счетов, как невозвращенца, и все дальнейшие планы построил исходя из этого. Будущее Тонатоса больше не предполагало ее участия. Тонатосу предстояло отныне обходиться без Совы.
- Зачем тебе допуск в архив?
Сова вздохнула.
- Три месяца карантина, - напомнила она. - К материалам по Тонатосу вы меня все равно не подпустите. Что мне делать три месяца? Журналы читать?
Магистр не ответил.
- Я прошу доступ к информации больше чем столетней давности. - Сова постаралась быть убедительной. - Кому это может повредить?
- Зачем тебе информация столетней давности?
- Я хочу кое-что проверить.
- Если хочешь получить допуск, выражайся точнее, - порекомендовал он. - Что именно ты хочешь проверять?
Она знала, что отговориться общими фразами не удастся.
- Вы же собираете данные о правителе Тонатоса, - неохотно пояснила она. - Я тоже собираю. Но точных сведений у меня нет. Я сама не знаю, что я буду искать. Если бы я могла сформулировать вопрос, я бы уже была на полпути к ответу.
Ей всегда казалось, что Магистр видит ее насквозь, и потому лгать ему бесполезно. Можно только недоговаривать.
- Ты стала утаивать разведданные, - невозмутимо констатировал он.
Сова промолчала.
- Много не включила в рапорт?
- Нет, не много, - призналась она.
- Сова. - Магистр редко обращался к ней так, как ее звали только близкие. - То, что случилось - не твоя вина И не моя. Не надо мстить за неудачу всем.
Сова, не мигая, смотрела на его шрам. Он ее не убедил.
Мстить за неудачу и вправду было некому: Симаргл честно исполнил бы соглашение, если бы мог. Он выдал резидента и четверых агентов, которых успел арестовать - без допросов, без пыток. Он просто не знал, что к моменту ареста резидент был уже мертв, как до самого возвращения не знала об этом и Сова. Сообщать ей об этом накануне ментасканирования не имело смысла - Симаргл действовал в своих интересах так же, как она - в своих. Каждый нарушил договор, каждый хотел извлечь из нарушения выгоду, каждый одинаково ошибся. Резидент же сделал то, что должен был сделать по всем писаным и неписаным правилам разведки. Положенная ему по должности капсула с ядом спасла тайну Ордена за три с половиной секунды.
- Я тебе говорил: ты не подходишь для этой работы по психологическим характеристикам. - Магистр уже не впервые поднимал эту тему. - Я готов предоставить тебе выбор - выбери другую специализацию.
- Нет, - отрезала Сова.
- Тогда у тебя есть три месяца на реабилитацию. Делай с собою что хочешь, но через три месяца изволь работать. Мне надоели твои моральные коллизии.
- Дайте мне допуск в архив! - Сова вскинула глаза и решительно встретилась взглядом с Магистром. - Изолируйте от внешнего мира, поставьте запреты на копирование файлов. На пересылку. Я согласна на любые ограничения. Но дайте работу. Я не хочу три месяца на курортах маяться самоанализом. Если я что-то найду, вы узнаете об этом первым.
- Хорошо. - Магистр кивнул. - Я дам допуск. Вся база тебе не нужна. Получишь допуск к информации по Тонатосу.
- Ко всей? - изумилась она.
- Нет. От пяти лет назад и дальше.
Сова усмехнулась.
- Боитесь, что я полезу в файлы о готовящемся перевороте?
Он проигнорировал ее вопрос.
- Если хочешь вернуться в сектор, через три месяца подготовишь мне подробный рапорт.
- Мне нужна информация не только по Тонатосу.
- Что еще?
- Земля.
- А есть связь?
- Не знаю. Буду проверять.
- Хорошо, Земля. На тех же условиях.
- А если мне понадобится помощь?
- Разрешаю разговаривать только со мной. Своим - ни слова.
Она не ожидала, что с Магистром удастся так быстро договориться.

Дни в архиве летели незаметно.
Для начала Сова перечитала всю уже известную ей историю Тонатоса и принялась за неизвестную. Впрочем, не так уж много нового она узнала: перед ее первым заданием на этой гостеприимной планете Магистр позаботился ознакомить ее с основными фактами прошлого. Теперь она тщательно проверяла все, что ей довелось услышать лично от Симаргла: информацию об арестах грузов, принадлежащих Тонатосу, сведения об атмосферных заводах. Она даже прочла все торговые договоры, заключенные Тонатосом с окраинными мирами на Шекате и проследила их исполнение. Договоры, как ни странно, исполнялись. Каждое слово, каждое утверждение Симаргла нужно было проверить на достоверность. Удивительно было уже то, что он иногда говорил правду Причем не так уж редко. Еще удивительнее была его ложь. Он врал легко и убедительно, но небесцельно. Чтобы успешно ориентироваться в тумане его правды и лжи, ей нужно было знать в сто раз больше, чем знала она. Ей нужно было понимать причины.
Сова действительно не могла точно сказать, что именно она ищет. К концу первой недели она выработала собственную систему поиска: любое упоминание Тонатоса в Сети просматривалось и заносилось в специально разработанную картотеку сведений: об экономике, политике, религии. В крупных темах существовали разделы, разделы дробились на части и статьи. Особая система меток предназначалась для фиксации степени достоверности заносимой информации.
Был у нее и особый раздел: «Личность лорда Тонатоса».
«3256ПЗЛ117»…
Этот шифр отпечатался в ее памяти так, что даже Командор, возвращая ей воспоминания, поинтересовался, что она намерена делать с этой информацией.
«Расшифровать», - ответила она.
Легко сказать!
Татуировка с неизвестным шифром не давала покоя Сове ни днем, ни ночью. Она закатала до локтя рукав и в сотый, наверное, раз потрогала пальцем свой собственный порядковый номер. Никто во всей Федерации, кроме землян, не метит детей при рождении двадцатизначным кодом Центра рождаемости. Совпадение? Может быть, она вообще гоняется за химерой? Жертва глупой моды во всем подражать землянам вполне могла обзавестись фальшивым украшением на коже. Но фальшивку следовало делать похожей на оригинал. Коды центров рождаемости Земли находятся в свободном доступе: бери, копируй, воруй чужую родословную, меняй фамилию. Симаргл, конечно, тщеславен, но не глуп. И он терпеть не может фальшивок. Даже если татуировка была сделана до того, как ему пришлось поумнеть, возникает вопрос: почему он до сих пор ее не свел? Неспроста он носит перчатки, чтобы он ни плел о причинах этого - ему есть что скрывать. Почему код не двадцатизначный, как у землян? Почему он не у сгиба локтя, а на ладони? И что он вообще означает?
Почти достоверно можно сказать, что «3256» - это год. Но год чего? Земляне поставили бы дату рождения. Что ей известно о возрасте Симаргла? Внешне он выглядит лет на сорок. А что на самом деле? Если 3256 год - это дата рождения, то придется признать, что за двести тридцать лет он чудесно сохранился. С другой стороны - а почему бы и нет? Ее организм, например, вообще утратил способность стареть. Сто пятьдесят лет для жизни - вполне реальный срок. Двести - почти на пределе. Конечно, лорд Тонатоса должен бы выглядеть постарше, но его близкое знакомство с генетическими технологиями дает основание подозревать искусственное моделирование внешности. Это только в Ордене даже женщины почему-то брезгуют вмешательством в биологический процесс старения.
Если Симарглу действительно двести тридцать лет, то он на самом деле мог купить Тонатос сто двенадцать лет назад. Вот еще одно совпадение - планета была куплена на имя некого Льюиса Зелла, подданного Земли. Именно Земли. Как будто все нити вели Сову к ее нелюбимой, с отвращением покинутой родине.
Что еще? Еще Симаргл говорит без акцента. Она никогда не обратила бы внимание на этот простой факт, если бы не Милана дель Астра, выдававшая себя за землянку. Провинциальный выговор певицы резал слух. К манере речи, принятой в Ордене, Сова притерпелась и перестала обращать на нее внимание. Но произношение лорда Тонатоса было безупречно и потому не фиксировалось в сознании как нечто особенное.
Однако если бы Симаргл был землянином, его личность Орден давно бы установил. Это слишком просто, слишком очевидно. Не стал бы землянин, желая сохранить инкогнито при покупке планеты, прикрываться именем своего же соотечественника. Наоборот, он выбрал бы подставного человека с происхождением откуда-нибудь с окраины Федерации.
«3256ПЗЛ117» - ну что это за шифр? Год - понятно, а дальше? Слишком короткий код, чтобы делать хоть какие-то выводы. Но ведь зачем-то лорд Тонатоса хранит эту метку. Чем-то она ему дорога, иначе давно свел бы он эту татуировку.
Сова снова потрогала пальцем сгиб локтя. Вот ей, например, никогда не приходила в голову мысль свести код центра рождаемости. Даже в самые трудные времена - после бегства с Земли - она никогда не думала о том, чтобы убрать с тела информацию о своем земном происхождении.
Почему она так уверена, что коды центра рождаемости были только двадцатизначными? Потому, что она никогда не видела других? Нет, в базе данных Ордена ей не найти ответ на свой вопрос: государственные тайны Земли охраняются ничуть не хуже, чем в Ордене. А Сове нужна была информация из святая святых Центра рождаемости - сведения обо всех экспериментах землян в области улучшения рода человеческого. И к этим данным ни Магистр, ни федеральное правительство допуск ей не выпишут. За этими секретами безуспешно охотятся разведки всех крупных миров Федерации.
«3256ПЗЛ117». Всего шесть непонятных знаков: две буквы, четыре цифры.
Сова опустила рукав. И тут ее взгляд упал на раскрытую ладонь с лазерными метками на подушечках пальцев, оставленными ей на память в НИИ человека. А ведь, пожалуй, она знает, у кого проконсультироваться. Пусть ей никогда не добраться до истории генетических линий землян, но зато она знакома с человеком, в свое время имевшим прямой доступ к такой информации.
Сова отыскала в базе справочник и решительно набрала номер канала Управления научного центра Ордена на Лакиоте.
- Где я могу найти доктора Гауфмана?
Оперативный дежурный подтвердил ей, что доктор не покидал Лакиот и трудится в своей лаборатории.
- Соедините, пожалуйста, с лабораторией, - попросила Сова.
Доктора Гауфмана она действительно застала на рабочем месте.
- Как вас представить? - молодой лаборант с любопытством разглядывал Сову.
- Скажите, что с доктором хочет поговорить его бывшая пациентка, - не моргнув глазом, сообщила она.
За прошедшие несколько лет доктор Гауфман сильно постарел. Его крупный интеллектуальный череп окончательно лишился волос, тусклые глаза прятались в тяжелых складках век. Безупречно отглаженный, без единой складочки белый халат лишь подчеркивал землистую неровность лица. Сова помнила его другим - уже стареющим, но бодрым, самодовольным, деятельным. Впрочем, наверное, для других он еще оставался таким, но, неожиданно увидев на мониторе ее лицо, доктор Гауфман вдруг как-то сжался, съежился и замер внутри своего халата. Ничего удивительного: человека столько раз допрашивали по делу Лаэрты Эвери, что очная ставка с ней спустя шесть лет едва ли могла пробудить в бывшем профессоре Гауфмане приятные воспоминания. Впрочем, его замешательство продолжалось всего секунду. Уже в следующее мгновение он вдруг встрепенулся, как потревоженный воробей, нахохлился и приготовился к неприятностям.
- Что вам угодно? - с вызовом поинтересовался он.
Неприятность смотрела на него с монитора, не позволяя себе улыбнуться.
- Простите, доктор, что я беспокою вас… - проникновенно дрожащим голосом забормотала Сова, старательно изображая мучительную скованность просящего человека, - Я вас не отрываю? Если у вас найдется на меня немного времени, я бы хотела… Если только это возможно… - Она сделала паузу, чтобы отследить произведенное впечатление, и выдохнула окончание: - Попросить вас о помощи.
И осталась довольна. Получить нужные сведения от человека, у которого есть все основания терзаться чувством вины перед собеседником, не так просто, как кажется на первый взгляд, - доктор Гауфман терзался чувством вины тайно. Признать ее публично ему не позволяли почтенный возраст, научный авторитет и вполне понятное желание всегда чувствовать себя правым. Ради них он готов был скорее погрешить против истины, чем против самолюбия, и его протестующее сопротивление не сулило Сове легкого успеха. И потому в этой неприятной беседе роль слабого звена лучше было сразу взять на себя. Для особой достоверности Сова покусала губы и поморгала глазами.
Доктор Гауфман почувствовал себя лучше. Доктор Гауфман расправил плечи. Доктор Гауфман вспомнил, что он все-таки врач, устыдился сам себя и участливо закивал головой:
- Конечно, конечно. Если я могу быть вам чем-нибудь полезным…
- Да, - Сова позволила себе облегченно выдохнуть и закрепить достигнутый результат: - Понимаете, мне больше не к кому обратиться. Вы - единственный специалист в Ордене такого уровня… Да и на Земле… Простите, я могу вас посетить на Лакиоте?
- В любое время, - самоотверженно заверил он ее.
- Я вылетаю немедленно, - с готовностью подхватила она.
Наверное, она переигрывала. Но их знакомство было не слишком близким, чтобы он мог заподозрить ее в неискренности. К ее прилету он успеет вволю насладиться своим великодушием, так что при личной встрече можно будет обойтись без психологических прелюдий, а сразу перейти к делу.
Командор встречал ее в порту Лакиота с глайдером наготове. Сова спешила. Уже через тридцать минут после регистрации, облаченная в белый халат, она решительно ворвалась в рабочий кабинет доктора Гауфмана.
- Пожалуйста, выключите компьютер, - едва поздоровавшись и присев, с болью в голосе попросила она.
Доктор Гауфман наверняка решил, что у нее тяжелый нервный срыв на техногенной почве.
- Да, да, сию минуту, - гостеприимно забормотал он.
Голографический экран над его рабочим столом погас.
- А теперь выключите все, что вам здесь еще дорого.
Это было сказано уже другим тоном. Он насторожился.
- Зачем?
- Ну, вы же знаете мои аномальные привычки выводить из строя работающую технику.
- Здесь больше ничего не включено.
- Очень на это надеюсь.
Сова сконцентрировалась и запустила в пространство небольшой энергетический ветерок - привет местной фауне. Она не собиралась рисковать. Только после этого она спросила:
- У вас есть бумага?
Интересно, он решит, что к нему ворвалась сумасшедшая?
- Не знаю, - несколько растерянно ответил он. - Наверное, есть.
Доктор Гауфман принялся рыться в столе без всякой надежды на успех. И только когда на стол перед Совой лег тонкий лоскутик использованной белой бумажки (с обратной стороны белого квадратика пестрели какие-то цифры), Сова с облегчением расслабилась и, вытащив из кармана привезенную с собой ручку, нарисовала на нем безошибочно отпечатавшийся в памяти код: «3256ПЗЛ117».
- Мне срочно нужна ваша консультация, доктор, - сообщила она. - Мне нужно знать, что это.
Она рассчитывала застать доктора Гауфмана врасплох, поймать на узнавании кода и вытянуть всю известную ему информацию. Но ее расчет не оправдался. Он смотрел на белый клочок бумаги с явным недоумением, и было ясно, что он впервые видит данный набор символов. Нет, он никогда раньше не видел этого кода. Нет, он не знает, что это такое. Нет, он вообще не понимает, почему с этим вопросом она обратилась к нему.
Сова разочарованно вздохнула. Пять часов полета, спешка и нелепые предосторожности - все ради пятиминутного разговора без всякого видимого результата. Но нельзя же было отступить после первой неудачи. Она снова закатала рукав рубашки и показала ему собственный код.
- Как вы думаете, есть между ними что-то общее? - спросила она. - Ваш институт всегда сотрудничал с Центром рождаемости. Я понимаю, что обычным двадцатизначным кодом шифруются типовые серии. Но ведь были и экспериментальные выпуски. Земля всегда пыталась сделать из человека что-то большее. Возможно, их код более короткий?
- Наоборот, их код более длинный.
- Никогда не, видела.
- И не увидите. Этих кодов нет в открытой базе данных. Но вы правы, какая-то земная логика в этом есть. Мне было бы гораздо проще сказать вам, кем по происхождению является носитель этого кода, если бы у меня была его ДНК для анализа. Тогда бы я смог безошибочно определить, откуда пошла генетическая линия конкретного организма.
Сова кисло усмехнулась. Жаль, что ей не удалось исцарапать лорда Тонатоса. Он-то предусмотрительно позаботился ободрать ей шею и раздобыть таким образом материал для исследования. Оставалось надеяться, что Симаргл будет искать в ее клетках лишь то, что его интересует - химический препарат, блокирующий действие наркотиков при допросе.
- Более короткий код, - продолжал тем временем доктор Гауфман, - может свидетельствовать о том, что серия новая. Если вы правы, и первые четыре цифры действительно указывают на год, то для землян двести лет - это мизерный срок. Даже самые новые наши серии берут начало в двадцать втором веке. Но наши разработки активно пытались повторить и на других планетах. Возможно, этот код - не земного происхождения.
- Возможно, - кивнула Сова. - Но все-таки, если предположить, что двести лет назад существовала какая-то специальная серия с выдающимися свойствами…
Сова вдруг поймала на себе странный взгляд: доктор Гауфман смотрел на нее с каким-то новым насмешливым торжеством.
- Орден хочет проверить, что мне известно о проекте «Колыбель»? - вдруг поинтересовался он.
Она моргнула от неожиданности, но промолчала.
- Если у Ордена есть необходимость воспользоваться тем, что мне известно, вы могли бы задать прямой вопрос, а не устраивать мне экзамен на лояльность. В моей лаборатории - ваш человек? Я догадывался об этом! В конце концов, я знал, на что шел! Я знал, на кого мне придется работать! Я честно выполнял все взятые на себя обязательства, но стоило мне заняться чем-то своим, как вы начинаете вставлять мне палки в колеса? Я что, должен докладывать вам о любой идее, которая пришла мне в голову? Я отказываюсь! Я решительно отказываюсь от такого уровня сотрудничества. Да, я пытаюсь восстановить этот бесследно утраченный опыт. Но я пока лишь в самом начале. Я не потерплю вашего круглосуточного надзора - мне легче будет бросить все это к чертовой матери!
Доктор Гауфман разошелся не на шутку. Сова совершенно неожиданно оказалась в бурном потоке чужих вопросов, фактов и эмоций. Интересно, о чем таком важном она случайно спросила, что спровоцировала такой ответ? Неужели фраза о выдающихся способностях произвела столь взрывной эффект? Обычный человек в таких случаях испытывает недоумение и спешит поскорее разуверить собеседника в его заблуждении. Но Сова уже лет шесть как не была обычным человеком - во всех значениях этого слова. И вместо естественного желания прерывать непонятные речи успела приобрести похвальную способность выслушивать их до самого конца.

Предыдущая страница 22 Следующая страница


23 Наталья Шегало

Доктор Гауфман выплеснул на нее свое справедливое негодование и с удовлетворением откинулся на спинку кресла. Сова молча разглядывала нарисованный на клочке бумаги шифр. Проект «Колыбель». Эти слова ей пока ничего не говорили. Но это только «пока». Она перевела взгляд на собеседника и, наконец, впервые позволила себе торжествующе улыбнуться.
Доктор Гауфман все понял: и то, что он проговорился, и то, что Сова из его кабинета теперь ни за что не уйдет, пока не услышит полную версию событий двухсотлетней давности.
- Итак, доктор, этот код связан с проектом «Колыбель», - начала она.
Он насупленно молчал. Ну что ж, сделку следовало все-таки озвучить.
- Доктор, у меня нет ни малейшего желания вмешиваться в ваши исследования. Тем более, доносить о том, что мне случайно стало известно при нашей неофициальной беседе. Я действую не по заданию Ордена и поэтому так же заинтересована в конфиденциальности нашего разговора, как и вы. Вы можете оказать очень нужную мне услугу. Я же, в свою очередь, попробую достать для вас ДНК носителя этого кода, раз вы, как я понимаю, интересуетесь проектом «Колыбель».
Его не пришлось долго уговаривать: землянин за ценный генетический материал душу продаст кому угодно. А Сова - еще не самый худший покупатель.
- Я не уверен, что этот код связан с проектом «Колыбель», - после некоторого молчания, неохотно, но уже более мирно признался доктор. - Но предположить такое вполне можно. Во-первых, время - чуть больше двухсот лет назад. Планета взорвалась в 3286 году.
- Какая планета? - вырвалось у Совы.
Доктор Гауфман понял, как он продешевил: Сова не знала ничего. Он вздохнул.
- Планета «Колыбель», - с какой-то тоской в голосе пояснил он. - Почти триста лет назад один из филиалов Центра рождаемости Земли начал проект по созданию так называемого «гена гениальности». Филиал собрал под свое крыло многих авантюристов от науки. Их преимущественно интересовали мутации качеств «сверх» человеческой нормы. Они получили от Центра отличную коллекцию генетических линий, но поскольку проект был засекречен, едва ли они стали кодировать свои серии обычным кодом. Логично предположить, что кодирование началось заново. Проект просуществовал около ста лет. За этот срок, скорее всего, было получено около трех поколений. А значит, код не мог быть длинным. Я думаю, что два знака после года: «ПЗ» - это поколение номер «три». Дата рождения вполне укладывается в нужный временной период.
- А оставшиеся? - нетерпеливо спросила она. - «Л117»?
Он развел руками.
- Тут можно долго гадать. Носитель этого кода жив?
- Пока - да, - ответила Сова. Собственная оговорка не понравилась ей, как будто она умышленно исказила правду.
- Удивительно! - Доктор Гауфман уже простил Сове ее шпионскую провокацию. - До сих пор официально считается, что после взрыва никто не выжил. Почему бы нам не спросить у него? Я могу встретиться с этим носителем?
- Он не скажет. Встретиться с ним вы, наверное, не сможете. Пожалуй, он откажется прибыть на Лакиот.
- Я готов вылететь, куда вы скажете.
Сова отрицательно покачала головой.
- Вы не понимаете! - ее собеседник нагнулся над столом и для пущей убедительности перешел на шепот: - Если их эксперимент был успешен, носитель кода - уникальный экземпляр. Третье поколение! К этому моменту они уже должны были учесть ошибки первых двух, вычистить генетическую линию, зафиксировать наследственность. Его нужно изучать как произведение генетического искусства. Вы лично знаете этого человека?
Сова кивнула.
- Опишите мне его, - потребовал он. - Его способности, таланты, внешность. Все, что вы знаете. Он должен быть выдающимся деятелем в своей области. Кто он по профессии?
- Политик.
- Этого мало, - возмущенно заметил доктор Гауфман, с укором глядя на Сову.
- Он телепат, - сообщила она.
Доктор Гауфман замер. Наверное, от научного восторга. Сова не удержалась и добавила:
- А еще - он убийца, грабитель и редкостный мерзавец.
Монументальная неподвижность доктора закончилась скорбным выходом, плечи опустились. Некоторое время в кабинете было тихо.
- Все правильно, - вдруг заметил он. - Они программировали сверхчеловека. «Сверх» во всем, не только в интеллекте. - Он помолчал и продолжил, словно разговаривая сам с собой: - Одаренность - это не просто умение мыслить, это умение пробивать стену. Кому нужен талантливый неудачник? Успех - это всегда агрессия против обстоятельств, это навязывание миру своих правил, своих мыслей… Если они хотели имплантировать в человечество новое поколение успешных гениев, они должны были заложить в линию повышенный уровень агрессивности. Возможно, именно в этом и была причина катастрофы.
- Взрыва планеты? - осторожно предположила она.
- Да. Никто не знает точно, что там произошло. Основная версия: планету взорвали сами сверхлюди. Но я не хочу в это верить! - Доктор Гауфман как всякий уважающий себя землянин придерживался убеждений об исключительно положительном влиянии прогресса. Он помолчал и решился на совет: - Наведите справки в Ордене. Ведь наверняка же Орден проводил расследование. Однажды я разговаривал с вашим Магистром Ритором, и мне показалось…
Сова вскинула на него глаза.
- И мне показалось, - повторил он настойчиво, - что он знает об этом больше, чем я.
Сова задумчиво кивнула. Позволит ли ее уровень доступа к базе получить сведения о проекте «Колыбель»? Это можно было проверить только опытным путем. Зато теперь она знает, что искать. Но доктор Гауфман наверняка собрал и собственную коллекцию материалов о проекте. Только вот согласиться ли он поделиться ими? Впрочем, зачем просить, когда можно требовать? Доктор очень не хочет, чтобы о его интересе к проекту двухсотлетней давности узнал Орден. Шантаж, конечно, дело некрасивое, но если Магистр «устал от ее моральных коллизий», то она устала от них не меньше.
- Мне нужны ваши материалы о проекте, - заявила она.
- Нет.
Он ждал этого требования. Он был к нему готов. Но что толку?
- Да, - кивнула Сова. - И немедленно. Никаких сетей, никакой пересылки. Скопируйте мне их на диск.
Он с ненавистью смотрел на нее через стол. Сова решила смягчить давление:
- Доктор, мне не нужны результаты ваших исследований. Я не собираюсь красть ваш научный приоритет. Не собираюсь торговать вашими интеллектуальными достижениями, не собираюсь доносить Магистру о вашей работе. Я не специалист, я едва ли пойму в генетике больше того, что помню из школьного курса. Но мне нужны материалы о самом проекте «Колыбель». И без них я отсюда не уйду.
Ему нелегко было смириться, и чтобы подтолкнуть его к согласию, Сова позволила себе нарушить подписку о неразглашении:
- Взамен я подарю вам всю имеющуюся у меня информацию о носителе этого кода, - пообещала она - Учтите, что она засекречена, и если наша сделка станет известна Ордену, мы оба лишимся не только должностей, но и голов. Поскольку вы тоже лично знакомы с Магистром, вас не надо убеждать в вероятности такого исхода
Доктор Гауфман по-стариковски тяжело поднялся, не глядя на Сову, и покинул кабинет. Ей оставалось только беспокойно ерзать на стуле. Пока договор не заключен, она рискует ничуть не меньше, чем он. Что если доктор Гауфман вернется не с компьютерным диском, а с офицером охраны? Прощай, Тонатос - Магистр сошлет ее в шифровальное управление навечно. И это еще в лучшем случае.
Когда дверь за спиной распахнулась, Сова не позволила себе даже переменить позу, всем видом демонстрируя отсутствие сомнений в результате. Доктор Гауфман медленно вернулся в свое кресло и положил на стол перед Совой микродиск. Сова вытащила из кармана свой и положила рядом. Некоторое время ни один не решался протянуть руку за обещанным.
- На моем диске отсутствует идентификация автора - сообщила Сова. - Но если его обнаружат, вычислить меня будет не так уж сложно. Поэтому повторим основные правила конспирации. - Сова мысленно прикинула, сколько правил она уже нарушила и решила соблюсти хотя бы остальные. - Здесь мы больше не встречаемся. Если вам понадобится меня видеть, вы сообщите об этом Александру Ягелю. Запоминайте номер его канала - Сова несколько раз повторила набор цифр. - Если мне нужно будет с вами связаться, вас также найдет Александр Ягель. Он работает здесь, на Лакиоте. Найдите его фото в базе данных отдела кадров. Он скажет, что хотел бы с вами встретиться и назначит место. Официальное прикрытие ваших встреч - проект Лаэрты Эвери: вы копаетесь в - моих генах, он копается в физике моих каналов. Никаких разговоров по Сети, никакой переписки - только личные встречи.
Сегодня мы с вами беседовали исключительно обо мне. Я интересовалась … - Сова на секунду задумалась: - Ну, например, какие антидепрессанты могут подействовать на мой ненормальный организм. Вы мне ничем не помогли, и я уехала. Для достоверности можете говорить, что я вам нагрубила, поэтому разговор был коротким.
Он выслушал ее несколько рассеянно, но все-таки выслушал. Сова сгребла со стола вытребованный диск и решительно поднялась, не рассчитывая на вежливые проводы. Ее взгляд упал на белый листок бумаги, забытый на столе. Нет, съесть его в память о великих агентах прошлого она была не готова. Она просто бросила его в утилизатор.

Глава 17
Coup de grace

Вот и прожили мы больше половины.
Как сказал мне старый раб перед таверной:
«Мы, оглядываясь, видим лишь руины».
Взгляд, конечно, очень варварский, но верный.
И. Бродский

Взятый с боя диск жег ей руки. Сова заставила себя разжать ладонь и опустить диск в темную глубину бокового кармана. Но каждую минуту рука непроизвольно скользила по внешней поверхности бедра, чтобы нащупать сквозь ткань круглую блямбу диска. На некоторое время это успокаивало. Однако спустя мгновение рука вновь повторяла это бессмысленное движение.
Следующей остановкой Совы должен был стать Лоданис. Она знала, что традиционный облет друзей не вызовет у Магистра подозрений.
«Лорис, - позвала она, - ты где?»
Он откликнулся немедленно. Сова почувствовала его мягкое присутствие и только тогда поняла, как давно она не видела Лориса и как соскучилась. Пожалуй, даже больше, чем по Командору.
«Я скоро буду у тебя, - радостно сообщила она. - В последний раз Командор отругал меня за то, что я покупаю для клиники ненужные вещи. Скажи сам, что мне выбрать?»
«Я не дома».
Странно, в общем ментальном пространстве Лорис говорил очень сдержанно, даже сухо. Тесный контакт сознаний при ментальном общении как нельзя лучше дает почувствовать все оттенки настроения. Сова насторожилась. Только привычная мягкость ментального прикосновения Лориса не позволила ей записать прохладную струю в его тоне на свой счет.
«А где? Что-то случилось? Все в порядке? Я тебя отвлекаю?»
«Все в порядке. Просто я на Кифероне».
«На Кифероне? Ты отдыхаешь?»
«Наоборот, работаю».
Ах вот в чем было дело… Сова мгновенно тоже стала сдержанной.
«Операция Змеи Тисифоны»? - осторожно спросила она.
Ей довелось присутствовать в самом начале работы, в которую, как оказалось, был уже давно вовлечен Лорис.
«Я не могу об этом говорить».
«Даже со мной?»
«Даже с тобой».
В его тоне не было категоричной резкости, которая могла бы обидеть. Он просто держал данное Ордену слово, и Сова понимала: в отличие от нее, Лорис будет верен своему слову несмотря ни на что.
«Но прилететь-то к тебе можно?»
«Конечно. (Сова почувствовала, как он улыбается). Я соскучился».
«Я тоже. Только я лечу не совсем бескорыстно», - предупредила она.
«Я догадался, - он насмешливо фыркнул. - Чем тебе помочь?»
«Мне нужен переводчик. С научного языка на научно-популярный. Как раз по твоей теме - генетические модификации.»
«Что-то новенькое о тебе?»
«Новенькое, но не обо мне. Тебе понравится», - пообещала она.

* * *

Сова ступила на Киферон с настороженностью, с какой высаживаются только на неблагополучные планеты. Но после ее последнего визита Киферон ничуть не изменился: в порту по-прежнему кишели толпы туристов со всех концов Федерации, крикливая реклама занимала все пригодные вертикальные поверхности и навязчиво лезла в глаза, обслуживающий персонал был предупредителен до приторности. Сова, стиснув зубы, миновала полосу препятствий из назойливых зазывал отелей, личных гидов и консультантов по киферонским удовольствиям, решительно повторяя одно и то же слово: «Нет». Ее сосредоточенный вид, вероятно, сильно противоречил тому игривому облачению, в которое пришлось переодеться на борту «Водолея» в целях конспирации (короткая пляжная майка и шорты), но, в конце концов, был воспринят местными жителями - от нее отстали.
Координационный центр операции «Змеи Тисифоны» тайно окопался в одном из многочисленных пансионатов на побережье океана. Здесь принимали только своих и только по предварительной договоренности. Лорис встретил ее на посадочной площадке глайдеров и увел вглубь территории. Сова с любопытством осматривалась. На первый взгляд санаторий ничем не отличался от десятка таких же комфортабельных мест отдыха у самой кромки воды: по дорожкам гуляли отдыхающие, на пляже резвились загорелые тела. На взгляд же второй становились видными отличия. Резвящиеся тела все как на подбор - крепкие и подтянутые. Женщин мало, детей нет совсем. Зона пансионата словно бы случайно закольцована цепью строений и плотных зеленых зарослей и не просматривается. Конспирация. Внутри кольца - сосредоточенные, собранные сотрудники в белых халатах, внимательные взгляды, редкие посетители с печальной тревогой на лицах - пациенты.
Лорис тоже был печален.
- Не ладится? - осторожно спросила Сова, стараясь не отставать от Лориса в лабиринте незнакомых коридоров и залов санатория.
Он кивнул:
- Три месяца сижу здесь. Клинику забросил. Оставил дома нового врача. Теперь летаю туда два раза в месяц, инспектирую. А здесь - не ладится.
- Эпидемия? - Сова не знала предела его откровенности и была готова к тому, что он откажется отвечать.
- Генетическая катастрофа. Мутация.
Он старался говорить коротко, чтобы не сказать лишнего, но она понимала - ему хочется выговориться.
- Заходи.
Сова с недоумением оглядывала его лабораторию. Видимо, работа и вправду не ладилась - лаборатория была тщательно, до стерильной голубизны вычищена и пуста, приборы выключены.
- Понимаешь, - Лорис не выдержал, - мы ведь до сих пор не знаем причины мутации. Мы повторили опыт твоего Симаргла. - У Совы хватило терпения не возразить на это: «Он - не мой». - Очень помогли данные по Димитре с диска. Мы научились убирать патологию. Но что толку? Это наследуемый признак! Нельзя же перевести всю планету на искусственное оплодотворение.
- Почему нельзя? Земля, например… - начала Сова.
- Это не Земля! - оборвал Лорис. - Здесь кет ни готовых центров рождаемости, ни специалистов в таком количестве, как на Земле. Ну, посчитай сама: с каждым эмбрионом сейчас работают три-четыре человека. Эта работа занимает около недели. И то мы не можем гарантировать результат. Процесс нельзя автоматизировать - все слишком индивидуально. Мы физически не способны обработать весь поток рождающихся на планете. У самого Киферона не было иного пути, как поставить барьер и уничтожать все, что не соответствует норме. Уничтожать, Сова! Уничтожать. И мы пока - уничтожаем.
Он ходил мимо нее, сидящей в кресле у пустого монитора, ходил, стиснув свои длинные тонкие пальцы прирожденного хирурга, и не мог остановиться. Только сейчас Сова заметила, что на нем не было белого халата, а была обычная серая форма Ордена без всяких знаков отличия, и это было неспроста. Он был так недоволен тем, что делал, что надеть белый халат врача ему было стыдно, как будто в нем он становился невольным самозванцем, выдающим себя за спасителя.
- Но должна же быть причина. - Ей очень хотелось помочь, но ее знания не давали повода даже для дилетантского совета. - Экология?
- Смотрели. - Лорис безнадежно махнул рукой. - Тут три наших лаборатории экологов - по одной на каждом континенте. Нет, причина мутации в чем-то другом. За три месяца мы полностью воспроизвели генетическую историю киферонцев, с момента первой колонизации до сегодняшнего дня. Всю родословную, историю всех местных эпидемий. Есть куча версий. Например, что мутация возникла, как защитная реакция на эпидемию холеры Зумма. Или что мутация первоначально была благотворной, как результат приспособления колонизаторов к условиям новой планеты, и только впоследствии, из-за противоречия с каким-то другим мутировавшим геном вдруг возник такой эффект. Да и зачем мы ищем причину? Что, нам станет легче, если мы поймем, что это случайная мутация? Нам нужен механизм, восстанавливающий поврежденную мутацией ДНК. Причем механизм, передающийся по наследству. И у нас его - нет. Нам нужно заниматься не эмбрионами, нам нужно заниматься взрослыми - родителями.
Лорис наконец выговорился и сел, сложил кисти рук на подлокотниках, и принялся смотреть на них по очереди с каким-то странным выражением лица Выражение было так несвойственно Лорису, что Сове потребовалось несколько секунд, чтобы понять: это отвращение.
- Я вчера уничтожил три эмбриона, - устало произнес он. - Дольше нельзя было тянуть, можно было повредить здоровью матерей.
Сова потянулась и просто накрыла его руку своей.
- Давай я увезу тебя домой, - предложила она.
Он решительно покачал головой.
- Нет. Сейчас нужно быть здесь. Это я просто с тобой расслабился. - Он вскинул глаза и уже другим тоном бодро спросил: - Что ты мне привезла?
Сова выложила ему все услышанное от Гауфмана и протянула диск.
- Мне нужно поработать с этими материалами, - пояснила она. - И я не могу это делать под носом у Магистра - у него слишком хороший нюх. Мне можно тут остаться на пару недель?
- Конечно. Я уже оформил тебя в группу реабилитации. Заодно пройдешь курс. С психологами побеседуешь. На пляже полежишь.
- К черту пляж, - решительно заявила Сова.
- Никаких чертей. Видел я тут ваших разведчиков - нервные, дерганые. Они даже на пляж ходят как на явку - по часам.
Сова засмеялась.
- Это не наши, - презрительно фыркнула она. - Наши внедряются и маскируются под обслуживающий персонал.
- Вот и помаскируешься с недельку. Тебе полезно.

* * *

Пляжи Киферона и в самом деле были лучшими в Федерации. Мелкий шелковистый песок играл всеми оттенками янтаря, а океанская вода плескалась под ногами как красное вино, рубиновыми каплями украшая тело. Когда-то этот кровавый океан с отвращением был описан первооткрывателем Киферона, землянином Андрэ Борквалем, привыкшим к голубым глубинам своей родины. Но с тех пор прошло много веков, за которые киферонцы умудрились навязать всему миру свое восхищение его багровыми приливами, его розовой дымкой на рассвете, его рыжими закатными сполохами.
Сова расположилась на лежаке у самой кромки воды, где ее не беспокоили приверженцы волейбола, разносчики соков и любители знакомиться на пляжах. Электронное табло ее лежака, специально предназначенное для декларирования отношения к внешнему миру, украшала надпись: «Прошу не тревожить. Хочу побыть в одиночестве». Местный контингент отдыхающих был на редкость дисциплинирован и установленного запрета не нарушал. Поэтому когда на третий день по мокрому песку прошлепали чьи-то ноги и тень заслонила солнце, Сова очень удивилась. Вступать в разговор не хотелось, она постучала пальцами по пульту управления табло, вмонтированному в подлокотник лежака, считая это достаточным намеком для бестактного посетителя. Но тень осталась на месте.
Пришлось сдвинуть козырек в сторону и поднять глаза вверх.
Перед Совой стоял дряблый человек неопределенного возраста и пристально разглядывал ее. Он был не из Ордена - у военных никогда не бывает таких вялых запущенных тел и такого благостного выражения лица. «Проповедник, - уныло подумала Сова. - Из местных». Цветастые широкие шорты проповедника трепыхались на ветру, на впалой груди висел миникомп, под панамой прятались редкие волосы. В руках проповедник держал большой непрозрачный пакет.
Как только она обратила на него внимание, он тут же качнулся в ее сторону и как-то вкрадчиво поинтересовался:
- Вы - Лаэрта Эвери?
Сова прищурилась. Неужели все-таки из Ордена?
- Да. Я - Лаэрта Эвери, - подтвердила она и перешла на сухой официальный язык Ордена: - С кем имею честь?
- Вы меня не знаете. - Незнакомец явно расценил ее ответ как позволение остаться и принялся усаживаться рядом с ее лежаком. - А у меня к вам дело.
Нет, он все-таки был не из Ордена. Но Сова насторожилась.
- Вы не представились, - напомнила она.
- Ну какое это имеет значение? Меня зовут Кертис Халла. Разве мое имя вам о чем-то говорит? Давайте я назову вам другое имя, которое вам о многом скажет.
- Ну, давайте. - Сова села на своем лежаке.
- Дар Зорий, - так же безмятежно, как и ранее, произнес он.
Сова смотрела на него, не шевелясь, стараясь не выдать себя лишним движением. Мало кто рисковал напоминать ей об этом имени и о ее тщательно похороненном прошлом. И в число напоминающих уж никак не смел входить пляжный проходимец.
- Вам интересно? - спросил он, не дождавшись ее реакции.
- Что именно? - с угрозой в голосе поинтересовалась она.
- Где он находится.
- Я знаю, где он находится.

Предыдущая страница 23 Следующая страница


Меньше, чем смерть 24

- Не совсем так. Вы знаете, где находится его тело. А я знаю, где осталось его сознание, сдублированное в первые минуты после смерти.
Прошлое опять без спроса вломилось в ее новую, старательно огражденную от лишних привязанностей жизнь. «Чтобы порвать нити реальности, нужно основательно запутаться в них», - вспомнила она. Интересно, эта нить хоть когда-нибудь оборвется? Может, тогда ей удастся наконец примириться с тем, что было?
- На Тонатосе, - сквозь зубы произнесла Сова.
Он кивнул.
- Вы оттуда?
- Да. Я непосредственно занимался самой операцией по дублированию интеллекта. После чего имел честь беседовать с вашим супругом.
- Это - вряд ли, - с большим сомнением протянула она.
- Не сомневайтесь. Яд стремительно убивает тело, но не мозг. И если вовремя вмешаться в процесс, гибель сознания можно предотвратить. Осознание собственной смерти оказывает на мозг поразительный эффект: затормаживаются психологические, эмоциональные процессы, исчезают табу, освященные культурой, воспитанием, чувством долга. Вы бы узнали о своем муже много нового, если бы сейчас пообщались с ним.
- Что вам от меня нужно?
Сова слишком хорошо понимала: цель таких встреч - не обмен приветами от родственников.
- Мне? - Ее собеседник изобразил на лице невинное удивление. - Абсолютно ничего. Я лишь выполняю его просьбу.
- Какую?
- Он просил передать вам, что до сих пор сожалеет о жучке.
Она уже давно приучила себя не вздрагивать, не моргать от растерянности, не менять выражение лица. Она продолжала в упор смотреть на своего собеседника, вот только боковое зрение вдруг расплылось цветовыми пятнами так, будто не существовало вокруг больше ни пляжа с бодрыми отдыхающими, ни океана до самого горизонта.
- Я не понимаю, что это значит, - добавил он, отворачиваясь, словно хотел сбросить с себя ее нервирующий взгляд. - Но вполне достаточно, что это явно понимаете вы.
- Это все?
Ей приходилось прилагать усилия, чтобы удержаться от нападения. Одна ментальная атака - и на песке останется дряблый труп потрошителя чужих мозгов. Сердечный приступ. Кровоизлияние в мозг. Отказ легких. Есть из чего выбрать.
- Нет. Он просит вас о встрече.
- Где?
- На Тонатосе, естественно. Оборудование по дублированию интеллекта не настолько портативно, чтобы его можно было перевозить. У Дара Зория есть какая-то информация для вас, которую мы не можем получить - его сознание, даже в таком виде, как оно сейчас существует, до сих пор сопротивляется ментосканированию. Надо сказать, что в Ордене умеют ставить запретные блоки. Я бы не стал тревожить вас и подвергать риску себя, если бы у меня была другая возможность обойти эту защиту и добыть нужные мне сведения. Видите, я даже не скрываю от вас, что меня в его сознании интересует вовсе не история вашей супружеской жизни. Но ради того, что нужно мне, приходится торговаться и с ним, и с вами. А он хочет вас видеть перед смертью.
- Почему перед смертью?
- Ну, наука еще не нашла способа хранить сдублированный интеллект вечно. Это дефект носителя. Хотим мы того, или нет, но мозг - это не только идеальное сознание, но и биологический аппарат, заменить который силиконовые чипы пока не в состоянии. Сознание как бы угасает, опримитивливается. Это печальное явление мы можем наблюдать у стариков. Сдублированный интеллект очень быстро стареет.
- А если я откажусь?
Он развел руками.
- Придется взламывать блок методом более жестким, чем я рассчитывал. У меня нет времени вас уговаривать. Мне любой ценой нужны сведения, которые сохранил его мозг. Даже ценой уничтожения самого носителя.
- Неужто вы точно знаете, что искать?
Этот вопрос был очень опасен, но не задать его Сова не могла. Она, как никто другой, знала, какие тайны могут всплыть на поверхность из глубин сознания Дара Зория. Под жарким солнцем Киферона Сова вдруг явственно почувствовала, как у нее холодеют конечности. Нет, ее пугало не то, что вскроются планы предстоящего переворота или детали покушения на жизнь лорда Тонатоса Дар Зорий обладал практически всей информацией о ней самой - о Лаэрте Эвери, трансогенете, невольной владелице набора уникальных генов, бесконечных энергетических каналов и тщательно засекреченной ментальной системы связи. Лорду Тонатоса останется лишь сопоставить эти сведения с результатами анализа ее ДНК (Сова невольно потянулась рукой к шее, но вовремя сдержалась). Будь прокляты его когти! Пока она тут проясняет историю его происхождения, он ведь тоже не сидит без дела. И если в его распоряжение попадут эти данные… Нет, Магистр не сошлет ее в шифровальное управление. Он навечно запрет ее на двадцать второй базе. В целях защиты, само собой! Из лучших побуждений! Для ее же безопасности! Потому что Симаргл - это не дилетанты-теоретики из НИИ Человека, и даже не спецслужбы старушки Земли. Когда ему что-то нужно, он взрывает планеты. И когда к нему попадет этот лакомый кусочек чужой тайны, он ни перед чем не остановится.
Она поняла все это за доли секунды.
Ее пляжный собеседник не успел еще и рта раскрыть для ответа.
- Точной информации у меня, конечно, нет, - примирительно согласился он. - Но я уверен, что Дар Зорий был не последним человеком в Ордене и уровень его информированности довольно высок.
Сова боялась радоваться: потрошитель явно говорил правду. Пусть не всю, но говорил он ее уверенно и спокойно, без злорадства человека, скрывающего свое информационное превосходство.
- Допустим, - осторожно согласилась она. - Но ведь существует риск утраты не только носителя, но и самой памяти оригинала.
- Пятьдесят на пятьдесят, - подтвердил он. - Я хотел увеличить свои шансы.
Стоп! Сова стремительно прокрутила в памяти всю беседу. Обращаясь к собеседнику на «вы», на самом деле под этим «вы» она подразумевала не его одного, а всю компанию окопавшихся на Тонатосе уголовников с Симарглом во главе. Но имя лорда Тонатоса не прозвучало ни разу. Это было странно. На Тонатосе, насколько успела заметить Сова, его имя в среде подчиненных упоминалось постоянно. Ее пляжный знакомый ни разу не сказал, что он действует по поручению хозяина.
Ей нужна была хоть пару минут, чтобы подумать. Зачем Симарглу заманивать ее на Тонатос, откуда он сам же ее и изгнал? Он хочет с ее помощью разблокировать память сдублированного интеллекта? Причина выглядит достоверной, но что мешало Симарглу предложить ей встречу с Зорием, пока она была на Тонатосе - меньше месяца назад? Он держал в рукаве такой козырь и не воспользовался им? Маловероятно.
Значит, на Тонатосе есть силы, неподконтрольные Симарглу. И этот дряблый человечек действует по инициативе кого-то другого. Или вообще мошенник-одиночка. Тогда у нее еще есть шанс. Это стоило проверить.
- Вы знаете, что Симаргл выслал меня с Тонатоса и запретил взъезд? - Сова молниеносно переменила тему.
- Нет. - Мастер по чужим интеллектам искренне удивился.
- Так что мой визит на Тонатос едва ли возможен.
Он ненадолго задумался, но благодушного оптимизма не потерял. Видимо, то, что Сова вдруг стала изыскивать предлоги для отказа, внушило ему уверенность в том, что до согласия недалеко. Он пытался подцепить ее на крючок стандартным способом, предложив в качестве приманки близкого человека. Ну что ж, дорогой потрошитель, вас ждет большой сюрприз.
- Это решаемая проблема, - пообещал он после некоторого молчания. - Пусть вас не пугает столь грозный запрет. На самом деле лорду Тонатоса только кажется, что он контролирует все на своей планете. К счастью, это далеко не так. Вот, например, зачем ему вникать в столь мелкие дела, как взлом сдублированного интеллекта? Ведь еще неизвестно, какую информацию я получу в итоге. А вот когда я ее получу, придет время ее выгодно продать. Симарглу, например. Или вашему Ордену, если он захочет ее купить. Я думаю, что Дару Зорию по роду его деятельности было известно много такого, что может заинтересовать обе стороны.
Он сам не представлял, насколько близок к истине.
- Вы не слишком боитесь Симаргла, - заметила Сова.
- Поговаривают, что дни его сочтены. Он зря поссорился с пиратской корпорацией. Так что сегодня может быть выгоднее дружить с Орденом. И для этой цели вы, как представитель Ордена, подходите мне идеально. Вы сможете подтвердить своему руководству, что я действительно располагаю нужными сведениями. Ну а потом - кто больше предложит.
Теперь Сова тщательно выверяла тон, который следовало взять: немного волнения, немного боли в голосе. Она - женщина, она должна проявлять слабость, иначе ей не поверят. А надо, чтобы поверили.
- Когда я могу увидеться с мужем?
Именно так. Именно в такой формулировке. Пусть думают, что она сдалась.
- Когда захотите.
- Как вы провезете меня на Тонатос через щит?
- Возьму идентификатор своего корабля и поставлю его на ваш. Я же сюда не пешком пришел.
- Киферон принимает частные яхты с Тонатоса? - подозрительно уточнила Сова.
- Точнее Тонатос принимает частные яхты с Киферона Нынче на нашей мятежной планетке опасно иметь зарегистрированную собственность.
- Мне нужен час, чтобы собраться. Встретимся в порту. Причал шестьдесят четыре.
Сова решительно поднялась, но ее собеседник остался сидеть. Она требовательно смотрела на него.
- Что еще?
- Я не приду, - заявил он. - Я не настолько глуп, чтобы дать себя арестовать Ордену. За час вы переговорите со своими и примете решение меня брать. А я не готов стать вашим заложником.
- Было бы чего брать, - презрительно бросила Сова. - Я и сейчас могу крикнуть - и вас возьмут. Могу не кричать, а взять вас сама. Только на какой черт вы мне сдались?
- Тогда мы сразу отсюда отправимся в порт. У меня все с собой. - Он тряхнул пакетом. - А у вас на корабле наверняка есть все, необходимое вам. Я не хочу, чтобы вся федеральная полиция вместе с Орденом висела у нас на хвосте. Я хочу, чтобы вы никого не успели предупредить.
Сова сделала вид, что колеблется. Знал бы ее пляжный знакомец, сколько времени ей нужно на предупреждения! Пусть пребывает в уверенности, что заманил ее в ловушку, припер к стенке, зацепил на крючок. Она позволит ему себя поймать. До известного, конечно, предела. Известны ли ему пределы ее возможностей?
Она криво усмехнулась - и решительно кивнула сидевшему на песке «проповеднику»:
- Идемте.
Уже по дороге она беспрепятственно связалась с Лори-сом и предупредила, что на пару дней покинет Киферон.

А проповедник-то оказался не робкого десятка. Свой глайдер с тонированными стеклами он уверенно припарковал на одной из посадочных площадок дворца правителя. Сова поняла, что он имеет наглость строить козни прямо под носом у Симаргла, в одной из Лабораторий, куда наверняка не раз заглядывал и хозяин.
Всю дорогу от космопорта к лаборатории Сова с любопытством разглядывала Тонатос с высоты полета глайдера. До этого ее возили во дворец исключительно в шлеме с отключенным режимом прозрачности. Сверху столица Тонатоса ничем не отличалась от многих других крупных городов Федерации: те же прямые квадраты кварталов, посадочные площадки, небоскребы, башня телевидеоцентра… И сердце любой столицы - дом верховной власти. С небес резиденция Симаргла казалась огромным спрутом, чьи щупальца тянулись в разные стороны от центрального купола с золоченой вершиной Часть галерей дворца вплотную примыкала к городской черте - в них находились административные службы. Другие, вероятно, предназначались для отдыха и развлечений - вокруг был разбит большой парк с каскадом фонтанов. Щупальца дробили окружающее пространство на сектора, и в центре каждого сектора располагалась посадочная площадка.
Потрошитель выключил мотор и принялся копаться в своем пакете. Сова, по-прежнему одетая в легкомысленный пляжный наряд, терпеливо ждала, когда он закончит. Может, ему необходимо переодеться? Но что мешало ему сделать это на борту «Водолея»? Сменить свою одежду Сове не пришлось: отправляясь на Киферон, она позаботилась исключительно о курортном гардеробе, и единственной сменой ему служил дежурный комплект формы Ордена. Памятуя свои прошлые посещения гостеприимного Тонатоса, она предпочла не рисковать.
К полной неожиданности Совы потрошитель вытащил из пакета женский парик.
- Вам нужно это надеть, - сообщил он.
- Зачем? - Сова подозрительно косилась на волосатый комок в чужих руках.
- Дворец под охраной, - пояснил ей пляжный мошенник, - Сюда не пускают кого попало. Но иногда я привожу к себе э-ээ… девочек. К этому охрана относится с пониманием, особенно если ей заранее заплатить. Сегодня дежурит нужная нам смена. Так что вам придется на некоторое время сделать вульгарное лицо. Сможете?
Сова надела парик. Он придирчиво осмотрел ее с ног до головы, поправил какие-то пряди, взъерошил челку и только после этого открыл дверцу глайдера.
- Держите меня за руку и улыбайтесь, - приказал он.
Она растянула губы в улыбке. Ее спутник, как оказалось, обладал незаурядными актерскими талантами. Теперь он умело изображал любителя ночных бабочек: в его походке появилась суетливая радость, лицо приобрело выражение сальной гордости, рукой он все время подтягивал Сову поближе к себе, словно хотел, но не решался ее облапить. Охранники понимающе усмехнулись, оценивающе оглядели Сову с ног до головы - и вопросов не задавали.
Ей не доводилось бывать в этом крыле здания. Внутри все было совершенно иным, чем в тех парадных апартаментах, где Сова жила раньше. Здесь были служебные и вспомогательные комнаты. Не было ни высоких потолков, ни лепнины, ни натурального паркета, ни картин. Гладкие стены, стеклянные автоматические двери, бесшумные лифты - одинаковые, похожие на сотни других таких же безликих человеческих обиталищ в любом уголке Федерации. Потрошитель вел ее лабиринтами коридоров куда-то вглубь, к центру спрута, так что Сова с трудом удерживала в памяти хотя бы направление.
Лаборатории располагались во втором подвальном ярусе дворца. Сова стянула с себя ненавистный парик и огляделась.
- Сюда, - пригласил ее спутник.
Он уже перестал суетиться и нервно оглядываться и теперь вел себя по-хозяйски.
- Где он? - Сова решила вернуться к избранной модели поведения и нервно закусила губу.
- Здесь. Не волнуйтесь, - заверил он ее. - Вот эта камера - его глаза. Он вас видит. Вот тут микрофоны, чтобы он мог вас слышать. Вот тут вокализор, чтобы вы могли слышать его. Голос, конечно, механический. Если бы у меня были записи его настоящего голоса, можно было бы полностью воспроизвести интонации оригинала. Сейчас я включу усилитель и оставлю вас наедине.
Сова скептически приподняла бровь.
- Ну, не совсем наедине, - усмехнулся он. - Просто я буду тут неподалеку. - Он кивнул куда-то в даль большого зала, заполненного неизвестными Сове агрегатами. - Пока вы будете ворковать, я попытаюсь снять некоторые из ранее поставленных блоков. По времени это займет около получаса, если все пройдет удачно.
- О чем мне с ним разговаривать?
- О чем хотите. Чтобы снять блок, мне важен сам процесс растормаживания его памяти на уровне трехлетней давности и глубже. Воспоминания о вас залегают как раз в нужном слое. Он сам активизирует этот слой, а я буду вести ментосканирование.
- Скажите, это и есть все то оборудование, о котором вы говорили? - Сова обвела взглядом огромный зал. - Здесь записан весь его интеллект?
Она очень старалась, чтобы ее вопрос выглядел как простое любопытство дилетанта.
- Да. - Он снисходительно и гордо оглядел свои владения. - Именно здесь. Это лучшая лаборатория во всей Федерации.
- Я нельзя ли все-таки сохранить копию? - теперь ее голос дрожал от надежды и страха. - Мне бы хотелось…
- Нет, увы. Чтобы хранить сдублированную копию интеллекта, нужна вся это очень громоздкая техника. Да и она пока не позволяет хранить копию вечно.
Она очень надеялась, что потрошитель говорит правду. Он ушел в глубь лаборатории и пропал из поля ее зрения. Сова осторожно опустилась в кресло перед камерой.
- Только учтите, - донеслось до нее издалека, - сейчас у него есть только интеллект. Есть память. Эмоциональная сфера очень слабая. У живого человека она слишком тесно связана с химическими процессами в организме. Знаете, например, влюбленность провоцируется повышенной концентрацией в головном мозге трех химических элементов: допамина, фенилтиламина и окитосина. Я, конечно, могу стимулировать мозг искусственно, но это уменьшит срок его жизни. Так что не ждите от него особенной активности - у него слишком заторможенные желания. Скорее, он будет отвечать на ваши вопросы. Вопрос-ответ, вопрос-ответ…
Сова осторожно положила руки перед собой. Руки были словно чужими, и она не знала, куда их деть. У нее не было другого выхода, но то, что ей предстояло, оказалось сложнее, чем она думала. Столько лет… Она ни разу не разговаривала с Зорием после развода.
- Здравствуй.
Голос вокализора не напоминал ей прошлое. Чужой, незнакомый голос. Чужое, незнакомое место. Здесь не было ничего, что стоило бы беречь.
- Ты меня знаешь? - спросила она.
- Да, Лаэрта.
- И что ты обо мне помнишь?
- Все.
Молчание.
У него нет желаний. У него нет любопытства. У него нет эмоций. У него есть только память.
- Мне нужно кое-что спросить у тебя.
Молчание. А чего она, собственно, ждет? Ведь ее только что предупредили: вопрос-ответ. Она не задала вопроса. Она его еще даже не сформулировала.
Он ждал. Нет, он не ждал, он был просто не выключен.
- Как ты погиб?
Ей надо было чем-то заполнить пустоту, но случайно родившийся вопрос вдруг показался ей бестактным. Хотя - при чем здесь тактичность?
- Я погиб на Тонатосе после выполнения задания.
- Хватит.
Снова молчание. Он не может даже обидеться на ее резкое «Хватит». Она лихорадочно искала тему для беседы и никак не могла найти. Как будто после стольких лет ей не о чем было с ним разговаривать. И хотелось молчать. Просто молчать. Может и глупой была та детская обида на жучок, подсаженный под ее лопатку по указанию Ордена. Может, и можно было простить… Хотя бы попытаться. Но Сова не пыталась. Она лишь подтвердила общее правило: перешагивать через других гораздо легче, чем через себя. Она перешагнула и пошла дальше, запретив себе оглядываться. И однажды принятое решение уже не подлежало пересмотру. Она даже гордилась своим упрямством при его выполнении. Что теперь она могла сказать Дару Зорию? Что она прощает? Глупости! У нее атрофировалось то место, по которому когда-то очень сильно ударили. У нее перестал существовать тот орган, которому когда-то было очень больно. Ей просто нечем было его прощать.
Но это - последний разговор.
- Ты хотел меня видеть? - Сова заставила себя раскрыть рот.
- Да.
- Зачем?
- Чтобы рассказать тебе то, что ты должна знать.
- Что именно?
- Когда-то я боялся говорить тебе всю правду потому, что рассчитывал оградить тебя от этого. Теперь я больше не могу тебя защищать. Но ты должна знать: для Лаэрты Эвери существует программа уничтожения. Это обязательный раздел любого опасного исследования: «Ликвидация последствий неудачного эксперимента». Целая лаборатория занималась разработкой способов твоего устранения. Я фальсифицировал результаты этих исследований, я выделил для них самое мизерное финансирование, но они все равно велись. И ведутся до сих пор. Никогда не спрашивай об этом у Магистра, никогда не показывай, что ты об этом догадываешься. Просто помни: Магистр в любой момент может запустить программу. В любой момент, когда ты выйдешь из-под контроля. В любой момент, когда ты станешь опасна. В любой момент, когда ты не подчинишься.
Она могла бы догадаться и сама. Просто раньше она не смирилась бы с таким знанием. Теперь это представлялось всего лишь логичным. Не стоило даже возмущаться. Для всех есть своя программа: для агента спецслужбы - капсула с ядом, для правителя Тонатоса - военный переворот, для Лаэрты Эвери - что-то свое. Она - не исключение из этого правила.
- В чем заключается программа?
- Не знаю. Меня - за противодействие программе - лишили контроля над лабораторией. Я знаю только то, что программа активируется на ментальном уровне. Она уже заложена в твое сознание.
Сова медленно прикрыла глаза. Только бы не сорваться, только бы не выдать себя. Не нужно было начинать этот разговор с чужим, незнакомым голосом в чужом, незнакомом месте. Не нужно было ворошить то, что давно похоронено. Если она не сможет…
- Не молчите, - донеслось до нее откуда-то из темноты зала. - Не молчите! Разговаривайте с ним. О чем угодно. Я уже почти прорвался на нужный уровень.
«Почти прорвался»…
Это нужно сделать.
Нужно.
Просто слишком трудно себя заставить.
- Чем я могу тебе помочь?
Глупый вопрос. Она всего лишь тянет время. Потому что страшно. Потому что, оказывается, очень страшно. И очень больно.
- Помоги умереть.
- Есть! - раздался издалека радостный крик потрошителя. - Есть! Пошла ментограмма!
Больше медлить было нельзя.
Она рухнула лицом вниз, закрывая голову руками. И над ней с диким холодом взорвался, пожирая любую энергию и навечно выводя из строя электрическое оборудование, ее ненормальный, бесконечный, бездонный энергетический канал.

Глава 18
Чужие баррикады

Мы долго так друг друга убивали,
Что я невольно ощущаю вдруг,
Что этот немец в этой людной зале
Едва ли не единственный, едва ли
Не самый близкий изо всех вокруг.
Перегорело все и перетлело,
И потому совсем не в этом дело.

Предыдущая страница 24 Следующая страница


25 Наталья Шегало

Как близок он - как враг или как друг.
Александр Межиров

Потрошитель еще что-то кричал, метался по лаборатории, в кромешной темноте ронял приборы, пытался запустить автономный источник питания, едва ли не выл от отчаяния, когда и этого не удалось.
Как только глаза привыкли к темноте, Сова встала со стула и двинулась к лифту. Больше здесь делать было нечего.
Лифт не работал Ока равнодушно отметила, что немного перестаралась с энергетическим воздействием, и поднялась из подвальной лаборатории по лестнице. Но на первом этаже тоже было темно. Автоматические двери без сопротивления уступили нажиму. В окна пробивался свет луны, и других осветительных приборов здесь больше не было.
Сова выглянула в окно. Соседнее крыло резиденции не светилось ни одним огоньком. Это ее удивило. Одно дело - вывести из строя оборудование лаборатории, и совершенно другое - обесточить весь дворец. Ее появление явно не останется незамеченным.
В этот момент небо озарилось ярким всполохом, где-то рядом грохнуло, тугая волна звука толкнула Сову в грудь. Тренированное тело среагировало раньше, чем сознание: Сова присела на полусогнутых ногах в боевую стойку. Снова грохот и вспышка. Вибрация пола под ногами. И - тишина. Сова напряженно вслушивалась. Казалось, дворец был абсолютно пуст: никто не выскочил в коридор поинтересоваться, что происходит, никто не обеспокоился случившимся. Сейчас по коридорам и залам резиденции должны были в панике носиться люди, но дворец словно вымер, ей даже не у кого было спросить, что стряслось. Наконец где-то протяжно завыла сирена, и Сова услышала сухой стрекот автоматных очередей.
Переворот!
Она кинулась по коридору в сторону выхода, но вдруг остановилась. Да, нужно было бежать, прорываться, пока не поздно, к глайдеру, лететь в порт, выводить «Водолей» за пределы планетного щита. Нужно было как можно скорее уносить ноги. Это было разумно, это было правильно. Но ноги развернулись и понесли Сову в другую сторону - к центру резиденции.
Она бежала по пустым залам, боясь не успеть, соревнуясь в скорости с теми, кто штурмовал дворец. Пушки грохотали со стороны города.
Полцарства - за бластер! За пистолет с реактивными пулями! За форму Ордена, за браслет высшей защиты! Есть тут хоть у кого-нибудь оружие? Где охрана дворца? Где Симаргл? По этим бесконечным коридорам можно бегать много часов - и так и не найти знакомого места! Только бы сориентироваться в административном крыле. Сейчас - ночь. Значит, Симаргл - либо в своих покоях, либо - в Ночном кабинете. Если он вообще во дворце. Почему дворец пуст? Почему она не следила за ситуацией на Тонатосе? Почему она была так уверена, что до переворота еще несколько месяцев?
Она вылетела под знакомую колоннаду. Ночной кабинет - слева, почти под самым куполом, подальше от городской черты. Сначала проверить там. И - полцарства за бластер! Или хотя бы за пистолет.
Под колоннадой корчился в судорогах человек в форме личной охраны Симаргла. Он кашлял и задыхался, хватаясь за горло. Газ! Сова принюхалась. Без запаха! Но почему не сработала сигнализация?
- Где Симаргл?
Кашель перешел в хрип. Сова не в силах была помочь. Газ. То, что абсолютно не страшно ей, смертельно для других.
У охранника было оружие. Она сорвала с еще живого тела портупею со стандартным снаряжением: кобура с пистолетом, упаковка пластырей с парализатором. Короткоствольный бластер валялся в нескольких шагах от умирающего.
Дальше, только не останавливаться!
Выстрелы стрекотали где-то впереди, где пролегала линия обороны. Если внутри здания - газ, значит, боеспособными остались только те, кто успел заступить на дежурство в полной экипировке, а не шатался по дворцу без шлема, в который, кстати, монтируется портативный противогаз. Кто штурмует резиденцию? Орден? Нет, Орден никогда не вмешается во внутренние дела планеты без санкции Парламента, а санкции не было. Значит, штурмуют те, кого Орден так удачно финансировал. Где же армия? Где гвардия? Почему резиденция пуста? Если во дворце - газ, значит - предательство. Значит, кто-то позаботился тайно пронести в здание газовые шашки. Кто-то знал о предстоящем нападении и заранее вывел из строя систему сигнализации. Отключил вентиляцию. Значит, в заговор замешана и охрана. Может быть, не вся. Может быть… Но тогда сопротивление будет недолгим. Нет, не может быть, чтобы все было так плохо, чтобы некому было обороняться!
У Ночного кабинета лежали еще двое - уже неподвижно. Сова с размаху толкнула дверь - заперто!
Канал! Глубина - метр!
В кабинете тоже было темно. Сова чуть не споткнулась о тело, ничком лежащее на пороге. Симаргл? Поздно! Она с трудом перевернула его лицом к себе, пытаясь распознать остатки жизни: пульс, дыхание…
- Положи его на место!
Голос раздался из-за спины. Ее рука взметнулась на звук. Сова выстрелила раньше, чем успела подумать. Чем успела узнать голос. Послышался сдавленный вскрик. Вспышка бластера на миг осветила кабинет, в глубине которого в кресле хозяина сидела темная фигура.
- И прекрати стрелять.
Вот теперь Сову трясло так, что руки с трудом удерживали бластер.
- Кто это? - с ужасом спросила она.
- Клон, - был ответ. - Так что положи его на место.
Ответы следовали после некоторых пауз. Вероятно, Симарглу приходилось снимать с лица противогазную маску, прежде чем ответить.
- Зачем?
- Чтобы его нашли вместо меня.
Сова на шатающихся ногах поднялась от трупа и двинулась вдоль ряда кресел на звук знакомого голоса. Темная фигура кинулась к ней через весь кабинет. Симаргл был одет в серую форму своей охраны, так что разглядеть его в темноте было трудно. Только противогазная маска белела на уровне лица. Лишь когда привычное ощущение его присутствия электротоком ударило по рукам, Сова уверилась в том, кто перед ней. Он отнял маску от своего лица и, как всегда, не спрашивая согласия, прижал ее к лицу Совы.
- Нанюхалась! - раздраженно бросил он. - Какого черта ты здесь делаешь?
Сова молча пыталась сорвать с себя маску, но ей мешал бластер и дрожащие руки. Симаргл дождался, пока она сделает пару вдохов, и вернул маску на прежнее место.
- Убери ее от меня! - выдохнула Сова. - Я прекрасно дышу и так! Вот отдышусь только. Какого черта ты сам тут делаешь, когда у тебя переворот?
- Кстати, ты в меня все-таки попала, - заметил он.
- Я? - испуганно переспросила Сова. - Куда?
- В плечо. Не дергайся, от этого я не умру.
Она нащупала кресло и с облегчением повалилась в него. Симаргл присел рядом.
- Не надо было разбрасывать своих клонов где попало! - буркнула Сова. - Я тебя уже почти похоронила и собралась оплакивать.
Он неподвижно сидел рядом и молчал. Сова ждала какой-нибудь насмешливой реплики, ядовитого замечания. Она так обрадовалась, что он жив, что готова была простить ему дурной характер.
- Ты здесь по заданию Ордена?
Вот этого вопроса она совсем не ожидала.
- Нет. Я тут - исключительно по собственной глупости.
Видимо, он ей не поверил.
Где-то в здании ухнул очередной взрыв, гораздо ближе, чем раньше. Наверное, она рано обрадовалась.
- Что ты будешь делать дальше? - Сова кивнула в сторону двери.
Ответа не последовало. Он не собирался посвящать ее в свои планы. Он молча разглядывал ее, и его странное спокойствие перед лицом открытого мятежа беспокоило Сову. Едва отдышавшись, она уже вновь готова была вскочить, куда-то бежать, что-то делать. Но - действовать! Неподвижность казалась невыносимой.
- Судя по всему, твоя армия тебя предала.
Ей хотелось, чтобы он тоже готов был вскочить, куда-то бежать, спасаться.
- Не без вашей помощи, - желчно подметил он.
Он распотрошил медпакет из комплекта снаряжения и приказал:
- Помоги. Под лопатку.
Сова на ощупь содрала упаковку со шприца-ампулы. Руки дрожать уже перестали, так что она без колебаний всадила укол обезболивающего в подставленную ей спину.
- Тебя убьют, - тихо сказала она, пока он не успел обернуться. - Не одни, так другие.
- Я оставляю всем жаждущим отличную копию неповторимого себя. - Он кивнул на лежащее у дверей тело. - Я даже дам им время отпраздновать победу. Так что теперь никто не знает, что я жив. Никто, кроме тебя.
Если бы это прозвучало угрожающе, Сова не обиделась бы. Все правильно. Он не доверял ей. Она - лишний свидетель.
- Обойдемся без второго покушения на мою жизнь, - примирительно предложила она. - Я не буду докладывать в Орден о твоем чудесном спасении.
- Будешь. - В его голосе и в самом деле не слышалось - угрозы. Только насмешливое понимание. - Ты - враг. И я не знаю, что с тобой делать.
- Лучше подумай, что ты будешь делать с собой, - посоветовала она. - У меня в порту «Водолей». Из кабинета - подземный ход. Я могу вывезти тебя с планеты. Пока не поздно. Надо уходить.
Только теперь он обернулся к ней. Она требовательно смотрела на него снизу вверх и ждала решения.
- Куда уходить?
Он не хотел ее понять. Теперь в его голосе вместе с удивлением сквозила непомерная гордыня человека, готового скорее умереть, чем принять помощь из чужих рук. Сова сжала зубы.
- Куда уходить? - высокомерно переспросил он. - Из моего дворца? Из моей столицы? С моей планеты? Нет, я не окажу Ордену такой услуги.
- Тебя убьют!
- А вы предлагаете жизнь в обмен на власть? Передай своему Магистру, что я не собираюсь торговаться. Тебя за этим сюда прислали? Я нужен Ордену живым? - Он вдруг закашлялся, и сквозь кашель она услышала последнее: - Надо было все-таки тебя убить.
Сова не выдержала. Приступ кашля случился как нельзя вовремя. Пластырь с парализатором впился в чужое запястье в тот момент, когда Симаргл пытался вновь прижать маску к лицу, чтобы сделать вдох. Его рука нечаянно оказалась слишком близко от Совы. Секунда - и гордо задранная голова диктатора стала бессильно запрокидываться назад. Сова подставила плечо, чтобы подхватить падающее тело.
Она не стала сдирать пластырь с парализатором с руки. Еще не хватало, чтобы он очнулся по дороге. Поправила маску на его лице, прислушалась к прерывистому дыханию.
Выстрелы за дверью стрекотали все ближе. Задерживаться тут не стоило.
Это было неимоверно трудно: дотащить Симаргла до лифта тайного хода. Расслабленное тело было тяжелым. До капсулы подземного туннеля Сова добралась уже в полном изнеможении. Кое-как впихнула Симаргла в проход между креслами. Шестиместная машина с автономным электромотором на максимальной скорости понеслась по монорельсу в порт.
- Ордену ты не нужен. Ни живым, ни мертвым.
Он не мог ее слышать, но, едва отдышавшись, Сова продолжила прерванный диалог
- Ты уж извини, у меня не было времени тебя уговаривать.
Она осторожно пристроила голову Симаргла у себя на коленях. В тусклом свете капсулы его лицо, лишенное, наконец, привычного высокомерно-ироничного выражения, казалось усталым и измученным. Сова прислушалась к своим ощущениям. Нет, его биополе больше не кололось ударами тока. Оно словно бы замерло, ослабленное парализатором, перестало пугать неуправляемой мощью своего напряжения. Или, может быть, она сама сейчас впервые не чувствовала угрозы, исходящей от Симаргла. И не сопротивлялась.
Она еще подержала в руках его бессильную руку, а потом неожиданно, удивляясь самой себе, осторожно погладила высокий, холодный лоб. За окнами кабины мелькали стены тоннеля. И вдруг захотелось, чтобы тоннель стал бесконечным, и можно было бы бесконечно долго сидеть рядом с Симарглом, держать на коленях его преступную гениальную голову - ту самую, за которую в Федерации объявлена награда, не таясь, вглядываться в безупречные черты лица, не встречая насмешки, касаться прямых черных волос без всяких признаков седины. Он ничего не узнает. Не увидит. Не почувствует.
Когда капсула начала торможение, Сова опомнилась. Нужно тщательно проверить оружие. Покидать укрытие, волоча на себе бесчувственного Симаргла, опасно - она не знает, что ждет ее снаружи. Очевидно одна - она сможет одновременно защищаться и тащить тяжелое тело к кораблю. Оставлять Симаргла в укрытии тоже не годится: чтобы перегнать корабль на причал номер «1» нужно время и разрешение портовых служб. Запрос перемещения между причалами может вызвать подозрение. Сейчас каждая минута - на вес золота. За то время, что Сова будет отсутствовать, тайный ход могут найти и обыскать.
На этом конце тоннеля лифт тоже работал - предусмотрительный хозяин позаботился об автономных источниках энергии на случай экстренной эвакуации. Сова оставила Симаргла у кабины лифта и осторожно выглянула на причал.
Причал номер «1» был пуст. Но как добраться до причала под номером «15», где ее ждал «Водолей? Снять парализатор с Симаргла и дать ему возможность спасаться самостоятельно? Нет, он и не подумает бежать. Его не переубедить и не заставить. Сова готова была вернуть ему сознание не раньше, чем «Водолей» выйдет на внешнюю орбиту Тонатоса и будет в полной безопасности.
Укрываясь в тени неприметного строения, откуда начинался тайный ход, Сова прокралась вдоль причала. И тут ей наконец повезло: у стены здания, придавая ему вид исключительно хозяйственной постройки, были ровными рядами уложены грузовые контейнеры, а на них валялся кем-то забытый портативный антиграв - отличное устройство для поднятия тяжестей. На этом, впрочем, везение заканчивалось - антиграв был больше чем наполовину разряжен. Но на некоторое время батареи еще должно было хватить.
Она приладила прибор на пояс Симаргла и включила. Вспыхнул индикатор - и тело Симаргла стало легче. Теперь оно весило килограммов тридцать, не больше. Нужно было торопиться. Сова перекинула руку Симаргла через свое плечо, взяла бластер наизготовку и вышла на открытое пространство.
Когда у входа на причал закричали, до корабля ей оставалось метров двадцать, и антиграв доживал последние мгновения. Разворачиваться и стрелять не имело смысла - колени подкашивались и дрожали. Ее спасло только то, что нападавшие, видимо, не имели приказа убивать беглецов и палили в воздух для устрашения. Но когда перед Совой гостеприимно раскрылся грузовой люк «Водолея», они опомнились. Выстрелы защелкали по обшивке корабля. Сова уронила Симаргла в глубь трюма, и, не удержавшись, развернулась лицом к преследователям.
Ей удалось сделать несколько результативных выстрелов по бегущим к кораблю солдатам прежде, чем ее задело. Мгновенная боль взорвалась одновременно в двух местах - в ноге и в плече. Сова зашипела и повалилась в темную глубину трюма.
Люк немедленно захлопнулся за ней. В трюме вспыхнул свет. Любимый корабль спешил помочь ей всей своей автоматикой.
В рубку!
Ей даже некогда было себя пожалеть - она жалела корабль. Конечно, на причалах никто не держит тяжелых лазерных пушек. Но она-то читала отчеты о планетном щите Тонатоса. Спасибо тебе, Симаргл, ты позаботился об обороне своей планеты при помощи противокорабельных ракетных установок, рассчитанных на борьбу с низколетящими орбитальными целями, мощнейших генераторов полей. Сова готова была принести в жертву местному богу огня собственный скальп, только чтобы отключить всю эту смертоносную технику - полевая защита «Водолея» выдержит от силы чстыре-пять попаданий, да и то не очень мощных.
Корабль дрогнул и пошел на подъем.
- Борт пятьсот тринадцатый, прекратите движение!
Это обращаются к ней! Сова забыла, что у нее новый идентификатор.
- Что я бы делала без ваших указаний? - ехидно поинтересовалась она у диспетчера.
Впрочем, ей было чем себя занять помимо перебранки с портовыми службами: судя по показанию радара, к ней спешили аж четыре перехватчика. Только бы не гравитационное поле! Прижмут к поверхности так, что не вырвешься! Впрочем, перехватчики едва ли оснащены генераторами, значит, на малых высотах у нее есть шанс отбиться.
Да, Орден мог бы гордиться ею. По крайней мере, учили ее не зря. Когда темное небо над космопортом озарилось второй по счету вспышкой взорванного корабля противника, преследователи поняли, что имеют дело не с прогулочной яхтой, а с боевым кораблем последней модификации. И если уж он взлетел, его так просто назад к поверхности планеты не прижмешь. Обозленная болью в прострелянных ноге и плече, Сова и не думала удирать в подпространство. Это был ее первый реальный бой, сильно отличавшийся от тренировок на тренажерах-имитаторах. В перекрестие прицела уже завис третий корабль, когда Сова вспомнила, что в ее задачу не входит уничтожение всего наличного флота Тонатоса. Она выругала себя за беспечность. Энергия еще пригодится для прорыва щита.
Но прорывать ничего не пришлось. Она успела все-таки сообразить, зачем ей наперерез послали целых четыре перехватчика вместо того, чтобы просто накинуть на «Володей» сетевое поле на нижней орбите. Или расстрелять корабль на средней. У Тонатоса больше не было щита! Эта информация стоила двух уничтоженных перехватчиков.
«Водолей» ушел в открытый космос без единого выстрела в спину.

Он очнулся в тесной полутемной камере и тут же попытался вскочить. Не тут то было! Вязкое изоляционное поле плавно погасило его порыв и придавило тело назад к жесткой кровати. Он попробовал сесть - и вновь оказался распростертым под давлением изолятора. Тюрьма? К горлу подкатила ярость. Он с трудом удержал себя от третьей, безнадежной попытки вырваться из замкнутого энергетического кокона. Тюрьма. Сознание метнулось назад: газ, кабинет, Сова… Орден. Он заскрипел зубами в бессильной злобе, и в этот момент дверь камеры плавно съехала в сторону и в образовавшемся проеме…
Он замер, чтобы не броситься на своего тюремщика. Сова, одетая в полевую форму Ордена, осторожно зашла в камеру (это не камера, понял он, это каюта маломестного корабля) и села напротив. Он смотрел на нее, не отводя взгляда, готовый в любую минуту выплюнуть ей в лицо самое грязное оскорбление, и собственная беспомощность была хуже физической пытки. Он искал лишь повода: самодовольная усмешка, злорадное торжество победителя или фанатичная одержимость солдата, готового любой ценой выполнить поставленную Орденом задачу. Но ничего этого не было. Сова еле держалась на ногах и, кажется, засыпала на ходу, но дело было даже не в этом. Что-то произошло с ее лицом. Что-то изменило его, обезличило и обездвижило, стерло знакомую выразительность мимики до слоя безжизненной восковой маски.
- Как ты?
В ее голосе слышалась неподдельная забота, но лицо отказалось служить иллюстрацией голосу, и потому вопрос прозвучал фальшиво. И он не стал на него отвечать.
- Куда ты меня везешь? - сухо поинтересовался он.
Восковая маска на секунду прикрыла глаза. Короткий полуобморок сна - и вновь плоская картинка реальности перед глазами. А ей так хотелось беспамятства.
- Ты бы все равно не пошел со мной по доброй воле.
- Ты не ответила на мой вопрос.
- Мы на внешней орбите Лоданиса.
- Надо понимать, я захвачен агентом Ордена?
Когда-то по ее виду он легко угадывал любое намерение. Но теперь маска была непроницаемой.
- Извини за поле. - Только голос еще хранил прежние интонации. - Просто мне нужна гарантия безопасности - моей и моего корабля. Гарантия, что ты не начнешь действовать опрометчиво и не в моих интересах. Гарантия, что ты сначала меня выслушаешь.
Он презрительно усмехнулся:
- Разве у меня есть выбор?
- Сейчас - нет, - бесстрастно согласилась она.
- И кому ты намерена меня сдать? Ордену или федеральной полиции?
Сова вздохнула и безо всякого возмущения посоветовала:
- Попридержи язык. Твое спасение стоило мне простреленных плеча и ноги. Ради Ордена или ради федеральной полиции я так не рискую.
Он потянулся рукой к своему простреленному плечу. Так и есть: рана аккуратно заклеена пластырем с биогенным стимулятором и наверняка уже заживает. Боли он не чувствовал. Он скосил глаза: справа от кровати рядом со стандартной бортовой медаптечкой валялись пустые ампулы-шприцы, испачканные в крови салфетки и упаковки от стимуляторов.
Но он промолчал: благодарить Сову за помощь казалось ему нелепым.
- Сними поле, - упрямо попросил он.
- Нет. Я не уверена, что после этого не окажусь на твоем месте. Ты сильнее.
- Чего ты хочешь?
Некоторое время она смотрела куда-то в сторону, как будто сама впервые задумалась над его вопросом, и он уже решил, что вообще не дождется ответа.
- Просто мне не хотелось, чтобы тебя убили, - будто нехотя сообщила она и вдруг добавила: - В моей жизни уже определенно хватит чужих смертей.
Это было сказано слишком ровно, слишком невыразительно.
- Кто? - осторожно спросил он, начиная догадываться.
И вот тут она в конце концов не справилась с лицом. Каменная неподвижность скул дрогнула, брови мучительно изогнулись, и чтобы он не видел всего этого, Сова попыталась отвернуться. Но ей некуда было деваться в тесном пространстве жилой каюты, и она уткнулась носом в собственное плечо.
К нему вновь повернулась восковая маска.
- Зорий, - прежним голосом ответила она. - Ты ведь знал…
Что он знал? Что Дар Зорий погиб на Тонатосе несколько месяцев назад?
- Сдублированный интеллект… - Теперь она могла говорить только очень короткими предложениями.
Ах, вот в чем дело! Ну что ж, он не собирался оправдываться. Да, он дал приказ копировать гаснущее сознание убитого агента. Он всегда гордился своей технологией, позволяющей обогнать действие яда при помощи мгновенной консервации тела. Азартная игра с Орденом, соревнование скоростей, соперничество спецслужб… Но до взлома у него не дошли руки. Взлом блокированного сознания - трудоемкий процесс. На него могут уйти годы. Накануне переворота были куда более важные дела.
- Как ты узнала?
- Твой человек… Потрошитель мозгов…
Все верно. Он сделал бы то же самое, чтобы прорваться сквозь блоки чужого сознания - нашел бы внешнего провокатора, способного растормошить чужие воспоминания. Близкого друга, родственника, жену… Вот только Сова…
- Ты поэтому на Тонатосе?
Она кивнула.
- Когда я вернусь, я уничтожу копию, - пообещал он. - И потрошителя вместе с ней.
Она отрицательно покачала головой.
- Поздно… Я уже сама…
Вот теперь он понял все.
- Это я с собою торгуюсь, - вдруг желчно усмехнулась она. - Выкупаю одну жизнь на другую. Договориться пытаюсь…
- Сними поле, - теперь уже мягко попросил он.
Он ждал условий своего освобождения, но ей было уже все равно. Она без колебаний потянулась рукой к пульту - и поле исчезло. Он сел. Медленно. Спокойно. Чтобы не дать ей повода усомниться. И долго, неоправданно долго сидел рядом, не задавая больше вопросов, не пытаясь встать, рвануться в рубку, чтобы попытаться вернуться туда, где его ждали собственные дела и проблемы. Он плохо представлял себя в роли утешителя, себя, неоднократно заляпанного чужой кровью, равнодушного к чужим драмам, привыкшего пользоваться другими людьми исключительно в личных целях. Он легко мог придумать нужные слова, но он был не в состоянии сам поверить в них. А Сова слишком хорошо распознает фальшь.

Предыдущая страница 25 Следующая страница


Меньше, чем смерть 26

Тогда он осторожно протянул к ней руки, готовый в любой момент оставить начатое движение, приобнял за плечи, стерпев очередной, но уже куда более слабый удар ее биополя, и пересадил на кровать. Воистину, ему было бы проще убить ее, чем обнять. Она не сопротивлялась.
- Спасибо, что спасла мне жизнь, - тихо произнес он. - Мне еще никто не спасал жизнь. Очень незнакомое ощущение.
Наверное, она его не слышала, но он должен был это сказать. Так ей будет легче пережить то, что она считает убийством.
- Теперь ложись и спи. Я буду рядом.
Она попыталась отказаться, но он не слушал возражений. Когда он выходил из жилой каюты, она уже тихо постанывала во сне.

Сова проснулась отдохнувшей от себя самой. И тут же вспомнила, где и с кем находится.
Она влетела в рубку и застыла в проеме шлюза, едва не споткнувшись о комингс. Из кресла пилота на нее смотрел Симаргл. За его спиной светились линии курса, индикатор загрузки бортового компьютера выдавал максимальную занятость, на мониторах связи в изобилии пестрели чьи-то незнакомые лица.
- Удивляешься, почему ты не в изоляционном коконе? - с веселой иронией поинтересовался он.
Сова сердито фыркнула, но промолчала.
- Это потому, что я доверяю тебе больше, чем ты мне, - наставительно произнес он.
- Естественно. Моя репутация куда лучше твоей.
Посторонний командовал в ее рубке, будто у себя во дворце, и это не могло не вызвать обиженной ревности. Сова решительно двинулась к креслу второго пилота.
- Немедленно верни мне управление, - потребовала она.
Он понимающе улыбнулся.
- Конечно. Кстати, мы до сих пор на внешней орбите Лоданиса.
- Как ты взломал доступ?
- Не хотел тебя будить - пришлось взломать. Мне надо было немного поработать. У тебя тут очень дружелюбный компьютер.
- Предатель, - пробурчала Сова, обращаясь к бортовому компьютеру.
- Ты разговариваешь во сне, - с каким-то странным выражением заметил он.
- Да? - спросила она агрессивно, - Ну и что? Я выболтала во сне государственную тайну?
- Нет. Кстати, ты всегда так невыносима по утрам?
- Верни мне управление!
- Я не трогаю управление, - терпеливо пояснил он. - Мы в дрейфе. Мне нужна была только связь.
- Зачем?
- Своим порывом спасать ближнего ты лишила мою контрреволюцию ее главной управляющей силы. То бишь меня. Мне нужно было вернуть себя сподвижникам. - Он кивнул головой на мониторы с лицами.
- Кто это?
Лица почтительно ждали окончания их беседы.
- Генштаб контрпереворота.
- Ты собираешься возвращаться на Тонатос? - не веря своим ушам", спросила Сова.
- Не сейчас, - успокоил он ее. - Пусть сперва меня хотя бы похоронят.
- Ты думаешь, твой клон способен кого-то обмануть? Простой анализ и…
- Если у моих заговорщиков и хватит ума понять, что труп - не мой, они не рискнут признать это публично. Уж эту-то тайну они будут беречь даже друг от друга! - Он довольно потер руки и сообщил: - Я тут внес в свой план кое-какие коррективы, так что у меня к тебе будет одна просьба.
- Какая?
- Свяжи меня с твоим Магистром.
- Что? - Сова от удивления забыла даже про перехват управление. - Ты в своем уме?
- Свяжи меня с твоим Магистром, - повторил он. - И оставь нас наедине на полчаса.
- И не подумаю! Я и так уже по уши увязла в ваших переворотах. Я уже сама не понимаю, на чьей я стороне.
Симаргл самодовольно улыбнулся ей.
- А ты хочешь, - продолжила она, - чтобы я еще Магистру тебя представила? Я даже не возьмусь предугадать его реакцию. Он думает, что я жарюсь на пляже Киферона.
- Хорошо, - покладисто согласился он и пересмотрел условия соглашения: - Свяжи меня с твоим Магистром, и можешь присутствовать при беседе.
Сова вскочила с кресла и, чтобы принять решение, принялась сосредоточено бегать по диагонали рубки. Симаргл вернулся к своему генштабу.
- Можно мне кофе? - бросил он за спину. - Твой бортовой пищеблок мне уже некогда уговаривать.
Ну, хотя бы бортовая кухня осталась ей верна. Сова вернулась к креслу пилота с двумя кружками, одну сунула в руки Симарглу, а про вторую тут же забыла, потому что ее приковал к себе один из мониторов, настроенный на центр вещания Тонатоса.
Столица Тонатоса пожинала плоды мятежа и безвластия: мародерство, грабежи, разбой. Беззащитный перед внешним нападением в отсутствии планетного щита Тонатос выплеснул из себя первую волну беглецов, и они рассеялись по Федерации, как невидимый газ по дворцу Симаргла. Федерация еще не начала задыхаться, но уже подозрительно принюхивалась в ожидании всплеска преступности не где-то там, на отдельно взятой планете, а у себя в доме, в ранее вполне благополучных центральных мирах. Пиратская корпорация отпраздновала победу тремя крупными захватами грузов на трассах, которые считались безопасными. Репортажи о многочисленных арестах сторонников Симаргла не показались Сове убедительными - в них не было ни одного знакомого ей имени. Такое ощущение, что высший эшелон его администрации в одночасье исчез с планеты, оставив на растерзание взбунтовавшейся армии всякую мелочь вроде директора тюрьмы или министра ведомства внутренней пропаганды. Гвардия, в момент переворота находившаяся на маневрах где-то в провинции, растворилась в среде мирного населения вместе с оружием и боеприпасами. Будь Сова на месте заговорщиков, этот факт не дал бы ей спокойно спать.
Заговорщики же делили власть. Теперь во главе Тонатоса стояла группа военных из шести человек, чьи имена Сова также слышала впервые. Армия митинговала, бряцала оружием, воспевала независимость и клялась не допустить на планету силы федерального правопорядка.
Впрочем, силы федерального правопорядка на планету и не рвались. Орден, видимо, не намерен был кидать свои миротворческие войска в кровавую кашу взбунтовавшейся планеты. Магистр выжидал, пока Тонатос в результате внутренних дрязг ослабеет настолько, что его можно будет брать голыми руками.
- Как ты мог допустить все это? - Сова оторвалась от монитора и требовательно повернулась к экс-диктатору. - Почему не предотвратил? Почему не арестовал их всех до переворота?
Он не слышал ее - он был слишком занят. Негромко переговаривался с кем-то на незнакомом языке, слал множество запросов, переводил деньги со своих многочисленных банковских счетов по всей Федерации на другие счета Он был сосредоточен и совершенно не огорчен случившимся, как будто знал что-то, чего не знала она. Ей пришлось повторить вопрос.
Симаргл с трудом оторвался от своих хлопот.
- Переворот нельзя предотвратить, - со знанием дела пояснил он. - Его можно предугадать, его можно переиграть, но чем больше сдерживаешь напряжение оппозиции, тем больше растет сопротивление. Я спровоцировал их выступление на три месяца раньше намеченного срока. Им пришлось ввязаться в схватку в тот момент, который определил я. Этим они нарушили все договоренности с Орденом. Магистр наверняка уже умыл руки. Может, теперь он предпочтет договориться со мной?
- Теперь он предпочтет тебя арестовать и казнить.
- Нет, - с улыбкой уверенно возразил он. - Сейчас ему гораздо выгоднее иметь меня живого и свободного, чем арестованного и мертвого. Пока я жив, со мной еще можно договориться и начать, пока не поздно, хоть как-то влиять на ситуацию. Ваш Магистр не любит необратимых поступков. Он опытный политик. Мы с ним поймем друг друга.
- Сомневаюсь, - покачала головой Сова.
- Ты права, - он бросил взгляд на монитор, где над его столицей уже поднимались густые клубы дыма. - Не стоит торопиться. Несколько дней можно подождать. Пусть стороны для сговорчивости как следует осознают всю печаль сложившейся ситуации. А я могу спокойно посмотреть этот спектакль из зрительного зала. Давай поспорим на твой «Водолей», что я знаю сюжет.
- Если бы у тебя еще была твоя прогулочная яхта, мы бы поспорили на нее, - злорадно фыркнула Сова.
- Считай, что спорим. Я намерен вернуть себе и власть, и Тонатос, и яхту в числе всего прочего. Для начала мои генералы передерутся между собой. Твой Магистр рассчитывал поддержать одного из них, чтобы по его призыву ввести на Тонатос ваши войска. Благодаря мне заговорщики теперь это тоже знают, так что будут тщательно следить друг за другом. Ни у одного нет достаточных сил, чтобы единолично взять и удержать власть. Это можно сделать только при помощи извне. А этой-то помощи они как раз и боятся. Из-за преждевременного переворота Орден потерял контроль над ситуацией. И восстановить он его может, только сделав ставку на меня - известного и проверенного лидера. Какая разница, по чьей просьбе вводить войска - по моей или по просьбе одного из несостоявшихся правителей? Лучше уж по моей. Можно будет смело прикрыться лозунгом восстановления легитимной власти. После полугодовой анархии мои подданные возрадуются моему возвращению, даже если за моей спиной будут маячить карательные отряды Ордена.
- И ты отдашь власть? - Сова подозрительно покосилась на Симаргла.
- Я ее уже отдал. Как видишь, пока никто не может ее взять. И не возьмет. Кроме меня. Погоди, меня еще попросят принять управление планетой. А для Магистра у меня есть еще несколько весьма солидных аргументов.
- Интересно, каких?
- Я же сказал: «для Магистра», а не «для тебя», - ехидно парировал Симаргл. - Или ты уже согласилась присутствовать на наших переговорах?
- Как я объясню Магистру твое появление на моем корабле?
- У тебя есть наручники?
- Зачем?
- Я их надену, а ты скажешь, что ты героически захватила меня в плен.
- Очень смешно!
- Хорошо, - миролюбиво согласился он. - Скажешь, что я сам сдался тебе на милость.
Сова прокомментировала его предложение выразительным стоном.
- Ничего, - утешил он ее, - у нас еще есть время что-нибудь придумать. Я бы предпочел личную встречу с Магистром: наш разговор определенно не стоит доверять даже трижды закодированному каналу Так что садись-ка и рассчитай мне курс до одиннадцатой базы.
Сова вовремя прикусила язык и не стала спрашивать, откуда Симарглу известно местонахождение Магистра. Наверняка и на этот вопрос у него был готов не менее насмешливый ответ.

Глава 19
Враги и союзники

Объединиться с дальним врагом, чтобы побить ближнего.
Китайская стратагема

И с ними ангелов дурная стая,
Что, не восстав, была и не верна
Всевышнему, средину соблюдая.
Их свергло небо, не терпя пятна;
И пропасть Ада их не принимает.
Иначе возгордилась бы вина.
Данте Алигьери

Шли вторые локальные сутки «Водолея» на внешней орбите одиннадцатой базы. Магистр не спешил принимать решение, и «Водолею» - частному судну с криминальным пассажиром на борту - было категорически отказано в посадке.
Накануне, едва вынырнув из подпространства, Сова положила корабль в дрейф, заперлась в каюте и с трудом заставила себя связаться с Магистром по телепатическому каналу Оттягивать этот неприятный момент дольше было невозможно. Судя по тому, сколько ей пришлось ждать ответа, Магистр Ритор был очень занят.
- Что у тебя?
Он спросил это таким тоном, будто последние сто лет Сова беспокоила его раз двадцать на дню исключительно по пустяковым вопросам.
- У меня на борту - Симаргл.
Лучше уж было сразу во всем признаться. Но произвести эффект неожиданности ей не удалось.
- Значит, его смерть - все-таки инсценировка.
Как будто он ждал чего-то похожего.
Сове даже не пришлось объяснять, каким образом она оказалась в ненужное время в ненужном месте - сейчас Магистра это не интересовало. Он выслушал переданное ею предложение Симаргла о сотрудничестве, ни разу не перебив, ни разу не изменившись в лице. Она пристально вглядывалась в знаменитый шрам в надежде предугадать, что ей теперь грозит: награда или наказание - но все тщетно. Едва ли в настоящий момент Магистра заботила участь подчиненной - ему предстояло определить участь целой планеты.
- Что мне делать? - Натворив столько дел по собственной инициативе, Сова теперь искренне была готова подчиняться. - Посадить корабль в порту?
- Управление кораблем у тебя? - казалось, Магистр был удивлен.
- У меня, - подтвердила Сова.
Он задумался на несколько секунд.
- Сейчас к тебе подгонят орбитальный изолятор. Состыкуешь с ним «Водолей» и немедленно заблокируешь управление.
- Хорошо. Что потом?
- До того как Симаргла арестуют, постарайся не стать заложницей.
Сова поморщилась, но промолчала.

Арест прошел безмятежно. Сова даже не ожидала, что в этом мирном процессе, совершенном по предварительному сговору сторон, будет задействовано четверо до зубов вооруженных офицеров службы исполнения наказаний. Симаргла такая честь смешила до тех пор, пока его не положили на пол каюты лицом вниз. Сова не выдержала:
- Капитал, потрудитесь приказать своим людям поднять арестованного и снять с него наручники.
Приказ прозвучал так уверенно, что ему повиновались. Этому не помешали даже ее погоны старшего лейтенанта. Впрочем, это были погоны службы внешней разведки, которые оказались не по зубам капиталу тюремных войск.
Ей стыдно было смотреть в глаза Симарглу. Но в этом и не было необходимости: она великолепно чувствовала его состояние каждой клеткой кожи. Воздух потемнел от напряжения, внутренний индикатор опасности зашкаливало. Симаргл подчинялся, но, казалось, он сам не предполагал, как невыносимо будет это подчинение. Сова готова была к тому, что в любой момент он сорвется - и у нее на борту будет четыре трупа.
- У меня для вас одно пожелание, капитан. - Сова старалась, чтобы ее голос звучал высокомерно и презрительно. - Если во время ареста вы испытываете извращенную потребность унижать арестованного, обратитесь в службу психологической помощи. У нас на Лакиоте отличные специалисты. Не сомневайтесь, я непременно отмечу в рапорте ваше поведение.
- Я получил приказ арестовать преступника! - Капитан зверем глядел на Сову, и было с чего: она только что нарушила одну из священных заповедей субординации - сделала выговор командиру в присутствии подчиненных.
- А я получила приказ проконтролировать этот процесс.
Орбитальный изолятор был оснащен несколькими камерами. Симаргла поместили в одну из них. Это была самая просторная камера, оснащенная всеми удобствами, обставленная - по тюремным понятиям - даже с некоторой долей роскоши. Но это была камера. И Сова лучше других понимала разницу между свободой и ее отсутствием.
Капитан терпеливо ждал у двери, пока Сова покинет изоляционный каземат, чтобы заблокировать выход.
- Я вернусь через пятнадцать минут. - Это сообщение предназначалось не столько капитану, сколько Симарглу.
Он впервые после ареста повернулся к ней:
- Не беспокойся. Все идет так, как надо.
Ей бы его уверенность!
Магистр ждал ее рапорта
- Почему не дают разрешения на посадку? - спросила Сова.
- Одиннадцатая база - закрытый порт Ордена, - внушительно напомнил он.
- Но Симаргл арестован.
- Имей в виду, - игнорируя ее вопрос, предупредил он, - и само его существование, и его арест - засекреченная информация. Даже охрана не знает, кого ей было приказано взять под стражу.
- Тем более! Сколько нам еще болтаться на орбите?
- Сколько будет нужно. По крайней мере, до тех пор, пока не станет ясно, что это не провокация со стороны Симарла. Подумай на досуге, какой скандал может разразиться, если хоть одна душа узнает, что Орден за спиной у Федерации принимает на одиннадцатой базе бывшего диктатора Тонатоса!
- Федеральные души вполне могут оставаться в блаженном неведении. Не зря же вы доводите до истерики ответственных за режим секретности.
- О том, что он жив, наверняка известно не только нам. Он - не идиот, чтобы сдаться Ордену, не обеспечив себе гарантий. Сейчас, когда он загнан в угол, он опасен как никогда. Я уже выслал к вам группу экспертов. И твой «Водолей», и самого Симаргла придется просканировать до миллиметра на предмет наличия жучков. Проконтролируй: экспертам и охране запрещено с ним разговаривать.
- А мне можно? - подобострастно поинтересовалась Сова.
- Ты уже наговорилась. Можешь считать себя на «Водолее» под домашним арестом.
- Что? - Сова задохнулась от возмущения.
- Шесть месяцев карантина. - Магистр не намерен был замечать ее обиды. - Под надзором. Я лично проконтролирую.
- Знаете, Магистр, - с ненавистью в голосе начала Сова, - моя лояльность к Ордену уже на исходе.
- Моя снисходительность к тебе - тоже. - Он даже не потрудился переменить тон с делового на угрожающий. - Я устал периодически разгребать последствия твоих выходок без приказа. Все, мне некогда с тобой препираться. А чтобы повысить твою лояльность, я пришлю тебе подборку материалов о личных преступлениях лорда Тонатоса. Изволь ознакомиться.
Ментальный канал свернулся с таким хлопком, что его остаточная энергия наотмашь, как пощечина, хлестанула Сову по лицу.

Заканчивались вторые локальные сутки на орбите. Между орбитальным изолятором и портом зачастили челноки. Прибыли и убыли эксперты, выпотрошив «Водолей» до последнего завалявшегося в грузовом трюме контейнера с засохшим противорадарным покрытием. От чести присутствовать при личном досмотре Симаргла Сова наотрез отказалась.
Она трижды начинала просмотр присланных Магистром материалов. И трижды малодушно отворачивалась от экрана, не желая видеть.
Захваченный пиратами военный корабль был нашпигован камерами слежения. В горячке боя никто не вспомнил, что передатчики по-прежнему работают. Трансляцию перехватил случайно оказавшийся рядом таможенный патрульный катер. Невозможно даже представить, чтобы нападающим удалось близко подойти к военному судну и взять его на абордаж. Но военный корабль-разведчик принял сигнал «SOS». Он сам шел на стыковку, не подозревая о расставленной ловушке. Однако вместо терпящих бедствие его ждали хорошо вооруженные, обученные боевики во главе с Симарглом, будущим лордом Тонатоса. Сова не могла его не узнать. Пусть лицо закрывал непроницаемый шлем, но фигура, жесты, движения - все указывало на него. Они толпой ворвались в стыковочную камеру. Потом драка шла за каждый отсек, а равнодушные камеры пристально смотрели из-под потолка на то, что происходило внизу. В рубке пираты добивали раненых и пленных.
- Трупы - за борт!
Он командовал, и ему подчинялись. Последнее, что она увидела, - как бандиты очищали рубку для своего командира. Потом управление всеми системами перешло к победителям, и камеры ослепли.

Предыдущая страница 26 Следующая страница


27 Наталья Шегало

- Офицер Эвери, вас вызывает изолятор.
Зачем она им нужна? Неужели нельзя обойтись без ее присутствия в тюремном блоке?
- Офицер Эвери, вас вызывает изолятор. Пройдите в изоляционную камеру номер один.
Только не сейчас! Она не хотела его видеть. Лучше домашний арест, лучше шестимесячный карантин, лучше пожизненная ссылка на двадцать вторую базу.
«Трупы - за борт!»
«Стреляйте по ногам!»
Сколько он всего успел за свою долгую жизнь… Кем только не был: пиратом, контрабандистом, грабителем, шантажистом, но всегда - убийцей.
«Трупы - за борт!»
Прежде чем войти, она долго рассматривала его сквозь прозрачную дверь камеры. Он сидел за столом, где располагалось виртуальное рабочее пространство, и, судя по сосредоточенному выражению лица, работал. Секунда - и он почувствовал ее взгляд, оторвался от монитора. Он не мог ее видеть - дверь была прозрачна лишь с одной стороны, но Сове показалось, что он смотрит ей прямо в глаза.
Панель плавно отъехала в сторону, Сова перешагнула через комингс.
- Ты обещала вернуться через пятнадцать минут, - упрекнул он ее.
Она молчала. Говорить не было необходимости: если она чувствует его биополе со всеми оттенками эмоций, то и он - не толстокожий чурбан. Сейчас он полностью раскрыт. Доверяет. Не считает нужным защищаться от нее.
- Что случилось?
Он смотрел на нее так, словно заботился о ней.
А перед глазами ползли картинки его прошлого: расправы на захваченных судах, сухие отчеты оперативников по заказным убийствам, трупы, трупы, трупы…
Она не сказала ни слова Но он понял.
- Ну что ж, я знаю, что случилось.
Еще бы! Он же телепат. Она ведь тоже давно забыла, что с ним нужно постоянно держать оборону.
- Что теперь?
Он еще старался говорить спокойно. Но если она раскроет рот для ответа - ей не сдержаться.
- Разве ты раньше не знала, кто я? - В его голосе появился вызов.
И Сова приняла его.
- Проект «Колыбель», - сквозь зубы прошипела она.
- Надо же! - Он презрительно оскалился. - Неужели Магистр выдал тебе и эту информацию? Твой служебный статус растет быстрее, чем я думал. Как видишь, планеты в Федерации взрываются не только по приказу лорда Тонатоса, но и по решению вашего Капитула. Что тебя удивило? Ты не знала, что двести лет назад планета «Колыбель» была уничтожена именно Орденом? Так поинтересуйся у Магистра отчетами об операции «Мертвый сезон».
- Лжешь!
- Я продал Ордену эту информацию очень давно.
- Лжешь!
- А ты наивно думаешь, что Орден не торгует информацией, как все остальные? Торгует. Особенно когда речь идет о вашем престиже. Я выменял на нее целых три своих преступления.
- Не понимаю.
- Что тут непонятного? За то, что я обещал не публиковать в прессе результаты собственного расследования взрыва планеты «Колыбель», мне скостили срок по трем приговорам: за взрыв планеты, где погибли люди, за взлом компьютерной системы банка Скорпиона и за взятие в заложники депутата Федерального Парламента, после которого и состоялась сама сделка с Орденом. Прежде чем спасать от смерти такую сволочь, как я, нужно было заглянуть в архив Ордена. Там наиболее полная коллекция моих деяний, но в официальном отчете этих трех преступлений уже нет.
- Ты - нелюдь!
- Не больше, чем ты! Здесь мы похожи, трансогенет Лаэрта Эвери.
Он знал и это.
- Я жалею, что вытащила тебе с Тонатоса! Тебе надо было задохнуться там, в своем дворце! Воздух от этого стал бы только чище!
- Не стоит так раскаиваться! - В голосе Симаргла гремела уничижительная издевка. - Твоя роль во всем случившемся очень невелика. Мое соглашение с Орденом будет исполнено и без твоей неоценимой помощи.
- У тебя не будет никакого соглашения с Орденом!
- Оно уже есть. И поверь, оно будет скрупулезно исполняться обеими сторонами. Потому что если через каждые тридцать часов мои люди не будут получать от меня кодированный сигнал, в Мировую Сеть выплеснется такое количество компромата и грязного белья ваших политиков, что это будет самое крупное кладбище карьер за всю историю Федерации. Я держу в голове около шести тысяч кодов, и только я знаю, как именно их использовать. Уверяю тебя, за тридцать часов ни один шифровальщик не повторит мое кодирование, ни один потрошитель мозгов не найдет ментосканированием глубину залегания памяти о шифрах. Я пригрозил опубликовать все, что у меня есть, если ваш Магистр не проявит сговорчивости. И шесть часов назад он получил приказ из Совета безопасности Федерации. Сомневаюсь, что он рискнет его нарушить. Конечно, в вашей Федерации очень любят закон с большой буквы. Но гораздо больше закона в Федерации любят власть с большой буквы. Ни ты, ни Магистр теперь уже не в состоянии расторгнуть этот договор. Хочешь, я скажу то, что тебе знать не положено? Тебе только что досталось назначение координатором проекта по Тонатосу. Догадайся, кто на этом настоял?
Он в гневе отвернулся от нее. Сова потрясенно переживала услышанное. Когда он снова повернулся к ней, издевка исчезла, уступая место усталости. Наверное, он не рискнул заснуть все эти двое суток.
- Можно было сразу предположить, что Магистр захочет сделать из тебя моего сознательного врага Мне нужно было предвидеть и это. И не допустить. Что теперь?
Он говорил так тихо, что оглушенная Сова едва могла его слышать.
- Я не желаю в этом участвовать. Все, с чем ты соприкасаешься, начинает вызывать у меня… - Она никак не могла найти нужного слова, и, наконец, бросила ему в лицо: - …Омерзение!
Он отлично умел владеть лицом. Только рука непроизвольно потянулась к простреленному плечу, будто его до сих пор беспокоило полученное ранение.
- Лучше бы ты пристрелила меня на Тонатосе, - заметил он. - Другого я бы убил за такие слова. Тебя - не могу. Слишком много общего.
- У нас нет ничего общего!
Он печально усмехнулся.
- Каждый из нас уже давно запутался в реальности другого. Попробуй теперь порви эту нить.
Она не хотела ему верить.
Он двинулся к компьютеру и на ходу бросил ей через плечо:
- Оставь меня, мне нужно работать.
У них действительно было много общего: каждый был способен убить другого. В любом случае, это был единственный способ избавиться друг от друга.

* * *

Одиннадцатая база так и не приняла Сову. Ей пришлось на челноке покинуть орбитальный изолятор с пристыкованным к нему «Водолеем». Челнок доставил ее прямо на борт рейсовика, шедшего на Лакиот. Сове было все равно, куда лететь. Лакиот так Лакиот.
О докторе Гауфмане она вспомнила за пару минут до отправки челнока и решительно направилась в свою каюту. Хорошо, что у нее никогда не было тяги к излишней аккуратности. Распотрошенная медаптечка, содранный с руки Симаргла пластырь-парализатор и мятые, испачканные в его крови салфетки по-прежнему валялись на прикроватном столике: отправить их в утилизатор сразу после окончания перевязки Сова как-то не подумала. Ну что ж, теперь трансогенет Лаэрта Эвери имела полное моральное право пустить все это в ход. Она тщательно упаковала образцы чужой ДНК в герметичный пакет.
Магистр сдержал слово: за ней установили надзор. Ненавязчивый, чтобы не раздражать ее излишним круглосуточным контролем, но вполне ощутимый. Ее куратором на время карантина и реабилитации был назначен приор медицинской службы со степенью доктора психологических наук. Сова не возражала против его опеки, но попытку подсадить на нее жучок хорошо известной ей системы «Овод» заметила и пресекла на корню. Куратор не смутился (психологи на Лакиоте вообще не имели привычки смущаться), но вторую попытку предпринимать не стал. Сова поселилась в научном городке по соседству с Командором в типовой квартирке, щедро нашпигованной жучками и закладками. Выводить всю эту технику из строя не имело смысла. Зато теперь, по возвращении к себе после реабилитационных процедур, Сове было с кем поздороваться.
Пакет доктору Гауфману она предусмотрительно передала через Командора. Ее собственные контакты наверняка тщательно отслеживались.
Первый месяц карантина прошел незаметно: Сова не знала ничего о ситуации вокруг Тонатоса и не желала знать. Даже новостной канал в квартире оказался кем-то предусмотрительно заблокирован.
Несмотря на ее скептическое отношение к работе психологов, реабилитационные процедуры давали положительные результаты. Возможно, потому, что у Совы не было ни малейшего шанса сбежать из медицинского центра, и лечение впервые проходило по тщательно разработанному плану. Приор с докторской степенью нашел в Сове пациентку крайне запущенную, но не безнадежную. Ему не помешало даже то, что во время индивидуальных и групповых сеансов Сова старательно избегала откровенности. Он находил, что женщины гораздо более устойчивы к воздействию стресса, чем мужчины, и был полон оптимизма. Визируя расписание ее занятий на месяц вперед, приор лично вписал в него групповое посещение музыкального театра и участие в соревнованиях по фехтованию. Чтобы пациентка не забыла, в какое время и в какой очередности ей посещать тренажерный зал, бассейн, коллективные тренинги и индивидуальные сеансы, ей на шею повесили микрокомп, мягким голосом сообщавший: «Офицер Эвери, через полчаса вас ждут в мед-центре в комнате пятьсот три», «Офицер Эвери, психологи будут рады вас видеть через десять минут в зале номер пять во втором реабилитационном корпусе». Если бы Сова даже захотела впасть в депрессию, у нее на это элементарно не хватило бы времени. Разве что по пути от научного городка к медцентру и обратно, который она, по требованию приора два раза в день утром и вечером проделывала пешком, без всякой попытки поднять в небо глайдер. Но на этом пути ее из солидарности сопровождал бодрый Командор, ни на секунду не прерывающий рассказа о своих научных достижениях и проектах. Сова так соскучилась по этому научному сумасшествию, что даже согласилась прочитать несколько его докладов и предисловие к докторской диссертации.
Пару раз на выходные с Киферона прилетал Лорис. Исследования генетической патологии Киферона топтались на месте, и Лорис, похоже, нуждался в реабилитации ничуть не меньше, чем она.
В начале второго месяца на ее персональный домашний компьютер пришел приказ Магистра составить рапорт по Тонатосу. Сова пожала плечами и вежливо ответила, что «плохо себя чувствует». Повторный приказ она получила дней через десять. Она потратила еще десять минут на то, чтобы в письменном виде изложить Магистру просьбу о переводе в шифровальное управление.
Наверное, Магистр решил, что реабилитация проходит слишком хорошо - в конце второго месяца Сова дождалась, наконец, ментального вызова.
- Интересно, я когда-нибудь получу рапорт по Тонатосу?
Магистр был чем-то исключительно доволен и потому вопрос свой задавал не ради получения ответа, а ради объяснения формальной причины своего вызова.
- Во время нахождения на лечении запрещается… - по памяти начала цитировать Сова.
- У меня заключение твоего лечащего врача, - ласково оборвал он ее.
- Тем более. У меня тяжелая форма неосознаваемой напряженности, осложненная психологической усталостью и отсутствием положительной мотивации к службе. Последнее - в особо запущенной стадии.
- А как же шифровальное управление?
Магистр пребывал в столь хорошем настроении, что изволил шутить. Сова искренне разделяла его чувство юмора.
- Не в ближайшие пять месяцев. Карантин, лечение… А потом - еще и положенный мне отпуск. В общем, еще полгода шифровальному управлению придется как-нибудь обойтись без меня.
- Боюсь, за столь длительный срок ты вообще забудешь, что такое устав Ордена.
- Что вы, Магистр, я регулярно читаю его на ночь.
Некоторое время они, лицемерно улыбаясь, смотрели друг на друга.
- Ладно, я верю, что реабилитация идет успешно. Кстати, у тебя наивысшие показатели скорости восстановления после стресса. - И тут же без всякого логического перехода сообщил: - Тебя повысили в звании.
Магистр и в самом деле ознакомился с ее медицинской картой и был намерен внести свою лепту в создание положительной мотивации к исполнению служебного долга.
- И кто я теперь? - не без любопытства поинтересовалась Сова.
- Капитан внешней разведки.
- Какая честь! Это - за Симаргла?
- Нет. Это - за Зория.
- Я отрежу Симарглу язык, - мрачно пообещала Сова.
- Ну, кто-то же должен давать объяснения событиям на Тонатосе, раз ты не утруждаешься писать рапорты.
- Зачем я вам понадобилась?
- Ты назначена координатором по проекту Тонатоса.
Наверное, Магистр считал это новостью. Сова не удержалась:
- Я знаю об этом уже два месяца.
- Я подумаю насчет языка, - нахмурившись, заметил он. - Мысль заманчивая.
- В чем будет заключаться моя задача?
- Как обычно - оперативная связь внутри проекта. Генштаб заседает на одиннадцатой базе. Начало операции - через месяц.
- Хотелось бы знать подробности.
- Прибудешь на одиннадцатую - получишь допуск к материалам.
- Когда мне прибыть?
- Через две недели.
Судя по всему, Магистр смирился с требованием Симаргла о ее участии в деле, но собирался свести его к минимуму. Нелепо вводить в проект координатора за две недели до начала, если только нет цели сделать его присутствие чисто формальным. По этому поводу Сова переживать не собиралась. Спасибо приору со степенью доктора психологических наук и его ежедневным тренингам - теперь она могла спокойно отойти в сторону от удара по своему самому больному месту - по самолюбию.
- Хорошо. Как скажете.
Магистр посмотрел на нее подозрительно.
- Так приятно, когда ты не препираешься по мелочам.
На его месте Сова опасалась бы препирательств по-крупному.

Одиннадцатая база - штаб военного флота Ордена - встретила Сову ажиотажем и суетой. В порту не было свободного причала - для подготовки к выдвижению в зону предстоящего конфликта с мятежным Тонатосом сюда стягивали боевые корабли штурмовой эскадры. Казармы были переполнены, военный городок кишел десантниками, возбужденными предвкушением долгожданного реванша. Сове бодро отдавали честь и смотрели с завистливым восхищением: еще бы, такая удача - привезти в руки Ордена главного преступника Федерации. Изредка попадающиеся в толпе генералы взирали на нее отечески, во взглядах отчетливо читалось обещание быстрой карьеры и разумного покровительства. От этого бережно поддерживаемое Совою внутреннее равновесие вдруг пошатнулось, дав крен в сторону раздражения. Она утопила глаза под козырьком форменной фуражки, чтобы их выражение не настораживало окружающих, на нижнюю, видимую часть лица приклеила приветливую улыбку, и окунулась в месиво мундиров и погон.
До старта оставалось дней пять - Сова всячески оттягивала свое прибытие в штаб. Впрочем, ее никто и не торопил. Магистр забыл о ее существовании, едва удостоверившись в том, что Сова не претендует на деятельное участие в процессе. Симаргл… Этот наверняка забыл о ней еще раньше.
Рапорт о прибытии к месту службы был принят у Совы руководителем сектора по Тонатосу в разведуправлении. Он же без всяких препирательств выдал ей допуск к материалам предстоящего похода. Грифа «сверхсекретности» на них не было - все сведения предназначались для внутреннего служебного пользования. Сова обосновалась в портовой гостинице и без особого энтузиазма принялась не спеша готовить себя к участию в проекте завоевания Тонатоса.
С планом операции Сова, дотянув до последнего, решилась ознакомиться за сутки до старта - и засиделась за полночь.
В Ордене никогда не пренебрегали планированием. Результат двухмесячной работы Академии Генштаба, лучших стратегов и тактиков, холеного интеллектуального потенциала Ордена, состоял из вводной, описательной и заключительной частей с исчерпывающим перечнем действий всех родов войск во время высадки на планету и дальнейшей наземной операции. Опираясь на данные разведки, агентурные сведения и на любезно предоставленную лордом Тонатоса информацию, Академия разработала сценарий захвата и удержания власти в столице, постепенного наведения порядка миротворческими силами в провинциях, создания военных округов и зон спецконтроля. Отдельные главы посвящались взаимодействию со средствами массовой информации и пропаганде легитимности оккупационного процесса в свете федерального законодательства. Заключительная часть плана освящала перспективы политического устройства Тонатоса и его будущего в рамках Федерации.
Сова еще не дочитала этот объемный документ и до середины, когда ее охватило неверие в достижимость запланированного. План был по-научному солиден и внушал уважение к проделанной над ним работе, но Сова охотнее поверила бы в то, что Тонатос просто расстреляют из космоса, чем в то, что этот план может когда-либо сработать. Что-то важное ускользало от внимания, какое-то несоответствие, соринка в глазу раздражала, заставляла с сомнением кривить губы: «Не будет так!». Нет, не будет. Или она просто мстительно критикует все, что исходит от Ордена, заранее желая поражения всем его замыслам?
Машина Ордена работала как слаженный, давно обкатанный и безотказный механизм. Академия Генштаба учла практически все - географическое расположение столицы и космопорта, концентрацию войск, их подготовку и оснащение, настроения местного населения и уровень поддержки Симаргла в столице и в провинциях, влияние связи и информации. Орден намеревался поставить планету под свой полный контроль - от вооруженных сил до финансовых потоков. Во всем этом процессе Симарглу отводилась лишь роль послушной марионетки, которую опытные кукловоды будут держать на виду и дергать за ниточки, разыгрывая перед всей Федерацией талантливую пьесу под названием «Хвост змеи».
Сова отхлебнула остывший кофе. Военные планы высадки оказались отличным снотворным. Полночи перед компьютером, на жестком стуле, уставившись в экран, - и литр выпитого кофе звонко плещется внутри. Хорошо жить нормальным людям - они могут скушать какой-нибудь стимулятор умственной активности и, ни разу не зевнув, трудиться ночь напролет. Они могут вколоть себе допинг, и их мозг будет исправно шевелить извилинами столько времени, сколько понадобится. Они могут, в конце концов, с удовольствием выпить кофе - и сон пройдет. На Сову не действовали лекарства, и кофе она пила скорее ради самовнушения, чем в ожидании эффекта от кофеина.
Итак, Симаргл - в роли марионетки. Сова заставила себя думать в этом направлении.
Симаргл чрезвычайно плохо подходил на эту роль. Соринка в глазу вдруг выросла до размера бревна. План Ордена был хорош всем, но в нем не было сердцевины - самого правителя Тонатоса. Личность, способная оказать значительное, если не определяющее влияние на всю ситуацию, от внимания стратегов Ордена как-то ускользнула. И напрасно. Действия этого персонажа, с точки зрения Совы, надлежало учитывать в первую очередь. Даже если сам персонаж - в плену, под круглосуточным надзором, лишенный всякой самостоятельности и инициативы. Лишенный ли? Зная Симаргла, вполне логично было бы ждать от него какого-нибудь подвоха даже после смерти.
Впрочем, допуск к материалам ей дали, очевидно, не для того, чтобы она высказала свои сомнения. К тому же были основания подозревать, что помимо официального плана существует и парочка секретных протоколов к нему, которые ей никто не удосужится предоставить, так что Сова не испытала чувства благодарности за оказанное доверие. Не так уж она и лукавила, отправляя Магистру рапорт о переводе в шифровальное управление - никакого желания участвовать в окончательном покорении когда-то суверенного Тонатоса у нее не было. Ее порыв плюнуть на все и сбежать вполне укладывался в замысел Магистра ограничить ее участие в предстоящей операции. Но, положив начало этому процессу, Сова считала крайне безответственным малодушно самоустраниться от его результата. Ее активного участия в финале драмы никто не требовал, так что ей предстояло досмотреть спектакль в качестве зрителя. Искушенного - но все-таки зрителя. Сова дала себе слово ни во что не вмешиваться и сохранять спокойствие и нейтралитет.
Сбор личного состава был назначен на утро понедельника. Сове было предписано прибыть на флагман, где базировался штаб операции. Накануне она связалась с ремонтными доками порта, чтобы на всякий случай проверить, как исполняется оставленное ею распоряжение о профилактическом ремонте «Водолея». И тут ее ждала первая неожиданность: борт триста двадцать шестой «Водолей» не только прошел профилактический ремонт, но уже был загружен в двести шестнадцатый истребительный отсек флагмана.
- От кого поступил приказ? - поинтересовалась Сова.
- Информация не предоставляется в устной форме.
- Это мой корабль!
- Информация не предоставляется в устной форме, - терпеливо повторили ей. - Обратитесь с запросом в Управление порта.
«Ни во что не вмешиваться», - напомнила себе Сова и принялась за экипировку. То, что «Водолей» будет под рукой, ее вполне устраивало.
Новая полевая форма с погонами капитана самолюбию не льстила. К тому же, кроме формы, ее воинственный вид ничем не подкреплялся: личный бластер с «защитой от дурака», положенный ей как офицеру, согласно уставу флота, при сходе в порту надлежало сдавать на хранение. Во время же рейса оружие полагалось только командирам и боевым постам. Остальной личный состав получал в руки средства уничтожения себе подобных исключительно после сигнала боевой тревоги.
На флагман она прибыла в числе последних, но без опоздания. Выбрала ближайшую к двести шестнадцатому отсеку одноместную каюту, выполнила все правила внутренней безопасности: сообщила центральному компьютеру крейсера, кто занял каюту номер «1065», звание, должность, личный идентификационный код и прочую чепуху на случай точного опознания трупа при неблагоприятном стечении обстоятельств. После чего для очистки совести попыталась попасть в рубку управления, чтобы отрапортовать о прибытии. Отрапортовать не пришлось: в штабную рубку ее не пустили по причине перманентного заседания Генштаба. Сова поморщилась от унижения, но пережила. И черт с ними! «Ни во что не вмешиваться!» Флагман прогрел двигатели и поднялся на среднюю орбиту.
Полдня она усиленно не вмешивалась: читала, лежа в каюте, грызла предусмотрительно прихваченные с собой яблоки и всячески проявляла «спокойствие и нейтралитет». Надо сказать, что политика невмешательства утомляла до чрезвычайности. К вечеру Сова совершила вылазку в столовую. Есть, правда, не хотелось, но хотелось взглянуть на штабные физиономии. А еще лучше попасться на глаза Магистру, с которым ее отказались соединять по внутренней связи. Вызывать Магистра по телепатическому каналу не имело смысла. Что она могла бы ему сказать? О чем спросить? «Не нужна ли я вам в этой суперважной миссии?». И услышать вежливое «нет»? Ни Магистра, ни старших офицеров штаба в столовой она не встретила. Единственное, что ей удалось выяснить у дежурного - что Магистра на флагмане нет и не будет. Она вернулась в каюту и съела последнее яблоко.
Старт эскадры затянулся на несколько часов. Еще сутки флагман болтался на средней орбите, принимая боеприпасы и десантные боты, и, наконец, загруженный до отвала людьми и техникой, медленно, как объевшийся удав, пополз на стартовую позицию перехода. Яблоки кончились, и Сова привычно кусала нижнюю губу. Выходить из каюты не хотелось. Можно было, конечно, сходить в смотровую башню и посмотреть момент начала подпространственного перехода, когда привычное сияние звезд сменяется абсолютной чернотой, вызывающей ужас и восторг одновременно. Но в смотровую наверняка, как сельди в бочку, набились жаждущие впечатлений новички. К тому же там ее ждали глупо-завистливые взгляды, от которых Сову уже мутило. Она без особого интереса посмотрела старт через встроенный монитор каюты. Еще пару часов она убила, проигрывая компьютеру в покер. Машине было проще: она не страдала человеческим азартом. Сова, правда, тоже не страдала, но усиленно притворялась, что теперь вот страдает. По внутренней связи до нее никому не было никакого дела. Наконец, устав страдать ожиданием неизвестно чего, Сова выбрала музыкальную программу и задремала под классическую мелодию древнего менуэта.

Глава 20
На службе у беззакония

Чем тщательнее составлен проект, тем больше неразбериха, если что-то пошло не так.
Законы Мэрфи

Скоро станет ясно, кто кого свергнет. А меня убьют на войне.
М. Щербаков

Сову разбудило собственное сердцебиение. Бывает так, что, задремав, человек неожиданно просыпается в тревоге и лихорадочно пытается понять, что же - сон или явь, его взволновало, но не помнит ясно ни того, ни другого.
С пробуждением беспокойство не прошло, а застыло смутной тенью за спиной, мешая сосредоточиться.
Сначала Сова долго прислушивалась к себе, и только спустя пару минут догадалась прислушаться к окружающему миру. И вдруг поняла: тишина. Абсолютная, звенящая от напряжения тишина стояла в каюте. Музыка не звучала, компьютер был мертв, монитор погас. Голосовой приказ не пробудил технику к жизни. Сова испробовала и текстовый режим. Безуспешно. Странно, но она не запаниковала, видимо потому что с момента посадки на флагман ждала чего-то подобного. Или очень этого желала. Теперь у нее появился великолепный повод сказать: «Ну вот, я так и знала!» Операция с первых шагов пошла наперекосяк. Поверить в случайность повреждения внутренней связи на флагманском крейсере Ордена было не легче, чем уверовать в божественное вмешательство.
Сова кинулась в коридор. Вернее, попыталась кинуться. Сначала она спросонья решила, что сама заперла дверь каюты, и несколько секунд ее пальцы в нетерпении терзали магнитный замок, пока до нее не дошло - дверь заблокирована. Ну что ж, это даже логично. Наоборот, было бы странно, если бы все ограничилось только отсутствием внутренней связи. Ее нервные предчувствия тянули как минимум на катастрофу среднего масштаба.
Канал! Глубина - метр!
Сова вылетела в пустой коридор и застыла в неподвижности, не зная, что делать дальше. Коридор был абсолютно пуст. Правильно, не всем так повезло со способностями ходить через стены, как ей. Двери соседних кают теперь не открыть ни снаружи, ни изнутри. Кто бы ни был там заперт, шансов выбраться в коридор самостоятельно ни у кого нет! Эти двери даже бластером резать придется пару часов, не меньше. Если бы у личного состава были бластеры. Но, едва получив в порту свое табельное оружие, Сова при посадке на флагман дисциплинированно сдала его на хранение дежурному офицеру, так что бластер лежал сейчас где-то в арсенале без всякой пользы для владелицы. А бегать по флагману сломя голову безоружной и беззащитной при сложившихся обстоятельствах может быть опрометчиво. К тому же Сова до сих пор не решила, куда хочет попасть.
Канал!
Сова шагнула назад в каюту и принялась шарить в сумке в поисках браслета высшей защиты, когда монитор за спиной неожиданно ожил. Сова кинулась к засветившемуся экрану и споткнулась на полдороге.

Предыдущая страница 27 Следующая страница


Меньше, чем смерть 28

- Рад тебя видеть.
Впрочем, в голосе Симаргла никакой радости не было, скорее - сухая сосредоточенность. Неудивительно, что она его не сразу узнала: на нем была серая полевая форма офицера Ордена, но без погон. «Интересно, - думала Сова, медленно усаживаясь в кресло у рабочего стола и боясь рухнуть в него всем телом, - а я рада? Наверное, рада, раз меня так колотит. Или это нервное?»
- Зря садишься. - Он не стал дожидаться, пока она соизволит поздороваться. - Рассиживаться некогда - ты мне срочно нужна.
- Так срочно, что меня тут заперли?
- Тебя запрешь! - усмехнулся он и тут же спросил: - Знаешь, где на крейсере аварийная рубка?
- На корме.
- А где у компьютера сетевой контроллер?
Сова фыркнула.
- Отлично. Перепрограммируй контроллер на удаленную связь в пределах пятисот метров, надевай переговорный наушник, чтобы я тебя слышал и двигайся в аварийную рубку. Нет, сначала зайди в двести шестнадцатый отсек, проверь «Водолей». Оттуда свяжешься со мной. Все!
И Симаргл отключился. Щелчок за спиной подтвердил, что дверь разблокирована. Издевательская любезность тюремщика. Сова решила поберечь силы и не лезть в очередной пространственный коридор.

«Это я подчиняюсь? - думала Сова, привычно тестируя все системы «Водолея». - Я подчиняюсь Симарглу? Интересно, зачем? Неужели у этого человека действительно такая поразительная способность навязывать свою волю другим, что даже я почему-то делаю то, что он от меня хочет? Добровольно. Ну, допустим, «Водолей» я проверяю потому, что это - мой корабль, и я просто по нему соскучилась. - Сова нежно погладила ладонью приборную панель. - Ну да, как же, по кораблю я соскучилась!.. Черт, я по Симарглу соскучилась, если уж честно. Вот дрянь-то! Вот что теперь с этим делать? Что делать с «Водолеем» - понятно. «Водолей» - это самостоятельность в пространстве, если, конечно, Симаргл разблокирует внешние шлюзы. Но раз он попросил проверить корабль, значит он ему для чего-то нужен. И Симаргл рассчитывает, что я отдам ему «Водолей» без всяких условий? Напрасно!»
Один раз лорд Тонатоса уже взломал управление ее кораблем. Сова ненадолго задумалась над выбором трех новых паролей подлиннее. Не исключено, что Симаргл способен со временем пробиться и через такую защиту, вот только времени у него сейчас в обрез. Теперь их шансы в чем-то уравнивались. Она с довольным видом потерла руки. Так, а энергии-то маловато! Судя по показаниям счетчика, заправки «Водолея» хватит разве что на пару рейсов, а сейчас черт знает, сколько их придется сделать и куда. Эх, не до щепетильности. Сова рванула кабель, отыскала ближайший энергопорт и подсоединилась к энергоресурсам крейсера. Будем считать, что это не воровство, а действия в условиях крайней необходимости. Она полюбовалась на растущие показатели подзарядки «Водолея»: «Кушай, милый!»
Внешний люк Сова оставила открытым и вихрем вынеслась из двести шестнадцатого отсека. Она бежала по пустым коридорам, считая отсеки - двадцать первый, двадцать второй, двадцать третий… Здесь на пятый уровень. И зачем так петлять? Симаргл ведет ее путем, на котором она никого не встретит? Не наткнется на дежурные посты? Лифт рванул вверх. Пятый уровень, дальше - до пятьдесят шестого отсека. Она устала бежать и перешла на шаг.
Такой тишины она еще никогда не слышала на военных кораблях Ордена - тишины беспомощности, тишины, запертой по кусочкам в герметически замкнутых отсеках крейсера. Огромный флагман вдруг превратился из бравого богатыря в парализованного старца, и от этой перемены Сова чувствовала себя довольно скверно, как сиделка при немощном больном, опустошающая кошелек не способной к сопротивлению жертвы. Угрызения совести и чувство долга отступили только перед упоительным злорадством. Ну что, милые стратеги, неувязочка? Как думаете устранять? Когда вас заперли, как кроликов в садке, в вашем штабе, а флагманом, судя по всему, управляет из аварийной рубки лорд Тонатоса?
Она затормозила перед дверями в аварийную рубку, чтобы отдышаться после бега. Хотя какая ей, в конце концов, разница увидит ее Симаргл запыхавшейся или нет? И чуть не споткнулась о тело, распростертое у порога. Правильно, даже у аварийной рубки по уставу военно-космического флота должен был стоять боевой пост. Она перешагнула через труп солдата, стиснув зубы. У стены напротив лежал второй. Ей расхотелось идти дальше.
- Ты всегда идешь к власти по трупам, - с ненавистью бросила она в незащищенную спину Симаргла.
Он даже не повернул к ней голову - был слишком занят: что-то скороговоркой бормотал в микрофон пилотного шлема, успевая при этом еще и щелкать клавишами на пульте управления. Сова стояла за его спиной посередине рубки, не представляя, что делать дальше.
- Ты будешь со мной разговаривать? - требовательно спросила она.
- Да, буду. Только не стой за спиной, мне некогда оборачиваться. - Он сдвинул с лица шлем. - Кстати, любая власть идет по трупам. Магистр устилает себе дорогу трупами своих солдат, я - своих врагов. Не ощущаю большой разницы. Как там «Водолей»?
- В порядке. Но если ты хочешь им воспользоваться, придется договориться со мной, - зло сообщила она - Я только что установила тройной пароль на его бортовой компьютер.
Сова торжествующе прошествовала ко второму креслу перед пультом управления, но долго злорадствовать ей не пришлось - Симаргл бросил на нее всего один взгляд, и под этим взглядом триумфальное выражение мгновенно сползло с ее лица. Он посмотрел на нее так, как мог посмотреть любящий отец на повзрослевшую дочь, которая только что заняла первое место на конкурсе пианисток - гордо и нежно. Подарив ей этот взгляд, Симаргл снова отвернулся к мониторам. Сова чувствовала, как у нее от бешенства горит затылок. Не лицо, не щеки и даже не уши, а именно затылок, как будто где-то чуть выше головы зажглось ее персональное жгучее солнце: еще чуть-чуть - и волосы вспыхнут, как солома Она даже провела по ним рукой, чтобы убедиться, что пожара не будет.
- С тобой все в порядке? - спросил он встревоженно.
- Да.
- Тогда свяжи охрану, у меня не было на это времени. И на будущее: когда сомневаешься в наличии трупа - щупай сонную артерию.
Солнце над затылком опустилось на пару сантиметров ниже.
Связав солдат, Сова перетащила их в боковой отсек аварийной рубки и уложила рядышком параллельно друг другу. Лица молоденьких солдатиков были мирными, расслабленными. Наверное, они даже не поняли, какая угроза вдруг обрушилась на них на посту далеко не первой важности, на флагмане военно-космического флота Ордена, шедшего во главе эскадры. Сова с облегчением подумала, что этим мальчикам чрезвычайно повезло остаться в живых в этом рейсе, и на всякий случай все-таки пощупала сонные артерии обоих, чтобы убедиться: сегодня Симаргл убийцей не был.
- Ты там скоро? - Голос Симаргла вывел ее из задумчивости. - Давай быстрее, ты мне нужна.
Сова влетела назад в рубку.
- В кресло! - скомандовал он. - Мне нужны наши координаты в пространстве, положение в колонне и точное расстояние до Тонатоса.
Ей на колени полетел шлем.
- Постарайся побыстрее, - попросил Симаргл.
Ничего не оставалось, кроме как повиноваться. Ввязавшись в чужую игру, поздно диктовать свои правила. Сова надела шлем, настроила микрофон и повернулась к поблескивающим точкам кораблей на экране радара.
Она впервые видела всю армаду флота Ордена в открытом космосе. До сих пор ее задания никогда не были боевыми, и как всякому гражданскому человеку, попавшему на парад, ей положено было восхититься монументальностью шествия гигантов-крейсеров к внешней орбите Тонатоса. Однако, бросив взгляд на показания радара, она почувствовала разочарование: никакого монументального шествия уже не было. Флагман Ордена, шедший впереди клина военных судов, оторвался от них на приличное расстояние, причем часть кораблей в условиях потери связи со штабом операции решила не нарушать строй, а часть, наоборот, замедлила ход и стала, очевидно, ожидать устранения непредвиденных обстоятельств. Один из крейсеров уже выпустил два десантных бота. Они догоняли флагман, видимо, с целью пришвартоваться, и световыми сигналами усиленно запрашивали свободный шлюз.
Сова продиктовала Симарглу ориентировочные данные.
- Увеличивай скорость, - приказал он, не отводя взгляда от своих мониторов. - Отрывайся от остальных и иди на среднюю орбиту.
- Здесь нельзя увеличивать скорость, - возразила Сова. - Мы посшибаем радиобакены.
- Это повредит крейсер?
- Нет, но…
- К черту радиобакены. Оторвись от остальных. Мне нужно как минимум три минуты, чтобы сменить коды щита за средней орбитой, и я не хочу, чтобы за это время нас догнали.
Сова увеличила мощность двигателей и с ускорением заложила вираж к средней орбите, стараясь не обращать внимания на возмущенный писк датчика системы защиты, когда очередной радиобакен сгорал в полевом щите крейсера. А действительно, зачем сейчас нужны радиобакены? Она ведь успевает по ним ориентироваться до того, как они сгорают. Тем, кто попытается идти следом за флагманом, ориентироваться по бакенам будет невозможно, что и требуется, видимо, по условиям задачи. С чего это она так остро переживает потерю чужого имущества?
- Мы на средней орбите, - сообщила она.
Симаргл кивнул, не поворачивая головы, и снова застучал по клавишам, бросив коротко:
- Снижайся!
- Куда? - Сова застыла в недоумении.
- Ты умеешь управлять крейсером?
- Нет. - Честный, но неподходящий ответ.
- Тогда придется повышать квалификацию по ходу дела. Снижайся.
- Ниже - атмосфера. Ниже - нельзя!
- Кто тебе сказал, что нельзя?
- Но такие большие корабли нельзя сажать на планету!
- Кто тебе сказал, что нельзя?
- Но…
Она искала в памяти аргументы, но все они оказывались лишь обрывками типовых инструкций по движению большегрузных барж на нижних орбитах обитаемых планет. А действительно, что произойдет, если посадить крейсер прямо на поверхность?
- Но… Но… - Она никак не могла избавиться от этого противительного союза. - Но ты же отравишь атмосферу!
- Сова, если эта планета сегодня не станет моей, то мне плевать, будет ли вообще на ней атмосфера!
Мыслить в таком ракурсе она как-то еще не научилась.
- Постарайся не угробить с таким трудом захваченный мною корабль, - ласково попросил ее Симаргл.
Сова пыталась смотреть на все мониторы сразу.
- Сколько дублирующих систем связи у Ордена? - потребовал ответа Симаргл.
Его вопросы летели, опережая друг друга, и мешали ей сосредоточиться на своем. Сова не успевала переключаться.
- Что? А… Четыре. Кажется. Может пять.
- Хорошо, если четыре, потому что если их пять, то сегодня к вечеру нас повесят без суда и следствия.
- Тебя, - поправила Сова.
- Нас, - возразил он с довольным видом.
- Во что ты меня втянул!
- Только не сейчас. Лучше следи за дорогой!
Сова в отчаянии положила руки на клавиши управления. По сравнению с маленьким двухместным «Водолеем» крейсер казался ей огромным, как планета, на которую его предстояло посадить. И тут ее осенило: Командор вполне может посадить что угодно, куда угодно и как угодно.
«Командор!» - тихо позвала она.
Он ответил практически сразу:
«Я тут. У тебя все в порядке?»
«Даже более чем. Хочешь поучаствовать в незаконном мероприятии?»
«Резвишься? - тон Командора был довольным. - Что за мероприятие?»
«Помоги мне посадить крейсер на Тонатос!»
«Крейсер? На планету? А зачем?»
«Командор, честное слово, я понятия не имею зачем! Мне помощь нужна, а не вопросы!»
«Кто тебя посадил в кресло пилота? Кому так не жалко технику?»
«Симарглу. Он только что захватил флагман Федерации! Со мною на борту».
Командор помолчал, потом философски заметил:
«Чего только не сделаешь ради Совы!»
«Это ты о себе?»
«Это я о нем! - Командор хихикнул. - Ладно, давай посмотрим, куда тут рулить».
Сова старательно расслабилась, предоставляя Командору максимально возможный доступ к своему мозгу. Она до сих пор не привыкла к неестественности этого ощущения добровольной потери контроля над собственным телом, зрением, слухом. Ее руки уверенно легли на панель управления, пальцы пробежались по кнопкам и половина экранов погасла, а на центральном поползли четкие трассирующие линии курса. Сова с восхищением вздохнула: куда ей до Командора!
Тем временем мониторы перед Симарглом вспыхивали и гасли, плюясь обрывками чужих разговоров, нервными криками, сухими приказами. Мелькали серые мундиры, пронзительно запел и тут же захлебнулся сигнал тревоги. На одном экране Сова боковым зрением выхватила лицо Магистра, бледное и разгневанное, с темным пятном багрового шрама на лбу. Потом вдруг мониторы заалели красным предупреждением о вирусе, серверы управления свернули работу и перешли в аварийный режим. Но через секунду все началось сначала: вспышки, крики, сигналы тревоги. Орден упрямо восстанавливал систему связи, Симарг ее рушил. Крайний правый экран неожиданно засветился ровным светом и незнакомый Сове офицер без уверенности в голосе монотонно затараторил: «Система связи будет восстановлена через десять минут. Просьба ко всем сохранять спокойствие. Система связи будет восстановлена…» Симаргл потянулся рукой, отодвинул боковую панель какого-то блока и с мясом выдрал из его внутренностей какую-то плату. Только крепеж брызнул во все стороны из-под его пальцев. Монитор с офицером умер. А Симаргл уже смотрел на другой экран, на котором вспыхивали красные строчки: «Файл уничтожен», «Файл уничтожен», и шевелил губами, будто умоляя безразличную технику: «Быстрее, быстрее…»
- Ты сможешь посадить крейсер без внешней связи? Вручную? - спросил он, не оборачиваясь.
«Откуда я знаю?» - Сова пожала плечами. Сажать огромный крейсер по одним только визуальным параметрам, без сцепки с федеральной диспетчерской сетью, без поддержки принимающего причала… Ей очень хотелось надеяться, что Командор уверенно скажет «Да». Но Командор задержался с ответом, заметив: «Ну и задачи вы ставите! Постараюсь не врезаться в северный полюс Тонатоса!»
- Почему без внешней связи? - возмутилась Сова. - Они же не заблокируют нам федеральную диспетчерскую службу, когда на борту живые люди!
- Я заблокирую. Они взламывают систему извне, по внешним каналам. Еще пара минут - и они догадаются и об этой возможности и перехватят управление.
- Ты заблокируешь всю внешнюю связь?
- Нет, не всю. Мне нужны частоты вещания моего телевидения. А ты попробуй связаться с принимающим причалом. Может, кто ответит.
Половина мониторов перед ней одновременно моргнула, потеряв изображение трассирующих линий курса. Сова почувствовала себя выбитой из трехмерной системы координат. Ослепший крейсер теперь был похож на выброшенного штормом на берег кита: огромная, неповоротливая, беспомощная туша. Насколько зависимы они все, болтающиеся в пространстве, от груды дорогого и умного железа, разбросанного по всей Федерации! Насколько незыблема привычка знать, осознавать ежеминутно, кожей чувствовать постоянную связь с портами и причалами, как канат, натянутый между одинокой точкой корабля и всей Вселенной!
Руки Совы тем временем жили самостоятельной жизнью.
«Сова, может, ты перестанешь любоваться Симарглом и повернешь голову к центральному монитору? - тон Командора был насмешлив. - Если уж я участвую в противоправном деянии, то хотелось бы видеть подробности!»
Сова мысленно скорчила Командору рожу и попыталась сконцентрироваться на действиях своих рук, в которых неожиданно ожили чужие, но такие знакомые жесты. Вот пальцы пробежались по клавиатуре, левая рука замерла над блоком контроля мощности двигателей, правая бешено металась по клавишам - Командор включал все внешние системы ориентации, которые только мог найти. Мониторы покрылись новыми графиками, противно защелкал в наушнике шлема датчик лазерного дальномера. Флагман уже шел вниз на огромной скорости - Командор не признавал медленные и осторожные посадки, и размеры корабля для него мало что значили. Симаргл удивленно приподнял брови:
- Для новичка ты слишком круто заходишь на финиш.
- Это не я! - честно призналась Сова.
Ее правая рука выбивала на панели неровный ритм - Командор пребывал в нетерпении. Потом пальцы бесцеремонно вцепились в ухо.
«Командор, прекрати терзать мое ухо. Оно у меня вовсе не чешется!»
«Извини, я задумался. Правда не чешется?»
«Правда».
Она чувствовала, что сейчас начнет истерически хохотать и, чтобы отсрочить этот приступ, деловито спросила Симаргла:
- Ты хочешь посадить крейсер в порту?
Симаргл закончил тестировать боевые системы корабля.
- Нет. Мне нужно, чтобы крейсер завис над столицей на низкой высоте. Потом выключишь двигатели и оставишь только антигравы. Ориентируйся на башню телевидеоцентра.
- Зачем?
Он поморщился:
- Я могу тебе объяснить позже?
- В принципе - да.
Теперь на экране перед Симарглом шла трансляция панических репортажей с поверхности планеты. Население столицы встревоженно задирало головы вверх, словно надеясь разглядеть приближающуюся эскадру Ордена прямо с центральной площади столицы Тонатоса. В помещениях диспетчерской службы главного порта журналистов сейчас толпилось больше, чем самих диспетчеров. Люди в военной форме предпринимали вялые попытки разогнать представителей прессы, но при этом старались на глаза камерам не попадаться. Армия, раздробленная распрями генералов на отдельные войсковые соединения, пыталась выглядеть если не уверенно, то хотя бы боевито, однако ввязываться в военный конфликт не спешила. Из отчета Академии Сова знала: противокосмических сил наземного базирования на Тонатосе было немного. Главным аргументом Симаргла против вторжения из космоса всегда был мощный орбитальный щит. Но код доступа к централизованному управлению щитом и все дублирующие это управление системы были предусмотрительно заблокированы Симарглом еще накануне переворота. Без единой системы управления щитом вся смертоносная техника, базировавшаяся на орбите: противокорабельные ракетные установки огромной убойной силы, генераторы силовых полей, мощные лазерные пушки, тщательно замаскированные под орбитальные автозаправки, - все это было лишь грудой мертвого железа. Восстановить контроль и вывести работу щита на прежнюю мощность за два месяца было невозможно. Разведка докладывала, что заговорщикам удалось закрыть доступ в отдельные зоны средней орбиты, но это не шло ни в какое сравнение с былой обороноспособностью Тонатоса.
Атаковать же приближающуюся к планете эскадру с поверхности планеты было неэффективно, да и опрометчиво: формально вторжением считалось несанкционированное пересечение границы щита между седьмым и восьмым уровнями средней орбиты. Фактически же в отсутствии щита чужие корабли могли беспрепятственно снижаться до любого уровня нижней орбиты, не начиная боевых действий. У заговорщиков были все основания опасаться провокации со стороны Ордена, тем более, что сейчас перевес был явно не на их стороне, и от первого оборонительного выстрела могло быть больше вреда, чем пользы.
Между тем Орден вернул себе командование лишенной флагмана эскадрой. Дракон лишился головы, но на ее месте уже отросла новая, ничуть не хуже прежней. Флагман был всего лишь одним кораблем, и его потеря не могла надолго задержать дальнейшую атаку. Руководство операцией перешло к другому центру, эскадра на внешней орбите стремительно восстанавливала боевой строй, чтобы ринуться на штурм беззащитной планеты.
Сова зажмурилась. На что рассчитывает Симаргл? Умереть, сражаясь за Тонатос? У них нет шанса на победу!
«Открой глаза, - запротестовал Командор. - Я ни черта не вижу».
- Всем командирам военных кораблей Ордена! - Голос Симаргла оглушил Сову. - Всем командирам судов, находящихся во внутреннем орбитальном пространстве Тонатоса! Орбитальный щит установлен между седьмым и восьмым уровнем средней орбиты. Несанкционированный проход орбитального щита считается нарушением государственной границы Тонатоса. Системы орбитальной безопасности производят автоматическое уничтожение нарушителя границы. Повторяю… - Симаргл щелкнул клавишей и запустил только что записанное им в прямом эфире голосовое сообщение в режим многократного повтора.
- Это блеф? - с подозрением спросила Сова.
- Сейчас увидишь, - пообещал он.
Эскадра веером расходилась перед броском.
- Надеюсь, у них хватит ума не лезть на рожон, не проверив мои слова? - буркнул он.
Новый флагман сбавлял ход. С его борта выпустили четыре автоматических зонда. Зонды звездочками брызнули вниз, к средней орбите - хоть желания загадывай. Но не погасли. Сова никогда раньше не видела планетарный щит в действии. Образно он всегда представлялся ей как твердая кожура грецкого ореха вокруг маслянистого ядрышка планеты. Но это был образ, далекий от действительности. Четыре вспышки слились в одну: интервал между ними составил сотые доли секунды и был неразличим на человеческий взгляд. Звезды автозондов сгорели. Сова перевела дух, но, как оказалось, рано. Пятая вспышка оказалась для нее полной неожиданностью.
- Кто-то из отбывающих с Тонатоса мне все-таки не поверил, - с удивлением заметил Симаргл.
Больше вспышек не было: судя по показаниям радаров, с возвратом щита на всех орбитах корабли оцепенели от изумления. Флагман же, усилиями Командора, висел над столицей.
- Нам пора. - Симаргл стремительно упаковывал в рюкзак какие-то приборы. - Помоги мне вытащить охрану в коридор! - приказал он.
- Зачем?
- Я установил дистанционное управление крейсером. Мне нужно заблокировать рубку так, чтобы в ближайшие сорок восемь часов, когда мы покинем корабль, ее никто не вскрыл даже направленным взрывом огромной силы.
Хорошо, что ни один из солдат до сих пор не очнулся. Симаргл бесцеремонно освободил их от лишнего имущества - бронежилетов, браслетов высшей защиты, бластеров.
- Надевай бронник, хватай оружие и беги к «Водолею»! - Он возился с мини-сканером, снимал отпечатки пальцев обездвиженной охраны. - Я догоню.
- Зачем тебе бластеры? На них же «защита от дурака».
Он поднял голову и лукаво улыбнулся.
- На месте Магистра я бы штрафовал тебя за каждый вопрос «зачем».
Сова тем же путем, каким добралась до аварийной рубки, кинулась назад, к своему кораблю.
Симаргл нагнал ее уже у шлюза «Водолея».
- За управление! - приказал он. - Мне нужно время, чтобы перепрограммировать идентификаторы бластеров.
Вот зачем ему нужны были отпечатки пальцев - чтобы взломать «защиту от дурака».
- Куда мы летим?
- К телевидеоцентру. Посади корабль где-нибудь поблизости.

«Водолей» совершил посадку на пустой площади неподалеку от башни телевидеоцентра. Симаргл придирчиво осмотрел Сову, облаченную в бронежилет на два размера больше положенного, покрепче затянул на ней пару ремней, будто опасался, что она потеряет снаряжение где-нибудь по дороге, проверил содержимое ее рюкзака, где в числе прочего покоилась даже противогазная маска, сунул в руки бластер и подсумок с запасными батареями к нему и даже, кажется, пересчитал боекомплект. Напоследок он нахлобучил ей на голову штурмовой шлем.
- Подпрыгни!
Сова подпрыгнула, чтобы проверить, насколько она теперь тяжелее. Снаряжение весило килограммов пятнадцать.
- Твое место - у меня за спиной, - сообщил Симаргл, устремляясь по коридору к внешнему люку корабля. - Мне некогда будет прятаться, слишком мало времени, чтобы осторожничать. И поскольку у меня нет твоих талантов ускоренной регенерации, если в меня попадут, скорее всего, я умру. Так что моя жизнь зависит, в том числе, и от твоей реакции. Поэтому - стрелять в любого человека с оружием без предупреждения. Стрелять на поражение, никаких выстрелов по ногам.

Предыдущая страница 28 Следующая страница


29 Наталья Шегало

- Но это могут быть союзники!
- Здесь уже нет союзников. На поражение, ты понимаешь?
Сова кивнула, не чувствуя уверенности. Он заглянул ей в глаза, желая убедиться в понимании. И решительно остановился.
- Не пойдет!
- Что не так?
- Ты. У меня нет выбора. Тогда ты останешься здесь. Если я не могу рассчитывать на твое прикрытие, остается надеяться только на себя. Шансы резко падают, но не до нуля.
Ей бы такой оптимизм! Сова решительно замотала головой.
- Тогда понимай быстрее: либо в живых - мы оба, либо мы оба - трупы. Никаких колебаний. Смотри мне в глаза! Никаких колебаний. Лучше вообще никакой страховки, чем ненадежное прикрытие.
Она кивала, не чувствуя ни малейшей уверенности, умом понимая, что пацифизм сейчас крайне неуместен.
- Вот черт! - Симаргл выругался и попытался отобрать у нее бластер, но безуспешно: пальцы Совы вцепились в рукоять мертвой хваткой.
- Я здесь не останусь, - категорически заявила она.
- Хорошо. - Больше колебаться было нельзя. - Я постараюсь защитить себя сам. Но надеюсь на тебя. Быстро, на выход! - скомандовал он. - Пока нас не обнаружили!
- Они заберут «Водолей»!
- К черту «Водолей»! - Он наотмашь ударил по кнопке отпирания люка. - Я тебе его восстановлю по винтику, если дело выгорит!
И выглянул наружу. Никого. Пока никого. Площадь была подозрительно пуста, и Сова обрадовалась отсутствию потенциальных жертв. Над городом грозно нависал ощетинившийся вооружением черный крейсер Ордена, казавшийся огромным даже на такой высоте. Наверное, при виде его необъятного брюха, наиболее благоразумные горожане предпочти попрятаться. Сова выбралась из люка вслед за Симарглом и решительно встала за его спиной.
- К стоянке глайдеров.
- Зачем? Мы почти у входа в Центр.
- Изнутри ты будешь штурмовать каждый лестничный проем до сто тринадцатого этажа включительно.
- Почему до сто тринадцатого?
- Там главный узел вещания.
- Там есть лифт, я полагаю.
- Несомненно. А еще там есть кнопка его выключения. Ты умеешь выбираться из заблокированного лифта?
- Но снаружи…
- Именно снаружи! Осторожнее у стоянки. Охрана здесь не такая опасливая, как обыватели. Не жди, когда они сделают первый выстрел. За мной на расстоянии пяти метров! - приказал Симаргл. - Не отставай!
Сова ненавидела забеги, особенно в полевой форме с полной боевой выкладкой. Никакие тренировки не способны были привить ей любовь к стремительным марш-броскам. За время этой короткой пробежки до стоянки глайдеров Сова успела проклясть разработчиков, заказчиков и изготовителей пехотного обмундирования и снаряжения по пять раз каждого в отдельности. Не отстать от Симаргла было задачей не из легких. Сова давно подозревала, что диктатор Тонатоса умеет не только принимать парады своих войск в дни национальных торжеств, но на практике служить под его началом ей пока не доводилось. Он взломал замок новенького глайдера последней модели, включил управление. Сова, тяжело дыша, вскарабкалась на сиденье рядом с водительским.
Глайдер рванул вверх с открытыми дверцами. Сова предприняла попытку закрыть их на лету, но потом передумала - все равно штурмовать сто тринадцатый этаж телевидеобашни придется через них. Интересно, а как Симаргл планирует разбить пуленепробиваемое стекло? Можно, конечно, разрезать его лучом бластера, но быстро этого не сделаешь. Внезапного нападения не получится.
Снизу раздались возмущенные крики, потом выстрелы: охрана стоянки обнаружила кражу глайдера и принялась палить вверх - в надежде, что похитители одумаются и вернут чужое имущество. Шипящий разряд лизнул пузо глайдера.
- Ликвидируй!
Симаргл даже не оглянулся назад.
- Но…
- Стреляй, черт бы тебя побрал! - рявкнул он.
Сова свесилась с кресла, пытаясь прицелиться. Рыжий разряд сорвался с дула, внизу одна из фигур пошатнулась.
- Всех! - он не давал ей времени думать.
Круглая площадка сверху напоминала мишень: размеченные зоны посадки образовывали крути, а в центре маячила цель - второй охранник продолжал стрелять вверх. Сове было легче - ее цель неподвижно застыла внизу, а вот охранник вынужден был ловить в прицел летящий глайдер. Впрочем, ему это отлично удавалось: еще два разряда обожгли обшивку, в кабине запахло паленым, и Сова вдруг осознала, что под ногами уже метров сто пустого пространства - вполне достаточная высота, чтобы разбиться. Выбора не было. Второй разряд от ее бластера, рыжий, как апельсиновая корка, ушел вниз, в центр мишени, прямо в яблочко. Сова откинулась на сиденье, стараясь не смотреть в сторону Симаргла Только бы у него хватило ума промолчать.
Глайдер бросило вверх, он набирал высоту так, что у нее заложило уши, и Сова поняла: Симаргл специально держал машину на низком уровне, давая ей возможность не промахнуться. Вираж - и машина по спирали стала огибать огромный ствол телевидеобашни. Теперь Симаргл не отрывал взгляда от отвесной стены башни, шевеля губами. Сова догадалась: он считал этажи. Потому что ошибка пусть даже в один этаж могла привести к тому, что их просто запрут в замкнутом пространстве одного уровня.
- Здесь.
Машина неподвижно зависла у проема панорамного окна, неотличимого от сотни таких же проемов в фасаде башни. Симаргл что-то отстегнул от пояса и протянул Сове.
- Прикрепи на стекло.
Взрыватель на липучке. Сова представила, чем этот день может закончиться, если она нечаянно уронит устройство с высоты сто тринадцатого этажа.
Липучка присосалась к стеклу, как голодная пиявка. Симаргл отвел глайдер в сторону. Сова приготовилась услышать грохот. Но в ответ на ее ожидания раздался лишь негромкий хлопок. Стекло не разбилось, а лишь покрылось густой сетью трещин, так что комната за ним скрылась из вида. В следующий момент Симаргл носом глайдера протаранил оконный проем. Стекло теперь напоминало тряпку с дыркой посередине. На расстоянии метра от этой дыры открытой дверцей к прорыву висел глайдер.
- Держи управление! - скомандовал Симаргл.
И первым прыгнул внутрь. Сова вцепилась в рычаг. Изнутри раздались крики и шипение бластеров.
- Зафиксируй глайдер и прыгай! - донесся до нее очередной приказ.
Времени на колебания не было - Сова прыгнула Симаргл не дал ей времени осмотреться.
- Сейчас все время направо. Моя задача - отпирать двери, твоя - запирать. Всех, кто за спиной, уничтожать.
И выжег бластером первый магнитный замок.
Архитектор башни не предполагал, что его творению придется когда-либо выдерживать осаду или захват группой коммандос.
- Как я могу запирать двери, когда ты выжигаешь замки? - возмутилась Сова
- Законная претензия, - согласился он, вламываясь в очередной дверной проем. - Но реши эту проблему сама. Мне некогда.
Сова успела выстрелить в охранника до того, как тот вскинул пистолет. Второго убрал Симаргл.
- Прихвати пистолеты! - крикнул он ей.
Следующая комната.
- На пол!
Сова чуть было сама не бросилась вниз, но вовремя поняла, что к ней это не относится. Персонал студии послушно рухнул вниз всем составом.
- Оружие в центр комнаты! Головы не поднимать!
Эти двери невозможно заблокировать! Сова в спешке искала решение. Дверной окоем был украшен серебристым ободом из пористого пластиката. И тут Сову осенило: при нагреве пористый пластикат вспенивается, увеличиваясь в объеме в несколько раз. А потом довольно быстро застывает. Если обод нагреть, пластикат заполнит всю внутреннюю полость стены, куда сдвигается дверной блок при открытии. Дверь, конечно, заклинит. Тогда с внешней стороны ее можно будет вскрыть только с помощью промышленного резака. Где же у бластера режим непрерывного луча? И - надо понизить мощность нагрева.
- Что ты там возишься?
Пришлось зажмуриться: ярко-оранжевый блеск луча врезался в сетчатку глаз так, что Сова видела его даже через опущенные веки. Пластикатный обод вспучился, в воздухе противно запахло горелым. «Выживу, - думала Сова, напишу учебник на тему, что можно делать с бластером, помимо того, чтобы из него стрелять. Писательство - спокойная кабинетная работа».
Очередная дверь оказалась незапертой. За ней - еще один зал. Отсюда персонал успел предусмотрительно разбежаться. Видя, как решительно Симаргл расправлялся с магнитными замками, Сова вспенила пластикат и на этом дверном проеме. Бластер, не приспособленный к режиму непрерывного луча, нагрелся и жег ладони, первая батарея заканчивалась.

Глава 21
На службе у беззакония (продолжение)

Если манипулятор не в состоянии трансформировать саму реальность, он пытается изменить представление о ней, используя для этого информационные технологии.
А. Цуладзе. Большая манипулятивная игра

Симаргл стоял в центре совершенно пустого зала главной студии вещания. Телевизионщики эвакуироваться успели, а вот отключить аппаратуру - нет. Сова, обжигая руки, запирала последнюю дверь, как вдруг откуда-то из-под потолка брызнул ослепительно яркий свет. Ей пришлось на секунду зажмуриться, чтобы не ослепнуть. Симаргл, оказавшийся в центре ослепительного пятна, выстрелил вверх и прыгнул в сторону.
- Не стреляйте!
Крик отчаянья раздался откуда-то из-под высокого потолка Второго разряда бластера не последовало. Сова пыталась разглядеть кричавшего за слепящими до слез прожекторами.
- Выключи свет, придурок! - рявкнул Симаргл.
- Но вам же нужен эфир! - с надрывом прорыдали сверху.
- Тогда слезай оттуда!
- Не могу! Пульт управления кабиной у режиссера. А он сбежал.
Сова начала истерически всхлипывать от смеха.
- Где здесь автономный источник питания? - Симаргл в круг света предусмотрительно не высовывался, так что о его перемещениях в темноте Сова могла судить только по звуку,
- Сзади от режиссерского пульта есть дверь, - сообщил голос сверху.
- Ты кто? - отсмеявшись, ласково поинтересовалась Сова у темноты над головой.
- Осветитель, - скорбно пожаловались сверху. - А вы?
- Он - Симаргл. А я - так, за компанию зашла.
В студии вспыхнул неяркий рассеянный свет. Симаргл выскочил из энергоблока
- Запас энергии есть. На случай, если нас отключат. Сова, к камерам. Ты, там наверху, ты что-нибудь понимаешь в трансляции?
- Да.
- Спускайся немедленно. Сядешь за режиссерский пульт.
- Я не могу спуститься!
- Постарайся, иначе я тебя сам спущу. Сова, посмотри, должна же эта чертова кабина управляться снизу.
Сверху раздался шум, и что-то увесисто рухнуло на пол. Сова прыснула:
- Осветитель, с таким рвением у тебя к концу дня есть шанс стать директором телевидеоцентра.
- К пульту! - оборвал ее Симаргл, и грузная фигура, стоная, поползла выполнять приказ.
Симаргл сорвал с головы шлем, пригладил волосы, и сел за дикторский стол. В мгновение его лицо преобразилось: гневно изогнулись брови, прищурились глаза, высокомерно приподнялся подбородок.
- Камера!
- Все каналы Тонатоса.
- Эфир!
Повисла пауза Долгая, бесконечная тишина, во время которой брошенный Тонатос смотрел на лицо своего бывшего правителя, замирая от разных чувств - страха, надежды, обреченности и ожидания.
- Я вернулся.
Тишина в эфире.
- Я вернулся и те, кто еще не успел это понять, пусть поднимут головы и посмотрят в небо. Потому что я вернулся не один. Я намерен установить контроль над своей планетой так же, как я установил контроль над центром вещания. Всем, кто со мной. Вы знаете что делать. Тем, кто со мной и не знает, что делать, я даю час, чтобы собраться вокруг башни центра. Верным мне гвардейцам - принять командование и быть готовым к высадке десанта через три часа. Всем, кто против меня, я даю сутки, чтобы расстаться с жизнью по своей воле. Всех, кто не успеет в подаренный мною срок, я казню сам как изменников на главной площади столицы через десять дней. В полдень.
Баград Бактри, Нил Немерс, Скай Тенетт, Атомар Таль, Сейт Тошесто, Нираско ла Плага. Вас шестерых я объявляю своими личными врагами. Не пытайтесь бежать с планеты, это невозможно. Пусть никто не смеет посягнуть на жизни этих шестерых - они принадлежат мне.
С этого момента на Тонастосе есть только одна власть - моя, только один правитель - я, и только один закон - мой.
Симаргл махнул рукой, и Сова отключила камеру.
- Хорошая речь, - похвалила она.
Он отмахнулся:
- Не до комплементов. Нужно вернуться к глайдеру.
- Ты не мог об этом раньше сказать? Я же заблокировала все двери!
- Сова, башня - круглая! - Он вновь надел шлем. - Пойдем по периметру! Я думаю, большинство охраны уже разбежалось. Дай осветителю пистолет.
- Зачем? - Осветитель успел задать этот вопрос раньше, чем Сова.
- Это не я! - поспешно пояснила Сова - Я ничего не спрашиваю.
- Осветитель, ты назначаешься директором этого центра. Твоя задача на ближайшие сутки: собрать разбежавшихся журналистов и заставить их работать. Объяснишь им, что их карьеры теперь зависят от твоей милости. Наладишь бесперебойное вещание. Когда соберется ополчение, выберешь ребят покрепче и выставишь охрану по периметру башни, особенно у всех энергоблоков. Ты знаешь, сколько тут энергоблоков?
- Два.
- Четыре! Если придется - стреляй. Умеешь?
- Нет.
- Тогда выбери себе телохранителя.
В продолжение этого диалога Сова успела решить проблему связи, вытащив из своего шлема встроенный передатчик и приладив его на липучке к виску осветителя. Только сейчас она, наконец, смогла его рассмотреть: молодой, но уже успевший пополнеть и полысеть парень, никаких трясущихся рук и испуга в глазах. Наоборот, он деловито щелкал клавишами режиссерского пульта и успел поблагодарить ее за передатчик кивком головы.
- Сова, какого черта ты там опять копаешься?
- Я налаживаю связь.
- Отлично, но нельзя ли побыстрее?
- У вас с Магистром масса общего, - язвительно заметила Сова. - Оба всегда недовольны моей работой.
- Так, осветитель, связь со мной - через каждый час. Если упустишь контроль над башней, я тебя на ее шпиле повешу, причем живьем! Надеюсь, ты боишься высоты? Сова, хватай бластер и за мной!
Сова порадовалась, что бластер успел остыть.
- Как твое имя? - напоследок поинтересовалась она у осветителя.
- Рассел Пухта.
- Никаких имен! - решительно отрезал Симаргл. - Твой позывной «Осветитель». Мой - «Орден».
Они уже бежали по пустому коридору.
- Прямо именно «Орден»? - на бегу поинтересовалась она.
- Именно Орден. Пусть они думают, что за моей спиной сейчас - вся военная мощь Федерации.
В комнату с разбитым окном они влетели с другой стороны. Симаргл подсадил Сову на подоконник.
- Прыгай!
Висящий в воздухе на уровне сто тринадцатого этажа глайдер казался таким маленьким, что Сова испугалась, что при прыжке промажет.
- Ты что, высоты боишься?
- Нет, боюсь в него не попасть!
Он отодвинул ее и прыгнул первым. Глайдер качнулся под его весом, как лодка на воде.
- Давай сюда, немедленно!
Сова прыгнула, шмякнулась животом на сиденье и вцепилась пальцами в обшивку. Ноги повисли в пустоте. Симаргл перехватил ее за пояс, втянул внутрь машины и захлопнул дверцу.
- Куда теперь?
- На запад столицы.
- Зачем? - Сова не успела прикусить себе язык.
Глайдер обогнул башню и понесся прочь.
- Я объявил войну! Теперь мы будем воевать!
- Вдвоем? - она не чувствовала себя настолько в форме, чтобы дуэтом с Симарглом завоевывать целую планету.
- Против шестерых, - с готовностью подтвердил га. - Отчетам Ордена можно верить: эти шестеро действительно передрались между собой за мою власть! Теперь мне известны их имена, но у меня нет времени отлавливать их поодиночке. Они могут объединиться только перед лицом общего врага, и этот враг - я. Значит, они соберутся вместе. Им нужно продемонстрировать единство перед своими людьми, иначе вся толпа их сторонников со страху прибежит ко мне каяться. А откуда они могут продемонстрировать это единство, если я только что перехватил управление телевидеоцентром? Пусть там только один Осветитель, но над башней висит крейсер Ордена, и они думают, что башня захвачена.

Предыдущая страница 29 Следующая страница


Меньше, чем смерть 30

- Есть запасной центр вещания?
- Умница! Растешь прямо на глазах. Есть бункер. Причем трое из шестерых о нем знают. Они захотят перехватить эфир.
- Ты хочешь их опередить и попасть в бункер первым?
Глайдер сбросил скорость и пошел на посадку.
- Наоборот, я хочу убедиться, что они все соберутся там. Трое из шестерых знают назначение этого бункера, но, клянусь, никто не знает, куда ведет кабель от него!
- И куда он ведет?
- Сюда.
Симаргл аккуратно припарковал глайдер на стоянке. Сова огляделась. Промышленный район, функциональная архитектура без изысков, неприметное серое здание, похожее на правление какого-нибудь заводика, потасканные глайдеры перед фасадом, обшарпанная проходная. Ничего примечательного.
- А где бункер?
- Не здесь, - он оглядел Сову с ног до головы и выдал: - Раздевайся!
- Что?
Он уже стягивал с себя бронежилет, шлем, куртку.
- Снимай форму! - повторил он. - Она может тебе еще пригодиться, так что я не буду срывать погоны. Ваши серые штаны не слишком бросаются в глаза. Но войти в это здание в куртке со знаками отличия Ордена будет затруднительно!
Сова в замешательстве пыталась вспомнить, что на ней надето под курткой. Симаргл сначала просто прыснул, а потом вдруг закатился в приступе неудержимого смеха.
- Неужели огнетушитель? - сквозь смех прорыдал он.
- Ненавижу! - прошипела Сова и принялась за пуговицы.
Она стянула куртку, оставшись в синей маечке явно не форменного образца.
- Я думал, ты предпочтешь посидеть в глайдере, - ехидно заметил он, вытаскивая из шлема переговорное устройство и вручая его Сове.
Самое разумное, когда тебя дразнят, - не реагировать. Она прилепила передатчик на правое ухо. Симаргл распахнул дверцу и выпрыгнул на посадочную площадку.
- Иди спокойно, - посоветовал он. Не дергайся, ничего не бойся. Делай вид, что тебе ужасно скучно и лень туда идти.
Она сдержанно кивнула.
Дремавший на проходной охранник, видимо, никогда не поднимал глаз выше линии горизонта, новостные каналы не смотрел и общей панике не поддавался. Он только смерил посетителей сонным взглядом, задержался взглядом на маечке Совы и вернулся в продавленное кресло перед мониторами внутреннего наблюдения.
Симаргл набрал на пульте пароль пропуска, и двери медленно разошлись. Сова, усиленно симулируя глупое выражение лица, поплелась следом за лордом Тонатоса.
- Куда мы идем?
- В подвал.
За тяжелой металлической перегородкой под лестницей со стертыми ступенями пахло грызунами и химической лабораторией, и эта смесь казалась куда противнее, чем грызуны и химикалии по отдельности. Темный коридор с многочисленными дверями уходил под фундамент здания. Симаргл безошибочно выбрал одну из дверей и втиснулся в маленькое помещение, заваленное строительным хламом и пыльными ящиками.
- Помоги!
Ящики были тяжелые, Симаргл переставлял их, Сова лишь сдвигала в сторону. В итоге они почти заставили дверь, в которую протиснулись, зато освободили левую стену, на которой обнаружилась небольшая панель с кодовым замком. Симаргл приложил к нему ладонь левой руки, панель бесшумно сдвинулась вверх, обнажив переплетения кабелей, проводов, труб.
- Ты хочешь перерезать кабель? - спросила Сова.
- Не так просто! Если перерезать кабель, моим шестерым висельникам станет очевидно, что бункер бесполезен. Я замкну кабель только на столичный телевидеоцентр. Попроси Осветителя, пусть установит контроль над этим каналом. Как только эфир попытаются перехватить, пусть принимает сигнал и пускает его не в эфир, а обратно по тому же каналу в бункер.
Сова выбралась в коридор.
- Осветитель, ты еще там не соскучился?
В наушнике со вкусом почмокали губами:
- Соскучишься тут. Уже толпа народа набежать успела, смотрит в небо и требует предъявить ей лорда Тонатоса Пришлось кричать по громкой связи, что лорд Тонатоса находится в башне, но сильно занят. Потребовал к себе бывших гвардейцев, так что охрана по периметру уже стоит. И получаса не прошло.
Сова передала приказ - и отключилась. Симаргл заставлял место коробками в том же порядке, в каком они стояли до этого.
- Все?
- Здесь - все. Теперь наверх. И не нервничай. Тут нет ничего опасного. Прикрытие - лучше не придумаешь.
- А что здесь?
- Завод по ремонту холодильных установок. Скучнейшее место.
Сова влезла в глайдер и принялась натягивать на себя куртку.
- А где же бункер?
- Под дворцом.
- Под твоим дворцом?
- Ты видела тут еще чьи-то дворцы?
На сей раз Симаргл облюбовал для посадки плоскую крышу небоскреба в центре столицы. Огромный мегаполис лежал внизу как топографическая карта. Выступление Симаргла разворошило этот муравейник. Теперь на нижних уровнях суетливо носились растревоженные глайдеры, мелькали толпы пешеходов, а над всем этим спокойной неподвижной тушей висел крейсер, отбрасывая на топографическую карту точную проекционную тень.
- Отдыхай, - бросил ей Симаргл, заводя глайдер в узкий проем между двумя солнечными батареями на крыше небоскреба. - У тебя есть немного времени, советую поспать. Потом такая возможность может не представиться..
- Что мы тут делаем?
- Ждем. Хотя я не выношу ждать.
- Я тоже. Чего мы ждем?
- Если мои висельники уже собрались, что маловероятно…
- Почему маловероятно?
- Прошел всего час с момента моего выхода в эфир. Не думаю, что они так быстро договорились между собой - они не слишком доверяют друг другу. Мы ждем сигнала Осветителя о начале перехвата вещания.
- А потом?
- А потом будет большой сюрприз.
Симаргл вытащил из рюкзака переносной компьютер и углубился в какие-то расчеты. Сова залезла на заднее сиденье глайдера и попыталась заснуть, но все, чего она добилась за пятнадцать минут, была пара легких зевков. Время тянулось слишком медленно.
- Они не рискнут собраться во дворце, когда над головами висит крейсер. - В томительном ожидании сомнения Совы множились слишком быстро. - Мне кажется, они предпочтут как можно скорее покинуть столицу.
- Это равносильно проигрышу. Сова, запомни, власть - это древнейшее искусство манипуляции общественным поведением. Манипулировать можно только с помощью информации. А для этого нужны публичные каналы коммуникаций. Покинуть столицу - значит лишить себя этих каналов. Слишком мало времени у них было: они не успели наладить новые центры вещания и не догадались поделить старые. Им нужен выход в эфир, пусть риск велик, пусть время ограничено, но они не откажутся от этого. Иначе - они политически мертвы.
- Ты строишь план, предсказывая чужое поведение.
- Предсказывают шарлатаны, а я - прогнозирую. Сейчас они заложники той информации, которую им сбросили. Они уверены, что щит установлен как заслон для бегущих с Тонатоса, что захвачен центр вещания, что через пару часов грядет высадка десанта. У них от силы два-три часа на то, чтобы перехватить инициативу. Десант наиболее уязвим во время высадки. Чтобы напасть на десантные боты нужны штурмовики, авиация, противовоздушная оборона. А большинство военно-воздушных баз - в южных провинциях. И там наверняка мою речь уже слышали. Интересно, как крепко Сейт Тошесто держит в руках авиацию? Насколько эффективен один крейсер против нескольких эскадрилий, если он все же поднимет истребители? Возможно, тебе придется вернуться на крейсер.
Он уже рассуждал вслух, перестав обращать внимание на ее вопросы.
- Они думают, что я уже распрощался с мыслью застать их в столице. Что я поглощен собственным могуществом, рассчитываю вогнать их в страх на ближайшие недели и потом долго отлавливать по провинциям.
Сова подумала про себя, что это был бы наиболее вероятный вариант развития событий, но вслух решила сомнений не высказывать.
- Сомневаешься? - он правильно истолковал ее молчание.
- Сомневаюсь.
В этот момент в наушниках раздался голос Осветителя, Сова подпрыгнула на заднем сиденье и стукнулась головой о крышу.
- Они в эфире.
- Ну, вот и конец твоим сомнениям. Сколько их? - Симаргл сосредоточился.
- Пятеро.
- Пятеро? Где шестой? Осветитель, ты можешь дать нам звук?
- Сейчас.
И Сова услышала. Говорил один голос, выдававший сильное нервное напряжение. По собственному опыту она знала: такие звуки получаются, когда челюсть вдруг начинает сопротивляться говорящему. Речь то звучит медленно, то срывается на быстрый бег, завершаясь непривычно высокими нотами в конце слов и фраз. Общий смысл выступления сводился к поношению предшественника во власти, «ввергнувшего Тонатос в пучину внутренних раздоров и внешних конфликтов».
- Достаточно. - Симаргл, казалось, услышал все, что ему было нужно, и принялся стремительно щелкать клавишами переносного компа. - А положительной программы-то у них как не было, так и нет, - с удовольствием отметил он. - Это они уже два месяца говорят. Осветитель, надеюсь, ты ведешь запись их предсмертного красноречия для истории? Сова, ты когда-нибудь видела со стороны, как стреляет крейсер?
- Случалось, - сдержанно ответила Сова
Темная планета, черный, лишенный звезд кусок неба над головой вдруг взрывается оранжевым всполохом, холодные иглы впиваются в кожу, земля плавится и течет под ногами, анабиоз…
- В атмосфере? - Симаргл оборвал ее воспоминания очередным вопросом, не переставая вводить какие-то координаты в комп.
- Нет.
- Значит, будем экспериментировать.
И он с легкой опаской нажал на клавишу ввода.
Сова высунула голову из глайдера, не понимая, куда смотреть и чего ждать.
- Туда! - указал Симаргл.
Она до рези в глазах всматривалась в пеструю панораму лежащей под ними столицы.
- Включи дальновизор в шлеме.
Он протянул ей шлем.
- Ориентируйся на купол дворца.
И Сова наконец увидела. Огромная воронка, формой напоминающая кратер, зияла на месте дворцовой площади Тонатоса.
- Теперь им отрезан путь назад, - торжествующе пояснил Симаргл.
- Почему назад?
- Потому что подземный туннель от бункера к порту проходит под дворцовой площадью. Вернее, проходил.
Он снова набрал команду на пульте. Сова еще не успела отключить дальновизор, как золоченый купол главной резиденции лорда Тонатоса вдруг мигнул ярким бликом и брызнул во все стороны мелкими блестящими на солнце осколками. Сова сорвала с себя шлем. Теперь без всякого увеличения, невооруженным глазом на топографической карте внизу было видно черное обугленное пятно на месте главной резиденции лорда Тонатоса. От пятна клубами поднимался черный дым. Расстояние было слишком большим, чтобы услышать хоть какой-нибудь звук, и в сравнении с произведенными разрушениями Сове показалось, что она оглохла.
- И отрезан путь наверх, - прокомментировал свои действия Симаргл.
Дым расползался над местом, где секунду назад высился образец древней земной архитектуры, воссозданный на Тонатосе странной волей его хозяина. Если бы вокруг гремели взрывы, грохотала канонада, шипели разряды бластеров, Сова бы с легкостью поверила в ужас происходящего. Но с вершины небоскреба творившееся внизу казалось простенькой компьютерной игрой, затеянной ради тренировки стратегического мышления игрока, спокойно наблюдающего за перемещением виртуальных фигурок по виртуальной карте. Ничего трагичного в безмолвной картине с клубами дыма на изуродованной топографической карте не было. Город внизу казался ненастоящим, словно бы нарисованным, и живущим по простым законам игры, которую можно прервать в любой момент.
- Они мертвы? - шепотом спросила Сова.
- Зачем так кровожадно? - фальшиво ужаснулся Симаргл. - Живы. Бункер крепкий. Там даже весьма комфортные условия существования: запас пищи, воды, напитков. Я построил хороший автономный бункер, - гордо поведал он, и добавил: - Не забудь напомнить мне, дней через пятнадцать, послать бригаду на разбор завалов и вытащить их оттуда.
- Почему через пятнадцать?
- Потому что запасов продовольствия в бункере хватит на десять, - злорадно пояснил он. - Ну, как твои сомнения?
- Раздавлены действительностью. Удивляет только то, что они так легко предсказуемы.
- Скажем так, они легко предсказуемы для меня. Сова, я сам их учил. То, что они вздумали бунтовать против своего учителя, еще не значит, что они смогут отказаться от того, чему их научили. А научили их, в принципе, правильным вещам: правит тот, кто получает информацию раньше всех, быстрее всех ее обрабатывает и умнее остальных ее искажает. Они действуют так, как их учили. Жаль, что не все. Самое забавное то, что отсутствующий шестой наверняка окажется просто самым плохим учеником. Готов спорить, что это Сейт Тошесто. У него сильные позиции в группировке войск южных провинций. Он не захотел пойти на союз - слишком уверен в своих силах. К тому же крейсер висит не над его головой.
- Кстати, а что ты намерен дальше делать с крейсером?
- Пусть висит, - отмахнулся Симаргл. - Он сейчас выполняет важнейшую функцию - нагнетает напряженность. И если с юга поднимется авиация, обороняться нам больше нечем. В каком состоянии моя ПВО, теперь даже я Сказать не могу.
Он поднял глайдер над крышей небоскреба.
- Куда дальше?
- Назад к башне. - Симаргл потянулся к переговорному устройству. - Осветитель! Эй, Осветитель, объяви зрителям, что пятеро из названных мною лиц замурованы в бункере правительственной связи под главной резиденцией правителя Тонатоса Пошли съемочную группу, пусть живописно снимут развалины дворца. Кстати, кто шестой, которого не хватает?
Голос в наушниках живо ответил:
- Сейт Тошесто. Он пытается выйти в эфир с южного центра вещания. Я только что заблокировал трансляцию, но запись для вас веду. Правда, южные провинции ее все же видят - там есть своя башня.
Сова не удержалась:
- Надеюсь, ты не планируешь идти с крейсером на южные провинции?
- Не будем торопиться. Куда они денутся с юга?
- Они могут попытаться прорвать щит.
- Ну, если их устроит такой экстравагантный способ самоубийства… На внешней орбите висит эскадра Ордена. Всех покидающих Тонатос ждет теплый прием. Сейчас Орден не уйдет от планеты. Я полагаю, в ближайшие месяцы мне придется терпеть их молчаливое заботливое присутствие. Впрочем, я не собираюсь путешествовать.
- А что ты собираешься делать? Я никогда не видела, чтобы один человек совершил переворот на целой планете.
- Ты еще никогда не видела такого человека, как я, - самодовольно заметил он. - Все идет по плану, подготовленному еще три месяца назад. Час «X» настал, когда я вышел в эфир и произнес кодовую фразу. Теперь каждый участник этого переворота знает, что ему делать.
- Но армия…
- Армия без командования - неуправляемая толпа, которая больше вредит себе, чем другим. Малые отряды моих гвардейцев рассеяны по всей стране. Сейчас они устанавливают контроль над узлами внутренней связи, энергостанциями, портами, арсеналами. Мое правительство на два месяца ушло в подполье, но не лишилось ни одного министра Так что сейчас для меня самое главное - не потерять собственную жизнь до момента, как я обзаведусь телохранителями. Нет никаких гарантий, что в толпе не окажется умник, который решит, что лучший правитель Тонатоса - это мертвый правитель.
- Тогда зачем мы возвращаемся к телецентру? Именно там тебя и будут ждать.
Глайдер вдруг заложил крутой вираж, меняя направление. Сова, не ожидавшая этого, стукнулась головой о дверцу.
- Что случилось?
- Решил последовать твоему здравому совету. Ты права - мы неуязвимы, пока никто не может предсказать, где мы появимся в следующий момент. Возвращение в одну и ту же точку увеличивает риск. Но нам все равно нужен постоянный, хорошо охраняемый штаб. Не могу же я править прямо из глайдера, к тому же из ворованного! Это, в конце концов, просто несолидно!
Сова расхохоталась, потирая ушибленный затылок.
- Да, ворованный глайдер - это несерьезно, - сквозь смех заявила она В конце концов, он сам дал ей повод для реванша за незабвенный огнетушитель. - Никакого уважения к такой легкомысленной власти у подданных не вызовешь. И дворец ты разнес в щепки! Где ж тебе теперь править?
Он внимательно присмотрелся к ней.
- Так, - строго сказал он, - если это истерика нервной женщины, то она очень не вовремя.
- Нет, просто я представила, какая сумма минуту назад взлетела на воздух ради твоей любви к эффектным жестам! - Сова никак не желала сдаваться.
- Для официальной статистики: приблизительно три миллиарда сто пятьдесят миллионов восемьсот сорок тысяч кредо. И эффектные жесты тут почти ни при чем.
Смех мигом оборвался - Сова поперхнулась. Потом голос вернулся.
- Да, - потрясенно протянула она. - Оказывается, мое представление было весьма далеко от истины. А почему так много?
- Потому что помимо технического оснащения этого здания, тайных ходов, подземных коммуникаций и прочей ерунды, которая обошлась мне в немалую сумму, в резиденции хранилась моя личная коллекция живописи и холодного оружия.
- Почему «для статистики»?
- Потому что перед уничтожением оригиналы принято заменять копиями. Надеюсь, грабители моего дворца были достаточно разочарованы.
- Я бы не смогла взорвать свой дом, - задумчиво заметила Сова.
- Смогла бы. Все зависит от обстоятельств. Действия враждующих сторон вполне закономерны. Сами заговорщики резиденцию не взорвали - берегли символ власти. Правит тот, кто сидит во дворце. Пусть попробуют править из него теперь, - и Симаргл злорадно усмехнулся.
- Зачем же ты взорвал символ своей власти?
- Чтобы показать, кто здесь хозяин. Только хозяин имеет право уничтожить свою собственность.
- Куда мы летим?
- Скажем так: мы перескочили через одну ступень моего плана, и он стал несколько короче. Мы сэкономим, по крайней мере, два часа времени.
- Ты не ответил на вопрос.
- Мы летим в Центр управления полетами северного порта. Мне нужна связь для командования. А диспетчерский центр очень легко контролировать - это тоже отдельно стоящая башня.
- Ты уверен, что центр функционирует?
- Уверен. По крайней мере, по данным Ордена, позавчера он еще функционировал.

Центр не был покинут, но он был больше чем наполовину пуст. Часть диспетчеров, как и предсказывал Симаргл, разбежалась. Но, что было неожиданно, другая часть все же осталась. С порога операционного зала Сова увидела группу людей, сгрудившихся перед одним из экранов, где шла трансляция репортажа с дворцовой площади Тонатоса. Симаргл вглядывался в их спины с каким-то пытливым недоумением, будто пытался по затылкам угадать лица в тот момент, когда люди смотрели передачу о его возвращении и видели дымящиеся развалины правительственной резиденции.

Предыдущая страница 30 Следующая страница


31 Наталья Шегало

Он принял решение, сорвал с головы шлем и стремительно зашагал по узкому проходу между рядами столов. Люди оборачивались на звук его шагов и замирали, словно окаменев под взглядом Горгоны Медузы, неестественно вывернув шеи, затаив дыхание, так что стал слышен взволнованный голос бравого репортера, стоящего на краю воронки с дрожащим микрофоном в руке.
Симаргл остановился в нескольких шагах от них, ощупывая взглядом напряженные лица. Никто не решался прервать водворенное им молчание, нарушить будто предписанную свыше неподвижность. Его узнали, и, узнав, были готовы слушать.
- Мне нужна ваша помощь. И ваша работа, - спокойно произнес он.
Чего они ждали? Что он начнет приказывать? Но он просил. В этой просьбе было не меньше власти, чем в приказе, однако это была именно просьба. Стоя за его спиной с бластером в руке, Сова пыталась в сотый раз понять, почему, что бы он ни говорил (и как бы он ни говорил, и с кем бы он ни говорил) - ему повиновались! Будто что-то невидимое, неслышимое, но всемогущее заковывало всех в единую цепь его воли, и добровольно, сознательно и самозабвенно люди становились на его сторону, поддерживали его и шли за ним. Что бы он ни делал. Почему, зная это, чувствуя это, сопротивляясь этому, даже она стояла сейчас за его плечом, прикрывая со спины?
- Мне нужна ваша помощь и ваша работа, - повторил он.
От группы отделился один из диспетчеров, седоватый, но еще крепкий мужчина.
- Начальник смены, - представился он. - У нас недостаточно людей, чтобы управлять портом. Здесь все, кто остался. Зарплату не выплачивали два месяца. Разворовали часть оборудования. Щита нет. Таможни нет. Паспортного контроля нет. Режим пропуска во внутриорбитальное пространство не соблюдается с момента путча. Больше шестидесяти аварий на финише. Большинство незначительны, но есть и жертвы. Из двадцати шести наземных радарных установок работают только восемь. Из сорока двух орбитальных - двадцать семь. Оперативной связи с южным портом нет, но северное полушарие мы контролировать можем. - Он помолчал и добавил с накипевшей обидой: - Мы дежурили в центре с оружием, просто чтобы его не разграбили.
Симаргл кивнул.
- Я сожалею, что так много разрушено. Но сейчас вы - это все, что есть у этого порта и у всего Тонатоса. И чтобы все восстановить, чтобы вернуть вам вашу работу, вашу зарплату и ваше прежнее положение, необходимы все силы, которые я смогу собрать.
Теперь заговорили все, на оживившихся лицах появилось выражение одобрения, надежды и возбужденного ожидания. Ждали приказов.
- А правда, что за вами стоит Орден? На внешней орбите его корабли?
- Орден здесь присутствует как внешняя сила Если не будет сопротивления в столице, я не высажу десант.
- А правда, что члены заговора - под взорванным дворцом?
- А правда, что…
Теперь вопросы сыпались со всех сторон. Но Симаргл взмахнул рукой, прерывая новые:
- У нас почти нет времени. Мне нужны данные по текущему состоянию щита.
- Но щита нет, - робко заметил кто-то.
- Есть! - гордо ответил Симаргл. - Уже почти три часа как есть.
Они не поверили, они бросились проверять. Они громко двигали пустые стулья и любовно смахивали пыль с заброшенных столов, они со вкусом произносили непонятные Сове слова, те неповторимые словечки профессионального жаргона, что были приняты только в их кругу и недоступны пониманию иных смертных. Операционный зал наполнился монотонным гулом оживших компьютеров. Вспыхнул и выдал уровни внешней орбиты большой экран, поползли линии курсов посадки и взлета, отчеты о пустых принимающих причалах и свободных стартовых позициях.
- Щит между седьмым и восьмым уровнями средней орбиты! - радостно прокричал кто-то.
И Сова увидела. На большом экране, между седьмым и восьмым уровнями легла невидимая, но непреодолимая преграда, в которую тыкались, как слепые котята, множество светящихся точек-кораблей. Снаружи щита грозно и мощно стоял застывший от разочарования флот Ордена. Во внутриорбитальном пространстве безнадежно метались пытавшиеся бежать с планеты дезертиры. Диспетчерские мониторы пестрели запросами кодов пропуска через щит. Попыток прорвать щит и выйти для разгона на свободную внешнюю орбиту уже не наблюдалось. Очевидно, что несколько показательных взрывов успокоили слишком дерзких. Без трехступенчатого индивидуального кода любой корабль, рискнувший сунуться через границу, в системе распознавания «свой-чужой» подлежал немедленному уничтожению. Не зря Симаргл назвал попытку прорвать щит «экстравагантным способом самоубийства». Сетевое гравитационное поле планетарного щита гасит скорость корабля до такого уровня, на котором прыжок в подпространство" немыслим. Но если двигатели мощны и скорость все-таки достаточно высока - в дело вступают противокорабельные орбитальные ракетные комплексы. Как правило, гравитационную сеть легче прорвать снаружи щита, чем изнутри: при посадке больше шансов разогнать корабль - помогает гравитация планеты. При старте картина меняется. Можно, конечно, попытать счастья, ускоряясь на средней орбите, но надо быть чертовски удачливым: средняя орбита нашпигована оборудованием - радиобакенами, автозаправками, грузовыми терминалами, радарами и антеннами. По ней туда-сюда снуют челноки, вверх-вниз мотаются зонды. Ручное маневрирование требует от пилота почти нечеловеческой быстроты реакции. В большинстве крупных портов оно просто запрещено. Корабль ведет автопилот, управляемый принимающим причалом, потому что только у диспетчерской службы порта имеется постоянно меняющаяся навигационная карта с точной локализацией всех препятствий, которые надлежит обойти. Чем выше скорость, тем больше риск встречи с неожиданной преградой.
- Объявить всем на орбите, что с сегодняшнего дня сменены все коды щита. - Симаргл стоял в центре операционного зала, как памятник самому себе и вещал: - В ближайшие часы можете всем обещать код на проход щита. Под этим предлогом запросить номера всех бортов, имена команд и пассажиров. Всю собранную информацию передать военнокомандующему порта, гвардии генералу Хадеру. Он должен был установить контроль над главным терминалом. Выделить ответственного за связь с ним. По его команде объявить всем бортам, что выхода не будет. Дать поддержку принимающего причала всем, кто пожелает вернуться в порт. Сажать их на причалы, наиболее удаленные от стратегических объектов порта. На посадку выводить группами, чтобы охрана порта успевала производить досмотр людей и грузов. Выходы с причалов заблокировать.
Седой начальник смены, не отрываясь, смотрел на Симаргла.
- Как вас зовут? - обратился Симаргл к нему.
- Шони Нипуль.
- Господин Нипуль, возглавьте смену и порт. Назначаю вас гражданским командующим порта. Я займу дальний угол зала и постараюсь вам не мешать. То, что происходит на орбитах, сейчас важнее всех уличных драк в городе. Предоставьте мне на час одного человека для настройки внешней связи. Я понимаю, что у вас мало людей, поэтому больше не прошу. Если будут вопросы, немедленно обращайтесь.
Шони Нипуль продолжал смотреть на лорда Тонатоса, не двигаясь с места.
- Только один вопрос, - наконец медленно произнес он. - Что будет с Тонатосом?
Это был хороший вопрос, и он требовал хорошего ответа. Симаргл улыбнулся.
- С Тонатосом буду я, - уверенно провозгласил он.

Глава 22
Маленькая победоносная война

Чтобы удержать революцию, нам нужна маленькая победоносная война.
В. К. Плеве

Блаженны миротворцы, ибо им достается от обеих сторон.
Неофициальный девиз ООН

Контроль над портом был полностью установлен через два часа. Симаргл усадил Сову за привычное, но нелюбимое ею дело - она координировала связь главы государства со всеми участниками переворота, на ходу выдумывая шифры, коды, пароли. В бешеной лихорадке событий некогда было думать о последствиях сделанного выбора, некогда ужасаться. Наоборот, случившееся как будто освободило Сову от привычного страха за свое будущее, от вынужденной осторожности, стремления не ошибаться, не рисковать. Сделка, заключенная с Орденом, гарантировала ей личную безопасность, но полностью лишила жизненной альтернативы. Мстительное сопротивление этой навязанной программе изматывало нервы, но облегчения не приносило. И вдруг явился эгоист, который, не церемонясь, ради собственной выгоды выбил из-под ног утрамбованную почву опасливого благоразумия. Он совершил за нее тот выбор, на который она никак не могла решиться. И вот, вместо возмущения Сова почувствовала благодарность. Симаргл не предлагал ей защиту в обмен на подчинение - ее каждую минуту могли убить, так же, как и его. Он не предлагал ей запрограммированного будущего - шансы победить были так малы, что ситуация в любой момент могла обернуться полным провалом. Но у него была цель, и он готов был умереть ради ее достижения. А у Совы никогда не было цели, ради которой стоило бы умирать…
Может, именно потому все эти годы у нее не было и жизни, ради которой стоило бы жить?

* * *

На столицу лихорадочно опускалась ночь. Сова спала с открытыми глазами, уставившись в монитор, и одной рукой по-прежнему прижимала к голове наушник. Симаргл тронул ее за плечо.
- В комнате отдыха для диспетчеров есть диван. Иди спать. Только у меня к тебе последняя просьба на сегодня.
Сова кивнула, с трудом сфокусировав взгляд на экране. Экстренных вызовов больше не поступало. Силы гвардии полностью контролировали столицу. Очаги сопротивления были локализованы. Часть провинций присягнула на верность вернувшемуся правителю, и только южный регион под властью единственного оставшегося на свободе заговорщика стягивал остатки так и не вступившей в бой армии.
- Какая просьба? - окончательно проснувшись, спросила она.
- В моем рюкзаке достань аптечку.
- У тебя что-то болит?
Он отрицательно мотнул головой, отобрал у нее наушник и сам сел на ее место. Мониторы послушно повернулись вслед за ним. Он пощелкал клавишами, выбирая нужные каналы. Теперь на одном экране шла трансляция новостей, на другом пестрели имена арестованных за последние несколько часов, на третьем Сова разглядела знакомое лицо Индриса Гари. Тот подмигнул ей, дожидаясь, пока Симаргл вернется к разговору.
Сова принесла аптечку.
- Полосатую ампулу, - попросил Симаргл.
- Что это?
- Психостимулятор.
Сова принялась снова шарить в аптечке.
- А еще есть?
- Есть, - спокойно подтвердил он.
И подставил оголенную по локоть руку, не отрывая взгляда от мониторов.
- Я тоже воспользуюсь.
Он пожал плечами, но улыбнулся.
- Зачем? У тебя есть возможность поспать. Это у меня ее пока нет. К тому же на тебя он не подействует. Хотя мне нравится твоя солидарность. Лучше постарайся выспаться на будущее. Я не спал сутки перед стартом, так что скоро свалюсь. И сторожить мой сон придется тебе.
Индрис Гари из монитора скорчил Сове смешную рожу.
- Я бы предпочел" сам организовать твою охрану, Симаргл, - заметил он.
- Пока у тебя есть, чем заняться. Это важнее.
Розоватая жидкость медленно вливалась в вену.

Эти сумасшедшие часы летели, будто пули из бесконечной обоймы. Симаргл дал ей поспать три часа, после чего поднял и приказал возглавить вывод десантных ботов с крейсера за пределы щита. Сова не получила никаких конкретных указаний, кроме распоряжения решить эту проблему самостоятельно, не отвлекая главу государства на мелочи. Но пустой крейсер Симарглу нужен был через двенадцать часов.
Сова до крови искусала губы, пытаясь придумать, как и куда перебазировать десантные экипажи с максимальной безопасностью для них и для планеты. Переподчиненные ей офицеры гвардии смотрели на нее выжидающе, но советовать не решались. Она же не решалась спрашивать совета у них. В конце концов, она отправила на крейсер штурмовую группу, предварительно прилепив на лоб ее командира мини-камеру. А сама осталась нервничать подальше от глаз подчиненных в центре управления перед монитором. Группа проникла на крейсер через двести шестнадцатый отсек и уже дважды пройденным Совою путем добралась до аварийной рубки. Симаргл постарался на совесть: даже по его инструкциям гвардейцы потратили полтора часа на то, чтобы разблокировать аварийный центр управления крейсером и восстановить внутреннюю связь.
Все-таки крейсера в Ордене проектировали и строили капитально: каждый отсек герметизировался так, чтобы его было не пробить никаким оружием. Ни снаружи, ни изнутри. Системы безопасности и жизнеобеспечения работали безотказно. Даже если бы враг сумел распилить крейсер пополам, на любой отдельной его половине вполне можно было выжить и даже дотянуть до ближайшего порта. В каждом из четырех секторов крейсера располагались полностью автономные двигатели, энергоресурсы, кислородные установки. Теперь уже Сова знала, как был потерян контроль над этой великолепной боевой машиной. Симаргл сделал то, что никак не могло прийти в здравый ум страгеров и тактиков Академии Генштаба. Он запустил в компьютерную систему жизнеобеспечения крейсера вирус с заведомо ложными данными. Любой выходящий на трассу корабль оснащен автоматической системой противометеоритной полевой защиты. Своим вирусом Симаргл заставил систему поверить в столкновение с крупным метеоритом в районе носовой части судна - как раз там, где располагалась главная рубка управления. Подобных аварий в пространстве не было лет триста. Их вероятность исчислялась меньше чем в одну миллионную. Удивительно, что программа вообще отреагировала на столь абсурдную вводную, когда внутри, а не снаружи сектора, огражденного полевой защитой, вдруг из пустоты возник метеорит, обладающий огромной массой и сумасшедшей скоростью. Если бы компьютер был человеком, он усомнился бы в достоверности акта божественного творения метеорита из пустоты. Но компьютер не обладал такой добродетелью, как сомнение. Он отреагировал так, как требовала от него установленная программой шкала опасностей. Получив данные о полном уничтожении в результате метеоритного попадания главной рубки, прогностическая система-ассистент мгновенно перевела управление в аварийную рубку на корме. Остальное было делом скорости реакций участников событий. Симаргл, успевший окопаться в аварийной рубке, изначально оказался в выигрышном положении: он знал, что произошло, тогда как капитану крейсера потребовалось время, чтобы разобраться в происходящем. Это был опытный капитан - ему хватило пяти минут, чтобы понять причину сбоя. Но этих же пяти минут Симарглу оказалось достаточно, чтобы перехватить управление, отключить внутреннюю связь и намертво заблокировать все отсеки в режиме «бунт на корабле». О существовании этого режима Сове слышать доводилось, но она никогда не слышала о его применении. Если бунты в Ордене и случались, вполне логично, что такие позорные факты были тщательно засекречены.
Пока группа шла от двести шестнадцатого истребительного отсека до аварийной рубки, Сова не отрывалась от монитора, постоянно ожидая начала стрельбы. Но нет, путь был пуст и безопасен. Едва система внутреннего видеонаблюдения была восстановлена, перед захватчиками открылась картина беспомощного бешенства, царившего внутри каждого отсека: частично взрезанные перегородки, разобранные внутренности компьютеров, нелепые конструкции впопыхах собранных из подручных средств радиопередатчиков, осунувшиеся лица офицеров.
Ее план вывода десанта был прост. Когда внутренняя связь была реанимирована, старший штурмовой группы огласил условия капитуляции экипажа крейсера: последовательное деблокирование каждого отсека, полное разоружение, строго поочередный выход десантных ботов на внешнюю орбиту за пределы щита. Десант из кают выпускали малыми группами. Под прицелами бластеров гвардии Тонатоса десантники усаживались в боты. Боты покидали отсеки и медленно уходили на внешнюю орбиту, в объятия родного флота Ордена. Больше всего Сова боялась, что у захваченных не хватит благоразумия подчиняться, и тогда насилия к жертв не избежать. Командующий штурмовой группы получил приказ на поражение не стрелять, выслушал его, мрачно морщась, но возражать устно не стал - у него оставалась возможность возражать Сове действием. Однако, вопреки опасениям, эвакуация прошла относительно спокойно: командующий выполнил приказ Совы по-своему - вооружил гвардейцев тетанизаторами.
Через девять с половиной часов флагман был свободен от прежних хозяев. Сова уже принялась думать, из кого ей сформировать новый экипаж боевого судна, когда на ее успехи заглянул полюбоваться Симаргл. Оказалось, что команду он сформировал еще вчера.
За прошедшие сутки у него появилась охрана - неутомимый Индрис Гари вернулся на свое законное место. Сове казалось, что зрачки глаз начальника личной охраны лорда Тонатоса совершают в секунду тысячу колебаний, недоступных человеческому зрению. Индрис Гари и в спокойные времена поражал окружающих своей энергичностью, сейчас же от него легко можно было запитать освещение столицы. Он шутил и работал с такой скоростью, что Сова не успевала понимать его черный юмор. Видимо, получив от Симаргла ясный приказ, он не намерен был слушать возражения, и приставил к Сове телохранителя, проинструктировав того не слишком надоедать хранимому «телу». Потом еще раз подмигнул Сове и стремительно исчез.

Сова твердо решила не отвечать на ментальные вызовы, что бы ни случилось. Ничего хорошего от общения с бывшим начальством она не ждала и только надеялась, что в первые часы после провала Магистр будет слишком занят, чтобы вспомнить о ней. Надежда была слабой: Магистр Ритор славился отличной памятью. И то, что вызова до сих пор не последовало, можно было объяснить по-разному. Или Магистр был уверен в том, что она заперта в каюте захваченного флагмана, или, наоборот, подозревал ее участие в происходящем на стороне врага и демонстрировать этому врагу ментальную связь не желал. Или еще не был готов. Или у него просто пока не было времени на это. Или… Впрочем, ей некогда было строить догадки.
Поэтому когда в ментальное пространство вдруг пробился первый тревожный сигнал, она сначала заблокировала его, а уж потом подумала, чей он. Только с перепугу можно было перепутать мягкое присутствие Лориса с требовательным зовом Магистра.
«Что случилось?» - Лорис недоумевал по поводу такого приема.
«Извини, я нервничаю», - призналась Сова.
«Что происходит на Тонатосе?»
«Ты-то откуда знаешь? Ты же на Кифероне!»
«Был. Всех врачей отозвали вчера в пятьсот шестнадцатый сектор. Не надо быть семи пядей во лбу, чтобы догадаться, что в этом секторе из всех проблем - только Тонатос. Ты ведь тоже тут на внешней орбите?»
Сова зажмурилась.
«Что случилось?» - повторил свой вопрос Лорис.
«Война, Лорис. Это - война. Если отзывают врачей, значит, ждут большое количество раненых. Орден пойдет на штурм щита».
«Надеюсь, ты не собираешься участвовать в боевых действиях?»
«Уже участвую. Только с другой стороны».
«Что?»
«Я - на Тонатосе».
«Я убью Командора! - мрачно пообещал Лорис. - Я залечу этого авантюриста до смерти!»
«Его-то за что?»
«Он сорвался с Лакиота сутки назад. Он все знал - и ничего мне не сказал. Вас совершенно нельзя оставить вдвоем! Вы находите приключения на свою задницу в любой точке Галактики!»
«Лорис, да мы не вместе! Я вообще не знаю, где он!»
«Я потерялся», - мрачно пошутил Командор.
«Ах, так ты еще и подслушиваешь!?»
«Чего тут подслушивать? Вы так кричите, что у меня голова болит. Я на внешней орбите Тонатоса».
«Вам там еще не тесно, на внешней орбите? - ехидно поинтересовалась Сова. - Еще вас тут не хватало! Еще за вас я не переживала в эти сутки! Убирайтесь отсюда оба!»
«Слушаюсь! - пошутил Командор. - Сова, дай код доступа за щит и прекрати ругаться. Я тебе флагман на Тонатос посадил. Мне за это положена награда».
«Трибунал тебе за это положен!»
«Сова, дай код доступа, иначе я пойду по пространственному каналу».
«Ты не умеешь!» - со страхом возразила Сова, вовсе не чувствуя уверенности в сказанном.
«Ах, одна ты у нас - такой талант! А кто меня учил? Пойду по направлению ментального потока, а ты меня встретишь на финише».
Сова застонала.
«Ну что ты тут забыл, Командор? Ну какого черта тебе здесь надо? - Не имея возможности препятствовать, Сова принялась уговаривать: - Лорис, ну хоть ты ему скажи».
«Уже сказал - пусть летит к тебе. Когда вы вдвоем, я беспокоюсь чуть меньше».
«Как с вами тяжело спорить!»
«На себя бы посмотрела! - ехидно посоветовал ей Командор. - Не злись, Сова, у меня для тебя есть одна очень хорошая новость».
«Какая?»
«Потерпишь до моего прилета. Код доступа, Сова», - вновь напомнил Командор.
«Потерпишь до моего согласия, - в тон ему пропела Сова. - Мне надо поговорить с Симарглом».

Штаб переворота теперь занимал целый этаж диспетчерской башни. В резервном зале управления полетами у Симаргла шло рабочее совещание. Игнорируя предупреждение дежурного, Сова ворвалась в зал. За центральным столом сидели несколько офицеров в гвардейской форме - командиры гвардейских частей столицы. Мониторы пестрели сосредоточенными лицами на фоне картин мятежного Тонатоса. И вся эта толпа с Симарглом во главе теперь выжидающе смотрела на Сову. Она ждала, что Симаргл хотя бы отключит звук, но он лишь бросил ей: «Слушаю тебя». Она выложила новости о предстоящем штурме щита и застыла на пороге, не зная, что ей делать: уходить или оставаться. По правилам Ордена ей нечего было делать на совещании высшего руководства. По правилам Тонатоса… Впрочем, у Тонатоса был только один источник правил.
Вместе с властью к Симарглу вернулась дурная привычка давать указания при помощи жестов. Он пошевелил рукой - и к столу пододвинули пустой стул. Так же беззвучно он пальцем указал Сове на ее место, ни на секунду не отвлекаясь от разговора, прерванного ее появлением.
- Сколько каперских кораблей в порту?
Новый гражданский начальник порта Шони Нипуль присутствовал на совещании лично.
- Сорок четыре, - ответил он.
- Так, кто здесь от министерства пропаганды? Гарди?
- Здесь.
- Через полчаса мне нужен текст амнистии для всех каперов, кто выйдет на среднюю орбиту для обороны от вторжения. Вместе с текстом прислать съемочную группу из телевидеоцентра. Я зачитаю обращение к отступникам.
- Будет. Предлагаю разбавить каперов солдатами и нижними чинами армии. Амнистию распространить и на них.
- Принято. Клинбер, назначь капитанами на каперские суда гвардейцев. Что у нас со щитом?
- Уже усиливаем резервы, - отозвались с одного из мониторов. - Пусть энергетики выжмут все, что можно.
- Энергетики, слышали? - Симаргл повернулся к другому монитору. - Можете обесточить всю столицу, кроме порта. Только после того, как выйдет мое обращение. Сова, что с крейсером?
- Техники закончат ремонт через четыре часа
- Поторопи их. Дикс, примешь на крейсере командование эскадрой. Сова, собери все остатки истребителей в порту, загрузи их в отсеки крейсера. Дикс, обеспечь ее пилотами. Крейсер поднимешь на среднюю орбиту. Истребители вводить в бой только в случае прорыва щита малыми судами. Исполняйте.
Дикс поднялся и устремился к выходу, но Сова не тронулась с места.
- Что еще? - Симаргл смотрел на нее в упор, ожидая объяснения.
- Это война, Симаргл.
Бессмысленное заявление. Она говорила это не столько для него, сколько для себя. Ей очень хотелось, чтобы кто-нибудь опроверг ее слова. Но на совещании царило редкое единодушие.
- Это - война, - подтвердил Симаргл и бесстрастно добавил: - Обычное занятие человечества.

Сова поручила телохранителю встретить Командора на причале. Его корабль сел в порту всего за час до начала штурма щита. К этому времени порт был практически пуст, не считая мелких гражданских судов: каперский флот всем составом вышел на орбиту. Пиратская Корпорация не имела больше сил к сопротивлению верховной власти - Совет ее директоров в полном составе был арестован, и у Совы были все основания полагать, что Симаргл на сей раз не ограничится высылкой. Объявленная амнистия распространялась только на рядовых членов пиратского сообщества. Они были вооружены и отлично экипированы, их корабли остались единственными боеспособными судами в порту (военный флот Тонатоса в период верховного многоначалия генералов был перебазирован Сейтом Тошесто в южные провинции). В отличие от Магистра, Симаргл так и не отдал приказ о подготовке орбитальных госпиталей - для Тонатоса это была война не на жизнь, а на смерть. Каждый капер в порту знал, что в случае поражения здоровье ему уже не понадобится.
В преддверии штурма в ставке верховного главнокомандующего Тонатоса было на удивление безлюдно и спокойно - гвардейцы отбыли на разные участки обороны щита, в штабе остался только сам Симаргл и несменяемый на своем посту Индрис Гари. Даже многочисленные мониторы связи сейчас тускло светились в режиме ожидания.
Сова не отрывала взгляд от центрального экрана, на котором огненными точками поблескивали обозначения кораблей армий, застывших с двух сторон орбитального щита. Эскадра Ордена завершила перестроение в новый боевой порядок, но предсказать направление главного удара Сова бы не решилась. Для преодоления тактической обороны противника Орден мог предпринять и изолированный прорыв на узком участке фронта, и ряд частных прорывов по всему щиту с одной непредсказуемой атакой на главном направлении, и отдельные последовательные прорывы на разных, взаимосвязанных между собою наступательных линиях. Но первыми в дело, несомненно, пустят беспилотные машины. Их задача - оттянуть на себя огонь щитовых батарей, истощить энергетические ресурсы щита до того, как в дело вступят крейсера с десантными ботами. Успешная высадка десанта равносильна победе: еще ни разу в истории межпланетных конфликтов никому не удавалось отвоевать планету после того, как на нее высаживался вражеский десант. Сопротивление наземных армий при утраченном контроле над орбитой всегда являет собой лишь жалкие попытки оттянуть признание поражения. Сова знала, что у Тонатоса практически нет наземных сил. Гвардия была способна совершить переворот в столице, но не выиграть войну против Ордена на поверхности планеты. Орбитальная схватка решала все.
В отличие от Совы, Симаргл не смотрел на центральный монитор. Он неподвижно сидел в центре операционного зала, полуприкрыв глаза, и даже Индрис Гари сейчас держался от него на почтительном расстоянии метров в двадцать. Прежнего Симаргла здесь больше не было, как не было и прежнего Тонатоса. Все, что в былое время так раздражало Сову: вальяжная походка, небрежные широкие жесты, высокомерно-ироничное выражение лица - исчезло вместе со спокойными временами. И без того резкие черты Симаргла заострились теперь до предела, за которым красота переходит в уродство, и балансировали где-то на грани. Украдкой разглядывая его профиль, она подмечала теперь гневную жестокость в уголках сжатых губ и пугающий блеск одержимости в полуприкрытых глазах.
Атака эскадры началась ровно в полдень. Взорвались изображениями все мониторы, бешеная какофония грянула в эфире - затишье кончилось. Именно в этот исторический момент в операционный зал ворвался запыхавшийся Командор, на плечах которого мертвой хваткой висел телохранитель Совы.

Предыдущая страница 31 Следующая страница


Меньше, чем смерть 32

- Мне срочно нужен Симаргл, - с порога заявил он.
Сова опешила.
- Ты вообще-то ко мне прилетел.
Индрис Гари уже наглухо перегородил открывшийся было доступ к лорду Тонатоса.
- Ты безоружен? - предусмотрительно поинтересовалась у Командора Сова.
- Наоборот, я вооружен как никогда! - Если Командор чего-то хотел, ему невозможно было помешать. - Симаргл, черт побери! - Командор и не думал церемониться, потому кричал на весь зал через голову низкорослого Гари. - Я несся сюда с Лакиота не для того, чтобы познакомиться.
Гари освободил проход только после властного жеста Симаргла.
- Слушаю, - бросил тот.
- У меня на борту принципиально новое эффективное оружие в количестве трех единиц. Мне нужно еще два корабля, чтобы вывести его на орбиту. И немедленно.
Дар речи покинул Сову вместе со способностью двигаться.
- Вес оружия? - не тратя времени на лишние подробности, потребовал ответа Симаргл.
- По полтонны каждый.
- Сова, выдели ему два маломестных корабля.
- С автопилотами, пожалуйста, - уточнил Командор.
- Принцип действия?
- Это антигравитационные радиобакены. Сбой федеральной навигационной системы в этом секторе я гарантирую. У Тонатоса, помнится, локальная навигация в пределах щита?
Сова хватала воздух ртом, но выдохнуть у нее никак не получалось. Командор привез на Тонатос те самые лишние радиобакены, сдублированные неизвестно кем, неизвестно ради чего у второй планеты давно потухшей тринадцатой звезды созвездия без названия с кадастровым номером ДН 24157. Он привез на Тонатос три года своей работы, три года попыток понять принцип действия неизвестно откуда взявшейся техники из неизвестно откуда взявшейся материи, неподвластной старению. Три года размышлений над антигравитационной силой темной энергии, излучаемой этими радиобакенами. Три года жизни, потраченных на науку ради науки. Почти написанную диссертацию и свое самое главное научное открытие. И все это он без колебаний готов был отдать Тонатосу. Ради чего?
Симаргл смотрел на Командора так, что Сова вдруг почувствовала зависть. Ей такой взгляд не доставался еще никогда. В нем светилось восхищение, граничащее с неверием в реальность происходящего. Он покачал головой и сказал всего одно лишнее слово:
- Земляне…
Но как он это сказал!
- Не безвозмездно, - предупредил Командор.
- Само собой, - подтвердил Симаргл.
- Когда суда Ордена потеряют ориентацию в пространстве, ты прекратишь атаку.
- Если прекратят они.
- Они ослепнут без системы координат в пространстве.
- Сова посадила крейсер без привязки принимающего причала, - возразил Симаргл.
Командор фыркнул:
- Сова посадила, - подтвердил он, ехидно улыбаясь. - Но посадить крейсер - это одно, а вести наступательный бой - совершенно другое. Пусть твой флот прекратит стрельбу. - Он бросил взгляд на главный монитор, где веером разошедшаяся эскадра Ордена рвалась сквозь щит. - Хватит войны.
- Хорошо. Это все?
- Конечно, нет, - Командор скорчил наглую рожу. - Когда все закончится, ты пальцем не прикоснешься к этим радиобакенам. И никакого ментосканирования моих мозгов, никаких попыток запустить свои хищные лапы в мою работу. Считай, что это - одноразовое оружие.
- Принято. Все?
- Неприкосновенность для Совы, Лориса и меня.
- Не будем тратить время на очевидное, - отмахнулся Симаргл. - Сова, отомри, наконец! С тебя - два беспилотных корабля. И чем скорее, тем лучше.

Она до последнего боялась верить, что Симаргл сдержит слово. Но едва Командор вывел на орбиту три беспилотных аппарата с радиобакенами, Симаргл отдал приказ. Командор предупредил, что на некоторое время собственную локальную навигационную систему Тонатоса придется также отключить. Гарантировать, что антигравитационная волна повредит исключительно федеральные радиобакены он не мог. Впрочем, локальные навигационные станции располагались на поверхности Тонатоса, а не на орбите, и сбить их настройку радиобакенам Командора было не под силу.
Сова была рада, что ей не нужно знать подробности происходящего на щитовом рубеже - количество взорванных кораблей, число раненых и погибших. Ей нужно было знать только то, что это кончится.
И это кончилось. Когда эфир взорвался сигналами о потере ориентации в пространстве, изрядно потрепанный флот Тонатоса во главе с ворованным крейсером вслепую отступил за четвертый уровень средней орбиты. Без единого залпа. Сова с трудом разжала пальцы, вцепившиеся в подлокотники кресла, и перевела дух.
- Симаргл, - на одном из мониторов, окружавших лорда Тонатоса, появилось незнакомое Сове лицо и сообщило: - Две эскадрильи вышли из-под командования Сейта Тошесто и только что присягнули тебе.
- Они бы еще дольше выжидали! - Симаргл криво усмехнулся. - Мерзавцы.
- Принимать?
- Только корабли, - сухо подтвердил он. - Команды списать в сухопутные войска. Офицеров - под арест. - Он помолчал и язвительно добавил: - За несвоевременную верность.
«Сова, ты мне нужна».
Лорис второй раз за сутки пробился в ее сознание.
«Что случилось?»
«Ты мне нужна здесь, в госпитале. Я знаю, что не должен просить, но… Прибыл транспорт с ранеными».
Лорис замолчал, но она поняла.
«Выгони всех из помещения! - приказала она. - Буду через три минуты».
Она вскочила с кресла.
- Ты куда? - Симаргл смотрел на нее в упор и ждал ответа.
Лгать было бессмысленно.
- Лорис вызывает. У него в госпитале раненые.
- В госпитале Ордена?
- Других на орбите нет, - отрезала Сова.
- Сядь на место.
Это было сказано так, что Сова мигом ощетинилась:
- Что?!
- Сядь на место. Ты никуда не летишь, - тоном, не допускающим возражений, повторил он.
- Я и не собираюсь лететь. Я пойду по каналу.
- Нет.
- Так быстрее.
- Нет.
- И безопаснее.
- Нет, я сказал!
С чего он решил, что она подчинится? Особенно сейчас, когда ей уже нечего терять? Как он смеет приказывать ей, освободившейся от Ордена? Нужно было дать отпор, нужно было немедленно, сию секунду пресечь, разорвать, разнеси все в щепки! Сова втянула ноздрями воздух, готовясь сорваться на крик, но вдруг замерла, не издав ни звука. И в следующую минуту по ее лицу вдруг расползлась злорадная самодовольная улыбка - она знала причину запрета! На выдохе вместо крика получился смех.
- Почему? - еле сдерживаясь, чтобы не захохотать в голос, поинтересовалась ока.
Теперь ей было даже любопытно, сможет ли он озвучить свои мотивы вслух.
- У меня нет времени выяснять отношения, - раздраженно бросил он. - Потерпи до победы.
- Тогда я пошла, - радостно пообещала Сова, делая шаг по пустому проходу.
Он с досадой махнул рукой по панели управления, выключая внешнюю связь диспетчерского пульта, и поднялся наперехват Сове. Поймал ее за плечо и развернул к себе.
- Это - ловушка, - предупредил он.
- Лорис не может быть ловушкой.
- Я бы тебя связал, если бы от этого был толк.
С этим Сова была согласна - толку в таком поступке не было никакого. И тогда он прижал ее к себе. Даже не обнял, а просто придержал рядом на пару секунд, чтобы тут же оттолкнуть, хотя бы таким способом выражая свое согласие с ее выбором.
- Если тебя убьют, можешь не возвращаться, - милостиво разрешил он.
Сова улыбнулась, но промолчала. Он снова сел, теперь явно недовольный своим поведением.
- Сколько времени тебе нужно? - сухо, по-деловому поинтересовался он.
- Не знаю. Часов пять-шесть.
- Возьми рацию. Если что-то случится, я смогу потребовать у Магистра твоей выдачи. Постарайся, чтобы тебя не арестовали - у меня осталось мало козырей в запасе против Ордена.
Сова кивнула.

«Лорис, прими меня!»
Идти по пространственному каналу в направлении ментального потока было легко. Лорис схватил ее за руку на финише и рванул к себе. Сова вылетела в пустую белую палату. Лорис в халате, заляпанном кровью, поймал ее у самого пола и поставил на ноги.
- Спасибо, - тихо поблагодарил он.
- Куда мне? - торопясь, спросила Сова.
- Со мной.
Он уже стремительно шел по коридору. Сова кинулась следом. Напутствие Симаргла об аресте пришлось некстати - оно заставляло нервничать. «Никто не знает, что я здесь. Никто не знает…»
- Не отставай!
Кто-то попытался ее задержать, но белая спина Лориса уже скрылась за дверями операционного бокса.
- Возьмите халат! Туда нельзя без халата!
Из-за двери раздался голос:
- Пропустите.
Сова прорвалась внутрь.
- Ко мне за спину! - приказал Лорис.
Она замерла за его правым плечом, вцепившись руками в белый халат. Ее совсем не интересовало, кто лежит на хирургическом столе, над кем склоняются врачи. Лорис выпрямился, окровавленные хирургические перчатки полетели в сторону.
- Канал, - попросил он.
Холодный сквозняк лизнул Сову по спине.
- Не так сильно, - попросил Лорис в ответ на прилив энергии. - Ты меня оглушила своим энтузиазмом. - Не поворачивая головы, он крикнул кому-то за дверями: - Готовьте соседнюю операционную и второго на стол немедленно.
- Сколько раненых? - тихо спросила Сова.
- Понятия не имею. Это сейчас важно? Не мешай мне, ладно?
Никто не знает, что она здесь. Никто не знает… Впрочем, ее присутствие в операционном боксе никого не интересовало. Метались над распростертым телом автоматические щупальца хирургического аппарата, скакали графики, холодный голос вокализера произносил непонятные Сове фразы.
- Убрать оборудование!
Лорис нагнулся над столом, и Сова подалась вслед за ним, так что теперь из под его плеча ей стали видны его руки: тонкие пальцы, которые будто поглаживали что-то в кровавом месиве чужого тела; запястья, вдруг засветившиеся холодным фиолетовым светом. Сова смотрела на них так, будто на ее глазах свершалось священнодействие.
- Усиль поток, - попросил Лорис.
Сквозняк пошевелил волосы на затылке. Лорис слегка отстранился от стола. Теперь ей снова не на что было смотреть, кроме как по сторонам. Но и тут она видела только чужие глаза над одинаковыми белыми масками. Сначала недоверчивые, скептические, потом удивленные, расширенные от изумления.
- Этого не может быть, - вдруг прошептал один из стоявших у стола хирургов.
Лорис отнял окровавленные руки от лежащего.
- Сова, хватит, - сказал он. - Заканчивайте, пожалуйста, доктор. Сова, отпусти меня, нам в соседнюю операционную. И надень, пожалуйста, халат.
Когда дежурство Лориса закончилось, они оба валились с ног от усталости. Не помогали ни энергетическая подпитка канала, ни лошадиная доза кофе - спать хотелось до тошноты. Теперь кровью были заляпаны оба. Странно, что Сову это уже не впечатляло, будто кровь была ненастоящая. Вся эта война в какой-то момент превратилась для нее в один безликий, безымянный, бессмысленный поток событий, где не было ни правых, ни виноватых; ни врагов, ни союзников; ни победы, ни поражения. И, обозначая фарватер в этом взбесившемся потоке, верными ориентирами ей служили только люди: Лорис, Командор, Симаргл. Каждый был по-своему прав, каждый по-своему нуждался в ней, каждый по-своему был нужен ей самой.
- Я возвращаюсь, - решительно заявила она Лорису.
- Подожди. Я хотел спросить: почему Тонатос не объявляет перемирия для сбора раненых и убитых? Почему нет ваших госпиталей на орбите?
Сова молчала.
- Ты хочешь сказать, что госпиталей вообще нет?
Она кивнула:
- Тонатос не будет собирать раненых. Если у Симаргла и были орбитальные госпитали, то они остались в южном порту. Что происходит сейчас, я не знаю. Но не думаю, что он выделит хоть какой-то транспорт для доставки раненых в больницы на планете.
- Почему?
- Там другая война, Лорис. Весь флот сейчас на обороне щита. Больше, чем Тонатос, им нечего терять.
- Даже жизнь?
- Даже жизнь, - подтвердила она.
Лорис поднялся (они сидели в его маленькой каюте) и решительно достал из-под кровати дорожную сумку. Раскрыл шкаф, вытащил оттуда два чистых белых халата, упаковал их и обернулся к Сове:
- Я иду с тобой.
Сова покачала головой.
- Нельзя, Лорис. Это - не твоя война и не твоя планета. Тонатос не входит в Федерацию. А значит, Конвенция о неприкосновенности врачей на эту войну не распространяется. В Ордене за уход с поста во время боевых действий - трибунал.
Но он уже принял решение и не сомневался в его правоте.
- Там я нужнее, чем здесь, - сказал он. Он помолчал, и вдруг добавил: - Мой отец поставил себя вне закона лечением бунтовавших крестьян. Наверное, я - достойный сын своего отца.
Он продиктовал компьютеру заявление с просьбой об экстренном отпуске, поднял задремавшую было Сову со стула и без колебаний приказал: «Веди».

Глава 23
Свобода с летальным исходом

Я не боюсь умереть. Я просто не хочу при этом присутствовать.
Вуди Аллен

Рано или поздно это должно было случиться - ментальный вызов Магистра взорвался в голове привычной болью в висках.
Магистр все знал. Сова поняла это раньше, чем решилась ему ответить. Ну что ж, у него было достаточно времени, чтобы заподозрить, проверить, проанализировать, и сделать правильные выводы. Она почувствовала тяжесть этих выводов на собственных плечах, когда одновременно с ментальным контактом ее вдруг придавило к стулу с силой нескольких атмосфер.
Много чего произошло за последние дни. Наверняка военные чины недосчитались свежеиспеченного капитана внешней разведки Лаэрты Эвери в числе вернувшихся с флагмана, заглянули в личное дело и прочли там пометку: «Обо всех происшествиях докладывать непосредственно главнокомандующему». Наверняка главнокомандующий уже успел сопоставить ее исчезновение и с поспешным отбытием Командора, прихватившего с собой три радиобакена под предлогом проведения научного эксперимента, и с рапортом врача Лориса Лэвелля, бесследно покинувшего орбитальный госпиталь. Неужели ей удалось переиграть в скорости непогрешимый в своей логике интеллект Магистра, так что даже в госпитале Лориса ее не ждала засада? Или просто Магистр не ожидал от нее подобной глупости?
Она не сомневалась, что он вполне мог обойтись и без разговора. Удивительно, что он все-таки решил поговорить с ней перед возмездием.
Пришлось выйти из операционного зала в комнату отдыха, запереться изнутри и только потом настроиться на ментальный канал.
Минуту она просто смотрела на уставшее, постаревшее лицо Магистра, не рискуя нарушить молчание. Ей нечего было сказать в свое оправдание. Сова виновато опустила глаза.
- Значит, ты знала, на что идешь, - заметил он.

Предыдущая страница 32 Следующая страница


33 Наталья Шегало

Она кивнула
- У меня нет выхода. - Строгость в его голосе прозвучала бы нелепо, и он сам вполне понимал это. - Даже если бы я хотел тебя спасти.
- Я знаю, - покорно согласилась Сова. - Программа уничтожения…
- Даже Зорий не знал, в чем она заключается, - оборвал он ее.
- Сейчас? - Собственный голос вдруг стал чужим, сиплым.
Он отрицательно покачал головой.
- Тогда сколько времени у меня еще есть?
- Около двух-трех суток.
- Спасибо, - поблагодарила она.
- За что? - с горечью спросил он,
- За то, что сказали.
- Если ты вернешься, я смогу…
- Нет. - Она ждала и боялась этого неизбежного искушения. - Нет. Нельзя служить тому, что не любишь. Простите, Магистр, из меня получился плохой наемник.
- Неужели Тонатос стоит этого?
- Не знаю, - честно призналась она. - Но если уж выбирать себе новую родину, пусть это будет Тонатос, а не Орден. Это неразумно. Это вопреки всякому здравому смыслу. Но я сделала выбор. И принимаю последствия.
- Что ты успела ему рассказать?
Она не сразу поняла, о чем он спрашивает. Ах, да! Служебные тайны. Сова честно постаралась вспомнить свои грехи.
- Пространственный канал. Симаргл видел, как я ухожу через коридор. О тайной связи он давно догадывается. Но точных сведений у него нет. Он знает, что я - трансогенет и давно уже располагает моими клетками. Да, я предупредила его о готовящемся прорыве щита.
- Почему его флот не продолжил обстрел после навигационного сбоя?

- Это было условием соглашения.
Магистр со вздохом покачал головой.
- Пойми, Тонатос обречен. Как и Симаргл. У него нет шансов. У тебя - еще есть. Я готов закрыть глаза на то, что случилось, если сейчас ты будешь действовать в качестве агента
- Не надо, Магистр, - попросила она. - Два предательства за такой короткий срок - даже для меня слишком много.
- Ты не представляешь, что тебя ждет.
Сова усмехнулась:
- Это хорошо. Мне сейчас - не до подробностей.
- У тебя есть двадцать четыре часа, чтобы решить. Потом я уже ничего не смогу сделать.
- Прощайте, Магистр.
И первая секунда начавшегося отсчета глухо ударилась о ребра изнутри. Сова задержала дыхание и не позволила второму удару достичь цели.

А потом ей уже некогда было считать. На третьи сутки переворота Симаргл перенес свой штаб в телевидеоцентр. Слишком долго находиться на одном месте в условиях военных действий было небезопасно. Приступы юмора Индриса Гари перемежались с приступами отчаянья при попытках грамотно организовать охрану здания, не приспособленного для обеспечения безопасности главы государства: открытые панорамные окна, хорошо простреливаемый подъезд, не охраняемая с воздуха посадочная площадка и отсутствие системы внутреннего видеонаблюдения… Он вспоминал взлетевший на воздух дворец с ностальгией изгнанника родины, потому что вместе с дворцом на воздух взлетело все тщательно замаскированное охранное оборудование: магнитные ворота, рентгеновские рамки, антенны концентрической фильтрации. Здание телевидеоцентра было немногим лучше покинутого диспетчерского пункта. Его нижние этажи теперь были отданы под казармы. Номер этажа, на котором расположился штаб лорда Тонатоса, был теперь самой большой государственной тайной. Часть системы противовоздушной обороны столицы теперь была перенастроена на защиту башни от любых низколетящих объектов.
Опасения Индриса Гари были вполне оправданы. В каждом перевороте после его свершения наступает момент кажущегося успеха, когда все, что должно было совершиться - уже совершено, и ситуация начинает обрастать непредсказуемыми случайностями. Тонатос, переживший два переворота подряд, достиг той стадии шаткого равновесия, когда малейшего толчка достаточно, чтобы хрупкая конструкция нового порядка рухнула, похоронив под собой все усилия. Слишком много людей были выбиты из привычной жизни, слишком много интересов схлестнулось между собой, слишком много сил боролось за противоречивые цели. Охота на ведьм шла полным ходом. Тюрьмы заполнялись теми, кого в наручниках приводили к правителю их же былые сподвижники, каялись и замаливали грехи скоропостижным предательством и свежей верностью. Но эти-то хоть были на виду. Гораздо хуже были те, кто не спешил каяться: обезглавленная, но не уничтоженная Корпорация; разложившаяся и плохо управляемая, но хорошо вооруженная армия; временно отступивший, но не бездействующий Орден.
И именно сейчас, когда риск покушений был как никогда велик, Симаргл, как публичный политик и глава государства, должен был постоянно быть на виду. Отказаться от этого означало признать свой страх, запереть себя в четырех стенах, перестать быть неуязвимым. И без того щуплый Гари от своих забот тощал на глазах, пытаясь обеспечить охрану прилегающей к башне территории, установить стерильную зону доступа, во время выездов к войскам обставить Симаргла со всех сторон телами охранников, но понимал, что все это едва ли спасет от самой простой пули снайпера с крыши, от бластерного импульса, пущенного из вооруженной толпы.

Это случилось в ночь церемонии освящения огня в центральном храме столицы. Четырежды проверенный внутри и оцепленный снаружи храм принял толпу верующих, отфильтрованных сквозь рамки металлоискателей и по концентрическим кругам через растворившуюся в толпе охрану допущенных к главному алтарю, где в тусклом свете едва тлеющего огня Симаргл в белых одеждах начал обряд очищения. Сова, стоявшая в ближнем круге, пыталась хоть чем-то помочь Гари. Часовое представление подошло к концу без происшествий. Охрана вытеснила из центрального зала набожных граждан и заняла круговую оборону снаружи, дожидаясь выхода правителя. Гари унесся проверять посты, запретив куда-либо выходить без его команды.
- Пойдем, - уставший Симаргл махнул Сове рукой. - Тут есть комната для главного жреца. В ней, помнится, был диван. Я уже не могу стоять.
Небольшое помещение без окон в глубине храма когда-то было обставлено с роскошью, но с тех пор количество мебели в нем сильно уменьшилось. Диван, впрочем, остался. Симаргл со стоном облегчения повалился на него и только потом принялся оглядываться. Сова стояла на пороге. Наверное, от усталости они оба не слишком хорошо соображали. Симаргл почувствовал опасность первым. Сова и не представляла, что он может двигаться с такой скоростью. Перед глазами взметнулся белый шелк его ритуального плаща, и в следующее мгновение Симаргл смел ее с порога назад и сам кинулся сверху, прикрывая от чего-то, что тугой волной рванулось вслед за ними. Грянул гром, и Сова вдруг оглохла.
Когда она очнулась, тело Симаргла каменным грузом придавливало ее к полу. Из цветных пятен, плывущих перед глазами, зрение, наконец, выхватило его лицо - иссиня-белое, с зажмуренными глазами, с серыми губами, сжатыми в ломаную линию. Губы медленно разжались, и, не открывая глаз, он прошипел:
- Тебя не задело?
- Н-нет.
- Вызови врача. Быстро.
И он с усилием приподнялся на локте. Сова осторожно освободилась, Симаргл снова зашипел, переворачиваясь на спину и зажимая рукой левый бок. И она увидела: по белой рубашке из-под его руки расползалось ярко-алое пятно. А она-то думала, что не боится крови - ни своей, ни чужой.
- Врача, - напомнил он.
Врача… Столько крови… На каменном полу храма уже темная густая лужица… «Симаргл обречен»… Двадцать четыре часа.
- Лорис! Лорис!
Ей казалось, что она кричит вслух, а с губ срывался только хриплый шепот. И собственная ладонь у парализованного горла никак не могла вернуть ему голос. И только когда в сознание пробился образ мягкого, успокаивающего присутствия, Сова захлебываясь, выдохнула:
- Лорис! Помоги!
«Успокойся», - будто крепкие руки взяли ее за плечи.
- Лорис! Помоги мне. Я не умею. Мне одной его не вытащить.
«Успокойся. Пока ты не успокоишься, я ничего не смогу сделать».
- Лорис! Что мне делать? Что?
«Тише, Сова! Дай мне посмотреть. Ты сейчас - мои глаза, мои руки. Только не волнуйся, потому что ты мне мешаешь. Ты - проводник. Не дергайся. Мне нужен почти полный контроль над твоим мозгом. Расслабься. Как в поисковом трансе. Как будто засыпаешь».
- Я знаю. Знаю. Сейчас. Я стараюсь.
Ей показалось, что прошла вечность, прежде чем Лорис сказал:
«Вот так. Правильно. Посмотри на него. Сдирай всю одежду. Мне нужно видеть рану».
Набухший белый шелк скрипел под ножом, когда Сова вспарывала его. Она ничего не видела вокруг, кроме мокрой ткани, прилипающей к телу. Симаргл поймал ее руку и прерывисто спросил:
- С кем ты разговариваешь?
- Пусти. Ты мне мешаешь.
Это был не ее голос. Вернее, не ее интонация. От неожиданности он выпустил ее руку. Но Сове было некогда.
- Смотри, Лорис.
«Нужно обезболить. Иначе он может умереть от шока. Странно, что он в сознании».
Неужели Магистр был прав? «Симаргл обречен»…
«Не бойся. - Успокаивающие руки все еще держали Сову. - Не бойся. Снимай ему боль. Я помогу».
Боль - черный спрут, комком пульсирующий в чужом теле, с холодными режущими щупальцами, обвивающими теперь и ее. Сова потянулась, и с трудом вырвала его в себя, заставляя выпустить из объятий другого. Тугие кольца, пережимая дыхание, теперь стягивали ее горло, так что стало больно глотать.
«Ты как?» - Лорис беспокоился за нее.
- Справлюсь, - уверенно бросила она.
«Переверни его на бок, - приказал он. - Осколочное. Глубокое. Положи руки на рану».
- Осколок внутри.
«Да. Вижу. Помоги мне. Я буду двигать очень медленно. Неправильная траектория. Глубоко».
- Он выживет? Лорис, скажи мне, он выживет?
«Ты мне мешаешь».
- Лорис!
«Сова, ты мне мешаешь. Я сделаю все возможное. Я когда-нибудь тебе врал? А теперь помоги».
Секунды тянулись бесконечно долго. Когда из кровавого месива появился проклятый осколок, Сове показалось, что у нее вспотели даже волосы. Она вцепилась пальцами в скользкое железо.
«Теперь положи пальцы на края раны. Мне нужен канал. Не сильный. Дальше я сам. И расслабься! Как в госпитале. Ты нервничаешь, это мешает».
Расслабься. Легко сказать! Сову трясло, и пальцы соскальзывали. Почему она так и не научилась этому? Почему столько времени потратила на то, чтобы научиться драться, стрелять, убивать? Почему она впервые чувствует то, с чем Лорис сталкивается каждый день. Чужая жизнь на кончиках ее пальцев, чужая кровь под холодными онемевшими ладонями…
Когда Симаргл очнулся, рядом суетилась охрана. А чуть поодаль, привалившись к стене, сидела Сова и мокрыми, заляпанными в его крови руками размазывала по лицу красные слезы. Он впервые видел, чтобы она плакала.

Встать она уже не смогла. После нервного перенапряжения ноги ниже коленей потеряли всякую чувствительность, а заодно и способность двигаться. Хирурги ее предупреждали: при сильном переутомлении головного мозга скульптурно восстановленные конечности откажут первыми - периферический паралич. Лорис примчался к храму из столичного госпиталя через пятнадцать минут после взрыва, когда Сову на носилках уже грузили в правительственный глайдер. Симаргл шел сам. Под прикрытием трех машин транспорт с ранеными взял курс к башне. Индрис Гари наотрез отверг предложение Лориса лететь прямо в госпиталь, вручил ему рацию и приказал организовать доставку необходимого медицинского оборудования к телевидеоцентру. Приказ был отдан таким тоном, что Лорис не позволил себе ни одного слова против. Даже смотреть на Гари сейчас было страшно, не то что спорить с ним. Сове приходилось видеть людей на грани нервного срыва, но Индрис Гари, всецело принявший вину за покушение на себя, сорваться не мог - его некем было заменить. Вместо этого он своим малым весом легко раздвинул плотные фигуры телохранителей, кольцом обступивших Симаргла, и исчез за их мощными спинами, а изнутри кольца раздалось неожиданное:
- Я где приказал стоять?
Сова представила себе сцену выговора и попыталась хихикнуть, но не вышло. Вместо смеха получился судорожный всхлип. Слезы все еще текли, не переставая. Если это была истерика, то это была очень спокойная и тихая истерика. Сова лежала на носилках, разглядывая сквозь пелену слез текстуру потолка кабины глайдера, а неконтролируемая жидкость стекала по вискам вниз, щекоча кожу. Иногда Сова на секунду закрывала глаза, и тогда вниз скатывалась целая волна, а потолок на некоторое время становился четче виден. Но потом он вновь начинал блекнуть и расплываться, она закрывала глаза, по вискам скатывался новый водопадик, и глаза можно было открывать. Можно было и не открывать. Она попробовала, но прозрачная жидкость скапливалась под веками, и Сове казалось, что она может утонуть. Или захлебнуться.
Ее разместили в одной из комнат башни, где раньше, вероятно, был кабинет редактора. У редактора был диван. Лорис осмотрел Сову и с оптимизмом констатировал, что могло быть и хуже. Потом повздыхал, подержал ее за руку и попытался погрузить в сон. Сова сделала вид, что задремала. Лорис вышел, притворившись, что поверил. Впрочем, ей все-таки удалось заснуть.
Когда она открыла глаза, около нее на стуле за компанию спал Командор. Впрочем, стоило ей пошевелиться, как он тут же проснулся и немедленно потребовал ответа:
- Ты как?
- Сносно, - поведала Сова, спуская ноги с дивана и с сомнением на них поглядывая. - Как Симаргл?
- Лучше тебя, - сердито буркнул Командор, критически осматривая Сову. - В очередной раз явил себя широкой общественности - выступил по телевидению. Ругал заговорщиков, грозил виселицами. Бодрый, здоровый, без единой царапины. Гари уже арестовал кого-то из охраны, так что виселицы - это отнюдь не образное выражение.
Сова оперлась на плечо Командора и попыталась встать. Но покачнулась и бесславно шмякнулась обратно на диван.
- Лежи. - Командор пресек вторую попытку подняться. - Лорис приказал тебя караулить, чтобы ты не порывалась на новые подвиги. Пара дней в постели тебе не помешает. Вид у тебя, мягко говоря, потрепанный. Да, Лорис сказал, что тебе полезны положительные эмоции. Я как раз готов тебя порадовать.
- Ну радуй, - согласилась она, подозрительно прислушиваясь к собственным ощущениям.
Ощущения были странные: предложение провести несколько дней в кровати впервые не вызывало у Совы ни малейшего протеста
Командор полез в карман и к ее удивлению вытащил оттуда небольшой складной ножик. Сова заинтересованно вытянула шею.
- Смотри! - И резко полоснул лезвием по своей руке.
Сова вздрогнула, но вскрикнуть от испуга не успела. То, что она увидела, оказалось до боли знакомым. До самой настоящей боли, от которой вдруг заныла собственная ладонь. Закапала кровь, но ее поток быстро иссяк. Командор бесцеремонно вытер испачканную ладонь о штаны и показал Сове. Неглубокий порез затягивался прямо на глазах. Кожа регенерировала медленнее мышечной ткани, красная полоса сужалась до ширины царапины, наконец, образовался шрам, он посветлел, но не исчез, а остался ровной белой линией, не слишком бросающейся в глаза. Командор не убирал руку, давая возможность Сове насладиться всей значимостью произошедшего. Потом победоносно пошевелил пальцами, пару раз сжал руку в кулак и остался доволен. Сова не двигалась. Наконец она с шумным выдохом откинулась на спинку дивана и стерла со лба пот.
- Слава Двуглавому!
- Ты рада? - Командор жаждал заслуженных похвал.
Она улыбнулась.
- Конечно. Я бы просто не перенесла, если бы ты принялся стареть без меня, - фыркнула Сова.
- Это - твой мозг. Лорис считает, что из-за ментального взаимодействия он подстраивает нас под тебя. Так что со временем твои аномалии станут нашим общим достоянием.
- А кровь? - Сова встревожилась. - Дыхание? Пульс?
- Нет. Все в норме: и у меня, и у Лориса. Поэтому он считает, что причины ускоренной регенерации нужно искать вовсе не на уровне физиологии. Лаборатория в Ордене все равно топчется на месте в этом вопросе.
- Откуда ты знаешь?
- Ну, это же по твоей милости мне приходится общаться с профессором Гауфманом. Кстати, он тебе кое-что передал.
- Что именно?
- Если честно, я не понял. Он сказал: «Передай ей, что последняя часть кода - это поколение номер «три», генетическая линия «сто семнадцать».
- Это все?
- Нет. Он сообщил, что линия составлялась на Земле по запросу директората проекта «Колыбель» в три тысячи сто пятидесятом году. И передал тебе список личностей, чьи гены вошли в эту линию. Там пять академиков, восемь шахматистов, штук сорок политиков, четыре лауреата художественных премий Киферона, актеры, спортсмены и даже один покоритель какой-то окраинной планетки. Представить себе не могу, кого можно было выращивать из такого пестрого набора наследственностей.
- Что представлять? Именно этому пестрому набору наследственностей ты подарил целых три своих радиобакена.
- Симаргл? Он - землянин?
- Не совсем. Проект «Колыбель» базировался не на Земле.
Она успела рассказать не так уж и много, когда голова вдруг закружилась и мир без разрешения поплыл куда-то в сторону. Сова вцепилась рукой в поручень дивана, пытаясь вернуть контроль над собственным телом.
- Что с тобой? - встревоженно нагнулся к ней Командор.
- Что-то я себя странно чувствую, - призналась Сова.
- Что-то ты и выглядишь странно. Давай-ка я позову Лориса.
- Подожди. - Сова до последнего оттягивала момент расставания с иллюзией собственного бессмертия.
Вдруг ее взгляд упал на нож, который во время ее рассказа Командор задумчиво вертел в руках. Сова отобрала его, раскрыла лезвие и нерешительно приставила к руке. Рука казалась чужой: какой-то тощей, костлявой, с выступающими костяшками пальцев, с сухой истончившейся кожей. Сова не имела полезной привычки ухаживать за руками, и вложение в красоту конечностей почитала пустой тратой денег, но такой некрасивой свою кисть она решительно не помнила
Командор тоже изучал ее руку с каким-то новым вниманием. Потом перевел взгляд на лицо.
- Что, с лицом у меня тоже что-то не так?
- Не знаю, - как-то нерешительно протянул он.
- Тут есть зеркало?
- Не видел.
- Ладно, это потом.
Сова слегка чиркнула лезвием по коже.
- Зачем? - Командор отобрал у нее нож.
- Хочу кое-то проверить.
- Самое время! - недовольно прокомментировал он.
Царапина сочилась кровью. Сова слизнула выступившую кровь и принялась ждать. В наступившей тишине было отчетливо слышно, как первая капля звонко хлюпнулась на пол, за ней - вторая, третья…
- Вот теперь можешь звать Лориса, - как-то слишком спокойно посоветовала она.
- Почему? - Командор потрясенно разглядывал ее раскрытую ладонь.
- Программа уничтожения, - пояснила Сова. - Все логично - как минимум, Орден должен был лишить меня регенерации. Как максимум…
Она не успела договорить - в дверь ворвался Лорис. Все-таки общее ментальное пространство очень экономило слова - одно и то же Сове почти не приходилось повторять дважды. Командор, наверняка, связался с Лорисом еще до того, как ей вздумалось ставить над собой эксперименты.
- Тебе угрожали? - с порога закричал Лорис.
- Я знаю, что программа запущена, - призналась Сова
- В чем она заключается?
- Этого не знал даже Зорий. А Магистр не сказал
- Командор, бери ее на руки, - прикачал Лорис. - Мы летим в центральный госпиталь.
Сова вздохнула. Хорошо, пусть госпиталь. Она могла запретить надеяться на лучшее себе, но не им. Она покорно обхватила руками шею Командора.
- Предупреди Симаргла. - Лорис сам залез за штурвал глайдера и захлопнул дверцу перед носом Командора. - Скажи ему, через час мне нужны лучшие генетики в любом количестве и лучшая генетическая лаборатория на Тонатосе. Пусть хоть из-под земли их достает!
Глайдер рванул вверх. Сова откинулась на сиденье, и тут ее взгляд упал на вмонтированное в спинку переднего кресла зеркало. Она подалась вперед. И долго, бесконечно долго рассматривала свое отражение. Лорис обернулся, встревоженный ее молчанием - и все понял.
- Гиперпрогерия, - тихо произнесла Сова. - Обычная болезнь клонированного организма.
- Ты - не клон! - Он сам хотел верить, что она не права. - Но даже у клонов эта болезнь лечится.
Сова желчно усмехнулась.

Предыдущая страница 33 Следующая страница


Меньше, чем смерть 34

- У клонов, может быть, и лечится. Только у тебя нет парочки лет в запасе, чтобы изобрести лекарство для моего аномального организма.
- И все-таки…
- У меня к тебе одна просьба, - вдруг тихо перебила она. - Не пускай ко мне Симаргла. Я не хочу…
Глайдер рухнул на посадочную площадку у госпиталя, и к нему кинулись люди в белых халатах.

Лабораторию в буквальном смысле слова пришлось «доставать из-под земли». Удивительно, что она вообще уцелела после мощного взрыва главного купола резиденции. Когда через пять часов глайдер Лориса приземлился у западного крыла полуразрушенного дворца правителя Тонатоса, еще дымящиеся развалины были уже разобраны, а над входом в подземную часть лаборатории был натянут чистый тент с красным крестом на крыше. Рабочие заканчивали монтаж энергетической установки. Вокруг, не слишком бросаясь в глаза, сновала охрана.
Лаборатория располагалась на третьем подземном уровне здания и не уступала своим оснащением лучшим генетическим институтам Земли. Впрочем, Лорису некогда было завидовать: он надеялся успеть и боялся даже думать о том, сколько предстоит сделать - свыше сотни анализов и проб, экспериментов, проверок. Сколько специалистов придется засадить за работу, сколько суток потратить на то, на что обычно уходят годы. Но в лаборатории было пусто и безлюдно. Он застыл в центре зала, прижимая к груди термоконтейнер с живыми клетками Совы к отчаянно пытаясь придумать, как успеть сделать все необходимое в одиночку.
За спиной послышался шум спускающегося лифта. Лорис с надеждой обернулся. Может быть, Симаргл прислал специалистов? Но створки лифта разошлись, и в лабораторию стремительно ворвался сам диктатор. В одиночестве.
- Не стой столбом, - бросил он, пробегая мимо Лориса куда-то вглубь лаборатории. - Включай оборудование, энергию уже дали.
- Мне нужны люди!
Симаргл вскрывал магнитные замки сдвижных панелей.
- Я знаю, что ты хочешь делать, но это не поможет, - донеслось до Лориса.
- У нас нет другого выхода! Она умирает!
- Я знаю. Но ты не успеешь.
- Я должен успеть!
- Тебе чувство долга нужно или результат? Помоги мне!
Одна из панелей плавно отъехала в сторону, открывая вход в неглубокую нишу, из которой в лабораторию вырвалось облако холодного пара В нише покоились два термококона размером в человеческий рост, опечатанные биоиндикаторными пломбами с государственным гербом Тонатоса. Такие термококоны Лорису приходилось видеть только в моргах. Симаргл приложил палец к биоиндикатору, сорвал пломбу и осторожно вытянул контейнер из ниши
- Бери второй, - приказал он.
Лорис осторожно потянул на себя тяжелый пенал термококона Смотровое окошечко как раз оказалось на уровне глаз. Лорис случайно заглянул внутрь и, не удержавшись, вскрикнул.
Симаргл уже катил первый контейнер к операционному аппарату. Крик заставил его остановиться.
- Ты бы вколол себе успокоительного, - язвительно посоветовал он Лорису. - С такими нервами ты мне не помощник.
Возразить было нечего. Лорис отошел от контейнера и принялся копаться в собственном медицинском саквояже. Игла шприца-ампулы легко вошла в кожу. Лорис подождал несколько секунд и только потом решился на вторую попытку.
В контейнере лежало тело Совы.
Симаргл тем временем уже откинул крышку первого термококона.
- Помоги!
Вдвоем они переложили замороженное тело на операционный стол.
- Почему их два? - Лорис говорил шепотом, как будто боялся разбудить Сову.
- Жаль, что не десять. - Симаргл привычно пробежался пальцами по кнопкам управления анабиозного агрегата. - Шансов на успех было бы больше.
- Как ты это сделал? Ее ведь нельзя клонировать!
- Как видишь, можно. Ее клетки начинают деление исключительно в биополе оригинала. Им нужен первотолчок. А когда масса достигает килограммов двадцати, им достаточно уже собственного излучения. Но пришлось основательно повозиться, чтобы убрать аномалии. Тот, кто работал с ней в первый раз, был на редкость небрежен и слишком торопился. Кстати, это не ты?
- Нет.
- Это хорошо. Я бы за такую работу мог и повесить. Это же не кровь! Это же Анхра знает что! Ядерные эритроциты в таком количестве! А чем помешал гемоглобин? Нет, понятно, что генетики хотели максимально защитить ее тело, но зачем же делать это таким извращенным способом?
- Ты убрал аномалии?
- Только на одном экземпляре. Второй - точная копия. - Симаргл уже тащил Лориса к оставшемуся в нише термококону. - Так что у нас всего по одной попытке. Давай, вызывай сюда вашего Командора. Мне нужны его мозги. Как думаешь, его мозг выдержит сознание Совы целиком? Мне бы не хотелось переносить ее интеллект на силиконовый носитель - слишком велика вероятность дефектов при переноске и хранении. А так мы обойдемся живым человеческим черепом Командора. Его самого, конечно, придется отключить на некоторое время. Для безопасности.
Симаргл подкатил к операционному столу второй термококон и требовательно повернулся к Лорису:
- Свяжись с Командором! - повторил он и снизошел до пояснений: - Да, я знаю, что у вас на троих фактически один мозг. Я телепат. Сова еще умеет закрываться от моего внимания, но вы с Командором были для меня большим откровением. Ваши мозги очень интересны, но сейчас меня интересует практический аспект. Можно или нельзя удержать чужое сознание в собственном мозгу и на какой срок?
- Я не знаю, - признался Лорис.
- Плохо! - поморщился Симаргл. - Значит, и здесь придется рисковать. И прекрати, пожалуйста, мучиться вопросом, зачем я клонировал Сову. Мало ли что можно делать с клоном?! Можно, например, подменить оригинал. Я бы выдал Ордену ее труп, и Магистр смирился бы с ее потерей. Можно было бы подослать клона к резиденту. Да в конце концов, просто изучать ее копию куда удобнее, чем оригинал. Оригинал всегда сопротивляется.
Вторая копия Совы легла на операционный стол рядом с первой.
Симаргл запустил второй анабиозный комбайн, и вдруг широко улыбнулся. Лорис попытался прогнать от себя рассмешившую диктатора мысль, но не успел.
- Нет. - Симаргл придирчиво осмотрел лежащие перед ним одинаковые тела. В его взгляде вовсе не было того, в чем заподозрил его Лорис. - Именно так использовать клоны я не собрался. Хотя мысль была заманчивая.
Он продолжал улыбаться, и Лорис понял - его дразнят.
- Извини, - Лорис смущенно отвел глаза в сторону. - Я подумал о тебе хуже, чем ты есть.
- Да нет. Ты думаешь обо мне лучше, чем я есть. Но в данном случае все-таки ошибся. До переворота к моим услугам был отличный гарем. Но поместить в него клон Совы? - Симаргл презрительно фыркнул. - Есть что-то унизительное в том, чтобы собирать коллекцию из копий недостижимых оригиналов. Я предпочел подлинник.
- Подлинник просил тебя к нему не пускать, - заметил Лорис.
Симаргл внимательно следил за показаниями температур покоящихся под анабиозными аппаратами тел. Сообщение Лориса вновь вызвало у него улыбку.
- Сова тщеславна, как любая женщина, - ласково пояснил он. - Она не хочет, чтобы я видел ее в плохом состоянии. А это о многом говорит.
Его самоуверенность нельзя было поколебать ничем. Но сейчас никому не нужны были лишние сомнения.
- Мы их не перепутаем? - с опаской спросил Лорис после некоторого молчания.
- Нет. Я их пометил.
- Как?
- Так же как и земляне - лазерными метками на пальцах.
- А мозг?
- Чист.
Симаргл дождался нужной температуры и принялся быстро и точно насаживать датчики на одно из тел.
- Ищи вены, вставляй катетеры. - Он кивнул Лорису на второй экземпляр. - Часа три нужно, чтобы вывести организм из анабиоза. Потом еще пара часов - проверить работоспособность всех органов. Начнем с аномального клона. Если не получится с первого раза, попробуем уже на исправленном варианте. Надеюсь, Сова не слишком привязана к своим незрелым эритроцитам?
- А если получится с первого раза?
- Да.. - протянул Симаргл. - Я не подумал, куда девать второй экземпляр. Тогда начнем с исправленного. Ну а если не получится…
- Получится!
- Успокоительное подействовало? - поинтересовался Симаргл.
- Кажется, да, - признался Лорис. - Командор уже летит сюда.
- Встреть его и проинструктируй.
Несмотря на то, что Командор был допущен в лабораторию уже морально подготовленным, вид двух одинаковых тел произвел на него не меньшее впечатление, чем на Лориса. Он обошел хирургический стол сначала по часовой стрелке, потом - против и, наконец, остановился рядом с Симарглом, продолжая опасливо поглядывать на результат его трудов.
- Это из тех клеток, что я обменял на дипломатический паспорт? - уточнил он.
- Нет. - Симаргл внимательно сверял показания медленно ускоряющегося пульса обоих тел. - Хотя те клетки меня сразу заинтересовали. Но я довольно поздно выяснил, кому именно они принадлежат. Однажды я поцарапал Сове горло. Я искал химическое вещество, блокирующее действие наркотиков, а нашел совсем другое. Осталось только сопоставить.
- Да… - задумчиво протянул Командор. - Как бы помягче сообщить Сове, что ты клонировал ее организм без ее разрешения? Боюсь, она устроит скандал.
- Никаких сообщений! - отрезал Лорис.
- Не получится, - покачал головой Симаргл.
Он легко кольнул иглой одно из тел, проверяя восстановление кожной чувствительности. Тело слабо дернулось - Командор на метр отскочил от стола
- Не получится, - повторил Симаргл. - Чтобы перенести сознание на новый носитель, Сова должна понимать, что происходит. Такого раньше я никогда еще не делал. Пересадка сознания и пассивное дублирование - далеко не одно и то же. Дублирование убивает личность. Остаются память, мышление. Гораздо сложнее сохранить волевую регуляцию, воображение, индивидуальность восприятия.
- То есть это будет уже не Сова? - сухо сглотнув, заставил себя спросить Командор.
- Я смогу сказать это только после операции. У каждого человека свой неповторимый рисунок психики. - Симаргл как телепат знал, о чем говорил. - Психику Совы я ни с чем не перепутаю. Но гарантировать результат не могу.
Лорис вытащил из чемоданчика вторую ампулу успокоительного и пальцем поманил к себе бледного Командора.

Глава 24
Другая война

Своего врага ищете вы. свою войну ведете вы, войну за свои мысли! И если ваша мысль не устоит, все-таки ваша честность должна и над этим праздновать победу!
Фридрих Нищие. Так говорил Заратустра

Рука была прежней, знакомой, с крепким запястьем, широкой ладонью и длинными пальцами. Только на папиллярных узорах пропали лазерные метки, с которыми Сова за несколько лет почти смирилась. Новое тело легко подчинилось приказу: рука сжималась, разжималась, подставляла новым глазам то одну свою сторону, то другую. Симаргл решительно оторвал Сову от этого увлекательного процесса: приподнял за плечи, заставил сесть.
Они стояли с двух сторон от хирургического стола и смотрели на нее, как на чужую. Как на вернувшуюся с того света, еще не узнанную, пришлую. Хотя на самом деле она никуда не уходила. Она всегда была здесь, в тройном кольце их сознаний, теперь открытых для нее нараспашку, лишенных привычной защиты, так что любая мысль, любое чувство казались очевидными и ясными, как будто были ее собственными. Они держали ее крепче любых цепей, и даже если бы у нее не оказалось тела, она все равно осталась бы с ними. Нет, не в памяти каждого по отдельности - это было бы слишком просто. И не в общем ментальном пространстве, где к привычному тройному фону теперь добавился четвертый - осторожный, наблюдающий, не спешащий выдавать свое присутствие. Где-то еще, где-то там, где тело уже не имеет никакого значения, и потому его смерть - совершенно не страшна. И осталось совсем немного, чтобы это понять.
Но они ждали от нее другого. Со страхом, с надеждой, с мучительным напряжением отодвигая момент узнавания. И тогда она без колебаний вскинула глаза и по очереди обвела взглядом всех троих.
Лорис вытер лоб рукавом халата, на подламывающихся ногах отошел от стола, сел прямо на пол у стены, запрокинул голову и принялся улыбаться. Командор сгреб Сову в охапку и шумно, с облегчением выдохнул. Из-за его плеча Сова теперь смотрела на Симаргла и вместо привычной черной глухой стены видела то, что видеть ей не полагалось. Еще секунда - и он закроется, как всегда выставит защиту от чужого взгляда, спрячется за непроницаемой броней. Предусмотрительная замкнутость одиночки. Больше для него никогда не будет «как всегда». Придется отвыкать.
- Симаргл, вызывает штаб!
На лацкане его полевой формы ожила рация.
- Слушаю! Что случилось?
- Взрыв на атмосферном заводе. Есть жертвы. Две линии выведены из строя.
Рация еще что-то рапортовала, а он уже стремительно шел к выходу, давая указания своему штабу. Сова смотрела ему в спину и знала, что Симарглу нет нужды оборачиваться - он уносил с собой то, что получил здесь, и уже не мог от этого отказаться.
Сова легонько высвободилась из объятий Командора и оглядела лабораторию. Взгляд задержался на пустом столе, где пару часов назад еще лежало ее старое тело.
- Куда вы его дели? - с опаской поинтересовалась она.
- Тебе это важно? - безмятежно спросил Лорис, продолжая с умилением разглядывать потолок лаборатории.
- Нет, - охотно созналась Сова - Мне гораздо важнее знать, где мой второй клонированный экземпляр.
- Симаргл его опечатал и убрал на место.
Сова хихикнула.
- И почему меня раньше так ужасало клонирование?
- Это незаконно, - напомнил Лорис, но уже без прежнего законопослушного пафоса в голосе.
- Ну, тогда у нас тут подобралась отличная компания преступников. Наши деяния потянут, наверное, лет на двести - по совокупности на троих. Это я еще не считаю сбежавшего Симаргла.
- Почему сбежавшего? - с недоумением спросил Командор.
Сова нежно улыбнулась в сторону двери, за которой скрылся лорд Тонатоса:
- Даже ему есть что прятать. А в общем ментальном пространстве много не утаишь. - Сова спрыгнула со стола и принялась шарить по лаборатории в поисках одежды. - Соучастники, кто-нибудь из вас догадался прихватить мою форму?
Она обернулась в ожидании ответа и наткнулась на две одинаково ухмыляющиеся физиономии. Командор с Лорисом переглянулись, и, не сдержавшись, прыснули от смеха.
- Что случилось? - потребовала ответа Сова.
- Ты что, не догадался ее перевернуть? - прорыдал сквозь слезы Командор, тыча пальцем в Сову.
- Конечно, нет! - Лорис пытался сердиться, но безуспешно. - Мне, знаешь ли, было не до того! Симаргл же честно предупредил, что он их пометил.
- Прекратите смеяться и объясните, что происходит.
- Видишь ли, Сова, - осторожно начал Командор, отходя от Совы на безопасное расстояние, - у тебя на спине татуировка.
- Что?! - Сова изогнулась, пытаясь заглянуть к себе на спину.
- По-моему, это - герб Тонатоса, - с чисто научной беспристрастностью поставил диагноз Лорис.
- Что?! - Теперь Сова пыталась увидеть отражение своей спины в маленьком зеркале и принимала ради этого совершенно невозможные позы.
- Ты не расстраивайся, - попытался утешить ее Командор, доставая из своей дорожной сумки оставленную Совой в госпитале военную форму. - Лорис сведет тебе эту картинку. Ну, может, она просто сверху нарисована и сама сойдет? Со временем. Да не вертись ты! Дай рассмотреть!
- Там случайно не написано «Сделано на Тонатосе»? - в гневе прошипела Сова, выхватывая форму из рук Командора.
- Нет! - в унисон прозвучало ей в ответ.
- Хорошо, что не огнетушитель, - неожиданно мирно заметила она.
И прикрыла свою нелегальную спину официальным кителем Ордена.

Из окна телебашни открывался вид на площадь, густо уставленную виселицами. Сова закрыла глаза. Виселицы в столице - это еще не самое страшное. Страшнее - в госпитале7 куда несколько часов назад вернулся Лорис. Страшнее - в переполненных тюрьмах, где расстреливают без суда и следствия. Страшнее - в южных провинциях, контроль над которыми - в руках мятежных полков бывшей армии Тонатоса. Перекрыты порты, нет сообщения ни с одной планетой, нет даже привычной связи с внешним миром - локальный сектор Тонатоса в мировой сети заблокирован для всех, кроме правительства. Изоляция. Краткая передышка между вторжением извне и гражданской войной внутри. Темнота под плотно прикрытыми веками. Секундное выпадение из бешеного ритма жизни, непозволительная роскошь отстранения от происходящего. И неизбежное возвращение.
Ее мозга слабо коснулся ментальный вызов.
Сова не вздрогнула. Она ждала его уже сутки. Ждала, так и не решив, чем ответит. Нет, это слабое прикосновение не было требованием немедленного контакта - Магистр лишь хотел проверить, жива ли она. Сова понятия не имела, как выглядит при ментальном взаимодействии умирающий мозг, так что смысла притворяться смертельно больной не было. У нее было только два пути: либо наглухо отгородиться от общения с главой Ордена и надеяться, что он сочтет ее мертвой, либо продемонстрировать ему себя в новообретенном теле.
Вызов не повторился. Но сомневаться не приходилось: он еще вернется, чтобы проверить, как действует программа уничтожения - через час, через день, но вернется.
Она решительно направилась из операционного зала в комнату отдыха
Магистр долго не отвечал. Ей пришлось трижды повторить вызов, прежде чем на зеркальной поверхности она увидела знакомое лицо. Она стояла, кутаясь в серый орденский китель с сорванными погонами, и молча разглядывала главу Ордена, не испытывая даже тени той ненависти, что вскипала когда-то под веками от отчаянья и бессилия.
- Рада вас видеть, Магистр.
И это было правдой.
- Ты изменилась.
Сова кивнула:
- Это меняет.
Он молчал, и Сова догадалась: Магистр не знает, что теперь с ней делать. Ее реальность больше не подчинялась ему, все нити были оборваны, и единственное, что их связывало - зыбкий ментальный контакт, который каждый мог прервать в любой момент.
- У меня к вам предложение, Магистр. - Она говорила спокойно, ровно, не чувствуя ни страха, ни колебаний. - Я верну Ордену свое первоначальное тело в обмен на ваше слово забыть о моем существовании. И о существовании Лориса с Командором. Я знаю, что вам нужна официальная версия завершения программы Лаэрты Эвери. А это тело для вас - не самый неудачный исход.
За ее спиной раздались скупые аплодисменты. Сова обернулась, загораживая собой зеркало. Симаргл стоял на пороге комнаты отдыха в накинутой на плечи диспетчерской куртке и, по всей видимости, никуда не собирался уходить. Но и Магистр тоже не намерен был покидать поле боя: он не прервал контакт, хотя растерявшаяся Сова ослабила свою сосредоточенность, и зеркало зарябило, как испорченный монитор.
Симаргл шагнул в комнату, не торопясь, обогнул застывшую перед зеркалом Сову и, пододвинув кресло, уселся напротив Магистра.
- Давно подозревал о существовании в Ордене тайной связи, - заметил он, - но впервые вижу ее действие воочию.
Сова переводила взгляд с одного на другого, раздумывая, на чьей она сейчас стороне.
- Послушайте, дорогие мои, - теперь она обращалась к обоим, - у меня к вам рациональное предложение. Вы тут поговорите о наболевшем, а я тихо посижу в сторонке, подальше от взрывов.
Жестом правителя ее бережно отодвинуло подальше. Теперь Симаргл и Магистр смотрели друг на друга в упор. Молча Потому как без ее помощи слышать друг друга они не могли, а Сова закрылась наглухо. Наглухо? Но кто же тогда держит контакт?
- Не двигайся. - Приказ прозвучал не вслух, а на ментальном уровне. Но это не был приказ Магистра.
- Сова, настрой, пожалуйста, ментальный канал для лорда Тонатоса, замкни его на меня и дай нам поговорить, - попросил Магистр.
Сова с удовольствием отметила, что Магистр облек свои пожелания в форму просьбы. Она обошла кресло диктатора и расположилась за его спиной. Теперь Симаргл сидел прямо посередине энергетического потока с той самой частотой, на которой осуществлялась вся ментальная связь Ордена. Сова давно уже забыла о необходимости поддерживать защиту от телепатического внимания лорда Тонатоса Общее ментальное пространство частично лишило брони и Симаргла. Но Магистр даже во время ментального общения по-прежнему оставался для Совы непроницаемым. Но это - для Совы. Ментальный уровень требует близкого взаимодействия сознаний, однако когда на одной стороне находится сверхчувствительный мозг телепата, такое взаимодействие никак нельзя назвать общением на равных. Интересно, как из этого положения выйдет Магистр? Впрочем, он далеко не новичок в подобных делах.
Магистр выставил щит. Сова почувствовала это, когда по спинному мозгу медленно поползла к голове пульсирующая боль. Ментальный коридор напоминал теперь до предела натянутый канат: соревнующиеся в его перетягивании не хотели уступать друг другу ни в чем, зато на Сову давило с двух сторон. Можно было, конечно, замкнуть канал на главу Ордена и отойти в сторону. Но добровольно пропустить предстоящее зрелище? Нет, ради такого Сова готова была потерпеть эту пытку.

Предыдущая страница 34 Следующая страница


35 Наталья Шегало

- Поговорим? - предложил Симаргл.
Магистр кивнул.
- Планета под моим контролем.
Снова кивок головы.
- За исключением этого пункта все остальные договоренности я намерен оставить в силе, - сообщил Симаргл.
- Это будет затруднительно.
- Не спорю. Но вполне возможно. Тонатос войдет в состав Федерации. Только не сразу, а через несколько лет. Реформы будут проведены. Но они будут проведены правительством, сформированным мною. Я готов начать постоянные консультации по всевозможным вопросам, принять на планету небольшое количество наблюдателей, а также предоставить кое-какую информацию - на возмездной, естественно, основе. Не мешало бы восстановить постоянное торговое и пассажирское сообщение с основными портами Федерации, как только военный флот будет уведен от Тонатоса.
- Флот останется на внешней орбите, - заявил Магистр.
Симаргл пожал плечами.
- Ваше право. Но как долго вы намерены его здесь держать? В любом случае в ближайшие недели он мне не помешает. А больше двух месяцев вести осаду планеты вы не сможете - бюджет Ордена таких расходов не выдержит, Федерация после провального штурма денег не даст. Если вы вообще решитесь доложить Парламенту о провале. Стоит ли? Мы с вами оба отлично представляем теперешний расклад голосов в Парламенте с учетом нового торгового союза миров второго эшелона. Они уже почувствовали выгоду, и так просто, как раньше, на них теперь не надавишь. Они-то как раз согласны ждать несколько месяцев - вчера я получил подтверждение: за два месяца моего отсутствия не аннулирован ни один контракт, заключенный на Шекате. Вы же понимаете, что сейчас я одним своим заявлением могу взорвать Федерацию.
- Сомневаюсь. Одним скандалом больше, одним меньше, - Магистр небрежно отмахнулся от угроз. - Даже если вас и услышат, пока вы находитесь в изоляции, немногие из миров «второго эшелона» захотят разделить подобную участь с Тонатосом. Вы не можете вернуться к пиратству. Таким образом, изоляция играет против вас, и чем дальше, тем хуже будет ваше положение. Вы не столь наивны, чтобы рассчитывать на внутренние ресурсы планеты.
Симаргл кивнул:
- Согласен. Нет смысла спорить о том, что мы оба способны причинить друг другу массу неприятностей. Поскольку сейчас ни у одного из нас нет достаточно сил, чтобы победить, предлагаю перейти к конструктивному обсуждению будущего мирного договора
К удивлению Совы, Магистр не возражал.
- Наши цели, в принципе, совпадают, - продолжил Симаргл. - Но в тактике мы расходимся. Никому не станет лучше, если мы будем планомерно выкручивать друг другу руки. Полная изоляция заставит большинство моих криминальных деятелей перенести свою активность на другие планеты. Мелкие сошки, конечно, останутся на Тонатосе, а вот крупные дельцы, у которых всегда припасены деньги на легализацию, побегут к вам, в старые миры, где есть, чем поживиться. Вы будете оплакивать их прибытие так же горько, как я - их потерю.
- За прошедшие пару месяцев многие из них в старых мирах уже оказались на скамьях подсудимых, - заметил Магистр.
- Многие? - Симаргл иронично улыбнулся. - Три судебных процесса на всю Федерацию - это не много. Много только шума, а результат сомнительный. Ради вашей результативности кое-кого из моих бывших олигархов я даже согласен вам подарить в качестве жеста доброй воли. Но остальным будет лучше вернуться назад, как только я провозглашу налоговую амнистию и легализацию преступных доходов. Федерация получает заслуженный спад преступности, Тонатос - финансовые инвестиции без всяких долговых обязательств.
- Крупные миры никогда не допустят усиления Тонатоса и создания нового торгового союза.
- Несколько поправок в новый Торговый Устав - и Тонатос готов действовать в рамках торгового права Федерации. У меня есть отличный аргумент для убеждения старых миров в необходимости ослабить их торговое господство. Он позволит вывести из игры сразу двух крупных игроков: Землю и Киферон.
При упоминании Киферона щит Магистра резко подался вперед. Сова за спиной диктатора покачнулась, но устояла.
Симаргл понимающе улыбнулся.
- Орден ведь до сих пор не решил проблему Киферона. А я готов подарить вам ее решение вместе с готовым лекарством, так же, как когда-то подарил саму проблему.
- В обмен на снятие блокады?
- И в обмен на принятие поправок к Торговому уставу
- При чем здесь Земля?
- Земля по уши увязла в киферонской проблеме. Об этом легко догадаться, если копнуть чуть глубже. Когда впервые возникла угроза перенесения столицы Федерации в другой административный центр? Лет триста назад. Ваши специалисты, несомненно, установили эту дату - дату начала генетической мутации, которая чудесным образом совпадет с первой угрозой для Земли лишиться статуса столицы. Вам не кажутся подозрительными такие совпадения?
- Доказательства?
- Я кое-что вывез с Киферона Знаете, на любой планете есть стратегический запас, так называемые закрома Что в них только не хранят. И главное, что в них только не забывают! Триста лет назад Киферон закупал у крупнейшего производителя одну совершенно невинную вакцину для профилактической вакцинации населения против холеры Зумма Вакцинация прошла успешно - ни одного случая заражения холерой на Кифероне зафиксировано не было. На всякий случай вакцину включили в обязательный набор медикаментов стратегического запаса - и забыли о ней на триста лет. - Симаргл выдержал внушительную паузу. - Я тоже сначала искал причину эпидемии на самом Кифероне. Пока не догадался изменить условия задачи и поискать ее вовне. Мутировавший ген Киферона родился не на Кифероне. Надеюсь, не надо озвучивать, крупнейшим фармацевтическим производителем в Федерации была и остается Земля?
- Доказательства, - повторил Магистр.
- В каждой двадцатой упаковке этой вакцины. Я успел вывезти последнюю, случайно сохранившуюся партию, уже предназначенную для утилизации. Очень грамотный подход, надо отметить. Кто будет брать на анализ сразу двадцать упаковок из одной партии? Вероятность обнаружения невелика, к тому же авторитет производителя не давал повода сомневаться в качестве товара. Каждый двадцатый вакцинированный - инфицирован. Через триста лет и через девять поколений на планете - скрытая формагенетической эпидемии. Блестящая космополитическая акция: Земля побеждает в этой демографической войне без единого убитого солдата. Конкурент в гонке за место столицы устранен без единого выстрела. Более того, Земля набирает очки и инвестиции, активно включаясь в процесс разработки лекарства против мутировавшего гена, земляками же и созданного. Сколько миллиардов за прошедшие полгода Парламент выделил старушке Земле на решение этой задачи? Даже с учетом капиталов, легализованных на Тонатосе, Федерация все равно сэкономит на моем лекарстве очень приличную сумму. Орден получит информацию для давления на Землю в Парламенте, это - очень много голосов, с учетом ее бывших колоний. А с законодательной инициативой о поправках в Торговый устав выступит кто-нибудь из мелких миров.
Сове еще ни разу не доводилось видеть знаменитый шрам Магистра в таком темно-малиновом цвете. Но видимое не шло ни в какое сравнение с ощущаемым - ее собственная голова, казалось, разламывалась по полушариям. Сова уже не стояла, она висела на спинке кресла, вцепившись в него чтобы не упасть. Ее выдало слабое мерцание зеркала при ослабленном контакте. Оба собеседника одновременно вспомнили о ней: Магистр поднял глаза, Симаргл обернулся.
- Что с тобой? - поинтересовался Симаргл.
Сова скорчила болезненную гримасу:
- У вас у обоих - ненормальные мозга, - пожаловалась она. - Вы давите всех вокруг, даже не замечая этого. Простите, Магистр, и от вас одного у меня всегда голова болит, а вы вместе - явный перебор.
- Замкни канал и отойди в сторону, - безжалостно посоветовал ей глава Ордена.
- Пусть послушает, - милостиво разрешил Симаргл. - Ее ведь это тоже касается.
- Каким образом? - поинтересовался Магистр.
- В основе созданного лекарства - ее гены. Те самые, которые я купил у землян в обмен на дипломатический паспорт. У Совы поразительный набор генов, отвечающих за поддержание стабильности организма Они нейтрализуют любое внешнее воздействие, любое отклонение от нормы. Я как-то запамятовал попросить у нее разрешение на использование ее биологической собственности. Но теперь, становясь на путь искреннего исправления и вливаясь в ряды законопослушных граждан Федерации, - Симаргл лицемерно поклонился, не вставая при этом с кресла, - теперь я намерен это сделать. Л вы, Магистр?
Сова торжествующе улыбнулась.
- Интересно, - задумчиво протянула она, - в Федерации есть хоть один политик, соблюдающий Уголовный кодекс?
- Нет, - уверил ее Симаргл.
Молчание Магистра Сова расценила, как знак согласия.

Плазменное зеркало еще искрило, выплевывая в воздух излишки чужих энергий. Сова уткнулась головой в спинку кресла, радуюсь передышке.
- Ты поторопилась.
В его голосе не было упрека. Была тревога.
- Собирайся, - приказал он, - Ты улетаешь с Тонатоса.
- Что? - Сова с недоумением вскинула голову.
Ей показалось, что она не расслышала.
- Ты улетаешь с Тонатоса, - прозвучал прежний приказ. - У меня мало времени. Так что давай не будем спорить.
Новое тело вдруг отказалось ей служить: сердцем, дыханием, голосом…
Симаргл вскочил с кресла, успев понять, что происходит. Сова шарахнулась от него в сторону, и он поймал ее уже на пороге открытого канала, силой вырвав из глубины пространственного коридора. Она отчаянно отбивалась и каждое прикосновение болью обжигало кожу. Но он все равно заломил ей руки, пытаясь хоть на время обездвижить.
- Ненормальная! Я не выдаю тебя Ордену! Я тебя прячу!
Она еще пыталась высвободиться. Он тряхнул ее, чтобы привести в норму и с трудом заставил себя снять защиту с ментального уровня. Только тогда Сова застыла в его руках. Он ослабил хватку. Ослабил, но не убрал, хотя боль от прикосновения и не думала проходить. Просто он уже притерпелся.
Канал закрылся, обдав их обоих напоследок порывом холодного ветра и едва не сбив с ног. Только пар от дыхания теперь смешивался в единое облачко…
- Плохо у нас еще с доверием, - заметил он после некоторого молчания.
- Сам сказал: «Подарю лекарство Ордену», - буркнула Сова.
- Ну, так лекарство же. Не тебя.
Теперь она старательно отводила глаза.
- То-то! - укоризненно попенял он. - В следующий раз изволь уточнять, прежде чем рушить все вокруг. У меня, конечно, дурная репутация, но не до такой же степени!
- Я не телепат.
- Много ты знаешь! - безо всякого злорадства парировал он. - Я свой ген телепатии просто так никому не дарю. Но с тобой поделился. Так что будь добра поберечь тело, которое тебе даром досталось. Ты улетаешь с Тонатоса. Здесь я не могу гарантировать безопасность.
- Мне не нужна безопасность.
- Мало ли, что тебе не нужно. Безопасность нужна проекту «Колыбель». Я не могу допустить, чтобы на третьем поколении он прекратил свое существование.
Сова вскинула на него глаза.
- Сверхраса?
Он кивнул.
- Тонатос - это всего лишь планета. Одна из многих. Орден не смирится с поражением. Будет осада, будет второй штурм, третий. Может быть интервенция, гражданская война. Это надолго. В лучшем случае - на десяток лет. А ты пытаешься искать здесь твердую почву под ногами. Сова, Тонатос - всего лишь планета. Не цепляйся за то, что можно заменить. Нет никаких гарантий, что Тонатос выстоит в этой войне. Есть лишь шанс, но небольшой. А значит, здесь нельзя ставить на кон все, что имеешь. Магистр выслушал меня. Но не ради того, чтобы договориться. Ему нужна информация. Я долго водил его за нос Кифероном, отвлекая внимание от Тонатоса. Я и сейчас бросил ему Киферон как приманку. Но это лишь отсрочка. Большая ли? Ты слышишь только высказанное, но каждый из нас знает, о чем умолчал. Киферонская проблема дорого стоит, но не дороже развала Федерации. Это опасная игра: чтобы выжить, Тонатос должен постоянно угрожать Федерации, расшатывая ее единство. Однако чем больше я угрожаю, тем больше у Федерации желания избавиться от меня одним ударом. Например, взорвать планету. - Он усмехнулся. - О таких взрывах всегда рассказывает тот, кто выжил. А пропаганда легко докажет, что взрыв произвели террористы-фанатики. Три дня федерального траура по невинным жертвам - и нет проблемы. Справиться со своими заговорщиками было легко. Но лишь эпизод в куда более крупном противостоянии.
- А если Федерация примет условия твоего договора?
- Даже если примет - это мало что изменит. По крайней мере, угрозы это не снимет. Нам не переиграть всех шулеров Федерации. По крайней мере, сейчас.
- Поэтому тебе нужна сверхраса?
- Сверхраса нужна всем. Вопрос в том, кто получит ее первым. Старушка Земля упустила инициативу, Орден слишком законопослушен и осторожен, Киферон надолго вышел из игры. Рано или поздно Тонатос или другая планета займет лидирующее место в Федерации. Для этого мне нужно четвертое поколение, пятое, шестое.
- Мои клетки, - подсказала Сова.
- Не жадничай, - примирительно посоветовал он. - Твои клетки мне тоже нужны. В мире не было и долго не будет лучшей генетической линии. Но сверхрасу еще нужно произвести. И обучить. Хотя бы тому, что умеешь ты. Я не готов рискнуть этим проектом так же, как рискую сейчас Тонатосом. Так что собирай Лориса с Командором. Кстати, они уже в курсе дела. Все, что можно эвакуировать для начала работы на другой планете, сейчас грузят на баржу. Новые паспорта, сетевой идентификатор и координаты точки финиша получите непосредственно перед вылетом.
- Куда мы летим?
- KS013-327. Звезда девятнадцатой величины, созвездие Водолей. Кстати, Лорис согласился возглавить проект.
- Лорис согласился? - с сомнением уточнила Сова
Он усмехнулся:
- От вас троих легко добиться согласия. Вы все сделаете друг для друга. Дерни за ниточку одного - получишь сразу всех. У Лориса нет и не будет другой возможности помочь тебе выжить в этом новом теле. Я отдал ему все, что необходимо для продолжения исследований. Я передал ему все разработки, касающиеся киферонской проблемы. Он слишком честен, чтобы не расплатиться со мной за это. Теперь именно он будет составлять новую генетическую линию.
- По твоей указке?
- Указывать устанешь, - отмахнулся он. - Я даже не стал тратить время, убеждая его, что не собираюсь производить сверхрасу преступников. Все равно он будет своевольничать.
- А что делать мне?
- Тебе? Выжить. Это самое ценное, что ты сейчас можешь сделать для Тонатоса. Научить четвертое поколение управлять ментальным каналом и ходить через пространственный тоннель. Это ведь не врожденные способности. Здесь - не твоя война. Бегать с бластером, стрелять, держать оборону щита - все это геройство, может, и увлекательно, но войны выигрывают не солдаты. В этой войне еще долго не будет победы.
- А ты?
- Не волнуйся. Я не собираюсь героически погибнуть, защищая Тонатос. Но пока я останусь и буду оправдывать свою репутацию. Пойду на сговор с Магистром и выдам ему два твоих тела: старое и новое. Второй клон - как раз точная копия со всеми твоими аномалиями. Я же обещал ему «подарить лекарство».
- Он не поверит.
- Наверняка, - согласился Симаргл. - Но чтобы заполучить оба тела, ему придется со мной поторговаться. А потом - пусть не верит. Главное, запомни: тебя - нет. Я запрещаю тебе отвечать на любые ментальные вызовы. Кто бы не пытался установить с тобой связь. Я запрещаю тебе даже думать об Ордене - ты думаешь так громко, что оглушишь любого телепата! Я запрещаю тебе появляться в федеральных портах, я запрещаю…
Он не успел еще закончить длинный список своих запретов, когда Сове в голову пришла простая мысль. Симаргл оборвал свою речь на полуслове, словно поперхнувшись. Сова улыбнулась.
- Нет, это я тоже запрещаю!
Улыбка стала шире.
- Нет!
Улыбка и не думала пропадать.
- Я сказал: нет!
Сова безмятежно смотрела на него снизу вверх, в кои веки не делая попыток отстраниться.
- Никаких пространственных каналов на Тонатос! Тебя здесь быть не должно!
Он еще по привычке говорил вслух. Впрочем, его приятно было слушать.
- Мне спокойнее, когда тебя здесь нет!
Это было очень удобно: одновременно слышать произносимое и подразумеваемое.
- Ты можешь хоть однажды просто подчиниться?
Зачем задавать вопрос, ответ на который известен обоим?
Симаргл обреченно вздохнул.
- Как с тобой тяжело…
И это не было правдой.
- И ты мне еще предлагаешь выбор? - Он склонился к ней, словно хотел лучше разглядеть. - Мне?
Почему бы и нет? Высшее искусство демократии: предлагать выбор, которого заведомо нет. Кстати, как вам цитата, милорд?
Он улыбнулся - и ее упрямая непослушная голова умиротворенно прислонилась к его плечу.
Электрические удары слабели, затихали и, наконец, прекратились совсем.

* * *

Официальное сообщение:
«18 августа 34S7 года в результате успешной военной операции миротворческие силы Ордена были введены на планету Тонатос».

Архив Ордена:
«С начала военной операции потери Ордена составили 9426 человек, в том числе убитыми 3657 человек, ранеными 5769 человек, 247 единиц истребительной техники, 4 крейсера…»

Служебная записка начальника управления пропаганды Ордена Магистру Ритору (выдержка):
«Считаю целесообразным провести кампанию по широкому освещению в средствах массовой информации казни бывшего диктатора Тонатоса. Прошу разрешить использование имеющегося клона».
Резолюция: «Разрешаю».

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Неправильный отпуск     (Страница 1)
  • Глава 2
    Конфликт интересов     (Страница 1)
  • Глава 3
    Право голоса     (Страница 3)
  • Глава 4
    «Юридически мертва»     (Страница 4)
  • Глава 5
    Церемония открытия памяти     (Страница 6)
  • Глава 6
    Допуск к семейной тайне     (Страница 8)
  • Глава 7
    Ускоренный курс молодого ловца     (Страница 9)
  • Глава 8
    Спецкурс хороших манер     (Страница 10)
  • Глава 9
    Иллюзии достоверности     (Страница 12)
  • Глава 10
    На два фронта     (Страница 13)
  • Глава 11
    Врачебная этика     (Страница 15)
  • Глава 12
    Практические навыки управления реальностью     (Страница 16)
  • Глава 13
    Вербовка     (Страница 17)
  • Глава 14
    Цена вмешательства     (Страница 19)
  • Глава 15
    Тест на выживаемость     (Страница 20)
  • Глава 16
    Трудовые будни начинающего шантажиста     (Страница 22)
  • Глава 17
    Coup de grace     (Страница 23)
  • Глава 18
    Чужие баррикады     (Страница 24)
  • Глава 19
    Враги и союзники     (Страница 26)
  • Глава 20
    На службе у беззакония     (Страница 27)
  • Глава 21
    На службе у беззакония (продолжение)     (Страница 29)
  • Глава 22
    Маленькая победоносная война     (Страница 31)
  • Глава 23
    Свобода с летальным исходом     (Страница 32)
  • Глава 24
    Другая война     (Страница 34)


Наталья Шегало

Меньше, чем смерть

Цикл: "Больше, чем власть" - 2

 Читать книгу

Аннотация

Единственное, что не грозит секретному агенту – это смерть от старости. Младшему офицеру Ордена Лаэрте Эвери, отправленной Магистром на, казалось бы, «проходное» задание, предстоит лично в этом убедиться в опасной политической игре на кон поставлена власть над целой планетой. Шпионы и тайные убийцы, военные перевороты и дипломатические уловки – все пущено в ход, чтобы уничтожить диктатора. Но в назначенный час X каждому агенту нужно сделать выбор между долгом, как его трактует присяга, и долгом, как ты его понимаешь сам.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel