Наталья Шегало - Больше, чем власть

1 Наталья Шегало

Часть 1
ОРДЕР НА ОБЫСК ПЛАНЕТЫ

Глава 1
Сбежавшее исследование

Дело умных - предвидеть беду, пока она не пришла, дело храбрых - управляться с бедой, когда она пришла.
Питтак из Митилены

Молодой человек в военной форме встречал профессора, как и было обещано, у посадочной площадки, которая стараниями парковщиков была так нашпигована частными глайдерами, что те едва не терлись друг о друга бортами. Встречающий сдержанно кивнул в знак приветствия и жестом пригласил гостя проследовать за собой. Ни вежливого «Как долетели?», ни хотя бы формального «Добро пожаловать». В жалкой роли доносчика, пусть добровольно избранной, но от этого только более отвратительной, на теплый прием надеяться не приходилось. Профессор вспыхнул, но вовремя опомнился: ну откуда, в самом деле, провожатому может быть известна цель его визита? Впрочем, сегодня профессору казалось, что его позор известен всем. На что он вообще рассчитывал? Только на то, что его выслушают. Уж это-то ему могли гарантировать.
Профессор демонстративно медленно выбрался из глубокого кресла пилота, слишком просторного для его иссохшего с годами тела, так же неторопливо извлек из кабины объемистый кейс с кодовым замком. Офицер ждал. На его лице сквозь тщательно отрепетированную беспристрастность все явственнее проступало нетерпение. Гость поморщился - извиняться за промедление не хотелось. Встречающий напоминал ему молодого, хорошо дрессированного пса перед выходом на прогулку, когда хозяин уже взял в руки поводок, но еще не открыл дверь.
Прибывшему наконец удалось извлечь из-за сидения застрявшую там трость. Провожатый воспринял это как завершение сборов и быстрыми шагами устремился к стеклянным дверям безликого административного корпуса. Тяжело опираясь на антикварную трость - подарок учеников к давно забытому юбилею, профессор поплелся следом.
Резвый офицер поджидал его на площадке у лифта. Здесь профессор остановился, изо всех сил сдерживая тяжелое дыхание и стараясь не показать одышку. Впрочем, какое дело этому толстокожему военному до стариковских немощей? «Погоди, - мысленно пригрозил он, - и ты когда-нибудь будешь таким, а юные внуки будут насмешливо наблюдать за твоей ковыляющей походкой».
В лифте было просторно и холодно. Кабина стремительно пошла вверх, и новая тяжесть навалилась на плечи, заставляя старческую фигуру горбиться сильнее обычного. Гость устало прикрыл глаза, и под воспаленными веками тут же возник начальник сектора лабораторий. Молодой паршивец. Пронырливый. «Что вас так расстроило, герр Гауфман? Поверьте, никто не оспаривает ваших заслуг и вашего приоритета! Вас все знают как крупнейшего ученого-теоретика. Зачем вам отвлекаться на эти приземленные прикладные направления?» А за льстивым угодничеством проступает самодовольная издевка. Дождался, бездарь. Взял реванш. Прикладное направление. Не придерешься. А если и придерешься, не докажешь. А если хочешь доказать, то путь тебе один - в доносчики.
Нужно ли в очередной раз обманывать самого себя? Ведь даже себя он не может уверить в том, что движет им сейчас не мстительная ревность, а справедливое негодование. Не желание наказать молодых выскочек, паразитирующих на его таланте, а долг законопослушного гражданина. Неправдоподобно выглядит нынче его законопослушание.
Створки лифта разошлись, впуская нового пассажира, и с мягким чавкающим звуком сошлись вновь. Пасть лифта захлопнулась. Профессор заставил себя разжать руку, вцепившуюся в поручень. Искушение выскочить из замкнутого пространства кабины и никогда больше сюда не возвращаться удалось побороть, но решимость довести начатое дело до конца уменьшалась с каждым этажом. Может, еще не поздно? Если вернуться, пригрозить, припугнуть оглаской? Потребовать? Нет, поздно. И уже слишком опасно. Он мучительно долго убеждал себя загубить собственными руками то, что больше всего хотел продолжить, и теперь нелепо поворачивать назад. Да, он готов принести в жертву и себя, но только при одном условии - они поплатятся вместе с ним.
Он покачал головой и мысленно выругал себя за этот внутренний спор. Какой смысл вновь и вновь перебирать все «за» и «против», когда решение принято, и не только принято, а уже почти исполнено. Побыстрей бы только! Казалось, этому подъему не будет конца.
Они вышли в пустой коридор, серый и безликий, с одинаковыми дверями без номеров и даже без табличек с фамилиями. Приезжий испуганно осмотрелся. Куда его ведут? Кто его примет? Так ли будет, как было обещано? Организовывая эту встречу, его старинный друг Нерфи Корнак и сам, казалось, слабо верил в то, что обещал. Но он добросовестно сделал все необходимые звонки, задействовал все связи, и, наконец, назвал место и время, не подтвердив выполнение главного условия, на котором настаивал профессор - о встрече непременно с руководством Ордена.
Провожатый остановился у одной из дверей, ничем не отличающейся от всех остальных. Как они только ориентируются в этих пустых коридорах? Если на двери нет ничего, кроме кодового замка с системой идентификации, даже ручки.
- Не беспокойтесь, - снисходительно пояснил молодой провожатый, заметив нервозность прибывшего. - У нас идентификация по биоизлучению. Нужно лишь несколько секунд подождать, пока система сработает.
Профессор желчно усмехнулся. Знал бы этот юноша, сколько поводов для беспокойства помимо идентификации находилось сейчас в профессорском кейсе! Есть еще, слава богу, о чем старику беспокоиться в этой жизни помимо бытовых мелочей. Дверь медленно сдвинулась в сторону, и провожатый впервые уступил ему дорогу:
- Магистр ждет вас.
Рука, мертвой хваткой державшая кейс, онемела, и профессор с трудом перехватил ручку чемоданчика другой рукой, умудрившись не уронить при этом трость. Только после этого он шагнул, наконец, в кабинет.
Он нес в своих руках тайну, и эта тайна оттягивала ему руки.

Кабинет поразил профессора спартанской обстановкой. Жесткие кресла ровным строем стояли вдоль длинного черного стола в центре комнаты. Второй стол, вплотную придвинутый к первому, был снабжен пультом управления, вмонтированным в столешницу. Шкафы сливались цветом со стенами, и даже единственному украшению этого кабинета - большому зеркалу в металлической раме - почти нечего было отражать. Землянину, привыкшему к навязчивому комфорту своей родины, было странно видеть, как давно забытое учение Земли - аскетизм - именно в Ордене нашло благодатную почву для нового расцвета. Неуютная планета с жестким суровым климатом долго обтесывала характер заселившего ее народа и в конце концов подарила мирам Федерации странную нацию, воспитанную на идеалах служения и долга. В эпоху раздробленности именно эта нация поставила свои аскетические принципы на службу юной Федерации. Нынешним единством объединенные миры в какой-то мере были обязаны и Ордену, скрепившему их, подобно цементу в кирпичной кладке. Родиться в Ордене означало одно - стать военным. Другие пути дети этой планеты выбирали редко. Впрочем, стоило отдать им должное - из них получались лучшие офицеры. Со временем Орден из государства превратился в военно-промышленное ведомство самой Федерации, став гарантом ее безопасности: внутренней и внешней.
Профессор близоруко огляделся, и только с третьего раза ему удалось выделить из серого фона кабинета его хозяина. Стоило поблагодарить Нерфи Корнака: профессора действительно поджидал бессменный руководитель Ордена Магистр Ритор. Это лицо нельзя было не узнать, хотя оно не часто мелькало в новостях (Орден по традиции сторонился публичной политики). Хозяин неподвижно стоял у мерцающей голографической карты в дальнем углу и разглядывал гостя. Когда его глаза остановились на кейсе, профессору показалось, что чемодан неожиданно потяжелел: чужой взгляд будто добавил веса его тайне. Тогда гость шагнул к столу и водрузил на него свою ношу с твердым желанием расстаться с ней навсегда. После такого символического поступка профессора вдруг охватила апатия, точно одним жестом он исполнил заветное и давно задуманное. И больше всего захотелось немедленно выйти из кабинета, не растеряв остатки былого достоинства, и никогда не встречаться с человеком, на чьи плечи он только что переложил свой груз, проблему, запертую на кодовый замок в черном чреве новенького кейса, купленного исключительно для этой неприятной миссии.
Магистр тоже шагнул к столу, подвинул кейс к себе, и жестом пригласил садиться. Взаимные представления и обмен вежливыми, ничего не значащими приветствиями были излишни - каждый знал, кто перед ним, каждый понимал, ради чего состоялась встреча, и ни один не испытывал удовольствия от процесса. Но начинать никто из них не спешил.
Магистр медлил, великодушно давая гостю время освоиться в новой обстановке. Гость явно нервничал. Усевшись в кресло, он застыл в неудобной позе, не зная, куда девать длинные руки с узловатыми, похожими на высохшие корни пальцами. Молчание затягивалось, напряжение нарастало, достигнув апогея тишины, пронзительной и неуместной.
- Господин Гауфман, - Магистр все же решил избавить гостя от дискомфорта и начал спокойным ровным голосом, стараясь не нервировать прибывшего взглядом в глаза, - мне сообщили, что вы обладаете важной информацией, которая содержит corpus delicti[1] и которую вы не рискуете доверить официальным каналам связи. И потому хотели бы передать ее лично руководству Ордена. Несмотря на краткость сообщенных вами сведений, важность этой информации заставляет меня лично и с глазу на глаз обсуждать с вами это дело. Любые данные о несанкционированных научных разработках, к тому же ведущихся под контролем правительства Земли, заслуживают тщательной проверки. Я не специалист и не берусь судить ни о специфике, ни о научной ценности, ни даже о возможных отрицательных последствиях этих исследований, но определить степень и уровень необходимой проверки и передать дело нашим экспертам я обязан. Приступим.
Но приступить гостю не удалось. Его гордость - ораторское мастерство, не раз помогавшее даже слабыми аргументами убеждать последователей и сокрушать в научных диспутах оппонентов, в этих серых стенах предательски изменило ему, как изменяет голос юному диссертанту в присутствии большой диссертационной комиссии. Хотелось прокашляться, но он боялся первого звука собственного голоса в этом гулком полупустом помещении. Представляя этот визит, он видел себя спокойным, убедительным, точно и без суеты излагающим свою позицию. Из последних сил сражаясь с приступом немоты, профессор ждал, что на неподвижном лице Магистра начнет проступать холодное удивление.
Магистр, однако, не умел удивляться. Он просто переключился с одного метода допроса на другой: не сработало так - сработает эдак. В самом деле, что удивительного? Приехал неврастеничный интеллигент, трясется и волнуется. Доносчиком ему быть противно, а стать соучастником ему не дали. И всем, включая его самого, ясно, что выдавать коллег властям противно и мерзко, но именно это он и намерен сделать, как только справится с не вовремя нахлынувшими эмоциями.
Хозяин кабинета и вправду решил, что проще будет самостоятельно заглянуть в кейс, чем добиться от визитера в его теперешнем состоянии вразумительного повествования. Скорее уж приехавший будет отвечать на конкретно поставленные вопросы. Поэтому Магистр, не колеблясь, уложил кейс перед собой и попросил профессора назвать шифр кодового замка. Внутри кейса в строгом порядке были выложены компьютерные диски. Магистр вытащил тот, что был пронумерован единицей, вставил в дисковод, пощелкал клавишами панели управления, включая голографический экран, и углубился в изучение длинного списка кораблей, пропавших в пространстве за последние сто лет. Через пару минут стало ясно, что весь первый диск содержал лишь обыкновенный отчет, каких по любой тематике тысячи. Если покопаться в статистическом отделе Ордена, там можно обнаружить куда более подробные сведения.
Не дочитав отчет до конца, Магистр на секунду выглянул из-за монитора, и едва различимая досада, почудившаяся профессору в этом взгляде, заставила гостя вновь нервно сжать пальцы и усилием воли подавить дрожь.
- С какой целью собирались данные о пропаже кораблей? - поинтересовался Магистр, продолжая просматривать отчет. - Насколько я знаю, это далеко от тем, заявленных к исследованиям в вашем институте.
Прежде чем заговорить, профессор все-таки прокашлялся:
- Данные запрашивались из Центра по чрезвычайным ситуациям в пространстве с целью отследить, какое количество кораблей исчезало, так сказать, в никуда, беспричинно, в абсолютно безопасных участках пространства. Подобные исчезновения, хотя их и нельзя назвать частыми, тем не менее дают возможность проследить некую логичную последовательность. Исчезают, как правило, пилотируемые корабли. Количество исчезновений беспилотных судов почти в пять раз меньше. Официально провозглашенная причина - человеческий фактор.
Первые несколько предложений дались тяжело. Профессор перевел дух. Его собеседник оказался хорошим психологом: теперь, когда профессор, наконец, решился заговорить, Магистр отодвинул защитную ширму экрана в сторону, чуть подался вперед, демонстрируя открытость и заинтересованность, и легко вошел в роль научного корреспондента, которому посчастливилось брать интервью у нобелевского лауреата. К месту пришлась и давняя страсть Магистра к мертвым языкам Земли.
- Очень интересно, - подхватил он с деловым энтузиазмом, - admitto[2]. Однако это - статичная картина. А последовательность, о которой вы упомянули, предполагает поступательное развитие.
«А он не глуп для военного, - подумал профессор, привычно переводя с латыни, - раз так быстро подхватил совершенно новую и незнакомую для себя тему. Впрочем, будь он глуп, он не сидел бы в этом кресле вот уже почти пятнадцать лет».
- Логическая последовательность заключается в том, что первоначально корабли просто исчезали безвозвратно. «Пропал с экранов радаров» - и все. Ни взрывов, ни вспышек, ни обломков. И как-то никто не интересовался данными о кораблях, которые пропадали из видимости радаров, а затем появлялись вновь. Это списывали либо на неисправности радаров, либо на проблемы со связью. Согласитесь, если корабль благополучно прибыл в порт назначения, никто не станет поднимать шум из-за того, что несколько часов с ним не было связи. Так вот, именно они - эти возвращения из ниоткуда - укладываются в определенную логическую схему.
Профессор на секунду замолчал, обвел глазами кабинет в поисках воды и продолжил:
- Первый этап - с кораблем теряется связь, корабль исчезает и не возвращается. Второй - корабль исчезает и через несколько часов появляется вновь, но - с мертвым экипажем. Причина смерти - остановка жизненных процессов при отсутствии внешних воздействий, как будто человека выключили. Третий этап - корабль возвращается, люди живы, но никто не заметил исчезновения. Все проходят необходимый медконтроль, карантин, все здоровы и нормальны, за исключением одного коллективного провала в памяти на несколько часов.
- И четвертый этап: кто-то что-то помнит? - попробовал угадать собеседник.
- Не совсем так. Но мы подошли как раз к тому, какие исследования проводятся в нашем институте.
Профессор сглотнул, прогоняя сухость в горле, и снова беспомощно обвел глазами полупустую комнату. Когда его взгляд вернулся к собеседнику, на столе уже стоял стакан воды, беззвучно выуженный Магистром неизвестно откуда. Профессор благодарно покивал, влил в себя долгожданную жидкость, с наслаждением подмечая первые признаки возвращающейся уверенности, и продолжил:
- Я начал с середины и потому мог несколько запутать вас. Хронологически же, так сказать, ab ovo[3] - он решил сделать приятное собеседнику, ввернув латинское выражение, - события развивались иначе. Около четырех лет назад в институт для прохождения карантина из Второго Лунного порта поступила штурман грузового рейсовика Лаэрта Эвери. Знаете, в наших портах врачи привычны ко всему - к ариайской чуме, к холере Зумма, к облучениям, вирусам, лишаям... Да что только не привозят из отсталых миров! Но анализ крови, полученной от одного из членов экипажа, заставил карантинного врача срочно связаться со мной. Он мой бывший, впрочем, посредственный ученик. Он был в большом затруднении и растерянности, стеснялся и думал, что я приму его за сумасшедшего. Я в то время возглавлял кафедру и несколько лабораторий и не отказал бы ему в совете.
Вы, наверное, знаете: послерейсовый медконтроль - рутинная процедура. Она включает всего несколько исследований: сердечная деятельность, функция внешнего дыхания, анализ крови и мочи. Детальное обследование проводится только при выявлении каких-либо отклонений. Я поначалу решил, что парень заскучал и решил напомнить о себе, попросить о месте в институте, например, - и отыскал такой нелепый предлог.
- И - анализы? - Магистр плавно подправил беседу в нужное русло.
- Да. Простите, я отвлекся. При общем анализе крови карантинный врач не нашел в крови Лаэрты Эвери гемоглобина! Эритроциты имели ядра, отмечалась выраженная тромбоцитопения... простите, - профессор запнулся, пытаясь хотя бы временно избавиться от привычки использовать специальные термины, - ... то есть количество тромбоцитов было резко снижено.
Он сделал паузу, ожидая реакции.
- Профессор, - подал голос Магистр, - Я понимаю, что этот анализ ненормален, но я не специалист, и вам придется объяснить, что это означает.
- Да, конечно, конечно, - поспешно заверил профессор. - Ну... тромбоциты - один из факторов свертываемости крови. Встречаются, конечно, состояния, при которых число их резко снижено, но тогда такое состояние организма сопровождается повышенной кровоточивостью. А у Лаэрты Эвери на теле не было даже ни одного синяка! Ядерные эритроциты... Зрелые эритроциты не имеют ядер! Ну, допустим, у нее в кровь выходят молодые незрелые формы... но - в таком количестве! И ни одного безъядерного! Все пять с половиной миллионов с ядрами?! Налицо выраженное нарушение эритропоэза, и совершенно бессимптомно?! Нонсенс! И, наконец, человек не может жить без гемоглобина! Каким-то образом кислород должен ведь попадать в ткани! Конечно, еще в двадцатом веке были известны перфтораны... но они же не синтезируются в организме!
Он опять поймал себя на том, что перешел на специальную терминологию, виновато развел руками, хотя в глубине души вовсе не чувствовал вины, и продолжил:
- Естественно, анализы повторили, причем неоднократно. Ее подвергли тщательнейшему обследованию - провели костномозговую пункцию, ткань селезенки взяли на биопсию... Они подняли все ее предыдущие анализы, чтобы убедиться: до этого никаких отклонений от нормы не было. И только убедившись, что дело не в исправности оборудования, мой ученик позвонил мне.
- Как я понимаю, Лаэрта Эвери оказалась, как вы говорите, с «вернувшегося» корабля?
- Да, совершенно верно. Данные по маршруту судна мы получили сразу же. Что же касается выводов о пропавших кораблях, то они были сделаны значительно позже. Сначала нас заинтересовала только патология крови. Поскольку условия об обязательном карантине включены в любой контракт Торгового флота, Лаэрту Эвери изолировали, объяснив ей причины. У нас вообще-то не принято информировать о результатах исследований посторонних, даже если это те, кого мы исследуем. Знаете, разное бывает, в том числе и с психикой. Но ее общее самочувствие было абсолютно нормальным, она не жаловалась на недомогание или боли. Психически на первых порах тоже все было в порядке, лишь небольшая нервозность, явно вызванная затянувшимся карантином и изоляцией от команды. Вы ведь знаете, у нас на Земле экипажи подбирают с максимальной психологической совместимостью. Члены группы эмоционально замкнуты внутри своей группы и потому зависимы друг от друга.
Магистр кивнул. Принцип формирования экипажей дальних рейсовиков был давней ценнейшей коммерческой тайной Земли. Многие, и Орден в том числе, пытались заимствовать методики воспитания и отбора идеально совместимых личностей, но только Земля продолжала оставаться бессменным лидером в этой области. Раз в год, в мае месяце, когда все учебные заведения, выдав дипломы своим студентам, выставляли их на Единой Бирже Труда, самые баснословные суммы платились за экипажи Высшей школы космонавигации Земли. Наиболее крупную квоту на молодых специалистов имела Федерация, вербовавшая кадры для Торгового флота. Плюс Орден, который на федеральные субсидии мог позволить себе тщательно отбирать экипажи для военного ведомства. За оставшихся торговались крупные частные компании и правительства миров Федерации. И при всем этом экипажи еще имели право сами выбирать себе работодателя.
Профессор тем временем продолжал:
- Сначала мы повторили все анализы, естественно, уже на более точном оборудовании. Исследовали белки крови, прежде всего систему свертываемости... Я не буду вдаваться в детали - ей не нужен ни тромбопластин, ни фибриноген. Вообще ничего, ни один фактор свертываемости! И при этом ей не грозит смерть от кровопотери, как это наблюдается у больных гемофилией. Вы знаете... гемоглобин, эритроциты ей, в общем-то, тоже не нужны. Кислород доставляется в ткани неизвестным образом! Мы так и не смогли определить в «крови» Лаэрты Эвери носитель кислорода! Такое впечатление, что он ей просто не нужен.
Кроме того, исследуя белки крови, мы пытались определить содержание иммуноглобулинов. Вы уже не удивитесь, если я скажу - ни-че-го? То есть иммуноглобулинов нет. Да что там! В подобной ситуации жизнь человека длится до первой царапины - далее следует неизбежный сепсис и смерть. Ее, так сказать, «кровь» (простите, мне лень выдумывать новый термин для этой субстанции) скорее напоминает концентрированный формалин - по его действию на микроорганизмы. Одного кубика этой жидкости достаточно, чтобы обеззаразить колонию спор столбнячной палочки при экспозиции всего в две с половиной минуты! А это один из самых вирулентных микроорганизмов! От исследований крови мы перешли к исследованию других клеток этого странного организма. Мы взяли пробы мышечной и костной ткани, крови, всего, что вообще можно было взять на анализ без особого вреда для организма человека. Да, да, это на следующем диске.
Воспользовавшись паузой в монологе увлекшегося профессора, Магистр быстро пересчитал диски. Ему, по всей видимости, предстояло сегодня выслушать краткое содержание всех семнадцати кругленьких носителей информации емкостью по двести гигабайт каждый. Ради этой встречи были на целый час отложены переговоры по поставкам новой противолучевой системы «Вуаль». Час, с кровью вырванный из жесткого графика его рабочих суток. Но уложится ли в отпущенное время профессор? Ведь они еще даже не добрались до сути проблемы. И не доберутся, если профессор намерен пересказать ему научные открытия своей лаборатории за последние четыре года.
Магистр бросил быстрый взгляд на часы. Его с трудом разговорившийся собеседник, похоже, забыл, что именно привело его в кабинет к руководителю Ордена. Справедливости ради, прежде чем напомнить гостю о роли правоохранительных органов, Магистр выделил ему еще десять минут на самостоятельное изложение проблемы.
Но профессор и сам, казалось, спешил не меньше Магистра, опасаясь, что не успеет сказать всего, что наметил.
- Я не буду подробно останавливаться на всех проведенных экспертизах, - продолжил он, - но кратко перечислю зафиксированные нами результаты. Часть их касается непосредственно самого организма Лаэрты Эвери, остальные аномалии были выявлены при взаимодействии этого организма с другими. Существенным отклонением от нормы оказался пульс - он слишком медленный. Частота ударов составляла около двадцати-двадцати пяти в минуту, что невозможно ни для здорового организма, ни даже для больного. При этом кровяное давление и частота дыхания были вполне нормальными. А вот скорость регенерации оказалась почти в два раза выше обычной. Мы пытались исследовать биополе этого организма, но приборы фиксировали его как пустое место. Ни биоизлучения, ни остаточного фона - ничего. И в то же время... Вы видели когда-нибудь, как животные реагируют на приближение землетрясения? Так вот, животные, помещенные в непосредственной близости от Лаэрты Звери, вели себя схожим образом: нервничали, метались по клетке. А спустя несколько часов успокаивались, привыкая к чему-то. К чему? Когда животных помещали с таким расчетом, чтобы она могла их видеть, они успокаивались в несколько раз быстрее. Если же непосредственного визуального контакта не было, продолжительность нервной реакции животных возрастала. Мы проводили эксперименты и с добровольцами, несмотря на то, что люди гораздо менее чувствительны к подобным воздействиям. В опытной группе дискомфортные состояния при первом контакте отмечались в восьмидесяти семи процентах случаев. И по затухающей - при повторных контактах. Были и более характерные результаты, в основном у людей с пониженным биофоном - недомогание, головная боль. При этом никакого биополя у самой Эвери по-прежнему не наблюдалось, а вот у контактных лиц биополе при первой встрече как бы съеживалось, сжималось, фон становился слабее.
Пока профессор говорил, его слушатель с готовностью кивал в ответ на каждое новое сообщение. Но едва в речи гостя возникла пауза, как Магистр мигом перехватил инициативу в свои руки.
- Какие выводы из всего этого вы можете сделать о вашем объекте? - спросил он, давая понять, что дальнейшее перечисление обнаруженных аномалий излишне.
- Объекте? - переспросил профессор.
- Объекте, - подтвердил Магистр. - В данном случае объект - штурман Лаэрта Эвери.
Профессор понимающе закивал, на секунду замер, чтобы собраться с мыслями, и в конце концов произнес:
- Биологически этот объект уже не является человеком.
- Это мнение или научный факт?
Профессор задержался с ответом. Магистр с ювелирной точностью заострял внимание на узловых моментах их беседы.
- Это наиболее вероятный вывод, - гость прикоснулся пальцами к давно ноющему виску. - Поверьте, он дался мне нелегко. Но других выводов быть не может. И это еще самый простой вывод: сказать, кем не является это существо. Гораздо сложнее сказать, чем оно является. Словно кто-то искусственно вмешался в живой организм. Но кто? С какой целью? И главное, каким образом? Мы оказались совершенно не в состоянии понять, по каким биологическим законам функционирует это существо. Поскольку изучать оригинал было несколько затруднительно по этическим моментам, мы предприняли попытку клонирования. В нашем распоряжении находились соматические клетки, великолепное оборудование и негласное разрешение правительства. Но то, что мы получили из этих клеток, человеческим назвать никак нельзя! Посмотрите пятый диск!
Профессор не по возрасту резво вскочил и принялся ходить по кабинету. Магистр спокойно потянулся к кейсу за диском, но голос профессора прервал его движение:
- У вас крепкие нервы, Магистр?
- Надеюсь, - с улыбкой ответил тот, вставляя диск в дисковод.
- Простите, я понимаю, что такой вопрос не слишком уместен. Но поверьте, медики - народ циничный, особенно хирурги. На такой работе восприимчивость притупляется очень быстро. У меня был помощник. Собственно говоря, это он занимался клонированием. Я не смогу доказать, что это имеет отношение к его работе, но... Он сошел с ума. Прямо в своей лаборатории.
- На какой почве?
- Он перебил все зеркала. Но для чего? Видите ли, я знал его много лет. Это был человек, абсолютно безразличный к своей внешности. Мы много работали вместе, и я не мог вспомнить, чтобы вообще хоть раз видел его перед зеркалом. Он их, кажется, просто не замечал. Я разговаривал с его родственниками - никаких отклонений в поведении до этого дня, в том числе связанных с зеркалами и его внешностью. Когда это случилось, меня вызвали в клинику, куда его поместили, присутствовать при обследовании. Мы не обнаружили никаких следов химических воздействий, в частности, галлюциногенов. Но было ясно, что его что-то напугало. Там, - профессор кивнул на кейс, - есть история его болезни. Мне с большим трудом удалось ее заполучить из клиники.
- Можно ознакомиться с тем, что он говорит?
Профессор заставил себя снова сесть в кресло и устало ответил:
- Он ничего не говорит. В этом-то и проблема. Он не реагирует больше на зеркала. Он теперь просто живой организм без сознания. Вы сейчас скажете, что все это может не иметь отношения к его работе. Но ведь может и иметь! Всего лишь еще одна необъясненная странность, связанная с этим делом. Мне иногда кажется, что я и сам уже сошел с ума, только я еще говорю и говорю, все пытаюсь убедить в своей правоте тех, кто в здравом рассудке. Но мы на разных сторонах баррикад по отношению к разуму, и они не понимают меня. А я - их.
Магистр, не отрываясь от монитора, произнес:
- Это не гуманоиды.
- Конечно это не гуманоиды, - устало подтвердил профессор. - Мы вообще не понимаем, что это. Но все это было выращено из ее клеток.
- А ее гены?
- Естественно, мы тут же проверили весь геном. Логичнее всего было заподозрить сбой в генетической линии.
При этих словах Магистр поморщился. Было что-то крайне неестественное в генетических линиях землян, которыми они так дорожили. Конечно, сама идея планируемой эволюции человека, как биологического вида, была не нова, но только земляне умудрились превратить хаотичный процесс размножения в упорядоченную селекционную работу. И создать целую индустрию по производству Homo sapiens.
На протяжении многих веков волны колонизации уносили с Земли поколение за поколением. Первые эмигранты рассеялись по галактике как пыль. Их колонии стремительно деградировали, искры цивилизации гасли быстрее, чем от них мог зайтись новый очаг. Рушились связи с метрополией, а изоляция стремительно низводила экономику к уровню натурального хозяйства. Да и сама Земля пережила в те годы не один подъем и не одно падение. Но кое-где колониальная политика все-таки принесла свои плоды, и новые центры поднялись и встали вровень с бывшей метрополией. Тем временем волны миграций продолжали сокращать население Земли: окрепшие планеты по-прежнему остро нуждались в людских ресурсах для продолжения собственной колониальной политики. Пессимисты пророчили Земле обезлюдение и медленное вымирание на задворках цивилизации, ею же и порожденной.
Но земляне не собирались сдаваться. То, что нельзя было предотвратить, можно было использовать. И теряющая влияние метрополия, лишенная полезных ископаемых, изможденная научным прогрессом и техническими революциями, вопреки мрачным прогнозам сделала основным предметом своего экспорта самый ценный во вселенной ресурс - человека. Вместо того чтобы пытаться сократить поток эмигрантов, создавать дополнительные льготы многодетным семьям, увеличивать пособия матерям, земляне вдруг заявили, что семья как социальная единица себя изжила. И провели через законодательное собрание закон, обязавший всех подданных по достижении двадцатипятилетнего возраста сдавать в центры контроля рождаемости сперму и яйцеклетки. После чего были составлены банки данных производителей, способных дать только здоровое потомство, и земляне стали выводить людей, как выводят породистых собак, скрещивая разные генетические линии, чтобы добиться нужных качеств и способностей. Пусть во всей Федерации дети по-прежнему рождались так, как определила природа, земляне ежегодно производили несколько миллионов младенцев, закладывая оплодотворенные яйцеклетки в искусственные чрева своих родильных домов. Никто не запрещал подданным Земли при желании самостоятельно решать вопрос о производстве потомства. Другое дело, что это потомство в силу бесконтрольности и стихийности своего появления на свет уже не в состоянии было конкурировать с породистыми выводками Центров контроля рождаемости.
Но сделав ставку на быстрое и качественное воспроизводство человеческих ресурсов, Земля не прогадала. Произвести человека как биологическое существо довольно легко. Гораздо сложнее превратить его в высококвалифицированного специалиста, востребованного на мировом рынке труда. Быстро, дешево и качественно. И земляне умели это делать. Их университеты оставались лучшими в мире, их система образования была вне конкуренции, их специалисты по всей Федерации ценились на порядок выше всех прочих. Чтобы не утратить былое влияние, Земля сохранила и приумножила свой интеллектуальный и культурный потенциал.
Будь его воля, Магистр завтра же наложил бы запрет на воспроизведение населения «из пробирки». Восемь раз за последние сто лет вносился в Федеральный парламент законопроект о моратории на искусственное рождение человека, и восемь раз Земля мощнейшим лобби проваливала его. Но сколько бы земляне ни убеждали всех в объективной необходимости подобного способа воспроизводства человеческих ресурсов, замена материнского тела сложнейшей машиной с девятимесячным циклом казалась Магистру псевдонаучным извращением человеческой природы. Два законопроекта из проваленных восьми были внесены в Совет комиссией, возглавляемой представителем Ордена.
А ведь эта Лаэрта Эвери - тоже искусственный ребенок. Пропадающие и возвращающиеся корабли - всего лишь ничем не подтвержденная гипотеза. А вот врожденные дефекты организма как следствие сбоя в программе выращивания человека в инкубаторе - куда более обоснованное предположение.
Профессор тем временем снова вскочил, однако, решив, что в его возрасте юношеская горячность неуместна, заставил себя сесть. Беспокойство и неуверенность его постепенно проходили.
- Конечно, мы заподозрили нарушения в генетической линии, - продолжал он, - но такие отклонения от нормы должны были быть выявлены еще на стадии эмбриона. Но в том-то и дело, что на уровне генома патологий нет. Как такое может быть, мы пока не в состоянии объяснить. Хотя надо понимать, что на долю генов приходится всего три процента длины ДНК. Оставшиеся не занятыми участки ДНК контролируют работу генов, но полностью их функции до сих пор не выяснены. Возможно, сбой произошел где-то здесь. Все это выглядит так, будто работа одних генов была искусственно блокирована, а функции других непонятным нам образом искажены. Но еще интереснее гены клонированных организмов. Их геном словно бы вывернут наизнанку. Это похоже на человеческий ген, только в обратном порядке. Будто зеркальном. Мне не дают покоя эти зеркала. Ведь мы так и не смогли запустить механизм деления ни одной клетки организма донора. Никто не понимает, как это удалось единственному человеку, а он, в его теперешнем состоянии, увы, не может это объяснить. Мы лишь предполагаем, что при делении в клетке происходят какие-то нетипичные изменения, так что принцип копирования исходной ДНК нарушается. Но от этого не сходят с ума! Только у нас в институте пять лабораторий занимаются генной инженерией. И до сих пор все специалисты в них в здравом рассудке.
Десять минут, предоставленные Магистром гостю, истекли. Пора было прервать научный доклад, каким бы интересным он ни казался.
- Эти материалы, несомненно, чрезвычайно важны для науки, - начал Магистр, стараясь по возможности проявить искреннее восхищение. - Но я, будучи специалистом в другой области, вынужден смотреть на них несколько под иным углом зрения. Орден - организация, ответственная за безопасность и соблюдение законности. И именно это обусловливает мой ex-parte[4] взгляд и заставляет оценивать любую проблему по степени ее опасности. Опасности, которую следует предотвратить как можно скорее. Salus populi suprema lex est[5]. Поэтому теперь я попрошу вас подробнее остановиться на фактах нарушения вашим институтом законодательства о безопасности научных исследований.
Он дал собеседнику достаточно времени, чтобы смирить научный энтузиазм и переключиться на новую задачу, достаточно латинских выражений - в оправдание и с запасом вежливых слов - в извинение. После чего продолжил:
- Мы обязаны навести порядок в сложившейся ситуации и пресечь нарушение закона Пока я вижу несколько таких нарушений. Во-первых, все эти исследования не были заявлены должным образом в Комитете по науке и велись нелегально.
Профессор сдержанно кивнул, понимая, что тон разговору теперь задает не он. Оставалось лишь соглашаться.
- Во-вторых, - продолжил Магистр, - насколько я понимаю, имеются нарушения в работе Центра рождаемости Земли, а именно - создание и последующее сокрытие незаконной генетической модификации человека - трансогенета.
- Нет, нет, это невозможно! - горячо возразил профессор. - Это совершенно исключено.
- Следствие будет обязано проверить и такую версию, - сдержанно напомнил Магистр. - И последнее. Мы обязаны защитить права жертвы этого эксперимента - самого трансогенета. Это все?
Задавая этот вопрос, Магистр не очень-то надеялся на положительный ответ. Ответь профессор утвердительно, Магистру осталось бы только поблагодарить визитера за своевременный донос, передать кейс с содержимым в научный центр и отправить на Землю следственную группу, которая благополучно установит контроль и над институтом, и над его аномальным объектом исследования. Несколько уголовных дел, несколько приговоров. Да, можно еще предложить профессору принять участие в работе в качестве эксперта. В конце концов, он наверняка рассчитывает на такое вознаграждение. Но зачем тогда профессор так настаивал на встрече именно с высшим руководством Ордена? Стоило ради такой мелочи отрывать руководителя Ордена от дел? Что в этом чемодане предназначалось персонально для Магистра и не могло быть доверено рядовому сотруднику службы безопасности, офисы которой есть и на Земле? И почему профессор требовал срочной встречи, не соглашаясь подождать даже пару дней? Пока эти вопросы оставались без ответов, завершить разговор Магистр никак не мог.
Гость, казалось, и сам уже догадался, что выводы, сделанные Магистром из беспорядочного рассказа о странной пациентке, не соответствуют степени той важности, о которой заявлял профессор, настаивая на встрече.
- Нет, - ответил он и, оправдываясь, добавил: - Поймите, мне сложно сразу рассказать о том, что происходило на протяжении трех последних лет.
- Конечно, профессор, - Магистр с пониманием кивнул, - я вас внимательно слушаю.
- То, что находится на этих дисках, - начал гость, - носит научный характер. Видите ли, я - теоретик. Я руководил исследованиями и совершенно упустил из виду то, как можно использовать результаты моей работы в прикладной науке.
- Я полагаю, ваше правительство как раз заинтересовалось возможностью их практического применения?
- Да. Когда мы начинали работу, никто не подозревал, какие перспективы откроются в дальнейшем. По мере того как мы двигались вперед, в рамках одного большого проекта выделялись новые и новые направления, но все равно круг замыкался на генетиках. Мы вели работу по выявлению искаженных функций генов этого организма. Но я был уже не в состоянии контролировать все лаборатории. Постепенно меня отстранили от большинства проектов. А недавно я случайно узнал о начале совершенно нового проекта.
Профессор вскинул голову и в гневе сжал кулаки, но вовремя вспомнил, что перед ним не бывший ученик.
- И в чем его суть? - мягко напомнил Магистр.
- Вы знаете историю провала эксперимента «Колыбель»? - вопросом на вопрос ответил профессор.
И не дождался ответа. Но по тому, как подался вперед его собеседник, гость мгновенно понял: знает, знает наверняка, знает так, как не знает больше никто, но зачем-то хочет выслушать иную версию. Профессору стало жарко. Взгляд Магистра приковал его к креслу, так, что казалось, будто в груди застряло большое копье, не давая вздохнуть или пошевелиться, а из горла вместо крови хлынули слова, которые профессор уже был не в силах удержать. И он заговорил, захлебываясь, быстро и суетливо:
- Это был дерзкий эксперимент молодых гениев. Они пытались создать человека будущего. Сверхчеловека. Трансогенета без изъянов. Неоницшианцы. Их не устраивал осторожный и медленный путь, по которому всегда шел Центр контроля рождаемости, они пытались перескочить через несколько ступеней одним махом. Но нет - natura non facit saltus![6] Тогда правительство не рискнуло дать разрешение на этот проект, тем более им отказала Федерация. Они арендовали отдаленную планету на окраине. Там они собрали богатейший набор генетических линий, не только землян. Одному Богу известно, что они там намешали, и одному Богу известно, что они в итоге получили. Они хотели представить человечеству новую сверхрасу, будто кролика из шляпы. Они никого не пускали на планету, никого не выпускали. Их публикации можно пересчитать по пальцам, и большинство статей туманны и не содержат ничего конкретного, только многообещающие заявления. И до сих пор точно неизвестно, что же там произошло. Как была уничтожена целая планета? Кем? Самими учеными? Тогда почему они не попытались даже эвакуироваться? Маловероятно. Трансогенетами? Возможно. Насколько это можно просчитать, устроители эксперимента могли получить не более трех поколений за сто лет. Если бы темп сменяемости был более быстрым, и они закладывали бы поколения с определенными качествами чаще, в таком эксперименте не было бы никакого смысла. Они просто не успевали бы анализировать получаемые свойства личности. При всем их нетерпении отдельные качества человека проявляются не с рождения, а годам к тридцати, а иногда и позже. Скорее всего, после качественного скачка они должны были вернуться к пошаговой селекции, чтобы закрепить полученные результаты. Они должны были проверить передачу генетических изменений по наследству. И для этого взять яйцеклетки и сперму первого поколения, чтобы получить второе.
Копье чужого взгляда не исчезало, и профессор уже не мог остановиться, продолжая говорить, словно по принуждению:
- Это, конечно, наиболее вероятные предположения, и к тому же сделанные давно и не мною. Вы, наверное, гадаете, зачем я вам их пересказываю? Дело в том, что моей лаборатории удалось выявить группу генов, чья искаженная функция состояла в ускоренной регенерации организма Лаэрты Эвери. И я знаю: из генетического материала этого... объекта, как вы выражаетесь, уже получены еще какие-то специфичные гены. Я знаю, что их функции, якобы уже полностью изученные, чрезвычайно заинтересовали кое-кого в верхах. Я знаю, что эксперименты на животных уже проведены. И я знаю, что в новом проекте мои бывшие ученики уже собираются приступить к экспериментам с людьми.
Ему казалось, что копье проворачивается внутри его грудной клетки.
- То, что произошло двести лет назад, покажется детской шалостью по сравнению с тем, что может повториться сейчас - уже на новом уровне. Земля теряет влияние в Федерации, и вместе с влиянием правительство теряет осторожность. Тогда на подобные исследования не дали даже разрешения, а сейчас они будут проводиться нелегально, но под контролем правительства и на его деньги.
Магистр наконец спрятал свой взгляд под тяжелыми веками, дав профессору долгожданную передышку. Нервными пальцами профессор извлек из кармана аккуратно сложенный носовой платок и разрешил себе сделать то, о чем мечтал уже несколько минут - вытереть пот, обильно проступивший на лбу.
- Проект уже запущен? - после некоторого молчания спросил Магистр.
- Еще нет.
- Когда планируется запуск?
- Как только они найдут ее.
- Что найдут? - недоуменно переспросил Магистр.
- Объект, - подтвердил профессор, - Лаэрту Звери.
Дело принимало новый оборот.
- Она сбежала три года назад, - запоздало пояснил он.
- Сбежала и ее не нашли? - в тоне Магистра сквозило недоверие.
- Ее не искали.
- Почему?
Профессор замялся.
- Видите ли, - оправдываясь, начал он, - поначалу мы просто боялись. Лаэрта Эвери не стала бы молчать о проводившихся исследованиях. И хотя она мало знала, утечки подобной информации никто не желал. Мы нарушили сроки карантина, мы не сделали заявку на исследования, но что нам оставалось? Ведь первая мысль, которая приходит всем в голову: это брак Центра контроля рождаемости, то есть фактически нашей дочерней структуры. Кому хочется выносить сор из избы? У нас существует негласное правило: не вмешивать в подобные дела ни собственное правительство, ни федералов. По крайней мере до тех пор, пока не будет доказано, что нашей вины в деле нет. После ее побега мы были уверены, что все откроется, и ждали скандала. Пришлось, конечно, поставить в известность кое-кого из правительства и сочинить официальную версию ее пребывания в институте. Но время на поиски по горячим следам было упущено. Впрочем, мы были уверены тогда, что для дальнейших исследований легко сможем получить копию, клона. Никто не предполагал, что этот генетический материал окажется настолько ценным, а получить его возможно будет только из клеток оригинала. Конечно, когда дело попало под контроль правительства, ее начали искать. Но к тому времени она успела покинуть Землю.
Магистр понимающе кивал. Земляне могли вести поиски только в пределах своей планеты. Для объявления человека в международный розыск требовалось подать запрос в Орден, который имел право проверить обоснованность такого запроса. В общем потоке разыскиваемых Лаэрта Звери могла бы и не привлечь к себе внимания (мало ли кого и за что ищут по уголовным делам). Но не стоило забывать, что государство, на территории которого беглянку нашли бы, имело право решать вопрос о ее выдаче. И уж тут-то риск огласки нежелательных сведений существенно возрастал. Значит, искать Лаэрту Звери могли только неофициальным путем.
- И в настоящий момент ее местонахождение неизвестно?
- Оно известно уже около трех дней. Именно поэтому я настаивал на немедленной встрече, - в тоне профессора сквозил упрек.
- Точный адрес, - потребовал Магистр, игнорируя чужие эмоции.
- Я не знаю. Мне известно только то, что три года назад она зарегистрировала свое прибытие в порту торговой фактории Скорпиона на какой-то окраинной планете. Но у меня есть кадастровый номер. Вот: ЕС-1423. Местное название - Лоданис.
Магистр стремительно защелкал клавишами, проверяя по карте местонахождение планеты. Окраина. Отсталый мир.
- Поиски уже начались? - вопросы теперь сыпались один за другим.
- Да. Они уже отправились за ней и опережают вас как минимум на сутки.
- Какая роль ей отведена в этом проекте?
- Она нужна им для продолжения исследований. Нужны ее клетки, не только соматические, но и половые. Особенно половые - для нового проекта важно добиться наследования модифицированных признаков. А мы израсходовали почти все, что было взято в качестве образцов у оригинального объекта. Когда мне стало известно о новом проекте, я уничтожил все, что у меня оставалось. Но образцы были и в других лабораториях. Она нужна им - живая или мертвая. Живая, конечно, предпочтительнее, однако в крайнем случае они пойдут и на консервацию тела. Но живая она или мертвая - она не должна попасть к ним в руки.
Вот с этим утверждением Магистр был полностью согласен.
- Всем будет лучше, если она просто будет уничтожена, - неожиданно подытожил профессор.

1 Следующая страница


Больше, чем власть 2

После этих слов на лице Магистра впервые за весь разговор отразилось удивление, заметив которое, профессор предупреждающе вскинул руку:
- Подождите возражать. Это не крайняя мера, а лишь необходимая. Почетно быть гуманистом, но в данном случае мы имеем дело не с человеком, и моя цель - убедить в этом вас. Я должен вас предупредить. Мы столкнулись с опасным явлением, и степень его опасности нам неизвестна. А спектр непредсказуемых последствий может быть довольно широк - от эпидемии непонятной генетической заразы до... Я не знаю, до чего! Оно опасно само по себе.
- Из чего вы это заключаете?
- Из того, что любые свойства не могут оставаться неизменными. Даже за тот короткий срок, который Лаэрта Эвери провела в институте, за какие-то полгода, она изменилась. У нее еще более замедлился пульс, ускорилась регенерация. Сейчас, через три года, даже я не знаю, кого они привезут обратно. И привезут ли вообще!
- Профессор, мне нужны не страхи, а факты, - напомнил ему Магистр.
- Факты? Пожалуйста! Еще три года назад при ее побеге из института неизвестно кем и неизвестно как были выведены из строя все системы управления безопасностью. Мы предприняли собственное внутреннее расследование и собрали факты о многочисленных поломках кодовых замков, камер наблюдения, мониторов, но ни один специалист в итоге так и не смог назвать мне причины одновременного сбоя всей аппаратуры слежения. Починить ее так и не смогли. При отсутствии каких-либо видимых повреждений ни один прибор после того дня так и не заработал. Это произошло в ночь ее побега, когда посторонних людей в институте не было. Да, я не могу доказать, что причина полной остановки аппаратуры именно в организме Лаэрты Эвери, но таких совпадений не бывает. Вас это не убеждает?
Профессор бросил требовательный взгляд на Магистра. Ему были жизненно необходимы подтверждения, что его понимают. Тот кивнул:
- Я понимаю потенциальную опасность такого явления, особенно в условиях глобальных компьютерных систем управления, космопортов и тому подобное. Дальше.
- Я уже говорил вам о своем бывшем коллеге. Его сумасшествие...
- Дальше.
- Дальше вам придется выяснять самостоятельно, - не выдержав, бросил гость.
- Хорошо, - невозмутимо согласился хозяин, вновь взглянув на часы, и задал новый вопрос: - Кто и как ее ищет?
Профессор с отчаянием покачал головой:
- Я не знаю.
Магистр кивнул, но на сей раз нового вопроса не задал. Впервые с начала разговора профессор вдруг потерял его нить. Теперь ему казалось, что его выпотрошили, как труп при вскрытии, вытрясли всю информацию вместе со страхом, ненавистью и завистью, и он стал так же не нужен здесь, как и в собственном институте. Ну что ж, он ждал этого с самого начала. Он сделал то, ради чего так стремился сюда. Сделал - и может уходить.
Он устало поднялся, собираясь прощаться. Заметив это, Магистр тоже встал из-за стола.
- Какие у вас дальнейшие планы? - спросил руководитель Ордена.
Гость равнодушно пожал плечами.
- Не знаю. Вернусь на Землю.
- Мне не хочется вас огорчать, профессор, но, боюсь, возвращение невозможно. Скорее всего, ваше отсутствие не осталось незамеченным, и о вашем визите в Орден уже известно. Вы - незаменимый свидетель, и я обязан позаботиться о вашей безопасности. К тому же после того, как Лаэрта Эвери будет найдена, вы можете понадобиться в качестве эксперта. Поэтому я прошу вас отложить свое возвращение. Вы согласны?
Профессор Гауфман был согласен. В конце концов, доносчикам всегда полагалось вознаграждение.

Некоторое время после того, как за посетителем закрылась дверь, Магистр потратил, копируя все полученные материалы в свой компьютер. Только потом, вспомнив о чем-то, он протянул руку и нашарил кнопку, расположенную под крышкой стола. Панель в стене, замаскированная под зеркало, бесшумно сдвинулась в сторону, и из-за нее вышел высокий человек в серой военной форме.
Вошедший был не старше тридцати пяти, однако погоны полковника уже не позволяли назвать его молодым человеком. Рисуя его портрет, художник мог спокойно выбросить лишние краски. Погоны были единственным ярким пятном, бросавшимся в глаза. Волосы вошедшего, по-военному коротко подстриженные, были пепельного оттенка, на котором даже седина не оставляет слишком заметных следов. К светлым волосам прилагались поразительно светлые серые глаза. На первый взгляд такие глаза кажутся бледными и пустыми, на второй - непроницаемыми, а на третий понимаешь, что с их владельцем лучше не ссориться, потому что с таким же светлым и непроницаемым взглядом он способен, не моргнув, пустить вам пулю в лоб. Нос вошедшего когда-то был прямым, но с тех пор его как минимум дважды ломали. Линия переносицы в двух местах отклонялась от прямой, правда, не настолько, чтобы испортить мужественную красоту лица, а лишь настолько, чтобы показать: владелец абсолютно безразличен к своей внешности и в руки пластических хирургов отдаваться не намерен.
Он не сел в кресло, которое еще не успело остыть после длительного пребывания профессора, а прошелся по кабинету, разминая затекшие от долгого неподвижного сидения конечности.
- Ну и как тебе услышанное, Дар? - поинтересовался Магистр.
Его собеседник обернулся. Его лицо, как и лицо Магистра, выражало сейчас сомнение, вызванное то ли недостаточной убедительностью слов покинувшего кабинет гостя, то ли просто привычкой сомневаться в истинности любых слов, пока они не доказаны делом.
- Учти, - продолжил Магистр, - мне бы хотелось выслушать и твое мнение, прежде чем отдавать приказ.
- Услышанное, конечно, впечатляет, - последовал ответ, - но слишком много натяжек в логике.
- Он не сказал и половины из того, что знает.
- Вы тоже, - с улыбкой заметил его собеседник. - Но латынь была впечатляющей. Лично мне понадобился перевод.
Они рассмеялись.
- Профессор как всякий штатский человек, - усмехнулся Магистр, - считает, что нам, военным, не нужно знать больше, чем мы способны понять. Впрочем, это чувство у нас с ним взаимно.
- Операция «Мертвый сезон»? - Этот неопределенный, казалось бы, вопрос прозвучал неожиданно весомо.
- Ты-то откуда знаешь?
- В вашем тайном убежище, - полковник кивнул на зеркало, вновь надежно скрывшее потайную комнату, - стоит компьютер, подключенный к нашей сети. Вообще-то, я неплохо умею им пользоваться. А уровень моего доступа к секретным материалам вполне позволяет...
Магистр улыбнулся, но не стал тратить время, чтобы отдать должное чувству юмора собеседника.
- И что выяснил?
- Почти все, за исключением того, по чьему именно доносу Орден разнес в пыль эту планету.
Лицо Магистра посуровело.
- Это было двести лет назад. Тогда творились дела и похуже.
- Ну что ж, официальная версия причин взрыва мне тоже понравилась. Судя по всему, они действительно создали сверхрасу.
- Они создали трансогенетов, выродков, которые за сто лет перехватили управление планетой и руководство экспериментом. Иного выхода тогда просто не было. Это были не лучшие времена для Федерации - слишком много региональных конфликтов, которые оттягивали все силы Ордена. Иногда проблему лучше погасить в самом начале, чем потом веками ликвидировать ее последствия. А все эти идеи со сверхрасами и сверхчеловеками были слишком опасны.
- Разве сейчас они уже не опасны?
Магистр раздраженно дернул головой.
- Земляне с их наукой - это вечно нарывающая заноза, выдернуть которую невозможно! И чем больше от них пользы, тем больше от них проблем. Заканчивая любое дело на Земле, никогда нельзя быть уверенным, что ты его действительно закончил. Через сто лет оно опять вылезет с новыми неприятностями. Хорошо хоть, что они периодически грызутся между собой и регулярно доносят друг на друга. В любом случае, чтобы вмешаться, нам достаточно просто незаконности этих экспериментов.
- Доказательств нет. Надо создавать следственную группу. Придется работать не в открытую, иначе все улики будут уничтожены еще до того, как мы войдем в здание института. Пока мы учились ловить этих гениев на горячем, они учились хорошо от нас прятаться. Сбор доказательств - процесс долгий. Я распоряжусь о максимальном уровне секретности. Мне отправляться на Землю?
- Нет, Дар. Создать здесь группу и отправить ее на Землю под прикрытием несложно, этим займется следственное управление. В любом случае - одно другому не мешает. А ты - немедленно за главной уликой. За объектом.
- За этой Эвери? - удивленно переспросил Дар. - Вы считаете, что это и есть основное направление работы? В конце концов, они сами доставят ее на Землю - готовое говорящее доказательство. Если она от них сбежала, то охотно даст показания против них.
- Ты уверен, что они доставят ее живой? И главное, ты уверен, что они доставят ее именно на Землю? Логичнее предположить, что они тоже захотят подстраховаться и на Землю будут доставлять только материал для работы - ее клетки. А от клеток свидетельских показаний не дождешься, - Магистр покачал головой. - Нет, чем скорее мы лишим их доступа к этому ресурсу, тем спокойнее. Так что давай-ка за ней, на эту... - Магистр бросил взгляд на голографическую карту Федерации в углу кабинета, - на эту ЕС-1423. Я не хочу рисковать. Подумай, как можно быстро обнаружить объект на поверхности планеты.
Дар усмехнулся:
- Выпишите мне ордер на обыск.
Магистр отмахнулся от шутки.
- Легенда? - уже серьезно поинтересовался Дар.
- Что-нибудь простое. Сейчас времени нет на красивые выдумки. Если потребуется, по ходу дела используй все, что придет в голову. Отправляйся без группы, один человек менее заметен, чем десяток.
- Поддержка? - снова кратко спросил Дар.
- Естественно, но не оставляй их в порту, лучше где-нибудь поблизости, на орбите, не слишком явно. И знаешь что? Возьми-ка ты лучше гражданский корабль.
Дар кивнул.
- Куда мне ее доставить? - спросил он.
- Давай предполагать худшее. Если объект опасен сам по себе (а не исключено, что причиной всех катаклизмов в институте мог быть сам объект), то эвакуация такого груза с планеты может стать невозможной. Рисковать кораблем и экипажем в пространстве в случае отказа электроники мы не станем. При угрозе попадания объекта в руки землян разрешаю препятствовать вплоть до уничтожения. Мы должны лишить их возможности воспользоваться даже телом, так что если обеспечить сохранность объекта для Ордена не удастся, позаботься о полной дезинтеграции. Если получится не уничтожать, а вывезти - тогда лучше подальше от центра, от трасс, от сетей, скажем, на двадцать вторую базу. Я выведу оттуда весь лишний персонал, подготовлю специалистов. Конечно, лучше вывезти объект живым и готовым к сотрудничеству, но если и такой возможности не будет, придется пойти на консервацию и обеспечить сохранность тела.
- Вы верите, что это не человек? - счел нужным уточнить Дар. - Это не праздный вопрос. От этого зависит мой образ действий, в том числе и насильственных.
- Не имеет значения, во что я верю. Значение имеет только...
- Контроль и безопасность, - привычно закончил полковник.
- Именно. Твоя задача зависит от многих факторов, которые сейчас мы не в состоянии предугадать, поэтому я разрешаю действовать по ситуации. Если бы мне нужен был обычный исполнитель, которому достаточно дать четкие инструкции, я бы не поручал это дело тебе. Лучше заранее не забивай себе голову отвлеченными вопросами. Гуманистические споры - это дело врачей, психологов, генетиков и прочих.
- Конкуренты? Насколько я понял, они ее тоже ищут.
- Конкуренты- это argumentum ad veritatem[7], - Магистр бросил ироничный взгляд на собеседника. - Тебе перевести?
- Только последнее. Со словом «аргумент» я справился самостоятельно. Зато профессор был от вас в восторге.
Магистр с сомнением покачал головой и вернулся к теме:
- В общем, с конкурентами можешь обращаться жестко. Фиксируй доказательства - и к черту!
Он поднялся из кресла и протянул Дару кейс с дисками.
- Изучишь в дороге. Внешность, привычки, связи. Не думаю, что это сильно пригодится в поисках, но вдруг.
- Думаете, она могла изменить внешность? Там все есть для нормальной идентификаций? - он кивнул на кейс.
- Достаточно. Советую остановиться на паре-тройке показателей, у тебя не будет возможности таскать с собой слишком большое количество оборудования. Впрочем, если женщина не уродлива, она редко прибегает к пластической хирургии. Но она могла сильно измениться за три года по объективным причинам, возможно, мутировать. Может быть, отдаленная колония выбрана с умыслом, чтобы спрятаться не только от тех, кто ее ищет, но и вообще от всех. В наших густонаселенных центрах играть роль отшельницы было бы сложно.
- Вы уверены, что она вообще жива?
- Нет. Но и это надо проверить, - и Магистр вложил ему в руки кейс.
Тайна сменила хозяина. Хозяина теперь звали Дар Зорий.

Глава 2
Иголка в стоге сена

Иголка в стоге сена выдает себя тонкостью и изрядным блеском.
Ф. Е. Топорищев

Шестиместный корабль ДС-265 марки «Стрела» Дар Зорий выбрал за внешний вид: узкая стреловидная форма хоть и напоминала остроносые силуэты истребителей военного флота Ордена, но недостаточно, чтобы отнести корабль к типу боевых. Впрочем, в классе маломестных туристических судов «Стрела» обладала лучшими характеристиками и по дальности, и по маневренности, и по скорости. Это был один из принадлежащих Ордену гражданских бортов для случаев, когда демонстрация военной мощи была бы излишней. Но внешний облик судна был обманчив. Силовой набор фюзеляжа не уступал в прочности военным аналогам, а в носовом отсеке техники смонтировали все необходимое вооружение, тщательно замаскировав его под сдвижными панелями, так что внешние подвески - характерный признак военных судов - на «Стреле» отсутствовали. Оборонительные возможности тоже были усилены: в задней части фюзеляжа над отсеком с двигателем под обтекаемой верхней панелью располагался генератор полевой защиты корпуса. Сам двигатель, конечно, немного проигрывал в мощности любому военному кораблю. Привыкший к другим скоростям, стараясь сохранить невозмутимость духа, Дар постигал тонкое искусство «поспешать медленно» («Festina lente»[8], - как сказал бы Магистр).
Сборы вышли довольно хлопотными: он отобрал себе команду из пяти человек, предварительно переговорив с каждым. Может быть, не обязательно было так тщательно подбирать экипаж, но Дар не мог изменить своему правилу: каждое задание требует тщательно сформированной команды, замкнутой на командира и только на него. Он был последовательным противником стабильных рабочих групп, по собственному опыту зная, что дружба - не лучший советчик в кризисных ситуациях, когда эмоциональные привязанности лишь мешают принять беспристрастное решение. И потому круг его друзей никогда не совпадал с кругом его подчиненных.
Зорий гордился своим умением подбирать людей. Один интеллектуал в звании капитана, осторожный, как лис, и цепкий, как краб (Зорий сразу наметил его своим заместителем), тройка готовых к быстрой карьере лейтенантов с твердой установкой на результат и, наконец, один штатский: психолог, милейший юноша, только что закончивший академию. Последнего Дар отобрал по картотеке выпускников именно за безобидность. Если придется убеждать сбежавшую Лаэрту Эвери добровольно лететь на базу Ордена, пусть этим займется человек, которого просто невозможно бояться. Юный психолог вызывал безоглядное доверие широко раскрытыми глазами и готовностью на слово верить всему миру. Впрочем, Зорий сразу понял, что юноша не так прост, как подсказывает его очаровательная наружность. К тому же Дар всегда любил брать в команду новых людей, желательно из штатских, давно подметив, что их присутствие дисциплинирует военных.
Команда шуршала в рубке. Знакомились, не мешая ему работать.
Еще до старта он успел не только просмотреть материалы из черного кейса, но и перепроверить часть из них. Как плохую газету, сочинение профессора о сбежавшей с карантина землянке Зорий начал читать с конца. Сбежала три года назад. Зарегистрировалась в торговой фактории «Скорпиона» через два с половиной месяца. Глупейший, надо сказать, шаг для того, кто в бегах. Или она догадывалась, что искать через федеральный розыск ее не будут? Или другого выхода, кроме как пройти регистрацию, у нее не было? Или... или... Слишком много предположений.
Торговая фактория «Скорпиона» базировалась на обитаемой планете земного типа у двойной звезды и существовала уже полсотни лет. Федерального статуса планета не имела и потому довольствовалась местным названием - Лоданис - и кадастровым номером. Слаборазвитый сельскохозяйственный мирок, деградировавший в смутную эпоху после первой колонизации, едва ли мог заинтересовать собой «Скорпион» - крупный торговый дом с внушительным оборотом. К тому же действующие ограничения на товарообмен со слаборазвитыми мирами не позволяли надеяться на высокую доходность провинциальной торговли. Скорее всего, фактория едва окупала свое собственное существование. Но смутные времена раздробленности научили Федерацию бояться изоляции, а потому учреждение торговых пунктов в отсталых мирах вменялось в обязанность крупному капиталу. Федерация прежде всего была заинтересована в существовании сети небольших портов на своих окраинах. Торговля была частным делом «Скорпиона», поддержание работы порта - его государственной повинностью. Персонал фактории насчитывал всего пятнадцать человек. Помимо порта при фактории имелись гостиница, медпункт, ремонтные мастерские и заправочная станция. Одним словом, дыра. Двумя словами: дыра дырой.
Резвая беглянка прибыла в порт фактории в качестве пассажирки частного корабля «Водолей» (бортовой номер триста двадцать шесть плюс комбинация из тридцати символов, обозначающих тип, категорию, назначение судна и порт приписки). Пока Зорий собирал команду, следственное управление по его запросу перетрясло базу данных глобальной навигационной системы в поисках следов пребывания этого корабля в пространстве. Судно было новое, купленное на имя некого Александра Ягеля, гражданина Федерации, подданного Земли. Первый порт приписки корабля - «Северный - Земля». Кстати, по данным портовой регистрации, с Земли судно стартовало без всяких пассажиров. Впрочем, особого контроля над частными маломестными судами в портах не существовало: вполне достаточной считалась заявительная регистрация.
Покинув внешнюю орбиту Земли корабль нырнул в подпространство и всплыл уже в соседнем с торговой факторией секторе. Здесь на сутки он зашел в порт Ксавры - провинциальной планеты, сырьевого придатка Циклеи. На Ксавре летающее имущество было куплено у господина Ягеля, сделка зарегистрирована, налоги уплачены, права собственности переоформлены на Лаэрту Эвери, порт приписки изменен на Ксавру.
Торговая фактория была третьей точкой маршрута «Водолея». Лаэрта Эвери ступила на планету (кадастровый номер ЕС-1423) не в гордом одиночестве, а в обществе бывшего владельца судна Александра Ягеля. Только здесь она, наконец, зарегистрировалась по прибытии.
Дальше с кораблем творилось что-то, на первый взгляд, не очень понятное. Судно покинуло факторию, пилотируемое Александром Ягелем по доверенности, выписанной владелицей судна в порту фактории, а туристка (целью поездки, указанной в регистрационной декларации Лаэрты Эвери значился «этнический туризм») отправилась в поселение аборигенов, предварительно переведя в местную валюту и превратив в наличные все содержимое своего счета в Федеральном банке.
На этом навигационные данные о передвижении корабля в секторе пространства торговой фактории «Скорпиона» обрывались: больше никогда в порт фактории он не заходил. Зато раз в полугодие с завидной периодичностью борт номер триста двадцать шесть плюс комбинация из тридцати символов появлялся на Ксавре, в соседнем секторе пространства. Вот еще интересная информация: в один из таких визитов была зарегистрирована одна новая сделка по продаже этого же корабля. Владельцем его теперь стал некий Лорис Лэвелль, не являющийся гражданином Федерации. Скорее всего, подданный Ксавры, находящейся под протекторатом Федерации, но еще в Федерацию не входящей.
Какие выводы из этого следовали? Было очевидным, что, демонстративно вылетев из порта фактории, пилотируемый Александром Ягелем корабль тут же сел на планету в другом месте. Иначе для Лаэрты Эвери не имело никакого смысла покупать безвозвратно улетавшее имущество. Посадить корабль на планету без регистрации, а следовательно и без поддержки принимающего причала для опытного пилота - не проблема. Тем более, что планета - не мегаполис, и повреждать на ней при посадке нечего. Сам г-н Ягель, по логике вещей, должен был спокойно покинуть факторию обыкновенным пассажиром рейсовика некоторое время спустя. Зорий пошарил по отчету, но, видимо, никаких данных по спутнику сбежавшей Эвери следственное управление не запросило. Что ж, Дар отметил для себя сразу же по прилету проверить свою версию на месте по регистрационным записям фактории. Делать новый запрос в следственное управление не было никакого смысла: он сам доберется до этой информации раньше их.
Корабль наверняка по-прежнему находится в распоряжении беглянки. Когда человек скрывается, он ни за что не откажется от собственного транспортного средства - залога самостоятельности в пространстве. Продажа судна новому владельцу, скорее всего - притворная сделка. Лаэрта Эвери умышленно оборвала таким образом цепь своих регистраций, и уже два с половиной года ни разу не попадала в поле зрения официальных властей. И отсталый мир выбран ею для того, чтобы спрятаться, неслучайно: сложно представить, чтобы в центре Федерации, в одном из крупных мегаполисов человек мог два с половиной года не оставлять никаких следов. Не оформлять страховок, не пользоваться кредитной картой, не проходить контроля в портах, не регистрироваться в гостиницах. Отсталый окраинный мирок для этих целей подходит как нельзя лучше. Приехал туда человек в качестве туриста, подписал бумагу о том, что ознакомлен с мерами безопасности, послал к черту тур-оператора с его страховками и затерялся. И не хочет, чтобы его беспокоили.
Но зачем тогда оставлено такое явное доказательство пребывания Лаэрты Эвери, как регистрация в порту прибытия? Логично предположить, что этот четко оставленный след - ложный. Как камень, брошенный в кусты для шума, чтобы увести погоню в сторону. Возможно, некоторое время Лаэрта Эвери действительно находилась на планете ЕС-1423: она перевела все свои средства в местную валюту. Но с таким же успехом она могла некоторое время спустя открыть анонимный счет и совершить обратную операцию - перевести деньги куда угодно, в любой банк Федерации. Отследить такой трансфер едва ли будет возможно.
Дару не нравились собственные выводы, но работа есть работа, даже если в перспективе ее результат - отрицательный. Прежде чем искать Лаэрту Эвери где бы то ни было, надлежало убедиться, что на планете ЕС-1423 ее действительно нет.
На борту «Стрелы» Зорий продолжил проверку данных из черного кейса. В его распоряжении пока что был только ответ на вопрос: «Где искать?» Вопросы: «Кого искать?» и «Как искать?» ждали своей очереди.
Итак, кого он ищет?
Внешность.
Он ожидал увидеть кого-нибудь постарше. Но с монитора на него смотрела совсем юная девчоночья физиономия с по-детски большими глазами. Почти ребенок. Подросток. Может, это ее детские снимки? Впечатление усиливалось упрямым взглядом слегка исподлобья. Так дети, застигнутые с поличным, снизу вверх смотрят на взрослых, ожидая выволочки. Коротко стриженные волосы и слегка вздернутый нос. Не красавица, хотя сложно сказать, какой она вырастет. Шрам под левой бровью, видимый даже на фото. Хороший шрам. Едва не стоивший ей глаза. Не иначе, в детстве верховодила мальчишками. Пиратка. Зорий усмехнулся.
Фотографий было много. Надерганных из разных периодов ее жизни в пансионе, в космонавигационной школе. Были и последние, сделанные уже в институте во время прохождения карантина - злой потухший взгляд и беспомощно поджатые губы. Странно, даже на последнем фото она не выглядела старше. Обиженный ребенок, который вот-вот расплачется.
Биография была краткой. Родилась она в Восточном Центре контроля рождаемости Земли. Дар прикинул возраст. Когда она сбежала, ей был двадцать один год. Зорий снова бросил взгляд на фото. Не может быть. Ведь на Земле традиционно взрослеют рано. Сейчас ей двадцать четыре.
Земляне не делали тайны из пробирочного происхождения своих подданных. Каждой партии родившихся, каждому выводку детишек, каждому маленькому орущему комочку присваивался порядковый номер, и любой (любой!) человек, достигший совершеннолетия, через банк данных мог получить информацию о себе, своих биологических родителях, братьях-сестрах и прочих родственниках. Но земляне почему-то этого никогда не делали. Понять причины такого стабильного нежелания знать свою родословную Зорий не мог.
Этот выводок был заказан правительством Земли для пополнения кадров Торгового флота. Подряд на изготовление детей! Не зря Магистр всегда морщился, упоминая о способе появления землян на белый свет. Более того, заказ делался под конкретную программу - для дальних перелетов. Еще не рожденным подданным было предопределено в будущем длительное пребывание в космосе, для чего они должны были обладать специфическим набором личных качеств. Дар увяз в психологических терминах, но вынес из отчета института убеждение в том, что у сбежавшей землянки была неплохая наследственность, подобранная в расчете на эмоционально устойчивый тип личности, адекватно воспринимающий внешние раздражители. Высокий порог устойчивости к стрессу, быстрая адаптация к новым условиям, пониженная чувствительность к эмоциональным перегрузкам, отсутствие склонности к паническим реакциям. Впрочем, сами земляне делали поправку на возможные отклонения от планируемого типа, и в процессе воспитания выбраковывали около четверти детишек, не подошедших под заказ. Итог определялся не только наследственностью, но и работой педагогов.
Лаэрту Эвери не отбраковали. Обучение она прошла в пансионе, как и все дети Земли. В сознании Дара не укладывалось, как ребенок может расти счастливым без родителей, но земные пансионы считались лучшими в Федерации. Неземлянин попасть туда просто не мог. Классическая система воспитания оттачивалась в них не один век, и главное - приносила результаты, так что нездоровый прагматизм Земли торжествовал над традиционной семейной моралью остальных миров.
По окончании пансиона, в четырнадцать лет, Лаэрта Эвери была определена в Высшую школу космонавигации Земли - самое престижное учебное заведение Старого Света, на штурманский факультет. Каковой и окончила с отличием через четыре года, получив распределение через биржу труда в Торговый флот Федерации.
Запрограммированная жизнь. Запрограммированная еще до момента зачатия в искусственном чреве Центра рождаемости. Просчитанная с первого дня судьба, вписанная в будущее страница, чистовик от первого крика до последнего вздоха. Безошибочный, точный расчет медиков, психологов, педагогов. Удачная комбинация генов, неслучайный набор сохраненных в питательной среде живых клеток, возможно, давно умерших организмов ее биологических родителей.
И это все - человек! Живет, дышит, мыслит, строит свои планы...
И вдруг что-то сломалось. Покривилось. Погнулось. Полетела программа, коту под хвост пошли все усилия, все планы и расчеты. Случайность вмешалась в эту идеально ровную жизнь, и жизнь пошла зигзагами. Обиженный взгляд готовой расплакаться девчонки на последнем фото.
Так. Всяческая философия - позже!
Что там дальше? Друзья, связи.
А, вот снова знакомое имя. Александр Ягель. Одногодки. Вместе учились, росли в одном пансионе. Даже из одного выводка. Бывает же такое! Всю жизнь вместе.
Дар полюбовался на фото господина Ягеля. Да, парочка была, видимо, лихая. Черноволосый хулиган с растрепанными романтичными кудряшками не был похож на Лаэрту Эвери ничем, кроме дерзкого выражения лица и взгляда слегка исподлобья.
Теперь можно было точно сказать, что сделка по продаже корабля была фиктивной. Кстати, а где в настоящий момент находится друг детства? Вернее, друг жизни... Дар пробежался по биографии Александра Ягеля и увидел, что она в точности повторяет биографию Лаэрты Эвери, с той лишь разницей, что в Высшей школе космонавигации юный Ягель был распределен на факультет пилотирования, окончил дополнительный курс управления экипажем и имел квалификацию капитана корабля.
Попали в один экипаж. Кто бы сомневался! И проработали вместе три года - вплоть до того, как Лаэрта Эвери загремела на карантин.
Работа.
Однако. Зорий присвистнул. За три года - два ЧП. Причем оба весьма неприятного свойства. Надо же, как эта парочка притягивала к себе неприятности! Первое ЧП закончилось судебным процессом. А ведь Зорий, пожалуй, помнит этот процесс. Взорвавшаяся планета, погибшая экспедиция сейсмологов, часть спасшихся людей, которые с трудом дали путаные показания про нападение неизвестных. Судебный процесс над капитаном грузового транспорта, которому удалось эвакуировать только часть персонала сейсмологической станции. Вот почему Дару казалось знакомым его имя! Оправдан и освобожден в зале суда. Лаэрта Эвери в судебном слушании проходила свидетелем.
Вернулись оба в Торговый флот. И уже через полтора года - новое происшествие: корабль пропадает с радаров на полчаса, после чего штурман надолго застревает на карантине. Рапорт Александра Ягеля: отказ заступить в очередной рейс без штурмана с новым экипажем. Какая преданность! Увольнение из Торгового флота.
В настоящий момент г-н Ягель был жив, здоров и работал уже не в Торговом флоте, а в научно-исследовательском институте на Земле. За три года он успел закончить физико-космологический факультет и получить второе высшее образование. Имел несколько опубликованных работ на сайте своего института с весьма лестными отзывами. Зорий сравнил фотографии автора статей с теми, что имелись в отчете профессора. Да, он самый: то же нахально-хулиганское выражение лица и та же манера смотреть в объектив исподлобья.
А вот и попытки неофициального расследования, проведенного институтом: Александр Ягель подозревается в пособничестве побегу. А ведь он, наверняка, знает, где скрывается Лаэрта Эвери. Такое ощущение, что ее не просто не искали, а наоборот, хотели потерять. Ей дали спокойно прожить целых три года без всякого преследования. А ведь достаточно было установить слежку за господином Ягелем, и через некоторое время место пребывания Лаэрты Эвери стало бы известно. Едва ли эта парочка - хорошие конспираторы. Предположить, что их связь, продержавшаяся всю жизнь, могла внезапно порваться, невозможно.
Первоначально землян, вероятно, устраивало ее исчезновение: нет человека - и концы в воду. Но что они планировали делать, если бы она не сбежала? Сделай Лаэрта Эвери свободное признание в присутствии парочки свидетелей, и любая правозащитная организация ухватится за такой завидный шанс поднять шум, а заодно и свой рейтинг. Почему она его не сделала? Почему вдруг побег? А ведь, пожалуй, она бежала, спасаясь либо от пожизненного заключения, либо - вообще от смерти. Как там выразился профессор? «В крайнем случае они пойдут и на консервацию тела»? Знала ли она об этом «крайнем случае»? Догадывалась?
Значит, ее не искали потому, что боялись огласки? Выжидали, пока забудется вся эта история? Поднять шум из-за событий трехлетней давности куда сложнее, чем по свежим следам. Кто ей поверит спустя несколько лет? Подправь документы о карантине, замени результаты анализов - и через три года ни один следователь не докажет, что Лаэрта Эвери действительно попадала в НИИ человека и подвергалась там бесчеловечным опытам. Можно понять, почему выжидают они. Но почему выжидает она?
Что-то важное скрывалось за этим, казалось бы, незначительным вопросом. Стоп! Стоп. Какие признания в присутствии свидетелей? Все эти юридические ритуалы имеют значение только в том случае, если считать Лаэрту Эвери человеком. Показания трансогенета никакой юридической силы не имеют. И если профессор прав в своих выводах, то Лаэрта Эвери может понадобиться следствию разве что в качестве вещественного доказательства, но никак не в роли свидетеля. И она это знает. Тогда трехлетнее молчание и игра в прятки с официальными властями становится понятной.
«Это как-то поможет поискам? - спросил он сам себя. И сам себе ответил: - Нет, не поможет. Магистр прав: вопрос о природе разыскиваемого объекта не входит в компетенцию оперативника».
Спустят три года после опрометчивой регистрации объект находят в какой-то дыре. Кстати, а как его находят в этой дыре? Торговая фактория «Скорпиона»... Дыра... Дыра дырой... У Зория мелькнула догадка, и он тут же ее проверил, связавшись с сервером Федерального Комитета по миграции. Именно так: дыра три года не предоставляла данные в статистический отдел. За что на филиал Торгового дома «Скорпион» был наложен штраф. Вот почему они нашли ее только сейчас!
Но почему они не установили слежку за Александром Ягелем? Не теряя времени, Зорий немедленно озадачил следственное управление новым поручением: отследить все передвижения Александра Ягеля за последние три года. И пожалел, что в спешке у него не было времени лично отправиться на Землю и поговорить с другом жизни. Это был бы более правильный и быстрый путь найти Лаэрту Эвери. Достаточно было убедить ее друга в том, что Орден лучше всех сумеет защитить ее интересы. Но фактор времени лишил Дара возможности выбора. Ведь, если верить словам профессора, конкуренты опережали его в поисках на целые сутки.
Но шанс договориться с Александром Ягелем и тем самым сократить время поисков никак нельзя было упускать. Особенно если Лаэрты Эвери давно уже нет в этой дыре. Неразумно обращаться к помощи отделения Ордена на Земле - Ягель не поверит в таком деле ни одному землянину. Несмотря на явную потерю времени, придется направлять на Землю специального человека, чей независимый статус подданного Ордена мог бы успокоить подозрительность друга детства.
Дар вызвал Магистра по специальному каналу связи, но одного взгляда на руководителя было достаточно, чтобы понять, насколько его соображения запоздали. Магистр терпеливо выслушал Зория, не перебивая и не останавливая, после чего снисходительным тоном, с подходящим к случаю латинским выражением и, как всегда, без перевода, прокомментировал:
- Я, конечно, всегда рад, когда мой Modus cogitandum[9] совпадает с Modus cogitandum моих людей, но хотелось бы, чтобы совпадение было и во времени тоже. На опережение я и не рассчитываю.
- Я так понимаю, что наш человек уже на Земле? - уточнил Зорий.
- Именно. Как только он даст информацию, я тебе сообщу. Работай спокойно над своими задачами. Когда ты высадишься?
- Через восемь часов.
- Я распорядился: крейсер и звено истребителей будут ждать в соседнем секторе. На всякий случай.
Зорий поблагодарил и отключился.

«Всякий случай» и вправду мог произойти: орбита окраинной планетки ЕС-1423 оказалась людным местом. Прежде чем «Стрела» запросила поддержку принимающего причала, Зорий успел засечь на низкой стационарной орбите три чужих корабля. На запросы об идентификации, посланные со «Стрелы», два из них отрекомендовались туристическими судами, третий - торговым транспортом. Официального отношения к Земле ни один из них не имел. В обоснование собственного присутствия в секторе «Стрела» в ответ вежливо изложила свою версию: исследовательское судно, этнографическая экспедиция.
Перед посадкой в порту фактории Зорий переодел в гражданскую одежду всю команду, за исключением мальчишки-психолога, и без того облаченного в легкомысленные шорты. Для себя самого Дар заранее припас куртку с логотипом Этнографического университета Смаглеи. Академический образ дополнял с умыслом извлеченный из кармана и подвешенный на ремешке на шею мобильный компьютер с очками-экраном и глазком видеокамеры. Легенда об этнографической экспедиции позволяла Зорию без всякого ущерба для достоверности таскать с собой практически все необходимое оборудование для связи, видеозаписи и ориентирования на местности. Оружие и боеприпасы он упрятал в сумку: багаж пассажиров, прибывающих в порт на частных бортах, досмотру не подлежал. Имидж портила, конечно же, короткая стрижка, но волосы не отрастают ради конспирации. Впрочем, юный психолог его успокоил, заявив, что теперь Дар похож на профессора университета, серьезно увлекающегося спортом. Зорий подумал, не взять ли мальчишку с собой, но отбросил эту мысль - неизвестно, что ждет его среди аборигенов и ждет ли что-нибудь вообще. Юнга сник, но ненадолго - здоровый оптимизм молодого организма быстро взял свое.
Лейтенантам Зорий запретил появляться на контрольно-пропускном пункте досмотра. Издалека они еще могли сойти за штатских, но вблизи... Можно переодеть их хоть в пляжные костюмы, все равно его подчиненные будут похожи на военных. А вот юнгу он выпустил на контрольный пункт охотно - типичная внешность лаборанта могла только усилить впечатление от внешности самого Дара. Легенда была разыграна безупречно: судно этнической экспедиции со Смаглеи высадило профессора и вернулось на низкую стационарную орбиту над районом, чтобы вести наблюдение по наводке того, кто остался внизу.
Дару повезло, как везет обычно только новичкам.
Через час после высадки он знал даже больше, чем нужно: как часто сюда приходит рейсовик (два раза в месяц), как часто тут бывают новые люди (обычно редко, но что-то в последние несколько дней прямо толпа повалила), и как часто тут вообще что-нибудь случается (не случалось уже несколько лет). Пожилой регистратор, вынужденный торчать за конторкой пропускного пункта, до появления Зория безуспешно сражался с системой электронного управления офисом. Бой велся в разделе «Питание». Впрочем, еда регистратора не интересовала. Судя по затуманенным глазам и пористому носу, регистратора очень интересовала выпивка. Дар приметил одну пустую бутылку, упрятанную в мусорную корзину: торчало лишь горлышко. Вероятно, усилия регистратора были сосредоточены на попытке заполучить вторую. При этом голосовой интерфейс управления был предусмотрительно отключен, и регистратор - жертва дурной привычки и стыдливости - пытался договориться с компьютером при помощи клавиатуры.
Зорий услышал знакомый сигнал отказа в исполнении команды и сочувственно кивнул:
- Барахлит?
- Замучила она своими предупреждениями, - сердито пожаловался регистратор.
- А что пишет? - Дар перегнулся через стойку, бросил взгляд на экран и с трудом удержался от улыбки.
Ответ системы был краток: «Запрашиваемая доза алкоголя повредит вашему здоровью».
- Так надо перепрограммировать, - посоветовал Зорий.
Лучший способ завязать разговор - оказать собеседнику мелкую, но своевременную услугу. Зорий обогнул стойку, и, не встретив противодействия, принялся щелкать клавишами.

Предыдущая страница 2 Следующая страница


3 Наталья Шегало

- У меня тоже сопротивлялась, - доверительно сообщил он замершему в надежде регистратору, - сейчас я ей объясню, что такое нормальная доза.
Сигнал об исполнении команды вызвал в регистраторе вздох глубокого облегчения.
- Угостите? - напросился Зорий, не испытывая ни малейшей жажды, пока старик спешно вытаскивал запотевшую бутылку из окошечка внутреннего снабжения.
Для начала поговорили о том, что пьют аборигены. Старик-регистратор нашел в прибывшем «профессоре» долгожданного собеседника, который никуда не спешил.
- Обычно все приезжие очень спешат, ну да они люди деловые, коммивояжеры. Время - деньги. Перетаскают с борта свои чемоданы с барахлом, да и понесутся в город сломя голову. А чего там делать-то в городе? С ремесленниками торговать? Так местным наши товары без надобности. Приезжие думают, что тут торговля процветает! Посидели бы они тут лет пять, думали бы по-другому. Глядишь, спешили бы меньше.
Дар понимающе кивал.
- Они думают, тут можно что-то продать! Поди - попробуй. Кто все это купит? Тут десять единиц товара - уже большая партия. Ну, может, двадцать. И нищее население. Нет, есть и побогаче, но что им продашь? Оружие продавать нельзя, современную технику продавать нельзя. А все наши бытовые прелести для них - ерунда ненужная. Ну, по мелочи разве что. Для забавы. Рекламы у них нет, связи у них нет. Мы товар годами не заказываем. На транспортных расходах разоришься. Держат тут эту факторию только ради того, чтобы лицензию не потерять. Наш «Скорпион»-то поначалу хапнул несколько миров. Вдруг в них чего найдут полезного? Уран там, плутоний. Да ведь и не искал еще никто. Руки не дошли. И еще неизвестно, когда дойдут. Так что никому не нужна тут наша фактория. Разве что туристам. Это вот нынче что-то странное...
- А что странного? - поинтересовался Дар.
- Да прямо тесно стало в фактории. То месяцами никого нет, а то повалили как на распродажу! Вчера двое прибыли, сегодня утром - еще один. Кто такие? Да конкуренты наши. Какая-то служба доставки. Все сверхприбылей ждут. Да нет бы с рейсовиком, так все ж на частных бортах. Деньжищи, видать, девать некуда, вот и носятся по всей Федерации от нечего делать. И главное, ни один в порту на причале не остался. Как летать по всей Федерации - так на это денег не жалко, а за аренду причала заплатить - так нет, экономят. Высадят пассажиров - и на орбиту.
- Часто ли такое бывает?
- Да нет, редко. Обычно туристы прилетают, на рейсовике пассажирском. Вот только он регулярно и ходит, да и то всегда полупустой. А туристы - они что? Они по отсталым мирам романтику ищут. Поищут они ее в городе недельку, потом возвращаются. Грязные, недовольные. Сервиса им, видите ли, мало. А за сервисом на Киферон надо летать, а не сюда.
- Все возвращаются?
- Да, почти все. Куда им деваться? Есть, правда, некоторые... Совсем свихнувшиеся. Даже писатель один есть. Живут. Простоту ищут. Подальше от цивилизации. В городе. А может, и дальше, кто их знает. Вот вы кто? Этнограф? Это значит - обычаи их изучать будете? Ну, вам тут, наверное, понравится. У них тут все не как у людей. Везде ведь как: одна планета - одно государство. А тут - вроде несколько их, государств этих. Факторию-то в самом крупном построили, от него и название пошло - Лоданис. Как это называется? Ну, когда один правит. Во-во, монархия. Лоданийская империя. Так вот, без этого ихнего монарха тут вообще ничего не решается. Факторию с его позволения строили. А кому оно нужно - его позволение? Но так у нас же режим невмешательства! Так что одарили его чем-то, чтобы разрешил. Это еще до меня дело было. Давно.
- Не знаю я, кто там из наших живет. Мы там не бываем. В основном они к нам. И то, если только чего для комфорту прикупить. Тяжело с непривычки-то без электричества. Заходят иногда. Одна тут уже года три живет.
Зорий кивнул, стараясь не выдать вспыхнувшую радость. Одна. Три года.
- А кто такая? Молодая? Как зовут? Давно ли заходила? Может, возьму у нее интервью о жизни аборигенов?
- Да, молоденькая. Ишь, как вы оживились. Давно заходила. Полгода назад зеркало выбирала. Огромное такое взяла, как только до дома довезет... Тут же грузовым платформам в город ходить запрещено. И вы бы тоже, молодой человек, поосторожнее. Тут местные технику не жалуют, да и одежду бы вам сменить. А то будут пялиться вслед. И компьютер лучше в сумку уберите. Мало ли. Дорогой он у вас, наверное.
- А разве у аборигенов нет зеркал? - Зорий не собирался позволить разговору утечь в сторону.
- Да нет, зеркала есть, но плохие. Мутные они у них. Бронзовые потому как. Вот она и выбирала хорошее. Только вчера вот ее вспоминал, и вот опять к слову пришлась. Вчера ее какие-то двое искали. Товар она им, видите ли, заказывала. Какой товар - не говорят. Предложил им груз в фактории оставить до востребования - не согласились. Сами в город понеслись. А чего бы, спрашивается, через факторию товар не заказывать?
- Как зовут? Мисс Эвери ее зовут. А вот адрес вам дать не могу, мистер. Не знаю. Говорю же, мы туда не ходим. Зашибут и имени не спросят. Законов-то нет никаких. Нет, говорю же, ни законов тут нет, ни адресов. Знаю только, что дом у нее в городе, потому как мебель она покупала. А доставляли-то местные, она с ними больше знается. Из фактории никто с ней-то особо и не ладит. Она редко бывает, так, придет, чего закажет и назад.
- Кто утром приехал? Да черт его знает, этот вообще какой-то странный попался. Нервный, глаза бегают, все спешил, спешил. Спрашиваю его: цель приезда? Так он на меня так глянул, будто это я анкету сочинял. Частные дела, говорит. А какие тут могут быть частные дела? Только глупости все это. Чего скрывать? И так ясно - в обход фактории хотят концессию хапнуть. Только не выйдет у них ничего. Ерунда это все. Тут еще лет пятьдесят никакого разрешения на разработку месторождений не будет.
- Вас-то к нам каким ветром занесло? Этническая экспедиция - это я понял. На карнавал ихний посмотреть хотите? Это вы вовремя. Только на днях вот мы им партию пиротехники всякой продали. Вроде ерунда какая - а они любят. Раз в год тут карнавал этот. Три ночи подряд пляшут, как ненормальные! Закутаются в свои тряпки, так что кончика носа не видать, и пляшут. Так что вы там поосторожнее. В прошлом году после этого ихнего праздника знаете, сколько трупов за городом похоронили? Вот так-то! Вот и подумайте, стоит ли туда идти. Первый раз-то оно, конечно, интересно. Ну, да вас не тронут, вы и сам за себя постоять сможете. Но я вас предупредил. Так что вот, подпишите, что согласны, и вся ответственность - на вас.
- Кому вообще нужно этих аборигенов изучать? Приятель посоветовал? Бывал тут приятель? А как звать? Может, знаем мы такого? Ягель... Александр... Сейчас посмотрим... Да, был у нас такой, был. Давненько только. Года три уж как. Нет, я его не помню, не моя смена, наверное, была. Рейсовика долго ждал, говорите? Да, только через две недели и улетел на рейсовике. Тоже в город ходил. Тоже этнограф? Нет? Ну да ладно.
- Вы где остановитесь-то? Вот у нас гостиница есть. Хорошая гостиница. Нет, не хотите? Непременно в городе? Ну, попробуйте, попробуйте. Там, говорят, тоже постоялые дворы есть. Правда, туристы сильно недовольные возвращаются, говорят - грязь, еда ужасная. Но вам-то, поди, того и надо.
- А, так вы хотите у кого-то из наших остановиться? Да кто ж их знает, сколько их тут и где? Тут же не «Скорпион», тут садись на поверхность где хочешь. Штрафов за несанкционированную посадку нет. Кто боится - тот в порту садится, по наводке, ну а кто посмелее - тому любая полянка - космопорт. Так, фиксируем по радарам, а что ты с ними сделаешь? Патруля-то тут нет. Садятся, взлетают - где хотят. Так что, может, и еще кто есть, может, и живут. Чудаков-то много. Романтиков. Чего тут нормальному человеку делать? А костюмчик вы бы все же сменили. Тут у нас магазин есть, зайдите. Плащи там всякие, штаны. Оружие это железное возьмите обязательно, там у них кто с оружием - тот и молодец. А то местные с вами и говорить не станут. Мы-то вам оружие продать не можем (Зорий заподозрил, что могут, достаточно лишь проявить чуть больше заинтересованности, но откуда она у профессора этнографической экспедиции со Смаглеи?). Нам-то оружие продавать запрещено. Но я бы на вашем месте обязательно с собой прихватил. Нет? Ну, тогда возьмите хоть ихнее: все-таки отпугнет всяких там. Вон у нас целый магазин. Видите, чем торгуем? Только туристам это барахло и нужно. А знаете, чем местные платят? Не поверите, драгметаллами! У них деньги - из золота. Да сейчас я вам менять их буду - сами и увидите. Только ради этого тут и сидим. Нет бы дали концессию на разработку месторождений! Так нет, у нас, видите ли, режим невмешательства.
- А говорить-то с ними вы будете? Или вы по-ихнему и так понимаете? А то у нас аппарат есть: полчаса - и весь ихний алфавит со словарем прямо на кору головного мозга. И недорого. Надо? Нет? Вон в ту дверь. Арви! Арви, помоги господину... Покажи!
- Вон как заболтался. И имени не спросил. Как регистрировать-то вас? Мистер Зорий? Очень приятно. Очень.

Еще через час Зорий покинул факторию, ступив новым кожаным сапогом с меховыми кисточками на пыльную дорогу, которая, по обещаниям старика-регистратора, должна была через два часа пешего хода привести его в столицу Лоданийской империи - город Ладагаш. Все личные вещи уместились в огромную седельную сумку. Правда, ни седла, ни лошади у него не было, но его напутствовали советом купить все это в городе в первую очередь. Бластер пришлось осторожно перепрятать подальше от посторонних глаз. Для посторонних глаз Зорий приобрел приличных размеров бутафорский меч из нержавеющей стали и ножны. Осмотрев режущую кромку оружия, Дар понял, что с момента создания ни одной заточки меч не пережил. Это была грубая штамповка, явно сделанная в ремонтной мастерской порта для продажи неискушенным туристам. В качестве сувенира таким изделием вполне можно было украсить стену. Но не более того. Довершал картину белый плащ тонкой шерсти с кожаным капюшоном и кожаными же наплечниками.
Дар не стал смотреться в высококачественное, совершенна немутное зеркало, чтобы не рисковать расхохотаться. Дважды за сутки кардинально сменить имидж было чересчур даже для него. Профессор-культурист исчез, вместо него по пыльной дороге вышагивал безлошадный витязь с незаточенным мечом в стопроцентно промокаемом плаще.
Как только Зорий оказался вне пределов чужой слышимости, он связался с бортом. Полученная в фактории информация требовала немедленного анализа. Но приступить к анализу он не успел. Едва борт отозвался на его вызов, как голос заместителя тревожно сообщил:
- Шеф, - обращение не по уставу мигом насторожило Зория. - От вас идет сигнал с помехами. Мелочь. Но все-таки, проверьте у себя фауну.
Ай да торговцы в фактории! Ай да мастера!
- Проверьте частоты, - приказал Дар, тщательно осматривая вещи, купленные в фактории.
Уже через минуту на его ладони лежала микроплата - жучок для слежения. На сленге оперативников - фауна. Жучок Дар обнаружил внутри широкой пряжки, что скрепляла кожаную перевязь, на которой болтался ненаточенный клинок. Плохо работают ребята. Хотя и с дымовой завесой. Старичок-регистратор этого сделать не мог. Кто там еще крутился вокруг него? Продавец в магазине. Шустрый малый. Интересно только, по собственной инициативе они посадили на него жучок, или им кто-то за это заплатил? Тут возможны оба варианта. Если фактория выслеживает конкурентов, то под подозрение попадают все прибывшие, и он в том числе. Тогда такие же жучки должны были посадить на всех тех, кто прибыл перед ним. Можно возвращаться в факторию, брать старичка в оборот и требовать доступ к системе слежения. Угрожать, демонстрировать свои широкие полномочия, рушить легенду. Но время... Время!
Второй вариант: жучок оказался на Даре по инициативе тех, кто прибыл сюда искать Лаэрту Эвери. Вариант куда более неприятный, чем первый. Значит, Зорий столкнулся здесь не с коммерческим шпионажем торгового дома «Скорпион», а с кем-то из спецслужб Земли.
Какой из вариантов? Дар ножом расковырял микроплату, выведя ее из строя.
- Как успехи? - поинтересовались с борта. - Помехи пропали?
- Еще бы. - Зорий поднес приборчик к лицу, поближе к глазку видеокамеры, расположенной на дужке очков-экрана. - Ну-ка, пошлите это разведке, - приказал он, - пусть скажут, чье это хозяйство.
У всех крупных разведуправлений Федерации имелись собственные коллекции подобного оборудования, конфискованного у конкурентов. И Орден своей гордился по праву. Хотя жучки, используемые каждой спецслужбой, были обычно уникальны по своей конструкции, определение их принадлежности для эксперта не представляло труда. Ждать пришлось недолго. Уже через пять минут разведуправление порадовало Зория советом «вернуть обнаруженное оборудование для слежения в ближайшее посольство Земли». Он сдержанно поблагодарил экспертов за чувство юмора, упаковал микроплату, опечатал пакет и сунул его на дно сумки. Вещдок. Теперь оставалось только ждать, когда земляне сами его найдут. Если удастся взять живыми агентов чужой спецслужбы, дело можно считать наполовину выполненным, поскольку фактор времени потерял бы тогда силу. Но, скорее всего, на прямое столкновение земляне не пойдут. Поостерегутся. Даже с учетом того, что их двое. После того, как жучок вышел из строя, они знают, что имеют дело не с дилетантом. И предпочтут не лезть на рожон, тем более что не в этом состоит их задача. Будь Зорий не один, можно было бы начать ловлю на живца: оставив жучок в рабочем состоянии, выманить чужаков на себя, пока напарник занимался бы непосредственно поисками объекта. Но совмещать поиски с работой живцом было слишком рискованно.
Но жучок отвлек его от главной задачи - поиска. Он еще раз сопоставил все услышанное в фактории с ранее имеющимися сведениями. Определенно, то, что Лаэрта Эвери до сих пор находится на планете, было большой удачей. Она купила дом и решила тут осесть надолго. Она завела связи среди аборигенов и, наверняка, попыталась замаскироваться под местное население. Но от корабля она не отказалась, кто бы ни был при этом его новым официальным владельцем.
К этому времени из следственного управления пришел ответ на запрос о передвижениях Александра Ягеля. Друг жизни теперь владел новым судном (навигационные данные борта прилагались), на котором два раза в год совершал перелет на ту же Ксавру, где располагался, как оказалось, филиал его института. И в это же время в порт Ксавры входил борт номер триста двадцать шесть «Водолей» плюс комбинация из тридцати символов. Входил, оставался там в течение пары недель и вновь покидал соседний сектор, возвращаясь домой. Минуя порт торговой фактории, садился где-то на поверхности. Но где именно?
Держать личный транспорт в городе слишком заметно. Как сказал старик-регистратор: аборигены технику не жалуют. Значит, судно должно находиться за пределами городской черты. Наверняка, Лаэрте Эвери пришлось его спрятать в безлюдном месте, предварительно замаскировав. Ну, а в том, что штурман Торгового флота в состоянии позаботиться о противорадарной защите, сомневаться не приходилось. Таким образом, вероятность обнаружить корабль с орбиты снижалась раз в сто - сто пятьдесят, в зависимости от применяемой системы маскировки. Но даже эту возможность не стоило упускать, и команда Зория получила очередной приказ: начать радиолокационное прочесывание местности вокруг города.
Сейчас под подозрение попадал любой корабль, который рискнет взлететь с поверхности планеты. Дар не собирался рисковать: его опережали на целые сутки. Немного успокаивал тот факт, что корабли конкурентов еще не покинули орбиту ЕС-1423. Вероятно, за прошедшее время поиски землян до сих пор не увенчались успехом. Но знать это наверняка Зорий не мог. Его задача в этом деле вовсе не сводилась к одним только поискам. Нужно было предугадать дальнейшие действия противника, и подстраховаться на случай, если противник все-таки найдет Лаэрту Эвери раньше. Воспрепятствовать ее вывозу с планеты. Ведь если корабль с этим ценным грузом на борту успеет нырнуть в подпространство, точку его выхода можно будет искать годами. Проследить за кораблем в подпространственном скачке еще никому не удавалось.
Зорий сориентировался на местности, прикинул время своего пешего пути, полюбовался на карту города и прилегающей местности. Погода стояла ясная, и с борта «Стрелы» его команда отлично видела город. Не слишком надеясь на успех, он приказал также тщательно проверить квартал за кварталом в поисках чего-нибудь современного. И немедленно доложить о любой подозрительной вещи.
После этого он упаковал мобильный компьютер в сумку, а очки-экран отправил в карман. Получится у него сойти за аборигена или нет - вопрос спорный, но попытаться стоило: старик-регистратор предупреждал, что в городе не любят чужаков. А лишние конфликты были Зорию ни к чему.
Он ждал, что столица империи - город Ладагаш вырастет перед ним стройной крепостью с высокими охранными башнями, построенными по всем законам фортификации. По крайней мере, на местном языке слово «город» означало именно это: укрепленный населенный пункт, крепость, оборонительное сооружение. Вместо крепости перед Зорием выросло разочарование.
Обветшалые стены грязно-серого кирпича казались вросшими в землю, как будто холм, на котором первоначально возводили город, от времени размягчал и обрюзг, и уже не мог удерживать на себе такую тяжесть. Посад беспорядочно расползся далеко за пределы стен. На подходах к воротам Дар насчитал два оборонительных вала и ров, которые давно утратили свое военное назначение. На валу, тесно прижавшись друг к другу, лепились по склону лачужки и сарайчики, а в обмелевший ров сбрасывались хозяйственные отходы и трупы умерших животных. Пахло изо рва соответствующе.
Кладка стен отражала периоды возрождения и упадка местной цивилизации: ровный и даже когда-то белый кирпич соседствовал с грубо обтесанным камнем и совершенно необтесанными булыжниками. Следы многочисленных ремонтов превратили поверхность стен в некрасивую мозаику. Местами часть кладки была разобрана: кирпичи растащили. Дар припомнил, что видел такие же кирпичи в кладке этих маленьких строений, каждое из которых по размеру напоминало скорее гробницу, чем жилище для целой семьи.
В пригородах ютилась беднота. По обочинам дороги пестрели лавки, чьи хозяева, увидев богато одетого путешественника, жалобными и одновременно навязчивыми криками пытались привлечь его внимание.
Зорий. впервые услышал звуки местной речи. Какой-то нищий кинулся ему под ноги, умоляя дать денег на... Дар не понял, на что. Видимо мозг, до предела загруженный новым словарным запасом, не смог найти аналогию. Зорий кинул нищему монетку. (Обмен валюты, состоявшийся в торговой фактории, сделал его владельцем приличного по местным меркам состояния). Через секунду его обступили со всех сторон, и чтобы сделать хоть шаг вперед, ему пришлось весьма недвусмысленно погладить ладонью рукоять меча. После этого красноречивого жеста нищие исчезли, будто их сдуло ветром. Жаль, что этим же ветром не сдуло и их запах. Дар задержал дыхание и поспешил вырваться из зоны отравленного воздуха.
Лошадьми действительно торговали недалеко от ворот. Как только в запахи кислых отходов, прогорклого масла и древесного дыма добавился свежий навозный аромат, Зорий свернул налево. Все же некоторое время он раздумывал, стоит ли покупать лошадь. И в конце концов решил - стоит. Судя по карте, город занимал площадь не меньше двадцати пяти квадратных километров, и прочесывать их пешком Дар не планировал. А иного способа ускорить свое передвижение здесь не было.
Лошади были обычные, земные. Зорий был внутренне готов взгромоздиться на какого-нибудь местного монстра с рогами, гордо именуемого лошадью, но все оказалось куда приятнее. Хозяин долго допрашивал покупателя, для чего тот берет лошадь - для боя, для городского выезда, для путешествия или для поклажи. Не понимая смысла этих вопросов, Дар с трудом пытался перевести на местный язык слово «универсальный». В итоге он выбрал сильного, умеренно ленивого коня. Когда цена была названа, Дар, наученный своим небогатым опытом, положил руку на рукоять меча - и тут же получил скидку процентов на тридцать от первоначальной цены. Дальше торговаться не имело смысла - Зорий. понятия не имел о местных ценах. Тем более, ему было некогда загружать свой мозг пересчетом этих цен по курсу к федеральной валюте. Его мысли были заняты выработкой системы поиска, так что он даже не заметил, как выгодно в стоимость коня вошли седло и уздечка.
В город Зорий въехал уже верхом. Правда, это не так ускорило его передвижение, как он рассчитывал - на узких улочках, заполненных суетливыми горожанами, он не решался пустить коня даже рысью. От всадника и так опасливо шарахались.
Город внутри представлял собой лабиринт по форме и муравейник по содержанию. Видимо, такое впечатление у Дара сложилось от плутания в кривых переулках, застроенных пестро раскрашенными деревянными и каменными домиками. Несколько минут прогулки не помогли ему понять, как в этой людской тесноте искать Лаэрту Эвери. Не ловить же прохожих, чтобы задать свой не слишком понятный для них вопрос.
Раньше ему не доводилось разыскивать людей в отсталых феодальных обществах. Для начала - кого он ищет? Живет ли она тут под своим настоящим именем или назвалась какой-нибудь графиней-княжной? Имя едва ли поможет ему в поисках.
Далее - она землянка. Ох, едва ли местные граждане имеют представление о том, что такое Земля. И чем земляне отличаются от всех остальных людей.
Показать ее фото? Можно, если местная религия не считает это большим святотатством и если Зорию удастся убедить хотя бы одного жителя воспользоваться очками-экраном. И потом опять-таки - кому показать? Первому встречному? Едва ли сработает. Город не такой маленький, не деревня, где все знают друг друга.
Что еще? Можно попробовать поискать через постоялые дворы. Три года назад она прибыла в город так же, как и он, да еще наверняка пешком. Где-то же она должна была ночевать! Сразу не купишь собственный дом. Ей нужно было время, чтобы выбрать подходящую недвижимость. Значит, она могла остановиться в любом постоялом дворе или гостинице. В поисках ночлега в незнакомом городе никто не ушел бы слишком далеко, а выбрал бы первый приличный двор по пути от ворот к центру. Цивилизованный человек ни за что не стал бы снимать комнату в этих вонючих трущобах на окраине. Уж лучше ночевать под открытым небом. А спать на улице тут явно небезопасно. У Лаэрты Эвери в карманах была огромная по местным меркам сумма наличными. Значит, она обязательно выбрала дорогую, по возможности приличную гостиницу. Большие деньги, как правило, не способствуют умеренности и экономии.
Дара окликнули:
- Не желает ли господин приобрести отличную маску для сегодняшней ночи?
Зорий придержал коня. Этот крик сильно отличался от жалобных завываний торговцев из пригорода: в нем звучало сдержанное достоинство делового предложения. К тому же появился повод завязать беседу.
- Ночью нужно быть в маске? - уточнил Дар. Лучше всего было сразу разобраться с местными обычаями. Ах да, карнавал, вспомнил Дар.
- О, господин приезжий? Тогда обед, комнаты и стойло для коня ему нужнее, чем маска. У меня есть и первое, и второе, и третье. А накануне карнавала это большая редкость.
Зорий задумался. Карнавал грозил нарушить все его планы. Если торговец говорит, что место в гостинице накануне праздника - редкость, значит, в город на торжества съезжаются со всех окрестностей. Среди этой уличной толпы легко затеряются и сама Лаэрта Эвери, и земляне, которые ее ищут. Ведь во время карнавала обычно никто не сидит дома. И вот еще эти маски...
Торговец невозмутимо и степенно ждал ответа.
- Сколько продлится карнавал? - спросил Дар.
- Три дня, - с готовностью ответил лавочник. - Вернее - три ночи. Если господин решит остановиться, то я скажу, что у меня отличные комнаты. Я сдаю их только на праздники и только дворянам. Господин может быть уверен: все эти окрестные нищеброды его не побеспокоят. К тому же отсюда до ратуши один шаг.
Дар кивнул, соглашаясь.
- Мне понадобится человек, хорошо знающий город, - сказал он торговцу.
- Из образованных? - уточнил хозяин лавки.
- Пожалуй, - согласился Зорий, втайне надеясь, что они с собеседником вкладывают один и тот же смысл в понятие «образованный».
- Это обойдется дороже, - со знанием дела заметил торговец. - Я думаю, сын моего соседа, синельди, будет рад оказать почтенному сэрандос такую услугу и показать город. Он учится в университете, хотя отец у него - обыкновенный аптекарь.
Зорий на секунду замешкался, пытаясь разобраться в местных сословных званиях. Сын аптекаря... «Синельди...» Видимо, это местное слово запихали ему в мозг... Это значит - зажиточный горожанин. Но не дворянин. А его самого принимают за дворянина? «Сэрандос...» Мелкий дворянин. Забавно, но из этого следовало извлекать пользу.
Само слово «университет» вселило в Дара надежду и одновременно натолкнуло на новые мысли. За три года человек, хочешь - не хочешь, обрастает какими-нибудь связями, знакомствами, заводит друзей. Не сидит же Лаэрта Эвери взаперти в своем доме. Отсталый мирок, куда она попала, как и все ему подобные, представляет собой жестко разделенное по сословному принципу общество, и потому, сознательно или нет, но она должна выбрать для общения людей образованных. В конце концов, что у нее может быть общего с дурно пахнущими жителями городских трущоб? Образование же здесь, судя по словам хозяина, привилегия в основном знатных и зажиточных. А это сословие по определению не может быть слишком многочисленным. Если Зорий хорошо помнит социологию - не более десяти процентов. Таким образом, круг поисков можно сузить. Да и сами эти люди должны, пожалуй, проявлять повышенный интерес к прогрессу, пусть слабо, но сочившемуся из торговой фактории.
Дар спешился и отдал поводья подбежавшему мальчишке. Гость не успел сделать и двух шагов к дверям дома, как служка из лавки водрузил перед ним роскошное, украшенное резьбой деревянное кресло, на котором для усиления комфорта располагалась пышная седалищная подушка. Взгромоздившись на предложенное место, Зорий на собственном опыте осознал, почему мебель Лаэрта Эвери заказывала в фактории.
Хозяин лавки тем временем не расстался с мыслью продать гостю маску. Суетящийся под строгим взглядом хозяина приказчик уже держал перед Зорием круглый отполированный поднос, в котором Дар с трудом узнал зеркало. Оно и в самом деле было мутным.
Любителем собирать сувениры Зорий никогда не был. Но пока гость выбирал маску, лавочнику приходилось учтиво отвечать на вопросы покупателя. А вопросы Дар задавал в большом количестве.
- Сколько стоит дом в городе?
- О, господин желает купить дом? Какой?
- Приличный. В хорошем чистом районе.
- Тогда господину лучше выбрать Высокий удел.
- Где это?
- У восточных ворот. Там живут только аристократы. Сколько слуг господин намерен держать?
Зорий задумался. Маловероятно, чтобы Лаэрта Эвери вдруг решила нанять слуг. Скорее, она бы купила в фактории парочку бытовых роботов. От них, по крайней мере, не пахнет. И потом слуги из местных - это не только дурной запах, но и лишние глаза и уши. Значит, она живет одна, либо с кем-нибудь, кто посвящен в ее секреты. А круг таких людей не может быть большим.
- Нет, господин намерен купить приличный, но небольшой дом. Чтобы удобно было жить там одному и иногда приглашать друзей.
- Тогда господину лучше поселиться в квартале синельди. Сэрандос домов в городе обычно не держат. Это дорого. Да и зачем дом, если круглый год живешь в поместье? А раз в году можно пожить и в приличной гостинице, только вот сейчас они уже все заняты.
- А как найти тех, кто продает дома?
- Как? Странный вопрос. Нужно пойти туда и спросить.
- У кого?
- У того, кто продает, конечно.
Дар мысленно выругался. То ли местная логика отличалась от формальной, то ли хозяин лавки хотел вытянуть с него мзду за посреднические услуги. Зорий вытащил монету.
- Пусть господин не беспокоится. Мой сын все узнает, и, если господину будет угодно, дом можно будет посмотреть. Но придется подождать несколько дней.
- Почему?
- Карнавал! Никто не будет заниматься делами, когда сядут солнца.
Солнца... Зорий задрал голову. Двойная звезда - не такая уж большая редкость для населенных планетных систем. Но туристам должно, наверное, нравиться.
- Но солнца еще не сели.
- Нет, конечно, но все ждут, когда они сядут, чтобы надеть маски. Вот эта маска подойдет господину как нельзя лучше.
Зорий терпеливо примерил.
- Или, может, господин желает вот такую? О, господин торопится?
- Да, господину нужно повидать в городе друзей. Но он не знает, где они живут.
- О, и это не сложно. Как их зовут? Нет, никогда не слышал такого имени. Она сэрандос? Как не знаете? Ах, она личесси?
Личесси - пришедший неизвестно откуда, фактически бродяга. По тону лавочника Зорий понял, что таких друзей ему, сэрандос, иметь не пристало, и изменил легенду.
- У меня с этой личесси свои счеты. Мне нужно только ее найти.
- Ах, ну так бы и сказали! От этих личесси вечно одни неприятности. Их в хороших домах и на порог не пускают. Когда, вы говорите, она тут появилась? Так давно? Ну так ее поди уже и след простыл. Они ж на одном месте никогда не сидят. Она купила дом? Хорошенькая личесси! С такими-то деньгами. С вашими деньгами, поди? А денег много-то было? Видать, много.
- Это господину надо по уличанским старостам пройтись. Они уж помнят, кто дома покупал и где. Как их найти? Да на улице любого спросить, дом старосты любой покажет. Только, опять-таки, кого ж вы дома сейчас застанете? Карнавал ведь. Сейчас и ходить-то бесполезно. Либо отсыпаются впрок перед ночью, либо уже на ногах - да не дома. Вот через недельку...
Любой план рассыпа лся в прах перед этим местным ритуалом. Карнавал! Утешало Зория лишь то, что его конкуренты тоже будут вынуждены мириться с такой непредвиденной задержкой. Если, конечно, они ищут Лаэрту Эвери так же, как он. А если нет? Наверняка нет. Какими средствами располагают земляне, чтобы ее найти? Причем найти в кратчайшие сроки. Биодекодеры? Нет, профессор говорил, что ее биоизлучение приборами не фиксируется. Что еще? Запах... Возможно, но для этого надо было законсервировать образцы запаха. Впрочем, три года при хорошей консервации - для ольфактроники[10] пустяки. А индивидуальный запах, предопределенный генетически, такой же точный элемент для идентификации, как ДНК или отпечатки пальцев. Но с момента последнего визита Лаэрты Эвери в факторию минуло полгода. Многовато. Даже самый чувствительный прибор не возьмет такой старый след, разве что конкуренты случайно наткнутся на новый.
Что еще? Дар вспомнил о жучках. Нет, на самой Лаэрте Эвери жучка быть не могло, иначе бы она вообще никогда не смогла покинуть Землю. А вот жучок, оставленный землянами на память лично ему, свидетельствовал о их готовности к соревнованию за призовой генетический фонд. Удивительно, что он не догадался сделать то же самое: а именно - попробовать при помощи жучка получить ответ на вопрос «Как искать?» у конкурентов. Впрочем, сам он прибыл в факторию одним из последних. Тот, кто оставил в фактории фауну для вновь прибывающих, не знал, как искать сбежавшего трансогенета, но надеялся, что конкурентам способ поисков известен.
Не время было досадовать на профессора, который как истинный книжный червь собрал кучу материала, не имеющего практического применения. Что бы ему прихватить из лаборатории любую вещь, принадлежавшую сбежавшей Лаэрте Эвери? И у Зория сейчас был бы настроенный анализатор запаха. Но приходилось управляться с тем, что было в наличии. А в наличии не было почти ничего, кроме внешности.
Хорошо хоть биометрические характеристики Лаэрты Эвери в НИИ человека зафиксировали вполне профессионально. В распоряжении Зория оказались не просто фотографии, а подробные данные по геометрии лица, рук, фигуры и еще несколько показателей. С этим вполне можно было работать.
Дар успел повесить настроенную микрокамеру на западных воротах, через которые вошел в город. Такие же камеры нужно было как можно скорее разместить и на остальных городских воротах. Возможно, он сам или его конкуренты спугнут беглянку, и она решит покинуть город. Тогда чувствительный глазок камеры увидит беглянку, а мобильный компьютер, фильтрующий оптический поток, немедленно даст Зорию знать, через какие ворота спасается бегством Лаэрта Эвери.
Ворот, по словам хозяина, оказалось семь. Зорий пожалел, что не взял себе в помощь юнгу. Теперь ему предстояло объехать оставшиеся шесть ворот лично.
Не теряя времени, он настоял на том, чтобы к уличанским старостам послали несколько посыльных - и как можно скорее. Это обошлось ему еще в несколько монет, так что хозяин уже молился на щедрого постояльца, а прислуга так и вилась вокруг Дара, желая угодить. Ему поднесли какую-то еду, и он проглотил все, что было на плоской тарелке, не слишком задумываясь, что именно он ест. Хозяин лично вызвался проводить его в приготовленные для отдыха комнаты.
Отведенные гостю покои оказались куда просторнее самой лавки. Верхний этаж, где располагалась комната для постояльцев, нависал над улицей, образуя дополнительное пространство. Зорий выгнал служку, вертевшегося под ногами в ожидании распоряжений богатого сэрандос, и, оставшись наконец в одиночестве, связался с бортом. Ему ответил бодрый голос юнги-психолога. Видимо, пока команда занималась прочесыванием города и окрестностей, его посадили на связь. «Нет, - радостно сообщил юнга, - пока ничего, но они ищут. Оптический сигнал не слишком хороший, мешает дым. Что у них там так дымит?» После вопроса, не относящегося к делу, связь перешла в руки заместителя. Дар образно представил, как юнгу согнали с места связиста.
Да, подтвердил заместитель, работа идет, но пока результатов нет. Скоро наступят сумерки, может быть что-то можно будет заметить и в темноте. Электрический свет, например. Зорий успокоился: команда хорошо работала и без него. Все думали над поставленной задачей. Разрабатывали варианты. Он лишь приказал сосредоточить поиски преимущественно на восточном и северо-восточном зажиточных районах города, поближе к центру. И ни секунды не спускать глаз с трех чужих кораблей на орбите, чтобы о любом их передвижении докладывать немедленно.
Зорий уже закончил сеанс связи, когда компьютер робко пискнул, фиксируя входящий вызов. Зорий вновь водрузил на нос уже спрятанные было очки-экран. Юнге вернули связь, и мальчишка не смог удержаться.
- Командир, я тут подумал...
Дар выдержал внушительную паузу, прежде чем произнести поощрительное «Да?»
- Я тут подумал, что ее можно искать по ее связям.
Снова пауза. Нет, мальчишка не приучен был высказывать свои мысли быстро и кратко и шел по пути дозированной информации, как будто не до конца высказанная глупость - не глупость вовсе. Дар мысленно усмехнулся и выдал очередное поощрение:
- И?
- Наверняка она должна быть близка к образованным кругам местного социума. Или к тем кругам, которые остро нуждаются в образованных кадрах, - выпалил юнга на одном дыхании. - Таким образом, разрабатывая ее возможные связи, можно было бы...
«Я, конечно, всегда рад, когда мой Modus cogitandum совпадает с Modus cogitandum моих людей...» - вспомнил Зорий. Искушение процитировать Магистра было велико, но Дар ему не поддался. Мальчишка мучается от своей кажущейся бесполезности: все работают, выполняя поставленную командиром задачу, и только он не вносит свою лепту в общее дело. Юнга получил благодарность за удачную мысль - приказ составить подробный психологический портрет Лаэрты Эвери - и завершил сеанс связи, излучая энтузиазм на всех доступных передатчику частотах.
Дар распотрошил седельную сумку с приборами и принялся облачаться для работы в полевых условиях. Под широким длинным плащом, купленным в фактории, удобно спряталась вся необходимая Дару для работы техника. Браслет высшей защиты на левую руку он надел сразу же. С правой дужки очков-экрана пришлось снять наушник внешней связи и глазок персональной видеокамеры. Отдельно от очков они гораздо меньше бросались в глаза. Наушник Зорий подвесил, естественно, на ухо, а вот с камерой возникли проблемы. В такой толпе нечего было даже надеяться на собственные глаза, а камера будет сканировать оптический поток автоматически. Вдруг ему повезет встретить Лаэрту Эвери в городе? Будь он где-нибудь в цивилизованном мире, он, не колеблясь, просто прикрепил бы глазок над бровью. Но здесь... Его взгляд упал на маску, все-таки навязанную ему хозяином. Почему бы нет? Глазок камеры легко затерялся среди блесток и стеклянных камушков. Отлично! Дар еще раз примерил маску. Интересно, кого она изображает?
Кобура с бластером привычно разместилась под мышкой. Переносной смеллер Зорий закрепил на поясе. Он не слишком надеялся, что прибор ему понадобится, но если он столкнется с Лаэртой Эвери, одно прикосновение к ее коже, одна секундная проба запаха - и смеллер уже не потеряет ее ни в какой толпе. В уже известную Дару полость пряжки на перевязи удобно спряталась запасная батарея к бластеру. Мобильный компьютер пришлось укрыть на груди под рубашкой: расстаться с ним Зорий никак не мог.
Закончив экипировку, он спустился в лавку, чтобы дождаться возвращения посланцев к уличанским старостам. Ожидание затянулось. В ответ на его требовательные взгляды хозяин виновато разводил руками и ругал толпу, высыпавшую на улицы. Дар убеждал самого себя в отсутствии резона кидаться на поиски самому, не имея вообще никакой информации. Если же посыльные принесут хоть какие-то полезные сведения, то удобнее всего дождаться их в лавке, иначе его самого придется искать в этой тесной сутолоке петляющих улиц.
Солнца садились. Дар вернулся в лавку и принялся нетерпеливо мерить ее шагами. Через несколько минут вернулся, наконец, первый из посланцев. Запыхавшись, мальчишка отрапортовал: двоих старост он не застал дома, но кухарка одного из них уверяла, что домов у них на улице никто отродясь не покупал. Дар попросил назвать улицу, и после неопределенного бормотания добился невнятного ответа: «Та, на которой в прошлом году убили стражника». Подоспевший хозяин сделал перевод, и Зорий отметил для себя, что домов не покупали на улице Холодных камней. Вторая улица, которую посетил плохо знакомый с топонимикой города мальчишка, называлась Трубной. Ее староста отправился на прием в ратушу и раньше завтрашнего утра ждать себя не велел.
Второй посыльный оказался постарше и порезвее первого. Он успел обойти целых пять улиц в зажиточном восточном районе города. После первых отрицательных результатов Зорию достался и первый положительный. Да, на Рассветной улице купили целых два дома. В одном живет купец с большим семейством, второй купил какой-то шафсли для своей любовницы. Она там и живет. Молодая. Красивая. Дом богатый. Слуг мало, приехали вместе с хозяйкой. Хозяйка показывается редко, говорят, она откуда-то из провинции. Откуда - никто не знает.
Дар отметил для себя эту информацию. Не похоже, но лучше, чем вообще ничего. Любовница местного шафсли (крупного вельможи - перевел Зорий). Хотя, если это легенда для прикрытия, то почему бы и нет? Проверять и проверять быстро, чтобы не тратить время на ложные версии.
С третьим посыльным Зорий столкнулся уже в дверях лавки грудь в грудь. Краснея и запинаясь, молоденькая служанка в грязном переднике, кисло пахнущем кухней, пролепетала, что она никого не застала, что все уже нарядились, бросили работать, и с ней никто не захотел говорить.
Под суровым взглядом хозяина она исчезла на кухне.
- Говорил я вам, - оправдывался хозяин, - карнавал нынче. Все вон уже на улицах. Не застанете вы никого, переждать надо. Весь город к ночи на площади будет, на огни смотреть. Бросили бы вы пока это дело. Раз в год такое, чтобы еще и сейчас делами заниматься. Маску возьмите, маску! Нельзя же ночью без маски! Забыли! Забыли...
Зорий прихватил второго посыльного в качестве проводника и с головой погрузился в уличный поток.

Глава 3
Карнавал: маска крови

Покидая свой дом, закрываем мы двери и лица,
Надеваем мы маски безумцев, богов и убийц,
Сквозь которые трудно наружу и внутрь пробиться.
Мы боимся своих непридуманных, истинных лиц.
Сетевой автор В. Мартыненко

Карнавал бесновался. По пыльной мостовой, усыпанной лепестками цветов, носились тысячи беззаботных ног, обутых по случаю праздника в самые лучшие башмаки. В праздничные башмаки, которые весь год, сморщившись от скуки, лежат на самом дне сундука, и только перед Ночью Четырех Лун извлекаются на поверхность для украшения ног хозяина. Радостное сумасшествие эпидемией прокатилось по городу, захватив его весь, от центра до пригородов. В осаде карнавала город вмиг опьянел от долгожданной разнузданной свободы, которая кружит головы лучше любого вина. Казалось, тысячи ног не знали усталости, а пьянящая вседозволенность настойчиво требовала - ещё! Еще! Больше! И беззаботные ноги несли своих хозяев к центральной площади перед городской ратушей, с балкона которой на свой народ величественно и благосклонно взирал император Леристус III в окружении родовой знати. Здесь ломились столы от дармового угощения, играл визгливый императорский оркестр, и булыжная мостовая ритмично сотрясалась от притопывания молодых и молодящихся горожанок и их кавалеров в масках, плащах, шляпах и перьях. На узких улочках, прилегающих к центральной площади, шумно квохтали, собираясь в небольшие стайки, дородные хозяйки-наседки, отлавливая своих забывших семейный долг разбушевавшихся мужей; томно прохаживались молоденькие служаночки, прикрывая масками почти детские лица, а на задних дворах где яростно, а где и полушутливо дрались на шпагах, старых дедовских мечах, а также на палках, дубинках и просто на кулачках молодые петухи разных сословий, не поделившие между собой очередную красотку.
Родовая знать, торжественно скучающая вокруг трона, завистливо посматривала вниз на веселящуюся толпу, провожая тоскливыми взглядами широкополые шляпы дворян, освобожденных от придворных обязанностей. Шумная карнавальная распущенность для приближенных к трону особ в первую ночь была недоступна. Но потом... Почтенные отцы семейств превращались в буйных кутил и развратников. Великосветские дамы пуританского воспитания, надев маску, разом забывали все женские добродетели. Шуты играли в королей, короли - в шутов. Чернь играла в дворян, дворяне - в чернь. Каждый играл свою роль с детским упоением и по-детски не хотел знать, что любому празднику рано или поздно приходит конец.
Площадь штормило подобно бурному морю. Единственный островок спокойствия возвышался над его волнами: огромный Леристус I из династии Сириарисов, дед ныне здравствующего императора, отлитый из бронзы и поставленный на пьедестал за какие-то заслуги еще при жизни, которая была на редкость долгой - что-то около девяноста лет. Никто не помнил, что такого замечательного он свершил за свое царствование, поэтому основной заслугой шутники называли его смерть, позволившую занять трон наследнику - гениальному полководцу, почти в два раза расширившему протяженность границ государства. В обычное время бронзовый великан скучающе пялился на окна ратуши, но сегодня какой-то смельчак надел на него маску, отчего статуя стала смотреться на редкость празднично. Городская стража до сих пор не могла побить рекорд шутника-верхолаза и маску снять. Толпа потешалась над усилиями стражников, а командир патруля изрядно нервничал, бросая опасливые взгляды на балкон с ныне здравствующей императорской особой.
Храм главного божества империи - Двуглавого Бога Солнца Эсвиальда, ради которого творились праздничные безобразия, был заперт с самого утра. В дни ночных безумств культовое сооружение не пользовалось особой популярностью. Немногочисленные жрецы предпочитали пересидеть буйные времена за его толстыми стенами. Не то чтобы Двуглавый Бог предписывал им такое строгое воздержание от мирских радостей, но в честь карнавала исполнять сакральные обязанности следовало бесплатно и в любом месте, где ни попросят. Так что двери храма были заперты в целях экономии. Впрочем, народ туда и не ломился. Видимо горожане считали, что даже бог раз в год имеет право на отдых. Прямо перед запертыми воротами труппа бродячих актеров разыгрывала пьесу о двух братьях-жрецах, которым явился сам Двуглавый. Но братья любили прикладываться к бутылке, и потому никак не могли посчитать количество голов у бога, поскольку в глазах у них двоилось. Они приняли светлое божество за его злейшего врага - Четырехглавого Бога Ночи Тидраэля. И поступили, как предписывал жреческий устав - облили божество крепким вином и подожгли. Рассерженный бог в доказательство своего светлого происхождения до фундамента разрушил священную обитель, после чего протрезвевшие близнецы получили прощение за стойкость в вере и приказ восстановить храм.
Актеры на сцене, игравшие братьев-близнецов, были совсем не похожи друг на друга, отчего толпа улюлюкала и во всех подробностях обсуждала причины, по которым братья уродились разными. Схожесть близнецов была важным моментом веры в святость Двуглавого и магию числа «два». Только близнецы могли занимать высшие жреческие посты в иерархии храмов, ибо рождение двойни считалось результатом благосклонного посещения их матери Двуглавым. А непохожесть братьев вызывала подозрения, что в процесс зачатия вмешался кто-то посторонний.
Четырехглавый бог ночи Тидраэль еще не вступил в полную силу: на темное небо медленно взбиралась первая из четырех его голов-лун - Салаах, красноватая и раздувшаяся, как не вскрытый вовремя нарыв. Вторая голова - Сильгадра - самая маленькая, но самая злая, предвестница несчастий, ураганов, засух, появлялась ближе к полуночи и окрашивала небосвод холодным, мертвенно-зеленым светом. Все четыре головы вредного божества собирались вместе только раз в году. В эту ночь им на четверых полагалось совершить что-нибудь особенно гнусное, что запомнилось бы на весь год и до следующего злодейства держало бы верующих в должном страхе и почтении. Но фантазией четыре головы не отличались, и ужасы творили предсказуемо, давая горожанам шанс заранее подготовиться и принять соответствующие меры. Самым эффектным кошмаром на протяжении всех веков оставался объединенный четырехлунный взгляд Тидраэля. Считалось, что свет всех четырех лун опасен: стоило человеку попасть под злобный взгляд Тидраэля, как все открытые участки человеческого тела растворятся в свете четырех лун, как растворяется в кипятке кусок сахара. И потому раз в году горожане с ног до головы закутывались в ткани карнавальных костюмов, закрывали лица непроницаемыми масками и прятали кисти рук в перчатки, не оставляя вредному божеству ни сантиметра неприкрытой кожи. Богу полагалось злиться на такую предусмотрительность, отчего все четыре головы в итоге ссорились друг с другом и одна за другой под утро покидали светлеющее небо, куда торжественно взбиралось двуглавое дневное светило.

Предыдущая страница 3 Следующая страница


Больше, чем власть 4

Распихивая толпу, Сова пробиралась к Ратушной площади. Лорис отстал еще за несколько кварталов до этого места. Его интересы в эту праздничную ночь были сугубо профессиональными: значительно чаще, чем в будни, горожанам нынче требовался врач. Он требовался побитым мужьям, застигнутым женами при заигрывании с соседскими служанками. Он был нужен гневным женам, которые, в запале отстаивая свою честь, чуть было не превратили себя в безутешных вдов. И даже служанкам, заботливо хлопотавшим вокруг рассорившихся хозяев, он тоже был необходим. Хотя бы как свидетель их незаслуженных обид. Ввиду такой острой нужды в нем, Лорис бродил по городу со своим саквояжем, без всякой маски, в мантии мастера цеха лекарей со всеми знаками отличия и зарабатывал деньги. Лекари считались первыми слугами Двуглавого и находились под его особой защитой, а потому в Мочь Четырех Лун могли не опасаться каверз Тидраэля и маску не надевать. Чтобы не нервировать пациентов и не мешать Лорису заводить полезные знакомства, Сова решила поискать приключений самостоятельно. Она только условилась встретиться с ним у статуи перед ратушей во время фейерверка.
Самая длинная и самая светлая ночь в году не предназначалась для сна. Потому добраться до площади оказалось не так-то легко. Чем ближе Сова подходила к центру города, тем теснее становилось вокруг. К тому же маскарадный костюм доставлял ей массу неудобств: под маской из птичьих перьев было душно, перышки непрестанно щекотали виски и подбородок, навязчиво лезли в нос, заставляя Сову чихать и чесаться. Длинный пестрый плащ сковывал движения, как кокон, но стоило выпутаться из его многочисленных складок, как его полы тут же начинали застревать в толпе. Сову толкали, задевали локтями, что-то кричали ей прямо в уши, причем внятно звучало только предложение выпить. У трактира на Храмовой улице белоснежный рукав ее рубашки залили красным вином, долго извинялись и предлагали дармовую выпивку. Но, несмотря на все неудобства, одежда все-таки служила ей защитой, и Сова не раскаивалась в том, что предпочла развевающимся широким женским юбкам практичный мужской костюм с перевязью и легким мечом, который внушал горожанам если не страх, то привычное почтение к вооруженному сословию. В будни ей не приходилось постоянно носить с собой оружие. Вероятно поэтому меч вдруг придал Сове излишнюю уверенность в собственных силах. Достаточно было положить руку на его широкую гарду и неродовитые горожане, не обладающие правом носить сталь, опасливо расступались. Неосознанно, но неизбежно Сова заразилась тем задиристым волнением, что владело полупьяной толпой, и уже азартно искала предлог опробовать свой клинок, чтобы на практике узнать, отличается ли учебный бой от реального.
Теснота не убывала. Люди стекались на площадь в ожидании фейерверка, во время которого ночь превращается в день, залитый водопадом огненных брызг всех цветов радуги. Дельцы из торговой фактории по дешевке сбывали империи просроченные петарды и ракеты. За право раз в год осчастливить подданных блеском императорского могущества казна Лоданийской империи платила золотом. Однако призрачное пиротехническое чудо, предназначенное крепить престиж монаршей власти, было небезопасным. Случалось, что от взрывов пиротехнических снарядов гибли люди. Теперь батареи салюта предусмотрительно устанавливали на плоской крыше торговых рядов, подальше от храма, от ратуши и от балкона со знатью. В назначенный час с неба должно было обрушиться на площадь лживое великолепие далеко обогнавшей этот феодальный мир цивилизации.
Сова не успела добраться до статуи, когда толпа стала затихать, задерживая бешеное дыхание пляски. Люди вытягивали шеи и с тревожным нетерпением вглядывались в циферблат башенных часов, единственная стрелка которых медленно взбиралась к зениту. И все-таки первый залп грянул неожиданно, заставив содрогнуться все скопление разрозненных тел, как будто они были единым живым организмом.

Этот человек как будто не принадлежал к окружающей его толпе. Мало чем можно удивить и озадачить маскарадный люд, на всякое насмотревшийся в разгуле вседозволенности, но незнакомца с открытым незащищенным маской лицом провожали недоуменными взглядами, на которые он, впрочем, не обращал никакого внимания. Будь на незнакомце плащ лекаря, его бесстрашие в свете четырех лун еще можно было оправдать. Всем остальным горожанам в эту ночь надлежало позаботиться о маске и перчатках. Но не только это выделяло его из разношерстной толпы. В движениях незнакомца не было ни праздной неторопливости, с какой прогуливались под окнами знатных красавиц придворные, ни суетливой жажды плясок во всеобщем экстазе, ни вялой пьяной расслабленности. Какое-то только ему известное и не терпящее отлагательства дело заставляло его энергично протискиваться сквозь плотный людской поток. Его глаза просеивали толпу, перебирали ее по человечку. Временами он останавливался, чтобы бросить короткий взгляд на собственное запястье, где был закреплен маленький прибор-смеллер, известный всему цивилизованному миру под кратким прозвищем «ищейка». Нюх ищейки был тщательно настроен.
Человек был гончей. Час назад гончая, наконец, взяла свежий след.
Ранним утром этого локального дня частное торговое судно высадило в порту фактории пассажира. С собой пассажир привез только небольшую сумку и выражение мрачной тревоги, которое так пугало теперь веселящихся горожан. Пассажир очень спешил. Формальности, связанные с портовой регистрацией, раздражали его, и, видимо, по этой причине он мученически вскидывал глаза к небу, будто моля кого-то о помощи.
Но помощи ждать было неоткуда. Прибывший уже знал, что опоздал: на низкой стационарной орбите над единственным в этой части материка крупным городом висели два корабля его предшественников. Теперь каждая зря потраченная минута жалила его, как овод, подгоняла, заставляла торопиться, чтобы хоть как-то нагнать упущенное время. Впрочем, была еще небольшая надежда, что время было упущено не зря. С тех пор как в институте стало известно о регистрации трансогенетической Лаэрты Эвери в этой отдаленной колонии, события стали развиваться в стремительном темпе.
Кто мог подумать, что спустя три года после начала работы в ученой среде разразится грязный скандал, посыплются обвинения в плагиате, в краже результатов исследований, в торговле информацией? Что уйдут те, кто стоял у истоков проекта ради науки как таковой, и начнется гонка за финансированием прикладных направлений? Кто мог знать, что раскол внутри проекта в конечном итоге приведет к жесткому соперничеству, и в дело вмешаются силы, весьма далекие от науки, но зато очень близкие к правительству? Кто предполагал, что возможность за большие деньги продать результаты исследований спровоцирует безобразную драку между бывшими коллегами, когда в ход будут пущены коммерческий шпионаж, шантаж и подкуп, прямые угрозы и тайное подстрекательство?
Когда клеточный материал, без которого было невозможно закончить исследования, у обеих сторон начал подходить к концу, началось невообразимое. Слишком поздно обнаружилось, что вторичные клетки, взятые от клонированных организмов, настолько не соответствуют первоначальному донору, что не могут служить основой для дальнейшей работы. Попытка выкрасть остатки первоначально взятых образцов ДНК провалилась, несколько сейфов в институте были бесцеремонным образом взломаны, зато ни у кого не осталось иллюзий: ради этих клеток многие готовы пойти на преступление. И тогда беглянку стали искать с удвоенной силой. Ведь тому, кто первый доберется до нее, достанется все.
Главное сейчас было - успеть первым. Он знал одно: у тех, кто опережал его на несколько часов, нет и не может быть настроенной ищейки. Взлом сейфа несколько запоздал: последние клетки трансогенетического донора успели перепрятать всего за день до этого. Перепрятать, чтобы втайне от всех синтезировать из остатков клеточной массы индивидуальный, генетически обусловленный запах организма Лаэрты Эвери в количестве, достаточном для того, чтобы ищейка смогла взять след. Это и задержало незнакомца.
Он включил прибор еще в порту, но там ищейка никаких следов не обнаружила. Нужно было идти в город. Он знал: она там. Не зря два чужих корабля висят на низкой орбите над этим поселением. Следят. Ищут. Ждут. И если в городе есть хоть один свежий след - ищейка найдет его. И уже не упустит.
Войдя в город, незнакомец наметил маршрут и примялся планомерно обходить квартал за кварталом в надежде напасть на след. Он был на ногах с самого утра. Иногда он останавливался, чтобы взглянуть на показания смеллера, но ни разу - чтобы отдохнуть. Он посетил площадь в центре города, прошелся по улицам, лучами расходящимся от площади ко всем семи городским воротам, заглянул на рынок - ищейка молчала. Уж не сломалась ли она?
Длинные осенние сумерки уже вползали в город, когда неожиданный писк смеллера, почуявшего запах, заставил незнакомца споткнуться и замереть прямо посередине перекрестка.
Ищейка взяла след!
Не слишком свежий, двух-трехдневной давности, но совершенно точно - тот самый след, который был ему нужен. Затруднение состояло лишь в том, что пока определить направление движения того, кто оставил след, прибор не мог. Для этого необходимо было приблизиться к объекту хотя бы на расстояние полукилометра. Но все-таки след был, и это было в сто раз лучше, чем вообще ничего. Недолго думая, незнакомец выбрал одно из двух возможных направлений и зашагал по булыжной мостовой, поминутно сверяясь с показаниями прибора.
След привел его сначала к деревянному строению, от которого на всю улицу пахло сожженным на огне мясом, потом к каменному дому с высоким забором. За забором оказалось только пустое поле, ровно засыпанное почти белым песком. Некоторое время незнакомец следил за домом, но входившие и выходившие из него люди никак не походили на ту, которую он искал. Да и давность следа подсказывала, что Лаэрты Эвери в этой уродливой каменной постройке давно уже нет.
Незнакомец повернул обратно, удивляясь тому, что с наступлением темноты улицы города вместо того чтобы пустеть, наоборот, наполнялись горожанами. Праздничные одежды, маски, всеобщее оживление быстро развеяли его недоумение. Но маскарад грозил сильно осложнить его поиски. Конечно, смеллер не должен потерять относительно свежий след в мешанине чужих запахов, но искать в толпе человека в маске гораздо труднее.
Но сегодня ему улыбалась удача: не дойдя пары кварталов до перекрестка, где ему повезло наткнуться на след, он вновь услышал писк смеллера. Ищейка уловила новый, свежий, оставленный всего каких-то двадцать-тридцать минут назад запах.
Теперь след вел к центру города, где толпа становилась все плотнее. Незнакомцу чаще приходилось проталкиваться сквозь разношерстную публику, до отказа заполнившую узкие улочки. Он снова сверился с показаниями ищейки лишь тогда, когда плотный людской поток вынес его на площадь. На площади было не протолкнуться от народа. Та, кого он искал, находилась где-то недалеко в толпе. Ищейка указывала расстояние в сотню метров и направление к центру площади.
Но недолгая радость на лице незнакомца быстро сменилась прежней тревогой. Только оказавшись вблизи своей цели, он вдруг вспомнил, что где-то в городе есть те, кто также интересуется сбежавшим с карантина трансогенетом. Эта мысль заставила его резко остановиться. Почему он раньше не подумал о возможной слежке? Если за ним следят, то он очень близок к провалу. Если следят... Может ли он в этом случае вывести их прямо на нее? Привести их за собой прямиком к цели? Ведь без ищейки идентифицировать человека под маской в такой толпе почти невозможно.
Незнакомец осторожно оглянулся, сделав вид, что поправляет плащ. Нет, толпа смыкалась за его спиной, никто не шел за ним следом. Людское море еще колыхалось, но постепенно затихало, толпа все чаще впадала в странное оцепенение. Люди запрокидывали головы в чернеющую бездну неба, будто ожидая, что оттуда сейчас упадут все три луны, налепленные на небосвод неестественно близко друг к другу.
Еще четверть часа незнакомец петлял по площади, пытаясь обнаружить слежку, и только опровергнув собственные подозрения, снова сверился с прибором. Когда расстояние до цели сократилось до двадцати метров, он вновь остановился, чтобы пристально вглядеться в толпу. Где-то рядом, у подножия уродливой статуи, вокруг которого собралась кучка местной знати в ожидании фейерверка, была и его цель. Он приготовил парализатор. Женщине в толпе станет плохо, и заботливый прохожий поможет ей добраться домой. Только бы она оказалась одна. Ищейка безошибочно укажет на Лаэрту Звери под любой маской. Только бы она оказалась одна!
Он медленно двинулся к подножию памятника.
На крыше ратуши чей-то пристальный взгляд поймал незнакомца в перекрестие оптического прицела, и палец снайпера мягко лег на спуск.

Первый залп салюта грянул как всегда неожиданно. Человек с ищейкой на запястье еще шел, еще протягивал руку с парализатором к серому пестрому плащу, когда что-то толкнуло его в спину, заставив покачнуться. И вместо того чтобы прижать парализатор к спине своей жертвы, он только ухватился рукой за ее плечо.
Сова обернулась как раз вовремя, чтобы подхватить оседающее тело. Ей хватило одного взгляда, чтобы понять, что это не Лорис, а какой-то посторонний человек. Она брезгливо отстранилась: еще не хватало служить опорным столбом для всякого перебравшего пьяницы! Но стоило ей сделать шаг назад, как человек осел на колени, потянув за собой и ее. Сова дернулась в сторону уже посильнее, но цепкие пальцы незнакомца, будто прилипчивые колючки, впились в ее одежду. За долю секунды Сова вдруг осознала: этот человек не пьян. Он смотрел ей прямо в глаза, не отпуская, приковывая к себе намертво. Невозможно было избавиться от него - эти скрюченные пальцы ей не разжать даже по одному. И бесполезно хвататься за меч: устрашающий жест был бы сейчас нелепым - Сова сама перепугалась.
- Что вам нужно?
Вспышка фейерверка осветила его открытое лицо, искаженное болью и досадой. Это почему-то успокоило Сову.
- Все-таки выследили... - прошипел он.
- Кого? - Сова не понимала, что происходит.
Человек стал заваливаться набок и всей массой потянул ее вниз. Толпа, привлеченная странной сценой, постепенно отхлынула, освободив пространство вокруг Совы. К ней не решались подойти, чтобы помочь, но и расходиться тоже не собирались.
- Вам плохо? - догадалась Сова.
Человек уже лежал на мостовой, а она, как привязанная, склонялась над ним, не в силах вырваться.
- Как же они выследили? - спросил незнакомец, будто ожидал получить ответ от Совы.
- Не знаю, - призналась Сова. - Но если вы мне скажете, где вы живете, я вас отвезу домой.
Уже в середине этой фразы она почувствовала какую-то несуразность. Что-то ей мешало сосредоточиться на незнакомце. Какая-то смутная догадка маячила на краю сознания, никак не желая становиться ясной мыслью. Сова оглядела толпу:
- Если вам плохо, я найду врача. Здесь рядом должен быть мой друг, он врач. Его зовут...
Мысль вспыхнула в голове вместе с новым залпом фейерверка над ночной площадью.
Она говорит с незнакомцем на своем родном языке! В этот момент скрюченные пальцы наконец разжались, Сова дернулась вверх, но недостаточно быстро. Лежащий на мостовой человек перехватил и сжал ее запястье, снова заставляя опуститься вниз:
- Лаэрта Эвери.
Это не было вопросом. Сова не выдержала и вцепилась в его пальцы, пытаясь разжать их. Бесполезно.
- Не дергайтесь. Значит, мы нашли вас одновременно. Сезон охоты открыт. Не надейтесь, живой вы им не особенно нужны.
- Кто вы?
- Молчите и слушайте. Мне недолго осталось.
Действительно, хватка незнакомца слабела. Сова вдруг заметила темное пятно, медленно расползавшееся по мостовой из-под лежащего тела. Цветные огни фейерверка отражались в этой лужице с каждой секундой все ярче и ярче. Незнакомец продолжал тянуть ее к себе:
- Немедленно уходите отсюда. Смешайтесь с толпой. Домой не ходите. Возможно, они уже знают, где вы живете. Убирайтесь с этой планеты. Спрячьтесь на несколько месяцев. Возьмите это.
Не отпуская ее, он отстегнул со своего запястья браслет-ищейку и сунул Сове.
- Это ищейка. Я нашел вас с ее помощью. Нельзя, чтобы она досталась им. Там встроенный мощный передатчик. Включите, когда будете в безопасности. И вас найдут те, кому вы нужны живой. Мой корабль на орбите ждет только этого сигнала. Помните: лучше быть живым подопытным кроликом, чем мертвым подопытным кроликом.
Он засмеялся было, но тут же закашлялся. Потом кашель сменился хрипом.
- Оставьте меня - и убирайтесь немедленно, - приказал он сквозь кашель и хрип.
Его пальцы разжались: он потерял сознание. Сова не успела перевести дух.
- Что здесь случилось? - Лорис стоял на коленях с другой стороны лежащего на мостовой тела.
- Он умирает. Здесь кровь. Много.
- Вижу! Помоги мне.
Лорис бросил ей медицинский саквояж, а сам нащупал сонную артерию незнакомца.
- Хорошо начинает год Четырехглавый, - заметил он, осторожно переворачивая тело. - Еще нет четвертой луны, а у меня уже четвертый пациент при смерти. Дай-ка кинжал. Мне некогда его раздевать.
Сове оставалось только смотреть, как Лорис разрезает одежду, стирает кровь и исследует рану.
- Чтоб мне раствориться! - Лорис суеверно глянул на ночное небо, где из-за крыш вяло выбиралась четвертая мертвенно-бледная луна. - Это же огнестрел!
Сова облизнула пересохшие губы.
- Это землянин, - пояснила она. - Он за мной.
- Откуда стреляли?
- Я не видела, наверное, сзади. Он подошел со спины, я обернулась, и он сразу начал падать.
- Стреляли сверху, - сообщил Лорис, зондируя рану, - видимо, с крыши ратуши. Мы оттуда как на ладони.
Сова тоже подняла глаза, но крыша ратуши находилась высоко, и в темноте никого разглядеть не удалось. К тому же Сове мешала маска. Она уже нащупала пальцами запутавшиеся в волосах завязки, когда Лорис неожиданно остановил ее:
- Не снимай! - шепнул он.
- Лорис, к черту твои суеверия! Я из-за нее ничего не вижу!
- За тобой наблюдают, - предупредил он.
- Кто? Где? - Сова отчаянно завертела головой, пытаясь хоть так компенсировать отсутствие бокового зрения. - Конечно, наблюдают. На нас все просто пялятся!
- Медленно огляди толпу. Справа от тебя - высокий человек в белом плаще. Все смотрят на него. - Лорис кивнул на тело у своих ног. - А этот разглядывает именно тебя.
Сова еще раз обвела глазами толпу зевак, но человека в белом плаще нигде не было.
- Лорис, у тебя не галлюцинации?
- Человек в белом плаще и, кстати, без маски. Он исчез. Очень быстро. Возможно, это он и стрелял. Что тебе сказал покойник?
- Покойник? - переспросила Сова.
- Ну да, уже покойник. Тут уже ни один знахарь не поможет. Так что он тебе сказал?
- Сказал сматываться отсюда. Как можно быстрее.
- Тем более не надо стоять тут мишенью. О теле позаботится стража. Он все равно уже ничего не скажет.
Лорис стал быстро собирать инструменты. Вдруг в толпе послышались крики, народ смешался, люди врассыпную кинулись из-под стены ратуши. На открывшемся пространстве, неестественно вывернувшись, лежало еще одно тело.
- Пять, - посчитал Лорис.
- Что - пять? - не поняла Сова.
- Трупов уже пять, - пояснил он, хватая Сову за руку, чтобы оттащить с открытого места под колоннаду ратуши.
Впрочем и у ратуши они не задержались. Лорис энергично распихивал толпу. Сова с трудом успевала проскальзывать в образовавшийся от Лориса кильватер. На углу площади Лорис на секунду остановился.
- Это не тот, - запыхавшись, заметил он.
- Кто не тот?
- Пятый труп - не тот, кого я видел в толпе. Тот был выше и крупнее.
- Почему пятый? Второй!
- Это у кого как. Я считаю с самого начала ночи. И у меня он сегодня - точно пятый.
- Может, это убийца? - предположила Сова.
- Ага! Сначала убил, а потом сам бросился с крыши. От раскаянья.
В стороне что-то громыхнуло, и Лорис пихнул Сову в подворотню, прикрывая собой.
- Что-то слишком много трупов в начале года, - оглядывая окрестности, заметил он. - Я бы незамедлительно последовал совету четвертого - сматываться отсюда. А то к пяти может легко прибавиться шестой, - он выразительно посмотрел на Сову, словно пытаясь представить, как она будет смотреться в неживом виде. - А почему ты уверена, что это за тобой?
- Он назвал меня по имени и сказал, что меня ищут. Надо возвращаться домой.
- Я бы не стал сейчас соваться домой, но, в любом случае, не стоит разгуливать по городу в таком виде. Они тебя видели в этом плаще и в этой маске!
Сова послушно стащила с себя плащ и уже собиралась содрать изрядно надоевшую маску, но Лорис зашипел на нее:
- Ты что, с ума сошла?!
- Но маску тоже видели...
- Откуда ты знаешь, сколько еще человек ищут тебя по городу? Маску не трогай. Лучше где-нибудь взять другую. Нельзя же вечно стоять в этой подворотне.
На секунду она застыла в раздумье, а потом кинулась через дорогу к трактиру, заполненному до отказа полупьяными завсегдатаями.
- На спор, - прокричала она прямо с порога, - меняю свою маску на первую попавшуюся! Ставлю золотой, - она обернулась к Лорису, приглашая поддержать ее замысел. - Нет, ставлю два золотых, что под новой маской друзья меня не узнают!
В трактире захохотали и застучали кружками по столам в знак одобрения. Лорис подхватил ее затею.
- Хорошо, я тоже ставлю два золотых, что тебя узнают и под новой маской! Нет, три золотых, что узнают.
- А давай! - из-за стойки выбрался трактирщик, маленький, лысеющий и вспотевший. - Меня сегодня тоже все уже видели в моей маске, а я еще побродить хотел, ночь только началась. А то так с вами всю ночь и пробегаешь, подавая выпивку.
Он отцепил от пояса огромную ярко-красную маску с перьями.
- И плащ. - Настояла Сова. - Мой все равно дороже.
- По рукам, - трактирщик бросил ей черный плащ с оранжевым кантом. - Бери. Он тоже новый, между прочим.
Сова окончательно освободилась от своего плаща и нацепила новую маску. В полутемном трактире ее лица так никто и не разглядел. Лорис тем временем снял и упаковал в саквояж свою голубую мантию, которая была украшена двумя желтыми кругами - знаком Двуглавого - и выдавала принадлежность хозяина к цеху лекарей. После этого из того же саквояжа он вытащил обычную черную дешевую маску, что за пару мелких монет можно было купить у любого разносчика, и в мгновение ока стал похож на обычного бедного горожанина, у которого не хватило денег на приличный карнавальный костюм.
Через пять минут из трактира в обнимку вышли двое подвыпивших гуляк и как-то слишком быстро для пьяных затерялись в толпе.

Он упустил их.
Дар выругался. Капризное время в очередной раз посмеялось над его усилиями, хотя он очень спешил и несся по лестнице ратуши через три ступеньки: и туда, и обратно. Нельзя было оставлять за спиной снайпера на крыше, но и терять из виду эту парочку было недопустимой осечкой.
Парочка его дожидаться не стала. Толпа смешалась, перепуталась, и в ее пестрой глубине утонула, как камень, брошенный в воду, надежда Дара на быстрое завершение дела.
А карнавал уже шумел, и не было такой силы, которая могла бы остановить это веселье. Тела погибших убрали, лужи крови присыпали песком, и спустя всего полчаса над роковым местом уже мелькали беззаботные ноги, и сыпались на мостовую лепестки умирающих цветов. Карнавал бесновался, карнавал жил, и ничто не могло прервать бешеного дыхания его недолгой жизни.

Убедившись, что беглецов ему не найти, Дар вернулся к подножию статуи. Он разузнал у патруля, куда унесли тела, и уже через пару минут оказался в подвале ратуши, где располагалась каптерка стражников. Предстояла рутинная и малоприятная работа по фиксации доказательств. Убийца и его жертва мирно лежали рядышком на грязном заплеванном полу. Зорий положил на стол монетку, и дежуривший в каптерке стражник деликатно оставил Дара наедине с двумя трупами.
Работа не заняла и десяти минут. Для будущего расследования убийства Зорий сделал все, на что был способен в полевых условиях: зафиксировал для опознания биометрические параметры, снял отпечатки пальцев. У снайпера под одеждой обнаружилось устройство слежения за жучками, с кабелем для присоединения к системе идентификации автоматической винтовки. Жертва, поплатившаяся за свою беспечность, не имела шансов выжить. Жучок на теле убитого оказался приклеенным под одну из кованых железных пластинок на плаще. Видимо, этот плащ был единственной вещью, приобретенной покойным в фактории. Под плащом убитый был одет в обычную гражданскую одежду, для сокрытия которой и понадобился широкий длинный плащ. Подсаженный жертве жучок работал, помогая снайперу следить за целью в любой толпе. Зорий покопался в памяти устройства слежения и выяснил, что еще сегодня утром слежка велась за двумя объектами, одним из которых был он сам.
Из каптерки Зорий связался с бортом и зарегистрировал криминал. Пришлось настоять на том, чтобы следственная группа из отделения Ордена в этом секторе пространства не падала ему на голову в ближайшие сутки. Биометрические параметры участников криминальной разборки ушли в следственное управление. Через минуту криминалисты капризно затребовали для идентификации личности погибших ДНК для анализа. В ответ Зорий вежливо сообщил расстояние до ближайшей лаборатории. Эксперты повинились и пообещали установить личности убитых в течение часа. Взятые пробы крови Дар приобщил к первому вещдоку на дне своей сумки.
Борт его ничем не порадовал. Спектральный анализ электрического света в городе не находил, радиоперехват тоже результатов пока не дал. Участники гонки за ценным призом подозревали друг друга в шпионаже, и по этой причине предпочитали зря в эфире не болтать. За свой канал связи Зорий не переживал: система кодирования сигнала у Ордена всегда была выше всяких похвал.
Его камеры, оставленные на всех семи воротах города, молчали. Впрочем, особенно рассчитывать на них и не приходилось. Темнота Дара не смущала - камеры отлично видят в темноте. Беспокоило другое: камера не узнает Лаэрту Эвери, если ее лицо закрыто маской, а фигура - плащом.
Ее спугнули. Это и хорошо, и плохо. Плохо потому, что это неимоверно осложнит поиски. Она запаникует, не станет сидеть на месте, начнет метаться, наделает кучу непредсказуемых ошибок и, сама того не зная, собьет со следа кого угодно. Хорошо потому, что она наверняка решит немедленно покинуть и город, и планету. А как только она поднимет свой корабль с поверхности, ее засекут. И тогда Зорию останется только отдать приказ, накинуть сетку гравитационного поля на нужный сектор орбиты и, избежав близкого контакта с объектом, отбуксировать захваченный корабль на двадцать вторую базу. А заодно по ходу дела проверить, действительно ли объект способен вывести из строя электронные системы, например, систему управления кораблем, или этот миф профессор выдумал исключительно для устрашения. Будут ли события развиваться именно по такому сценарию? Увы, причин для излишнего оптимизма у Зория не было.
У Лаэрты Эвери нет опыта ухода от слежки. «Нет, - Дар одернул сам себя, - это как раз неважно». Сколько раз он сам видел, как при угрозе жизни у человека вдруг проявлялись неожиданные таланты. Чувство самосохранения сильнее неопытности. Кого-то страх парализует, а кого-то, наоборот, подвигает на решительные, но необычные, непредсказуемые поступки.
Что она сделает в первую очередь? Кинется к кораблю - это ясно, как божий день. Она должна понимать, что если не покинет планету немедленно, то потом ее корабль просто не выпустят в открытый космос, накинув на орбиту гравитационное сетевое поле. От пары преследователей еще можно уйти, но уйти от эскадры с мощным генератором гравитационных полей не будет уже никаких шансов. Оставаться же на планете для нее означает сознательно выбирать медленную пытку несвободой. Нет, она не пойдет на это. Уж если у нее хватило духу сбежать из-под надзора на Земле, то и тут она не задержится. Она должна вырваться с планеты любой ценой и как можно скорее. Она не может не понимать, что каждый упущенный день увеличивает риск остаться без корабля. Судно может быть в любой момент найдено теми, кто преследует его хозяйку. А лишиться собственного средства передвижения означает для Лаэрты Эвери только одно - навсегда остаться в этой дыре. После случившегося она не рискнет сунуться в порт фактории.
Но не ждать же, когда она поднимет корабль на орбиту. Она - выпускница навигационной школы Земли, а это значит - отличный специалист, не дилетант на космических трассах. Она заметит преследование и попытается нырнуть в подпространство раньше, чем ее догонят. Пусть У Зория на борту опытный пилот, но нельзя отказать беглянке в шансе на успех, пусть даже одного из десяти. Стоит ли устраивать погоню в пространстве? К тому же если сбежавший трансогенет каким-то образом вывел из строя технику слежения в институте Земли, где гарантия, что он не способен повредить оборудование «Стрелы» на opбите? С этой точки зрения на поверхности планеты Лаэрта Эвери менее опасна, чем на борту судна. Здесь она может повредить только его - Дара Зория. Значит, нужно перехватить ее на пути к кораблю.
Вот все-таки: где же у нее корабль? Очевидно, что не в городе: слишком уж тут тесно. Даже легкое двухместное туристическое судно все равно имеет в длину метров пятнадцать. А здесь самая широкая улица в три раза уже. Разве что Лаэрта Эвери посадила бы корабль на Ратушной площади.
И потом, не сразу же кинется к кораблю. Все случившееся для нее - полная неожиданность. Она вышла из дома налегке, всего на одну ночь, наверняка без оружия. Ее «тревожный чемоданчик» должен быть собран заранее, но вот где она его хранит? На борту корабля или в городском доме? И оружие. Спасаясь от преследований, она должна была позаботиться о средствах самообороны. Но три года носить оружие с собой надоест: отсутствие постоянно грозящей опасности, как правило, расслабляет людей. Но не настолько, чтобы держать оружие слишком далеко от себя: на корабле. А значит, она захочет вернуться домой: за оружием, за другими необходимыми в дороге вещами. Если бы у Зория были хоть одни лишние сутки, он бы нашел ее жилище. И ждал бы ее там. Но убийство на площади смешало его планы розыска домов, купленных три года назад, и теперь не было никакого смысла возвращаться к этой тактике поиска: она была рассчитана хотя бы на сутки без чрезвычайных происшествий.
Дар выбрался из подвала ратуши, еще раз оглядел площадь и убедился, что след странной парочки давно простыл. Для очистки совести он обошел площадь, не столько надеясь на успех, сколько выбирая место, чтобы спокойно присесть и подумать. Прилегающие улицы были плотно заставлены наспех сколоченными столами: каждый трактирщик пытался захватить при помощи колченогой мебели как можно больше пространства перед своим заведением. Тем не менее места всем желающим не хватало. Дар приметил свободный столик в полутемном закутке у какой-то харчевни и заставил себя на время остановиться. В бессмысленных метаниях по городу сейчас мало проку. Нужно разобраться в произошедшем и скорректировать план поисков Лаэрты Эвери с учетом увиденного.
Итак, у него есть новая информация, и ее нужно проанализировать. Дар только что стал случайным свидетелем сцены из жизни Лаэрты Эвери, причем именно в тот момент, когда эта жизнь оказалась под угрозой. Пусть у него и нет прямых доказательств, что под маской находился нужный ему объект, но косвенные позволяют предположить, что это она.
Во-первых...
Не каждый день тут появляются агенты спецслужб с профессиональным оборудованием. С чего бы это вдруг Земле проявлять интерес к территориям, находящимся далеко за пределами ее колоний? Здесь зона влияния «Скорпиона», да и то сказать «зона» - слишком громкое слово. Так, внешний протекторат в режиме изоляции слаборазвитых миров. Вероятность, что он, Зорий, случайно вмешался в чужую игру, слишком мала. Чтобы на одной периферийной планетке вдруг столкнулись интересы разных держав? Нет, это же не Альтаир, где агенты конкурирующих спецслужб рвут друг у друга из зубов нужную информацию, и куда ни плюнь - попадешь в погон контрразведки.
Через несколько минут он будет знать, с кем именно ему пришлось вести тот короткий рукопашный бой на крыше ратуши. Зорий не сомневался, что при установлении личности снайпера следственному управлению придется попотеть: агенты, как правило, хорошо законспирированы и имеют тщательно продуманную гражданскую биографию. А вот с личностью убитого, скорее всего, проблем не возникнет: такая скорая смерть говорит о том, что в жесткие игры профессионалов на свое горе вмешался дилетант.
Во-вторых...
Из всех горожан, веселившихся на площади в момент убийства землянина, только двое повели себя так, словно случившееся имело к ним прямое отношение: они не глазели на умирающего со стороны, как иные праздные зеваки, а, констатировав смерть, слишком быстро исчезли с места происшествия, не дожидаясь прибытия стражи. Почему странная парочка скрылась с такой поспешностью, когда вокруг столпилось десятка три зевак, жаждущих выслушать рассказ очевидцев о случившемся? Потому что именно так должен был повести себя один их них - тот, который скрывается, в момент, когда его местонахождение вдруг оказалось раскрытым. Разыскиваемый объект должен быть готовым в любой момент привести в исполнение заранее продуманный план спасения, бежать, заметать следы.
Хотя парочка очень спешила, Зорий успел отлично ее рассмотреть и сейчас восстанавливал в своем воображении ход событий кадр за кадром, в мельчайших деталях.
Он протолкался к тому месту, откуда шарахнулась толпа, одновременно с высоким худым молодым человеком, одетым в ярко-голубой плащ. Человек был без маски, и запомнить его внешность не составляло никакого труда: длинные прямые черные волосы до плеч, тонкие пижонские усики, высокие резко очерченные скулы и длинный, слегка крючковатый нос с горбинкой. Для удобства Дар пронумеровал его вторым номером. Вторым, потому что в первую очередь Зория сейчас интересовал объект другой - тот, кто в растерянности стоял на коленях рядом с жертвой и держал в руках смеллер модели «ищейка». Жертва - уже выясненный фигурант, его можно на время сбросить со счетов. Первый был одет в пестрый просторный плащ, под которым белела рубашка, и его лицо скрывала большая маска из перьев.
Да, Зорий не видел лица. Промолчала видеокамера, чей глазок Зорий все-таки снял с маски и перевесил на бровь. (С маской он расстался: работать в ней было невозможно, она начисто лишала Дара бокового зрения, и он не стал рисковать оказаться неготовым к нападению сбоку). Но на то он и человек, на то он и умнее компьютера, чтобы делать выводы из увиденного даже тогда, когда компьютеру уже нечего анализировать.
Что заставляет его, Зория, предполагать, что он столкнулся именно с Лаэртой Эвери? Для начала - ее рост и телосложение. Несмотря на то, что длинный широкий плащ скрывал от Дара большую часть фигуры, ни ширину плеч, ни рост, ни размер сапог, в которые был обут объект, плащ скрыть не мог. Тот, кто склонившись, стоял па коленях рядом с упавшим телом, не обладал мужской фигурой, хотя и был одет в мужской костюм.
Дар оглядел толпу. Да, так здесь одеваются только мужчины. Но будет ли жительница Земли чтить традиции чужой культуры? Для праздника Лаэрта Эвери вполне могла выбрать любой наряд, потому что жизнь в этом отсталом мирке для нее и без того должна выглядеть ежедневным карнавалом. Дар прикрыл глаза, восстанавливая в памяти каждое движение фигуры в сером плаще. Ее жесты были резки и отрывисты, но вполне могли быть свойственны женщине, попавшей в стрессовую ситуацию.
Что происходило дальше?
Для начала: двое, оказавшихся рядом с упавшим телом, узнали друг друга, несмотря на то, что один был в маске. Посторонние друг другу люди не действуют вместе так быстро и слаженно. Но каждый из них реагировал на случившееся по-своему. Второй, например, принялся действовать спокойно и решительно: осмотрел ранение, понял, что оно огнестрельное, и с этого момента начал оглядываться. Сначала он прошелся взглядом по толпе, а потом поднял глаза на крышу ратуши. Именно по этой его реакции Дар догадался, где находится убийца. А первый?
Дар успел подметить, что первый хотел было снять маску, но в какой-то момент передумал и тоже принялся опасливо оглядываться. Этот прерванный жест сказал Дару о многом. Во-первых, больше никто из зевак маски не снял - над ними тяготело местное суеверие. А объект готов был расстаться с маской совершенно спокойно, потому что она мешала ему так же, как и Зорию: ограничивала боковое зрение. Во-вторых, маску объект все-таки не снял. Значит, у него была какая-то необходимость скрывать свое лицо.
Вот еще: смеллер в руках у объекта. Ищейка, которая используется для розыска людей. Случайно такие приборы в отсталых мирах на дороге не валяются. Скорее всего, он принадлежал уже покойному дилетанту: при помощи ищейки он тоже искал Лаэрту Эвери. И даже успел найти. Земляне, стало быть, уже стреляют друг в друга. Правильно сказал Магистр: «Хорошо, что они периодически грызутся между собой».
Но тогда почему парочка разговаривала на местном наречии? Хотя Зорий и не мог их слышать, он пытался прочесть их беседу по губам. И не смог. Это означало то, что язык, на котором они говорили между собой, был не федеральным эсперанто, и читать его по губам Дар не умел. Значит, кто-то из них был аборигеном. Ведь земляне в кризисной ситуации, наверняка, перешли бы на родную речь. И если под маской скрывается именно Лаэрта Эвери, значит, их них двоих абориген - это тот, кто был без маски: высокий, худой, с пижонскими усиками.
Нет, не логично. Потому что из своего чемоданчика этот пижон вытащил вполне современные медицинские инструменты. А здешняя примитивная культура, где тепло получали путем горения углерода, никак не могла произвести электронный хирургический скальпель и шприц-ампулу с анестетиком. Продажа в отсталые миры таких вещей врачу без лицензии строго запрещена. Значит, рядом с убитым на площади случайно оказался врач с федеральным дипломом. Наверняка, представитель какой-нибудь миссии помощи отсталым мирам.
Стоп! Мысли Зория устремились назад, к отчету, который он просматривал на борту «Стрелы». Почему он решил, что новый владелец корабля Лаэрты Звери - подданный Ксавры? Только потому, что сделка состоялась именно там? Он выбрал типовой сценарий: корабль для отвода глаз продан совершенно постороннему третьему лицу, управление кораблем осуществляется по доверенности. А если корабль продан вовсе не постороннему? Зорий выругал себя за то, что сразу не запросил данные о новом покупателе судна.
Нужно было срочно связаться с бортом. Дар оглядел свое окружение: шумная компания за столиком справа, несколько осоловевших личностей - слева, пара уже не державшихся на ногах пьяниц - в глубине подворотни. С учетом двух уже почивших в подвальчике ратуши землян, он почти ничем не рискует: едва ли третий оставшийся в живых на поверхности планеты агент сейчас ведет слежку за Зорием. А если так, нападения ждать неоткуда.
Зорий извлек из кармана очки-экран, надел их и прикрыл сверху маской. Для постороннего наблюдателя за столиком теперь сидел и разговаривал сам с собой подвыпивший сэрандос.
Данные о последнем владельце судна «Водолей» он получил уже через пять минут.
Лорис Лэвелль. Варвар, иномирец, то есть не гражданин Федерации. Тем не менее, студент-заочник Европейской Медицинской Академии Земли. Промежуточный диплом врача-терапевта. Место жительства в студенческом досье Академии обозначено - ЕС-1423. Стажировка на родине. Грант на организацию госпиталя в слаборазвитом мире. С третьего курса - Член Всемирной организации врачей. Аккредитован на ЕС-1423 как представитель миссии. Пока - единственный представитель. Фото? Он самый: усики, крючковатый нос и серьезные, внимательные глаза, совершенно не типичные для столь пижонской внешности. Будем знакомы, Лорис Лэвелль, иномирец, варвар. Значит, ты тесно связан с Лаэртой Эвери, и знакомства с тобой теперь не избежать.

Предыдущая страница 4 Следующая страница


5 Наталья Шегало

Зорий поблагодарил борт за оперативность и вернулся к своим размышлениям. Ничего хорошего в том, что Лаэрте Эвери помогал кто-то из местных, не было. Особенно если она решит спрятаться на планете, не покидая ее. Ведь аборигены здесь наверняка лучше умеют прятать, чем Зорий - искать. Мало ли деревень? Городов? Не прочесывать же каждый!
Сколько времени потребуется Лаэрте Эвери, чтобы заглянуть домой и собраться в дорогу? Час, может быть, два. Хорошо, если она все-таки снимет маску, а если нет, то камеры, оставленные на воротах, не помогут Зорию выследить беглянку. Как ее теперь искать?
Но в деле появилась новая ниточка, и грех за нее не дернуть. Ниточка эта - Лорис Лэвелль. Профессиональный врач, который работает тут постоянно, так что даже в праздник он не расстался с хирургическими инструментами. Если у него здесь практика, то он должен лечить больных куда лучше местных знахарей. Возможно, он не последняя личность в городе, и уж во всяком случае должен быть известен среди врачевателей.
Как на него выйти? Причем, быстро. Можно, конечно, инсценировать тяжелый приступ болезни, закатить глаза, стонать и призывать лучшего доктора. Есть шанс, что за доктором пошлют. Но вот явится ли он? Едва ли.
Тогда нужно искать дом, где живет врач. Его клинику. Больницу.
«Сын аптекаря!» - осенило Дара. Или сам аптекарь. Вот кто наверняка может назвать ему и докторов, и больницы города. Хозяин лавки говорил, что сосед-аптекарь уже стар, а старый человек наверняка не отправился гулять сегодняшней ночью, чтобы не рисковать быть затоптанным в толпе.
Зорий решительно поднялся из-за шаткого столика. Плохой или хороший, но у него теперь был хоть какой-то план.

Глава 4
Остывающий след

Я бегу так быстро, что ангел мой
уже не в силах меня догнать,
И я слышу, как он тяжело и часто
дышит в мое плечо.
А. Макаревич

Лорис и Сова тем временем уже подходили к дому.
- Куда?!
Лорис дернул Сову за руку и затащил в темный провал ближайшей подворотни. Беспечная попытка Совы войти в собственный дом через парадный вход грозила непредсказуемыми последствиями.
- Но...
- Никаких «но». Мы идем ко мне.
Они юркнули в узкие ворота соседнего двухэтажного особнячка с темными окнами.
Лорис запретил зажигать свет, и Сова прокралась на ощупь по темной прихожей в просторную гостиную, где обычно ожидали приема пациенты Лориса. Только здесь, в звенящей тишине, вздрагивая и замирая от каждого своего неосторожного шага, она перевела дух и, наконец, по-настоящему испугалась. До нервной дрожи во всем теле. До отчаянья. До обиды. До слез. Она забилась в огромное хозяйское кресло, стоящее в углу, и зажмурилась от страха, надеясь, что в темноте Лорис не сможет увидеть ее лица. Соленая жидкость под веками выжигала глаза изнутри. Кипящие слезы медленно просачивались между ресницами, сползали по щекам и высыхали сами собой. Сова боялась поднять руки, чтобы вытереть мокрые глаза и тем самым выдать себя. Почему? За что? Неужели им мало того, что они сделали с ней? Неужели опять? Почему она? Почему не кто-то другой? Она не хотела верить в то, что рано или поздно это случится! Знала - уйти нельзя. Но надеялась, что обойдется. На что надеялась? На то, что со временем о ней просто забудут. Почему они вдруг вспомнили о ее существовании именно сейчас, спустя столько лет? Почему ее просто не могут оставить в покое?
Ей не хватило воздуха, судорожный вдох вышел похожим на всхлип. Ненавижу! Ненавижу до такой степени, что самой страшно - оказывается можно так ненавидеть. До боли в стиснутых зубах, до ногтей, впивающихся в собственные ладони. До желания убивать. Ненавижу! Она попыталась оборвать эти мысли, но ничего не получилось. Тяжелая ненависть душила ее, не давая дышать, но вместе с ней неожиданно пришло какое-то упоительное облегчение, как будто желанная месть все же состоялась, материализовалась, воплотилась в реальность, вызванная к жизни силой ее воли.
Лорис тем временем сходил на кухню, откуда по случаю праздника была отпущена вся прислуга, и принес Сове воды. Он подумал - и выдавил в стакан ампулу успокоительного. Обманчивая неподвижность Совы не обманула его ни на секунду. Подойдя к ее убежищу в кресле, он протянул стакан.
Но поглощенная разыгравшимся воображением, смакуя несуществующую месть, Сова не видела протянутой руки, как не видела и того, что произошло следом. Лорис вдруг замер, рука, держащая стакан, ослабла. Стекло выскользнуло из похолодевших пальцев и разлетелось вдребезги у его ног.
Звон стекла испугал ее. Сова вскинула руки, защищая лицо, но один из брызнувших осколков все же слегка задел ей щеку. Боль оборвала ее жгучую ненависть и отчаянье загнанного в угол зверька. Пришлось зажать ладонью царапину, чтобы остановить кровь.
Лорис все еще стоял перед ней и держался за сердце.
- Тебе плохо? - испугалась она, - что случилось?
- Вроде уже ничего. Извини, что напугал. Просто...
- Что?
- Не могу объяснить. У меня было такое ощущение, что я сунул руку в прорубь. Чувствительность пропала. Поэтому и стакан выронил. Вот сейчас возвращается. Потрогай руку.
Сова потрогала. Правая рука Лориса была не просто холодней, чем у нее. Рука была какой-то помертвевшей. К вечному холоду своих рук Сова давно привыкла: они оставались холодными в любую жару, в теплых перчатках, рядом с открытым огнем. Сова в испуге схватила Лориса за вторую руку. Нет, вторая рука была теплой, живой.
- Что случилось? - повторила она свой вопрос.
- Я хотел тебе дать успокоительного, протянул стакан. И меня как будто парализовало. А потом все прошло.
- Протянул мне стакан? - переспросила Сова.
Они неожиданно замолчали, будто одновременно догадавшись о чем-то, но боясь высказать догадку вслух. Лорис принес новый стакан с водой, заодно прихватив по дороге и аптечку. Сова все еще зажимала ладонью порез на щеке, хотя в темноте крови видно не было. Он на ощупь достал из аптечки карандаш для обработки мелких ран, ни слова не говоря, развернул Сову лицом к окну, откуда через запертые ставни проникал в комнату слабый лунный свет, убрал ее руку со теки и хотел было осмотреть порез.
- Откуда кровь-то? - с недоумением спросил он.
- Что?
- Кровь откуда? Где болит?
- Со щеки кровь.
- Ты уверена?
Сова пальцами пощупала щеку, но ранки не было.
- Но там же болело.
- Тут ничего нет.
- Я вижу, что нет. Но кровь-то есть. Я же не обманываю!
- Так, мне нужен свет.
- Ты же говорил, что нельзя его зажигать.
- Говорил. Но не каждый день кровь появляется без ран.
- Да черт с ним, с этим порезом! - Сова махнула рукой. - Мне нужно попасть домой.
Но Лорис не намерен был отступать. Он зажег свечку в темном углу под лестницей, затащил туда Сову, но никаких следов пореза не нашел.
- Когда ты последний раз резалась или царапалась? - строго спросил он.
- Не помню. Зачем мне резаться или царапаться?
- А я помню. В прошлом году. И я еще тогда отметил, что на тебе как-то быстро все зажило, куда быстрее, чем у моих пациентов.
- Ну и что?
- А то, что у тебя ускоренная регенерация. Во много раз ускоренная, понимаешь?
- Нет! - со злостью в голосе отрезала Сова, - я не хочу этого понимать! Я не хочу понимать, что у меня в организме не так, как у нормальных людей! Не хочу. Еще не хватало, чтобы и ты меня изучал как лабораторную крысу! И это зеркало проклятое! Откуда я знаю, что происходит? И знать не хочу! И...
Свеча неожиданно погасла. Сова на мгновение ослепла, пока глаза привыкали к темноте, а когда привыкли, Лориса рядом с ней не оказалось. Она кинулась прочь из-под лестницы.
- Стой!
Сова послушно замерла.
- Стой на месте! - повторил Лорис, - и постарайся не кричать, я дам тебе успокоительного. Я сейчас.
Лорис бегом кинулся в комнату за лекарством. Вернулся и поманил Сову за собой. Стакан он предусмотрительно поставил на стол.
- Так, теперь подходи, бери стакан и пей, - приказал он, отходя подальше от Совы.
Она махнула стакан одним залпом, не почувствовав ни вкуса, ни запаха, только холод на зубах. Гнев погас, и на смену ему пришел стыд.
- Извини, я не хотела кричать, - смущенно пробормотала она, - просто мне не по себе, вот я и дергаюсь. Злюсь. Ты ж понимаешь, что не на тебя.
- Понимаю. Сядь. И постарайся быть спокойнее, - Лорис и не думал обижаться.
- Зачем? - Сова опустилась на скамью для посетителей.
- Я буду медленно к тебе подходить.
- Зачем?
- Хочу кое-что проверить. Только не кричи.
Лорис вытянул вперед руку и стал медленно приближаться к Сове. Она терпеливо ждала. Только когда его пальцы коснулись ее плеча, он шумно выдохнул и сел рядом.
- Ну, теперь можешь объяснить, что случилось? - поинтересовалась она.
- Теперь могу. Когда у меня онемела рука, я протягивал тебе стакан. Когда под лестницей ты раскричалась, произошло то же самое. Просто я отскочил вовремя.
Сова молчала. Потом неохотно выдавила:
- Я уже догадалась. Откуда я знаю, что это такое?
- Не злись, - предупредил Лорис, - мне надоело от тебя отпрыгивать.
- Не злюсь, - тихо огрызнулась она. - Самое время сейчас для научных экспериментов. Тут того гляди, пристрелят, чтобы я им меня препарировать не мешала. Мне уходить надо. Совсем. Из города. Вообще отсюда убираться. И домой надо как-то попасть.
- Попадешь. Вот ведь беда - даже послать туда некого, я отпустил кухарку. Для начала туда схожу я. Если там тебя уже ждут, прикинусь местным ловеласом. Если там кто-то побывал, это будет видно. Я соберу все, что нужно, и принесу сюда. А если там никого нет, тогда войдешь и ты. Хотя я бы предпочел, чтобы ты посидела тут.
- А ты уверен, что у тебя сидеть безопасней, чем у меня?
- Меня не ищут, - заметил Лорис.
- Зато тебя отлично все видели, причем без маски. И видели, с кем я ушла. Так что если тебя узнают, никаким ловеласом ты не прикинешься. Тебе тоже не стоит туда ходить. По крайней мере, одному. И я бы взяла оружие.
Лорис суеверно подергал себя за прядь волос - жест, призывающий удачу, и посмотрел сквозь щель в ставнях на окна соседнего дома.
- Темно, - сообщил он.
- Ну, если мы не зажигаем света в своем доме, зачем им зажигать свет в чужом? - съязвила Сова.
- Затем, что в своем доме мы ничего не ищем. А они ищут. Когда ты вышла из дома? На закате. Ставни закрыла? Ну, и что они там увидят в темноте? Хотя бы фонарик все равно зажгли бы. А вот если нас уже ждут, то, конечно, сидят без света.
- Ладно, - решилась Сова, - если идти, то сейчас и вдвоем. Пойдем через заднюю калитку. Про нее они знать не могут, значит, меня ждут с парадного входа.
- Хорошо, - нехотя согласился Лорис, понимая, что Сову ему все равно не удержать. - Но ты останешься около калитки. Я пойду в дом один. Если там кто-то есть и я не вернусь через минуту, ты немедленно уйдешь. Если там никого нет - быстро собираем вещи и уходим.
Сова тоже подергала себя за челку, а заодно поплевала через плечо и постучала по дереву. Лорис терпеливо ждал, когда она закончит ритуал. Наверно, для него, несмотря ни на что, все суеверия мира были не просто суевериями. Сова знала, что до сих пор перед сложной операцией он приносит жертву Двуглавому, разбивая два яйца и ставя тарелочку с сырыми желтками в изголовье хирургического стола.
Идти без оружия в дом, где их, возможно, ждала засада, было страшно. Сова повертела в руках пару метательных ножей, которые были у нее с собой, и печально подумала, что едва ли они послужат ей хорошей защитой от пули или лазерного луча.
Ее попытки нелегально купить бластер успеха не имели. Она долго обхаживала одного торговца в фактории, осторожно намекая на свой интерес, но в итоге ей прямым текстом сообщили, что рисковать ради нее желающих мало. Либо стоимость этого риска выльется в такую цифру, которая Сове будет явно не по карману. Бластер - номерное оружие, которым оснащается армия и спецслужбы. Такое оружие подлежит учету и персональному закреплению, и потому достать его действительно не просто. Она подумала - и решила, что неразумно спускать деньги, заработанные в Торговом флоте, покуда ее будущее столь неопределенно. Она должна экономить: неизвестно, сколько времени ей предстоит прожить в заброшенном отсталом мирке на окраине цивилизации. Сова еще строила планы: хотела купить себе новое имя, новый паспорт и диплом, вернуться на Землю, найти работу. Нечего было и думать снова устроиться в Торговый флот, где проверка новичков при найме была крайне скрупулезной. Но оставались еще частные компании, и была маленькая надежда, что какой-нибудь владелец небольшого каравана судов согласится ради нее сделать вид, что не заметил несовпадение номера диплома и фамилии в открытой для всех любопытствующих базе данных Высшей школы космонавигации. Если кто-то из судовладельцев вообще согласится идти на риск лишиться лицензии на дальние маршруты из-за недипломированного штурмана. Что она могла посулить взамен? Работать за половину обычного жалованья? Да она согласилась бы и на треть того, что платили в федеральном флоте - лишь бы вернуться к работе. На самый же черный день у нее имелся план, на корню раскритикованный даже Командором, чей авантюризм простирался обычно дальше видимых Сове пределов. Несмотря на то, что этот план совершенно противоречил ее законопослушному прошлому, в самом крайнем случае Сова собиралась податься к контрабандистам.
Огнестрельное оружие ей продали из-под полы за вполне приемлемую сумму. Легкий пистолет марки «Страж» несколько успокоил Сову, но это было обманчивое спокойствие. Для того чтобы натренировать руку, нужно было регулярно упражняться в стрельбе. Патронов для такой регулярности у нее не было. Лорис же к пистолету отнесся скептически и в подтверждение своей позиции отвел Сову в местную школу фехтования, где ей быстро доказали, что само по себе оружие дает слишком мало преимуществ. Нужно еще уметь им владеть.
Оба ножа Сова упрятала назад в потайные ножны за голенищами. Местное слово «нож» фактически переводилось как «засапожник». Отличать мужскую обувь от женской Сова научилась довольно быстро: мужские сапоги никак нельзя было перепутать с женскими благодаря наличию именно этой детали - ножен на голенище. Иногда ножны были потайными, спрятанными на внутренней стороне голенища, иногда - парадными, расшитыми мелкими камнями или ракушками.
Ну что ж, ножи - так ножи. По крайней мере, с ними она хоть как-то умела обращаться. Не блестяще, не мастерски, но сносно - достаточно, чтобы попасть в неподвижную цель метров с пяти. Лорис тоже прихватил оружие, очень надеясь, что в нем не возникнет надобности.
Проникнуть в дом было необходимо. Конечно, без вещей можно было и обойтись, хотя с ними дорога гораздо приятнее. Но пистолет Сова намерена была прихватить с собой во что бы то ни стало.
То ли все эти мысли как-то отвлекли Сову от болезненной жалости к себе, то ли лекарство оказало, наконец, какое-то действие, но, приняв решение, Сова вдруг успокоилась, а успокоившись, принялась действовать.
Лорис приоткрыл заднюю дверь и нырнул в темноту прихожей. Сова стиснула зубы и затаила дыхание, ловя каждый звук. Труднее всего было ждать. Ей казалось, что прошло уже много времени, а Лорис все не возвращается, что его уже схватили, связали, так что он не может ни крикнуть, ни подать ей знака. Страх заставил Сову, крадучись, пройти половину темного двора, когда навстречу ей из дома осторожно выглянул Лорис и подманил ее пальцем.
- Пока здесь никого не было, - шепнул он.
Сова кинулась наверх, в гостиную, оттуда- в кабинет, где в ящике бюро обрастал пылью давно не чищеный «Страж». Кабинет в темноте казался чужим и незнакомым. Сова вытащила оружие и уже собралась было бежать обратно, как взгляд ее упал на компьютер. Нужно было отправить сообщение о случившемся Командору. Но как? Их редкая переписка с Командором велась через анонимные адреса и шифровалась изобретенным им кодом. Сейчас, когда ее ищут, выйти в сеть невозможно: радиосигнал мгновенно засекут. Сова решила не рисковать - страх быть обнаруженной служил достаточным препятствием. С Командором она свяжется уже с борта «Водолея», когда выйдет на внешнюю орбиту, перед самым прыжком в подпространство. Так будет безопаснее всего. Встречу на Ксавре следовало перенести недели на две раньше намеченного срока. Дожидаться Командора в ранее условленном порту Сова теперь никак не могла.
Но оставлять мобильный компьютер в доме было неразумно. Сова быстро отсоединила провода, подхватила легкий пластиковый корпус под мышку и заспешила назад: собирать остальное оборудование не было времени - снизу уже поднимался Лорис, чтобы поторопить ее.
Беглецы выскользнули из дома тем же путем, что и пришли. Небо уже начинало сереть, и четыре бледные луны заговорщицки перемигивались друг с другом, строя козни на следующую карнавальную ночь.

Рассвет Дар встретил на ногах.
Улицы быстро пустели. Утомленные праздником горожане спешили выспаться перед следующей ночью. За прошедшие несколько часов Зорий успел разбудить аптекаря, вытрясти из перепуганного старичка сведения о проживающих в городе докторах и навестить два ближайших к аптечной лавке дома. Удача, что была так благосклонна к нему в торговой фактории, закапризничала, но, как оказалось, ненадолго.
Вызов с борта застал Дара на пути к третьему по счету врачу.
- Командир, есть! - радостно рапортовал его заместитель.
- Где? - коротко спросил Зорий.
- Северо-восточный район! Недалеко от ворот. На одном из домов смонтирована антенна сетевой связи.
- Отлично! - похвалил Зорий. - Ведите меня кратчайшим маршрутом, - приказал он. - Больше ничего?
- От экспертов пришли данные о личности одного из погибших, - сообщил заместитель. - Со вторым, как вы и обещали, сложности.
- Кто первый?
- Землянин. Сотрудник НИИ человека.
Зорий покачал головой. Определенно, умнее всех поступил профессор: передал все материалы Ордену и доверил поиск сбежавшего трансогенета профессионалам. Вот поэтому профессор до сих пор жив. Видимо, в институте с таким подходом были согласны не все.
- Через двенадцать часов прибывает следственная группа, - напоследок напомнил капитан.
- Высадку им без моей санкции не давать. От Магистра что-нибудь есть?
- Нет.
Он не выдержал и перешел на бег.

Казалось, его здесь ждали.
Небольшой двухэтажный особняк Зорий отыскал без труда. Улица, на которой он стоял, была пустынна. Дома с наглухо закрытыми ставнями ревниво хранили утренний сон своих хозяев. Дом Лаэрты Эвери ничем не отличался от остальных, ставни его были так же плотно закрыты, а парадная дверь, выходящая на улицу, судя по слою пыли на крыльце, открывалась очень редко.
Дар не стал ломиться в парадный вход, а прошел через незапертые ворота во внутренний дворик. Прибегать к поверхностному поисковому трансу пока не было нужды, ощущения и без того были обострены до предела: он шел по горячему следу.
Уже во дворе Зорий понял, что дом пуст. И опустел он совсем недавно. Казалось, стоит лишь нарушить его тишину: деревянным молоточком, привязанным к калитке, выбить неровный ритм приветствия, заскрипеть ржавыми петлями ворот, уронить ключи на пол, - и все вокруг встряхнется, оживет, сбросит притворную неподвижность и заговорит на разные голоса, взахлеб. Дом еще не успел одичать, он еще хранил следы присутствия хозяев, как кровать некоторое время хранит человеческое тепло. Дом еще не подозревал, что его бросили, не ведал, что к нему больше не вернутся. Он ждал хозяина или гостя, все равно кого, он распахивал ему навстречу скрипучую калитку, он стелил под ноги мощенную зеленым камнем дорожку, он встречал вошедшего, не скрывая и не утаивая ничего. Каждый камень, каждая доска в заборе наперебой кидались рассказывать об исчезнувших хозяевах, как старые слуги в аристократических семействах, гордясь своей осведомленностью.
Задняя дверь с кольцом, до блеска отполированным частыми прикосновениями рук, была деревянная, с многочисленными следами глубоких шрамов от метательного ножа. Здесь были и старые, и свежие отметины, причем свежие располагались гораздо ближе к центру воображаемой мишени, из чего Зорий сделал вывод, что тренировки возымели результат. На высоте двух метров от пола на двери имелась надпись мелом, начертанная крупными печатными буквами, какими обычно пишут дети. Только сомнительно, чтобы ребенок смог дотянуться до такой высоты. Надпись была сделана на федеральном эсперанто и требовала: «Сова, прекрати портить дверь!» Видимо, требование не было выполнено. Зорий прикинул расстояние, с которого выполнялись эти броски - не дальше, чем до забора, максимум метров пять. Забор тоже был истыкан. Наверняка тому, кто тренировал руку, было лень возвращаться на прежнее место у двери для нового броска. Поэтому на тренировках он использовал две противоположные мишени.
Эта дверь, в отличие от парадной, оказалась незапертой. Может быть, хозяева считали, что у них нечего красть, или замки в этом отсталом захолустье еще не были изобретены. Хотя при наличии частной собственности замки возникают с неизбежностью, как и специалисты по взлому. Дар потянул за кольцо - и оказался в маленькой прихожей, пахнущей дымом. Он уже успел заметить, что все дома в этом мире пахли приблизительно одинаково: горелой древесиной. Но здесь к этому запаху примешивалось что-то еще, какой-то неуловимо знакомый, но нечасто встречающийся аромат. Зорий потянул носом, но опознать запах не смог.
Он внимательно осмотрел тесную комнатку с лестницей, уводящей наверх. Вполне современная вешалка для одежды соседствовала здесь с массивным деревянным сооружением, в котором Зорий не без труда распознал стойку для холодного оружия. В одной из ее ячеек скучали без дела обтянутые кожей ножны с перевязью, покрытые толстым слоем домашней пыли, рыхлой и легкой, как только что выпавший снег. Оружия к этим ножнам Зорий не нашел. «Пока не нашел», - мысленно поправил он себя. Значит, хозяин счел нужным взять оружие с собой? Не держать же в прихожей громоздкое сооружение для одних пустых пожен! Дар изучил пыль и порезы на поверхности стойки со скрупулезностью детектива. Из пяти ячеек периодически пользовались тремя: одной длинной, естественно, для меча, и двумя короткими - для кинжалов. Да, вооружились неплохо! Зорий фыркнул, представив себя с полным боекомплектом Ордена против этакого рыцаря в доспехах, с кинжалами и мечом. Избиение младенцев! Ладно, пусть так - не обнаружить бы пустую кобуру от бластера.
Он тщательно переворошил одежду на вешалке - в надежде найти тот самый пестрый плащ, что был им замечен на объекте под номером один - предполагаемой Лаэрте Эвери, - но плаща не нашел.
Лестница скрипела ужасно, несмотря на все усилия Дара двигаться бесшумно. То ли этот скрип был особой системой сигнализации, предупреждавшей хозяев о непрошеных гостях, то ли просто старое дерево под ногами давно рассохлось и хрипло жаловалось на старость. Дар знал, что в доме пусто, но все равно старался ставить ноги как можно мягче, подальше от скрипучего центра ступенек.
Лестница привела его в полутемную гостиную на втором этаже особняка. Тяжелые, наглухо закрытые ставни пропускали внутрь лишь тонкие лезвия солнечного света, рассекающие мрак комнаты на три ровных ломтя темноты. Только здесь Дар на секунду прикрыл глаза, входя в неглубокий поисковый транс, а когда открыл - темнота отступила и он смог оглядеться.
Просторная гостиная, где он оказался, являла собой забавный образец смешения стилей. Две культуры, разделенные веками прогресса и парсеками расстояния, столкнулись тут лбами по воле привередливого хозяина. Вычурная роскошь средневековья недоуменно взирала на инородный минимализм современности. Стены были отделаны резным, благородно состаренным деревом. Такая же тонкая искусная резьба покрывала ставни. В центре комнаты чернел огромный низкий стол, вокруг которого, подальше от мрачных стен, располагались как будто сбежавшие с обложки глянцевого каталога кресла и диван, купленные в фактории. Мебель в стиле «постмодерн» выглядела испуганной и затравленной среди окружающего антиквариата.
Источник знакомого запаха Зорий обнаружил на столе: пустая банка из-под кофе и чашка с еще не высохшей черной лужицей на дне. Совсем недавно тут пили кофе, который растет только на Земле и на вкус не нравится никому, кроме землян.
Зорий пристроил на столе свою сумку, извлек все необходимое и снял отпечатки пальцев с чашки и банки. Через десять минут он будет знать точно, чей это дом. Даже если кроме чашки он тут больше ничего не найдет. А ведь он найдет. Вон сколько тут всего интересного. Дар чувствовал, что он на правильном пути. За нагромождением косвенных данных уже можно было различить общую картину здешней жизни Лаэрты Эвери. Не хватало лишь нескольких очевидных деталей. Его интуиция, чувствительная как стрелка компаса, перестала, наконец, беспорядочно метаться по сторонам и указывала единственно верное направление.
Отослав отпечатки пальцев в следственное управление, чтобы скоротать время ожидания результатов дактилоскопии, Дар обошел комнату по периметру. Ни фотографий на стенах, ни портретов, ни каких-либо других вещей, которые могли бы с достоверностью продемонстрировать Зорию владельца, он больше не нашел, хотя вещей было много и находились они в изрядном беспорядке. Впрочем, беспорядок этот не был тем внезапным хаосом, что возникает от быстрых неумелых сборов в дорогу. В этом сумбурном нагромождении предметов была своя внутренняя логика, исходя из которой каждая вещь располагалась не там, где было ее первоначальное место, а там, где ею удобнее всего было пользоваться. Например, чайник с остывшей водой Дар нашел у ножки стола. Тарелка была оставлена на полу около дивана (Зорию в последний момент удалось задержать на весу ногу, чтобы не раздавить стекло). Тут же валялись книга, кухонный нож и огрызки каких-то фруктов. Попыток хозяина упорядочить этот бедлам Дар не заметил. Попади он в такую обстановку, скажем, на любой из баз Ордена, он бы уверенно решил, что здесь обитает старый холостяк.
Дар уважительно приподнял книгу в тяжелом деревянном окладе, заглянул внутрь и убедился, что алфавит ему незнаком. Благодаря получасовому облучению головного мозга в пыточном кресле в фактории устную речь он еще понимал, но заказать себе заодно и запись алфавита не догадался, не видя в том надобности. Литературные вкусы хозяина остались для Зория загадкой.
Он покинул гостиную через большую, задрапированную тканью арку в стене - и оказался на площадке второй лестницы, видимо, парадной. Здесь, спасаясь от яркого солнца, ему снова пришлось прикрыть глаза, уже успевшие привыкнуть к полумраку гостиной. Через не защищенное ставнями окно утренние лучи азартно вылизывали паркетные плиты пола и деревянные балясины парадной лестницы.
Заслонившись от света рукой, Зорий двинулся в следующую дверь и сразу понял, что попал куда нужно - в кабинет. Если в гостиной на стенах висели канделябры, то кабинет сильно опережал ее в эволюционном развитии: здесь имелись две электрические лампы и куча проводов, оставшихся от хозяйской работы по электрификации жилища. В углу красовалась портативная электростанция. На деревянном столе, слегка подпорченном усилиями какого-то древесного жучка, была брошена пара перчаток для работы в виртуальном рабочем пространстве и шлем. Зорий поискал глазами компьютер, создающий это пространство, и не нашел. По столу и прилегающему к нему подоконнику были разбросаны компьютерные диски. Дар только взглянул на них, и уже через секунду подробно рассматривал каждый. Это оказались дистрибутивы обучающих программ по медицине: анатомия, фармакология, микрохирургия. Марки производителей гласили: «Сделано на Земле».
Значит, он все-таки в гостях у Лориса Лэвелля? Но где же тогда Лаэрта Эвери? Не теряет ли он зря время, обыскивая не тот дом? С другой стороны, всего час назад сбежавший трансогенет и местный врач были вместе. Если они достаточно близки - в кризисной ситуации едва ли расстанутся друг с другом.
Зорий внимательно прошелся взглядом по кабинету. Стеллажи были забиты книгами. Наверное, книги по местным ценам были дорогим удовольствием. Их тяжелые оклады украшала резьба, чеканка, кожа, вышивка и даже какие-то ракушки. Полка прогнулась под тяжестью этой средневековой мудрости.
Рядом с книжным хранилищем располагался такой же массивный, как все в этом доме, секретер. Ящики заперты не были. Дом демонстрировал полное пренебрежение хозяина к защите частной собственности. Тяжелый кованый ключ висел на гвоздике справа и тоже покрылся густой домашней пылью. Секретер был набит мелким барахлом, какое давно стоило бы выбросить. Дар вывалил содержимое ящиков на стол и прежде всего занялся бумагой. Только здесь он нашел, наконец, что-то индивидуально-определенное: единственное имя, написанное много раз, но двумя разными почерками.
Но это было не имя Лаэрты Эвери. Это было имя Лориса Лэвелля.
Бумажный лист был исписан крупным почерком, схожим с тем, который Зорий видел на входной двери: «Лорис Лэвелль. Лорис Лэвелль, Лорис Лэвелль... ». II так много раз. Чуть ниже то же имя было повторено вторым почерком - размашистым, залихватским. На обратной стороне листа имелся портретный набросок: молодой мужчина с длинными черными волосами и маленькими усиками. Дар узнал врача, хотя рисунок был непрофессионален и небрежен.
Была еще целая куча рисунков: проект какой-то двухэтажной постройки, кривой чертеж меча, карта местности с нанесенными горами, дорогой, населенными пунктами, и крестиком, помечавшим то ли конечный пункт следования, то ли зарытое сокровище, то ли месторасположение корабля. Последнее было бы очень кстати.
Но если это все-таки дом врача, то Дар напрасно ждет результатов дактилоскопической экспертизы. Скорее всего, отпечатки пальцев на кружке принадлежат Лорису Левеллю. Но здесь было два человека. Два. Кто-то же писал на федеральном эсперанто: «Сова, прекрати портить дверь»? Значит, этот язык был понятен не только доктору, но и тому, кому была адресована просьба. И пока у Зория оставалась надежда найти этого адресата, он не намерен был покидать дом.
Пришлось сосредоточиться: глубокий эмоциональный поиск всегда требовал больших затрат энергии и предельной концентрации. Человек словно превращался в прибор для измерения эмоционального фона и биоизлучения, оставленных другими людьми. Без нужды прибегать к таким упражнениям не следовало: слишком изматывалась нервная система, не привыкшая чувствовать больше чем за одного. Последствия были неизбежны: немотивированная раздражительность, головная боль, резь в глазах. Зорий знал, что после бессонной ночи он рискует устать слишком быстро, но иного выбора сейчас не было. Первая попытка оказалась неудачной - мешало поле, создаваемое браслетом высшей защиты, понижая и без того ослабленную недостатком сна чувствительность. Чтобы не тратить энергию на преодоление защитного слоя, Дар отключил браслет. Только со второй попытки ему удалось погрузиться на нужный уровень - не глубже полумесячной давности. Как раньше он видел следы глазами, так сейчас шестым чувством впитывал атмосферу этого дома. Медленно передвигаясь по комнате, он снимал ладонями лоскутки чужих присутствий с поверхности вещей, но руками ни к чему не прикасался.
В кресле у стола, там, где предположительно располагался исчезнувший из кабинета компьютер, часто сменяя друг друга, бывали два человека. Один из них работал, надевал перчатки, входил в виртуальное рабочее пространство. Фон его эмоций выдавал ровную сосредоточенность. Второй, видимо, развлекался. Яркие всплески радости чередовались с провалами досады.
Рука Дара застыла на уровне изголовья кресла. Один был мужчина, видимо, Лорис Лэвелль, а второй... Зорий с удивлением обнаружил, что не может определить пол второго объекта. Такое с ним было впервые. Пальцы уже почти касались высокой спинки кресла, он вслушивался в отзвуки чужих чувств так тщательно и чутко, что жгло ладони, но ему так и не удалось распознать, кем, мужчиной или женщиной, они были оставлены.
Пришлось подождать, пока кисти рук избавятся от жара прилившей крови и восстановят чувствительность, притупившуюся от перенапряжения. После передышки Зорий осторожно двинулся к оконному проему. Здесь почти не было следов первого, а вот второй любил сидеть на подоконнике и о чем-то увлеченно мечтал. В этом месте его эмоции плавными волнами стелились под ладони. Эмоциональных следов второго в доме было на порядок больше: они сохранились на книгах, на древней мебели, на изрезанных ажурных деревянных панелях. Казалось, этот таинственный второй умудрился прикоснуться к каждому сантиметру в доме. Не было такой вещи, которая ускользнула бы от его внимания, где-то пристального, где-то поверхностного. Дар вспомнил, где ему доводилось встречать такую интенсивность чужого присутствия во всех вещах: еще в бытность курсантами на тренировках учащиеся отрабатывали глубину погружения в поисковый транс на следах, оставленных уборщицей, что ежедневно наводила чистоту в учебных аудиториях. Эти следы действительно были практически везде, за исключением потолка. Так может быть, таинственный «второй» - всего лишь прислуга? Но откуда тогда такие сложности с определением пола? Можно было бы предположить, что эти затруднения вызваны местным происхождением: люди, конечно, есть люди, но другая культура, другие эмоции легко могли ввести Дара в заблуждение. У Зория не было большой практики в общении с представителями отсталых цивилизаций. Но следы Лориса Лэвелля - аборигена - распознавались легко.
Почти на ощупь Дар двинулся из кабинета назад в гостиную. И уже на пороге уловил новую, свежую струю - спешки, легкой паники, сборов в дорогу. Непередаваемый аромат страха. Запах жертвы. Нет, не запах. Но безошибочное собственное возбуждение охотника толкнуло Зория по свежему следу, прочь из гостиной, во вторую дверь, к кухне, назад в гостиную, к комоду с одеждой, в спальню...
Он остановился на пороге. Именно в это место ему меньше всего хотелось сейчас заходить. В чем только ни приходится копаться по долгу службы... Но есть же и предел.
Однако след вел туда, тащил за собой, ломая сопротивление рассудка. Так гончий пес, почуяв близкую добычу, не в состоянии уже исполнять команды хозяина. Инстинкт сильнее приказа. Зорий ненавидел в себе этот инстинкт, но понимал, что в интересах дела войти все же придется. Именно спальня даст ответ на вопрос, чей это дом. Спальня ведь тут одна.

Предыдущая страница 5 Следующая страница


Больше, чем власть 6

Широкая жесткая кровать стояла не у стены и не в центре, а как-то по диагонали, бесцеремонно дробя пространство комнаты на неравные кривые части. Зорий осторожно приблизился к ней, сознавая, что вторгается в самую интимную зону дома, провел ладонями над поверхностью кровати и с облегчением выдохнул. Наверное, он был даже благодарен хозяевам за то, что ему не пришлось играть роль подглядывающего в замочную скважину. Спальня принадлежала второму. И этот второй вел здесь весьма воздержанную жизнь.
Особенно тщательно Зорий изучил изголовье кровати. И тут ему снова пришлось удивиться. Нет, на кровати никому не снились кошмары. Спящему здесь вообще ничего не снилось. Будто человек ложился спать - и отключался от жизни, если такое вообще возможно. Человек, который не видит снов? Такого не может быть. Дар углубил уровень поискового транса, пытаясь уловить остатки чужих сновидений. Ничего. Пустота.
Его внимание привлекла большая, в человеческий рост, рама в углу комнаты, накрытая сверху клетчатым пледом. Картина? Портрет? Это было бы большой удачей. Зорий медленно потянул за край наброшенную на раму ткань.
Вспышка!
Боль!
Слепота...
Оно вырвалось из рамы, словно ураган. Как будто пригоршню смертельно холодного колючего снега швырнули прямо в лицо, так, что воздух застыл в легких и Дар мгновенно оглох и ослеп. Скорее рефлекторно, чем сознательно он отпрянул в сторону и последним усилием воли вырвался из глубокого транса, наспех поставив защитный блок. Ладони мгновенно стали холодными и липкими, в коленях появилась неприятная слабость.
Зорий выругал себя последними словами. Ничто не могло оправдать то, что он так непростительно расслабился!
Он щедро подарил себе несколько долгих минут, чтобы прийти в себя. Затем осторожно, не снимая защиты, попытался измерить интенсивность оглушившего его поля. И не смог. Его внутренний измеритель зашкаливало. Более того, Зорий не мог даже определить характер энергии. Еще никогда в жизни Дару не случалось ощущать такого мощного потока. И поток этот был опасен. Даже выйдя из транса, Зорий всей поверхностью кожи, вмиг покрывшейся противными мурашками, чувствовал, насколько он опасен.
Стараясь не попасть под второй удар, Дар осторожно подобрался к раме сбоку и заглянул в нее. Когда-то в раме было зеркало, большое, в полный рост. А потом зеркало разбили сильным ударом прямо в середину посеребренной поверхности. Но оно не разлетелось вдребезги, не осыпалось ломаными острыми осколками, а только покрылось густой сетью трещин, раздробив отражение комнаты на десятки мелких фрагментов. И все же даже с таким повреждением поток чужой энергии хлестал из него, как бурный водопад.
Вот именно, чужой. Зорий, наконец, нашел нужное определение. Чужое. И лучшего доказательства ему уже не требовалось. Даже профессор не мог сказать, кого именно должен искать Зорий. Внешность можно изменить, документы - подделать, прошлое - стереть. Но Дар сразу понял: ему нужно искать чужое. Нечеловеческое. И он его нашел.
Что-то было там, за изломанной поверхностью стекла. Но что - Зорий не мог понять. Столкнувшись с новым и неизведанным, восприятие забастовало. Из всего обилия доселе неизвестных Дару ощущений знакомым было только режущее, ни с чем не сравнимое по остроте и никогда не забываемое чувство опасности. Странно, что, усыпленный спокойствием этого дома, Дар не почувствовал угрозу с самого порога.
Зорий потянулся за пледом. Плед оказался футляром. Кто-то, весьма грубо и неумело, однако вполне надежно наложил эффект отражения на ткань, и плед, словно плотина, наглухо перегородил чужеродный поток так, что даже в глубоком поисковом трансе Дар ничего не ощутил. Немудрено, что его едва не убило. Тот, кто поставил здесь такую ловушку, позаботился о маскировке.
Но для Дара ли эта ловушка? Или для той, что любила смотреться в это зеркало? Сейчас Дар ощущал, что русло потока неизвестной энергии проходит прямо сквозь точку пространства, где должен стоять человек, если он хочет увидеть свое отражение в полный рост. Еще более странным был знак этого потока. Сталкиваясь с энергетическим воздействием, Зорий привык противопоставлять любой волне отражающий эффект собственного энергетического поля. Здесь же поток чужой энергии сдирал с Дара слои его защиты, обдирая его, как обдирают липку, так что энергия защиты поглощалась и исчезала в чуждом потоке, словно в бездонной бочке. Чужой канал не изливал энергию, чужой канал поглощал ее. Дар понял, что долго так не выдержит, и набросил на разбитое зеркало плед.
Только после этого он присел на краешек кровати, чтобы подумать. Отражающие свет поверхности для открытия энергетических каналов использовали еще на заре человечества. Напрасно зеркалам долгие века приписывали магические свойства. Легкость открытия подобного канала зависит не от свойств посеребренного стекла, а от сознания самого человека. При желании и умении канал можно вывести через что угодно. Но человеку всегда легче настраиваться на воображаемую глубину зеркального отражения, чем на глухую плоскость стены. Впрочем, форма имеет значение только для дилетанта. Считая себя далека не новичком в подобных делах, Зорий с опаской подумал о нечеловеческом организме, способном управиться с энергетическим потоком такого порядка. Кто из людей мог бы открыть подобный канал? И кто пытался этот канал уничтожить, разбив зеркало?
Когда головокружение и слабость прошли, Зорий поднялся. Пора было решать, что делать дальше. Разбираться с этим каналом - сейчас не его задача. Это дело экспертов, и оно может пока подождать. Цель же Дара - как можно скорее найти Лаэрту Эвери, чем бы она ни оказалась в конечном итоге. Найти и обезвредить, иначе...
Пискнул сигнал - вызов с борта.
Пришли данные дактилоскопии. Видимо, Магистр поставил дело под личный контроль, и чуткое к его пожеланиям следственное управление спешило порадовать Зория результатами. Нельзя утверждать, что взятые в доме отпечатки пальцев принадлежат гражданке Федерации, подданной Земли Лаэрте Эвери: папиллярные узоры образцов, добытых Зорием, не совпадают с отпечатками, хранящимися в базе данных о выдаче паспортов подданным Земли: на контрольных образцах из базы данных нет лазерных идентификационных меток. Зато рисунок лазерных меток образцов, присланных Зорием, полностью совпадает с аналогичным рисунком отпечатков, что были представлены из НИИ человека.
Зорий потребовал пояснений. Ему пояснили. Для экспертизы были представлены отпечатки пальцев из трех источников: от Зория, из НИИ человека и из базы данных Земли. С этим Дар был согласен. Так вот, обычно на Земле лазерными метками метят клонированные, идентичные друг другу организмы, чтобы отличать оригинал от копии и копии друг от друга. У клонированных организмов узор папиллярных линий полностью совпадает с оригиналом. Цель процедуры заключается в том, чтобы оставить на пальцах копии дополнительный фактор для индивидуализации папиллярного узора в виде продольных и поперечных насечек. Если после порезов и ожогов рисунок линий восстанавливается, то после лазерной метки он остается измененным навечно. «Добытые вами отпечатки, - сообщили ему, - не идентичны тем, что содержатся в базе данных о выдаче паспортов подданным Земли. И объяснение этому пока видится лишь одно: это отпечатки не первоначального организма Лаэрты Эвери, а очень точной его копии. Клона. Только так можно объяснить совпадение узора и наличие меток».
В связи с этим сам Магистр передавал Зорию, что следственным управлением возбуждено уголовное дело по статье «Убийство» и начаты поиски первоначального тела Лаэрты Эвери, если таковое вообще когда-то существовало. Возможно, сбежавший из института трансогенет - не единственный экземпляр в эксперименте землян. А представленные институтом данные об аномальных свойствах этого организма, которые возникли якобы после пропажи и возвращения корабля - лишь дымовая завеса для сокрытия запрещенных исследований по изменению генной структуры человека. Следствие только началось, ответов на эти вопросы пока нет, поэтому Магистр советовал Зорию проявлять осторожность при столкновении с объектом.
Дар заставил себя дослушать до конца, борясь с неожиданным неприятным чувством. Волнение? Сострадание? Жалость к искусственно созданному существу со взглядом обиженного ребенка, что сейчас спасается от Дара бегством? Как же часто они не успевают! Как часто информация приходит тогда, когда уже некого спасать! Понятно, зачем Магистр срочно сбросил ему эти выводы экспертов - чтобы он, Дар Зорий, не слишком мучился совестью, если ему придется убить сбежавшего трансогенета. Операция «Мертвый сезон-2» в малых масштабах. А ведь убить придется. Что же натворили эти умельцы в белых халатах с человеческими генами? Какие чужеродные свойства теперь будет проявлять этот модифицированный организм? Какое биоизлучение он теперь генерирует? То самое, что едва не убило Дара у зеркала?
К трансогенету нельзя испытывать жалость. Но Дар испытывал. Чудовищная несправедливость была в том, что жертва научного эксперимента, проведенного с нарушением закона, должна с неизбежностью стать и жертвой этого закона. Она ведь все равно умрет - Зорий слышал, что трансогенеты долго не живут. У нее впереди, с учетом уже прожитого, год, может, два или даже три, а потом все равно конец - внезапная смерть непонятно от каких причин. Очередная загадка мудрой природы: то, что не рождено так, как распорядилась эволюция, обречено на смерть, будто искусственно модифицированному организму не хватает какой-то животной, врожденной силы, первобытной энергии, чтобы существовать дальше, и он просто увядает, как сорванное растение. Она все равно умрет. Зачем рисковать и пытаться вывезти ее с планеты? Зачем везти в Орден? Для чего? Для новых опытов? Для того, чтобы оставшиеся год-два своей псевдожизни она провела, исколотая иголками, отдавая клетки своего тела ради научных восторгов генетиков. Или хуже того - в изоляторе для таких, как она, подальше от цивилизованного мира, под охраной, которая в равной степени стережет внешний мир от трансогенетов и трансогенетов от внешнего мира. Не милосерднее ли тогда прекратить весь этот кошмар здесь, подальше от Земли, на всеми забытой планете? Для раскрытия преступления вполне достаточно будет просто тела, которое он доставит. Показания трансогенета все равно не имеют юридической силы ни в одном суде.
Зорий потер лицо, пытаясь выкинуть из разболевшейся головы укоризненный взгляд обиженного ребенка с фотографии. В его задачу не входит быть милосердным. Надо только искать. И надо найти. Иначе ее найдут те, другие, и тогда ее участь будет во сто крат хуже той, что уготована ей в Ордене. Он вспомнил свой бег по ступеням ратуши, спину стрелка, сочный хруст ломающихся под рукой шейных позвонков, медленное падение тела вниз... И ему стало легче. Как будто он отомстил за что-то. Рассчитался, пусть частично, за то, что в очередной раз не успел кого-то спасти. Видать, и Магистру тоже не но себе, раз уголовное дело возбуждено по статье «Убийство». Запоздалая месть, которой уже ничего не изменить, разве что ради собственного душевного равновесия пересажать этих нелюдей в белых халатах. Чтобы через несколько лет опять куда-то не успеть.
На борту, как показалось Зорию, тоже переживали услышанное. В тоне заместителя уже не сквозила гордость от хорошо выполненной задачи. Дар чувствовал напряжение, поселившееся в его команде, и жалел, что не замкнул все каналы связи только на себя. Задание не должно нравиться или не нравиться. Никто не должен даже мыслить такими категориями. Приказы не должны обсуждаться. По неопытности установленную границу молчания нарушил только юнга, поинтересовавшись у Зория, продолжать ли ему составлять психологический портрет Лаэрты Эвери? «Непременно, - жестко ответил Дар, - продолжайте. Хочу, чтобы при моей встрече с объектом вы были в состоянии дать мне все необходимые консультации».
От Магистра поступило еще одно срочное сообщение: человек Ордена на Земле вышел на Александра Ягеля. Никакой информации Ягель не дал, но попросил сутки на размышление. Ему передали все предложения по защите Лаэрты Эвери и установили за ним слежку. Всплыл еще один факт его биографии, уже не удививший Зория: в каждое свое возвращение на Землю с Ксавры Александр Ягель привозил с собой пассажира - Лориса Лэвелля, иномирца. Ну что ж, теперь способ связи между старыми друзьями был предельно ясен.
Больше никаких сведений ни от Магистра, ни от следственного управления не поступало, и Зорий закончил сеанс связи.
Найти Лаэрту Эвери теперь не составит большого труда. Дар отстегнул от пояса смеллер и решительно направился в спальню: настраивать анализатор запаха ее хозяйки.
Еще одно дело задержало его в этом доме. Уже выходя из спальни, Зорий вспомнил про найденный рисунок, предположительно места расположения корабля. Сам он двинется за Лаэртой Эвери по пятам, но для страховки не помешало бы устроить засаду у конечного пункта следования беглянки - у «Водолея». Его камеры на воротах до сих пор молчали. Впрочем, этo было понятно: Лаэрта Эвери не снимет маску до тех пор, пока не покинет город.
Он вернулся в кабинет и отыскал бумажку с планом местности. Так. Город расположен в кольце гор в огромной котловине. К нему ведут пять больших дорог. И наверняка - огромное количество троп помельче. Поскольку рисунок наверняка выполнен самой Лаэртой Эвери, то основные правила картографии на нем должны быть соблюдены: неровная пунктирная линия, протянувшаяся через весь лист - несомненно дорога, ведущая на запад. Тут нет никаких названий, которые помогли бы Зорию при расспросах местных жителей. Это лишь корявый рисунок, какие случается рисовать каждому, объясняя дорогу другому человеку и для наглядности схематично обозначая основные ориентиры. Чтобы понять эту живопись, нужны устные комментарии автора. А автор в бегах.
Где-то в центре листа пунктирная линия дороги раздваивалась и стрелка указывала налево. Вокруг - горы, горы, горы. Дальше, прямо по дороге - какое-то строение. Дом? Замок? Крепость? Похоже больше на крепость, чем на обычный дом. Дорога огибала его слева и опять - горы, горы, горы. Судя по расположению треугольничков, обозначавших горные пики, тот, кто объяснял дорогу, считал входы в ущелья. Первое, второе, третье, четвертое по счету от замка - поворот направо. И там - непонятный условный знак в виде черного полукруга. Возможно, пещера. От этой пещеры - снова горы, горы, горы - и жирный крест в конце. Хотелось верить, что этот крест обозначает местонахождение корабля. Карта определенно схематична. Ни расстояния, ни направления не имеют тут определяющего значения. Только горы, строение в горах неопределенного размера, дорога через горы, разветвление этой дороги. Впрочем, других зацепок у Зория и не было.
Он вновь связался со «Стрелой», показал карту и засадил подчиненных за прочесывание городских окрестностей с орбиты в поисках совпадений. Команда работала хорошо: не задавались ненужные вопросы, не сыпались оптимистические предположения. Дар знал, что его задачу сейчас решают все, будто им, оставшимся на борту, передается его азарт и нетерпение.
Они нашли корабль через пятнадцать минут. Клочок бумажки помог определить направление поисков. Не будь этого схематичного рисунка, они продолжали бы методично, по спирали прощупывать радаром весь прилегающий к городу район и до горного плато добрались бы нескоро. Имея же на руках подсказку, удалось быстро обнаружить и дорогу, проложенную к западному побережью через горные перевалы, и большое каменное строение рядом с ней. Когда расположение ущелий совпало с рисунком, обнаружение корабля оказалось делом не очень сложным, даже несмотря на его противорадарную маскировку.
Зорий приказал начать слежение за судном, но особых надежд на скорое завершение дела он не питал. Он прикинул расстояние: если беглянка покинула дом всего несколько часов назад, она доберется до ущелья не раньше, чем через пару суток. Какой смысл был в том, чтобы прятать транспорт так далеко от своего дома?
Его команда занималась сканированием дороги. В горах и предгорьях днем была отличная видимость, но на равнине визуальному слежению мешали деревья. Дорога шла через лес, поэтому даже максимальное увеличение результатов не давало, и кто именно движется по ней, сказать было невозможно. А мощный бортовой тепловизор для целей идентификации личности был бесполезен.
Очевидно, что сейчас Лаэрта Эвери находится где-то на пути к горам. Далеко убежать она едва ли успела, так что у Зория были реальные шансы нагнать ее в пути. Но прежде чем гнаться за ней, надлежало позаботиться о том, чтобы ее местонахождение по-прежнему оставалось неизвестным для трех кораблей, зависших на низкой круговой орбите над городом. Пока Зорий был один, тот факт, что его собственные координаты на поверхности планеты легко определяются по радиосигналу, его не беспокоил. В любом населенном пункте из-за близости высоких зданий наблюдение за человеком с орбиты очень ограничено. К тому же, после неудачной охоты на Ратушной площади, конкуренты не отважились бы сунуться к нему повторно. Но рисковать быть обнаруженным, находясь в непосредственной близости от объекта, он не имел права: кто знает, сколько народу находится на чужих кораблях и какими средствами они располагают. Едва ли у него будет возможность, едва нагнав беглянку, тут же эвакуировать ее с планеты. Значит, нужно позаботиться о дымовой завесе.
Зорий прикинул: через несколько часов в дом нагрянет следственная группа - это раз. Начнется работа и на Ратушной площади - это два. Значит, как минимум два радиосигнала будут по-прежнему исходить из города. Не мешало бы организовать еще три-четыре ложных источника по разным направлениям от города, а самому позаботиться о защитных помехах, приводящих к ошибке при определении его координат.
Он предупредил борт о том, что на связь теперь будет выходить только в случае крайней необходимости и поставил задачу по маскировке радиосигнала.

Уходя из ее дома, Зорий осторожно прикрыл за собой дверь. Ему казалось, что покинутый дом провожает его долгим тревожным взглядом в спину.

Глава 5
Как войти в легенду

И без ножевого, как водится, в спину,
И без пулевого, дробящего кости...
Придумай мне сказку без Зла и без злости...
Я слишком устал от реальности жизни.
Сетевой автор Sebastien Archy de Shico

Отсыревший туманный рассвет нехотя вползал в лес, белесыми кляксами испарений стелился по мокрой траве, отнимая у земли остатки с трудом сохраненного тепла.
Безуспешными попытками заснуть ночь измотала Сову больше, чем предыдущий день. Каждая клеточка её тела, каждая мышца, каждый нерв умоляли об отдыхе, но раскаленное, взбудораженное всем случившимся сознание никак не желало проваливаться в спасительную пустоту сна, гоняя одни и те же мысли по замкнутому кругу. И даже под утро, когда, обессилев, Сова наконец сломалась под тяжестью усталости, реальность ни на секунду не отпускала ее, разъедая краткое забытье ржавчиной кошмаров. Предутренние галлюцинации были одноцветными: густо-чернильные безжизненные пространства космоса без звезд и планет; погасшие мониторы; обугленные останки чужих кораблей; ослепшие радары... На сотни, тысячи, миллионы парсеков вокруг - никого и ничего... Такие сны бывают только в детстве. В них оживает первородный страх человеческого детеныша отбиться от своего племени и потеряться в большом, враждебном мире. Он мечется в поисках себе подобных и не может найти никого там, где еще вчера были толпы. Но во всей вселенной разлилась непроглядная тьма, осязаемая, тяжелая и густая, как нефть, - и нельзя закричать, нельзя даже открыть рот, чтобы не захлебнуться ею. Парализующий кошмар вытолкнул Сову из долгожданной полудремы, окропив лоб липким потом ночного бреда.
За ночь кострище стал совсем седым от мягкого пушистого пепла. По другую сторону потухшего костра, закутавшись с головой в одеяло, спал Лорис. Отдышавшись и уняв дрожь, Сова попробовала было снова провалиться в спасительный сон без сновидений, но взвинченные нервы и пронизывающий холод не дали ей заснуть. Призрачным, едва различимым теплом от кучки золы ей не удалось отогреть даже окоченевшие пальцы. Запаса дров хватило только на полночи. Тихо постанывая от ломоты во всем теле, Сова выползла из-под одеяла во влажный туман и отправилась собирать сухие ветки.
Лес молчал. Не пели птицы, не шелестели листья. Б абсолютном безветрии словно стеклянным музейным колпаком накрыла осень свои недолговечные шедевры, своевольно запретив любые шелесты, шепоты и шуршания. Даже деревья, казалось, зябли и кутались в поредевшую листву, прижимая к стволам промерзшие ветви, чтобы сохранить остатки тепла, не уронив на покрытую росой землю ни один лист.
В этой сверхъестественной тишине туго натянутые нервы Совы гудели, будто высоковольтные провода. Цепкое, царапающее спину ощущение чужого взгляда гоняло мурашки по коже, и, чтобы избежать приступа неконтролируемой паники, Сова запрещала себе оглядываться. В воспитательных целях она даже погнала себя за хворостом подальше в застывший лес. Но ни смелости, ни спокойствия это не прибавило. За каждым стволом ей мерещились... нет, не чудовища из детских сказок, куда прозаичнее: плотные фигуры с холодными глазами-прицелам и. Заподозрив в таком предательстве очередное дерево, Сова уже не рисковала отбывать от него взгляд до тех пор, пока круговой обход ствола не убеждал ее в ошибке. Тревожное ожидание колом застряло в груди, сбивая дыхание, и тишина, облепившая Сову со всех сторон, дотошно отсчитывала каждый вдох и выдох.
Двуглавый наконец вскарабкался выше уровня деревьев, разогнал остатки тумана и закинул первые длинные лучи поверх леса - до самых гор с гостеприимным названием Гиблые. Именно там, по местным верованиям, располагалась страна «остывшего дыхания» и «погасших душ», куда удалялся после смерти человека его огонь, чтобы окончательно погаснуть. Или не погаснуть, а тлеть маленьким светящимся угольком среди скал - до тех пор, пока не выгорит в нем вся человеческая скверна, и Двуглавый не заберет очищенное пламя и не присоединит его к своему золотому сиянию на небе. Сам Лорис в это не верил, однако Сове смеяться над чужой верой все же запрещал.
В первый год своего вынужденного безделья Сова чуть не умерла от информационного голода. Оставшись без друзей и знакомых, без книг, без телевидения и радио, без привычных ежедневных новостей, без выхода в Мировую Сеть, она была готова с радостью слушать любые звуки человеческой речи, даже лишенные всякого смысла. В тот год Сова научилась яростно ненавидеть тишину и любить то немногое, что эту тишину нарушало. Вечерами с умилявшей Сову серьезностью молодой лекарь, живший в доме по соседству, рассказывал ей о религии, культуре и обычаях своего народа. Врачеватель в седьмом поколении, травник и знахарь, он сам явился к ней в дом с первым соседским визитом вежливости, принеся в подарок кусок железа весом не меньше полукилограмма. В этом мире господства дерева и камня ценность подарка Сова смогла осознать лишь много дней спустя, когда в тесной лавке при кузнечном дворе за обыкновенные ножницы ей пришлось выложить кругленький золотой сиал с пробой императорского монетного двора. Работа по изготовлению ножниц не стоила даже серебряного звиула, что считался здесь крупной монетой. Вся остальная ценность ножниц приходилась целиком на материал. Продавая их, хозяин лавки смотрел на Сову подозрительно, будто не веря, что ножницы она собирается использовать по прямому назначению. Наверняка такой предмет роскоши надлежало хранить в деревянном футляре и доставать для показа только почетным гостям.
Тогда же, недоуменно повертев в руках кусок металла, Сова отдарилась аптечкой в пластиковой коробочке, решив, что раз к ней в гости занесло врача, то ему в подарок вполне подойдет стандартный бортовой набор медикаментов. Первое ознакомление варвара с достижениями современной медицины Сова провела блестяще, словно сдавала зачет по оказанию первой помощи пострадавшим. Впрочем, ей не пришлось долго чувствовать себя слишком умной. После того, как Лорис успешно испытал мазь от ожогов на одном из своих пациентов, его ежевечерние сказки, несмотря на протесты Совы, были спешно свернуты. Теперь, с трудом восстанавливая в памяти медицинские познания, Сова коряво и косноязычно пыталась пересказать Лорису все, что она помнила об искусстве врачевания. Неделя мучений, проведенная в попытках вспомнить основательно подзабытую таблицу Менделеева, вынудила Сову заказать в фактории мобильный компьютер с виртуальным рабочим местом и несколько обучающих школьных программ. Неожиданно легко Лорис согласился даже на операцию по лингвистическому программированию головного мозга, хотя Сова понимала, каким потрясением для человека другой цивилизации должно было стать внезапное овладение словарем федерального эсперанто. После этого одна из пустых комнат ее дома надолго превратилась в учебный класс.
Сама на осознавая этого, Сова привязалась к Лорису так быстро и так крепко, как привязываются все, вдруг оказавшиеся одинокими люди к первому ворвавшемуся в их опустевший круг живому существу, будь то кошка, собака или человек. С появлением Лориса сами собой исчезли куда-то излишки ее свободного времени, заполненные, как правило, воспоминаниями и сожалениями. И даже со страхом ожидаемая тоска по прежней жизни приходила лишь короткими приступами, которые Сова старалась перетерпеть, как зубную боль. Так что однажды ночью, отыскивая для Лориса на звездном небе участок Млечного пути, где светил едва видимый отсюда желтый карлик - Солнце, Сова научилась, наконец, забывать о своей участи изгоя при виде чужого восторга - восторга перед бесконечностью давно знакомого ей мира.
Спасла ли ее тогда собственная бессознательная щедрость? Или смутное чувство, что все эти уроки были необходимы ей самой больше, чем первому в ее жизни ученику? Часто со стыдом и удивлением она сознавала, что в своем мире и в своей культуре Лорис оказался человеком, лучше и полнее образованным, чем она - в культуре и цивилизации Земли. В придуманной ими игре «вопрос-ответ» ее проигрыши надолго стали привычными: Лорис мог ответить на любой её вопрос, а вот она с трудом отвечала на один из его трёх. Он рассказывал ей легенды, показывал древние храмы, заказал для нее у художника нарисованную на плотном холсте карту империи, из окна дома вел для неё репортажи о проходящих внизу под окнами похоронных и свадебных процессиях... Именно тогда, в первый год их знакомства, он и рассказал ей про «Страну Остывших Душ» - легендарную и реальную.
Пятнадцать лет назад в этих горах к западу от Ладагаша укрывались остатки крестьянской армии, когда на равнинах крестьянское восстание было уже подавлено. Где-то в лабиринтах голых каменных ущелий была и могила отца Лориса - городского лекаря, поставившего себя вне закона лечением бунтовщиков. Если вообще она была, эта могила. Лорис рассказывал, что все подходы к перевалам были под охраной, и бунтовщики просто умирали от голода. Некоторые сдавались солдатам и молили о куске хлеба. Сдавшихся в плен поднимали на копья: в горах не было деревьев, чтобы делать виселицы. Убитых сбрасывали в горный поток на дне ущелья. Кипящая вода тащила тела вниз, в долину, била о камни, уродовала, швыряла на берег. А родственники ждали внизу, прячась от солдат, вылавливали своих погибших и наскоро хоронили. С застывшим лицом, глядя в сторону, Лорис рассказал ей, как мальчишкой сутками сидел на прибрежном валуне и смотрел на реку, молясь Двуглавому о том, чтобы никогда не дождаться того, чего ждали другие. Приходила добрая тетка, пыталась его увести, потом отчаялась - только приносила еду. Кто-то эту еду съедал, может птицы, а может такие же, как он, ждавшие своих мертвых. Потому что живым оттуда не вернулся никто.
Лорис не дождался.
Когда Сове потребовалось безлюдное и безопасное место, чтобы перепрятать корабль, опрометчиво оставленный недалеко от города в лесу, Лорис сам предложил ей эти безлюдные ущелья. Несколько раз, щадя его чувства, она заговаривала о том, чтобы перенести стоянку корабля поближе к городу, но Лорис возражал: на населенных равнинах корабль спрятать сложно. Сова соглашалась - в бесконечные лабиринты Гиблых гор по доброй воле мог забрести разве что умалишенный: всех, кого недостаточно впечатляли поверья о Стране Остывших Душ, окончательно отпугнули от этих мест легенды о призраке заморенной голодом армии.
Над Совой же не тяготели никакие суеверия, поэтому ничто, кроме сочувствия Лорису, не мешало ей восхищаться неземным пейзажем с высокими острыми пиками горных вершин, вколотых, подобно булавкам, в мягкую ватную подушку сиреневого неба.
К тому же в одном из ущелий ее ждал корабль. Смешно признаться, но Сова скучала по кораблю, как скучают по любимой игрушке, которую нельзя взять с собой в зрелость. Ей нравилось ласково гладить корабль по холодному бронированному боку, властным жестом оживлять спящие приборы, шутливо подмигивать многочисленным индикаторам, как с живым существом разговаривать с бортовым компьютером. Еще ни разу из порта Ксавры она не вернулась на борт с пустыми руками. Выбор подарков Сова оправдывала их функциональностью: чехлы для кресел, жидкость для полировки, новый шлем со встроенным монитором, - всем этим безделушкам, конечно, можно было найти хорошее применение, но и без них вполне можно было обойтись. Через год ее нелепую традицию делать подарки собственному кораблю подхватил и Лорис, не иначе расценив их как ритуальные жертвоприношения, без которых божественная летательная железяка и не подумает отрываться от поверхности.
Больше Лорису не придется ломать голову над тем, что привезти в подарок: он летит на «Водолее» в последний раз.
Эта мысль вырвалась из-под запрета, сознательно наложенного вчера на любые мысли о будущем. Сове пришлось зажмуриться так сильно, что из-под ресниц нечаянно выдавились слезы, в существование которых ей никак не хотелось верить. Не сейчас, только не сейчас. Ей нельзя расслабляться, даже пожалеть себя сейчас нельзя, потому что такая жалость ничему не поможет и ничего не изменит. Нужно подумать о чем-то другом, что-то решить, предпринять, противопоставить. Нужно позаботиться о чем-то, вот хотя бы о ветках для костра, только не думать, не думать, не думать о том, что будет.
Она оглянулась, чтобы проверить, не слишком ли далеко ушла. Если Лорис проснется и не обнаружит ее, он забеспокоится. Пора было возвращаться, Сова заспешила назад, но это было ошибкой. Пока она контролировала скорость своих шагов, беспричинный страх, спрятавшийся за спиной, можно было как-то терпеть. Но стоило ей перейти на бег, как страх вырвался на свободу, жгущей плетью засвистел над головой, подгоняя, не давая остановиться. Охапка собранных веток в руках мешала смотреть под ноги. Спотыкаясь и оскальзываясь, Сова помчалась к месту ночевки.

В воздухе чувствовался легкий запах дыма. Проведя ночь в седле, без ужина вчера и без завтрака сегодня, Зорий с удовольствием представил в своем голодном воображении кусок мяса, запеченного в углях. Впрочем, мясом не пахло - ни запеченным, ни жареным, ни даже сырым. Дар сверился с показаниями ищейки и решительно свернул с дороги. Коня он привязал в зарослях: в этой разведывательной прогулке тот мог только помешать. Пообещав себе проявлять крайнюю осторожность, Зорий настроил внешнюю защиту на максимальный уровень непроницаемости и проверил оружие. Ему не хотелось гадать, с чем он сейчас столкнется: лучше уж быть готовым ко всему.
Он заметил потухший костер метров за тридцать. Две лошади были стреножены чуть поодаль. У костра валялись одеяла, но людей не было. Зорий быстро проанализировал свои действия - нет, спугнуть кого бы то ни было он не мог. Он подошел поближе к костру и огляделся. Путешественники, видимо, спали, положив под голову седельные сумки. На дереве висели дорожные плащи, под деревом были кучей свалены снятые с лошадей седла и упряжь. Два длинных меча в ножнах лежали рядом с костром, являя собой странную перекрещенную композицию - наверняка, не без умысла.
В прозрачном утреннем воздухе громко, как выстрел, хрустнула ветка. Зорий стремительно обернулся, но остался стоять на месте, чуть в стороне от костра, в полный рост в ожидании хозяев - в его планы не входило пугать их неожиданным появлением. Из леса кто-то шел, почти бежал, но Дар видел лишь фигуру: лицо закрывала охапка хвороста. Судя по росту, это был именно нужный объект. Объект несся к костру, не разбирая дороги, несколько раз споткнулся, перехватил поудобнее свои ветки. На Дара он не обратил никакого внимания до тех пор, пока не подлетел к самому центру полянки. Только тут объект огляделся, будто недоумевая, как и зачем он сюда попал, и, наконец, соизволил Дара заметить.
Хворост посыпался из рук, и Зорий впервые увидел лицо. Ее лицо. Лицо Лаэрты Эвери. Такое же, как на многочисленных фотографиях. Такое же, как на видеозаписи. Ничуть не изменившееся, ничуть не повзрослевшее за несколько лет, почти детское лицо.
Интересно, а что он ожидал увидеть? Лицо чудовища? Мутанта? Другого человека? Заранее он представлял себе ее уже совсем другой. В своем воображении он почему-то состарил ее на добрый десяток лет, наградил уродливыми чертами близкого вырождения, будто зрелость и отталкивающий вид могли как-то искупить ее будущее, которое отныне зависело от Дара.
Он продолжал ее рассматривать, стараясь сохранять неподвижность, чтобы лишними движениями не спровоцировать чужую агрессию, всей позой выражая миролюбие. Не помогло. Она среагировала на незнакомца нервно, но, в общем-то, грамотно: растерянность на лице сменилась напряжением, глаза сузились, руки мгновенно отбросили с плеч пестрый плащ, под которым Дар разглядел кобуру для скрытого ношения оружия. «А вот и кобура от бластера», - подумал Дар. Впрочем, из кобуры Лаэрта Эвери извлекла огнестрельный пистолет, и уже по тому, как она это сделала, Зорий понял: большой опасности в ее руках оружие не представляет.
- Лорис! - Ее крик вспугнул всех спящих птиц в округе.
Правая рука теперь держала небольшой пистолет, дуло которого дрожало так, что Зорий совсем успокоился. Она целилась ему в грудь, видимо, рассчитывая попасть в сердце. Но медлила.
Ему давали шанс. Чтобы исключить драку из сцены первого знакомства, он очень осторожно и плавно поднял вверх обе руки, выражая готовность сдаться в плен.
- Я бы попросил тебя не стрелять, - мягко произнес он. - Во-первых, ты все равно промажешь, а во-вторых, звук выстрела засекут с орбиты те, кто тебя ищет.
Кажется, она не обратила на его слова никакого внимания.
- Где Лорис?
- Не знаю, - честно признался Зорий.
Она слегка скосила глаза в сторону леса, не рискуя выпускать чужака из поля зрения. По лесу кто-то бежал: шуршали кусты, хрустели ветки. Спустя секунду на поляну к костру с кинжалом в руке вылетел объект номер два. «Лорис Лэвелль», - опознал Зорий. Второй объект повел себя почти правильно: на бегу оценив ситуацию, он не кинулся к подруге заслонять ее собой, а стал обходить Зория сзади, перехватив кинжал метательным хватом.
Дар приветливо улыбнулся:
- Если бы вы были нужны мне мертвыми или связанными, я мог бы легко проделать это ночью, пока вы мирно спали.
Теперь ему было сложно следить сразу за обоими. Объект номер два за спиной у Зория тоже чего-то ждал. Интересно, кинжал в его руке тоже дрожит? Пожалуй, Лаэрту Эвери можно было брать голыми руками. Или он все же недооценивает противника?
- Ты кто? - теперь, когда она не кричала, у нее оказался довольно низкий голос.
- Ангел-хранитель, - не сдержавшись, насмешливо сообщил Дар. - Можно я опущу руки? Я не собираюсь стрелять.
- Сними плащ, - приказала она. - Медленно.
Дар покорно развязал завязки плаща. «Нужно только не вызывать у них чувство опасности, - думал он. - Странно, но от нее я ничего не чувствую. Она закрыта полностью. Никаких эмоций, кроме внешнего проявления. Никакого биополя, никаких всплесков. Ничего. Будто пустое место. Это опасно. Человек не может так закрываться. Вот от него фонит сильно. Настороженностью. Страхом. Перепугался за нее, когда бежал на крик. Теперь успокаивается».
- Отстегни кобуру и брось на землю, - потребовала она.
Он выполнил и это бессмысленное действие, после чего решил добавить динамики в застывшую сцену знакомства и подчеркнуто медленно двинулся к костру. Он ждал, что хоть один из них кинется завладеть бластером. Нет, не кинулись. Стоят на месте. Позы напряженные, но уже не такие агрессивные, как в начале. Руки с оружием все же опустили. В самом деле, утомительно так стоять с задранными вверх руками, если ты не собираешься нападать. Выжидают.
Зорий сел поближе к кострищу, поворошил почти потухшие угли. Потянулся за рассыпанными сухими ветками. Нашел валявшуюся у костра зажигалку и дал новую жизнь огню.
Разговор надо было начинать с обыденной безобидной темы, одинаково интересной всем собеседникам.
- Когда здесь принято завтракать? - поинтересовался он. - Может быть, пригласите одинокого путешественника к вашему столу?
- Ты землянин? - враждебно осведомилась она.
- Нет, я из Ордена. Послушайте, я не люблю разговаривать стоя. И потом, мы не могли бы совместить беседу с завтраком? Я не ел со вчерашнего утра, пытаясь вас догнать. Я вас догнал - и не вижу причин для дальнейшего голодания. Моя лошадь припаркована у дороги, а сумка с продуктами - на ней. Но если я сам пойду за сумкой, вы сбежите. Так что пусть сходит кто-нибудь из вас.
- Сова, иди ты, - обратился к ней Лорис.
- Почему я?
- Потому что я ему не нужен. Не так ли?
- Да, - согласился Зорий. - Так. Мне нужна Лаэрта Эвери. Землянка. Живьем, если вас это интересует.
Сова желчно усмехнулась и пошла к дороге, постоянно оглядываясь. Пусть заодно она сразу обыщет сумку. Зачем ей неожиданности? Пока ее не было, следовало по возможности успокоить ее спутника.
- Я не собираюсь похищать Сову, - внушительно сообщил Зорий в напряженную тишину за своей спиной, - не собираюсь арестовывать. Но ее ищут другие, чтобы убить.
Молчание. Ему не доверяли нисколько и потому выжидали.
- Хорошо, забери у меня бластер, если ты умеешь с ним обращаться, - предложил Дар, ничем не рискуя. Бластер был его персональным оружием с предохранителем типа «Защита от дурака» и в чужой руке не стрелял. - Я готов остаться с вами безоружным. Но мне будет сложнее ее защищать, если нас догонят.
Снова молчание - за спиной не раздалось ни звука. Зорий оглянулся, ожидая увидеть какой-нибудь жест недоверия - скептическую усмешку, ироничный взгляд, но лицо спутника Лаэрты Эвери оставалось непроницаемым.
- В седельной сумке только приборы и документы. - Дар все еще не терял надежды завязать разговор. - Оружия больше нет.
Впрочем, последнее не было правдой.
Бластер Сова подобрала на обратной дороге. Тяжелую дорожную сумку Зория она волокла по земле, забросив ее ремень на сгиб локтя.
- Документы в сумке, - подсказал он ей, не слишком рассчитывая, что она поверит удостоверению личности.
Будет рыться сама? Нет, видимо воспитание не позволило ей копаться в чужих вещах в присутствии хозяина. Наверняка она покопалась в них заранее.
Он не ожидал, что ей удастся швырнуть тяжелую сумку прямо ему под ноги. Вздохнув, Зорий с грустью подумал, что часть приборов от такого заботливого обращения вполне способна выйти из строя. Он вытащил паспорт, удостоверение личности офицера Ордена, снял с шеи медальон с личным идентификационным кодом и протянул ей. Нет, она не собиралась подходить к нему ближе, чем на пару метров. Ему пришлось подняться, очень медленно сделать два шага ей навстречу, положить белые карточки прямо на траву и вернуться к костру, пламя которого уже весело облизывало сухие ветки.
Сова присела на корточки, протянула руку к документам, сгребла и тут же снова отскочила назад, как будто Зорий был псом на привязи, неспособным укусить ее лишь потому, что не позволяла длина воображаемой цепи. Интересно, как она станет проверять подлинность документов?
Пока она изучала его документы, Дар проверил содержимое возвращенной ему сумки. Все приборы остались на месте. По-прежнему стараясь не делать резких Движений и держать руки на виду, он вытряхнул из сумки узелок с едой и разложил на пестром куске материи то, чем здесь питались: мясо неизвестного ему зверя, лепешки из неизвестного злака и вино из неизвестного плода.
- Итак, Дар Зорий, подданный Ордена, полковник оперативной службы, особый оперативный уполномоченный Центрального управления уголовного розыска Ордена, - Сова тщательно прочитала его фамилию, подданство, звание и должность. - Что вам от меня надо?
Зорий улыбнулся. Она ничего не почерпнула из документов и сейчас устроит ему долгий тщательный допрос. Значит, надо быть настолько правдивым, насколько это возможно, но при этом сказать как можно меньше. Вчерашняя консультация с юнгой заставила его полностью перестроить свое отношение к предстоящему разговору. Его легенда была заготовлена заранее, но у людей того психологического типа, к которому относилась Лаэрта Эвери, слишком хорошо развита интуиция. В такой ситуации, когда она будет подвергать сомнению каждое его слово, не имеет смысла рисковать, оперируя ложными фактами вместо совсем невредной для дела правды. Но и слишком много истинных фактов тоже может пойти во вред. Чем меньше сведений она получит, тем в большей информационной зависимости от Ордена окажется.
- Мне от вас нужно, чтобы вы остались живы и могли беспрепятственно покинуть эту планету.
Лучший способ быстро войти в доверие - предложить решение самой актуальной проблемы.
- Интересно, кто может воспрепятствовать мне свободно передвигаться по всей Федерации? - с вызовом поинтересовалась она.
Теперь следовало напугать ее чуть больше, чем она была напугана до встречи с ним. Для сговорчивости. И он солгал:
- Гравитационное поле, которое висит над этим полушарием.
Она подняла голову вверх, будто надеясь разглядеть гравитационную сеть прямо с этой полянки. Если бы только подобное входило в его планы, то за тот срок, который она потратила на задирание подбородка, Дар успел бы не только разоружить ее, но, пожалуй, и надеть наручники. И ее спутник не задержал бы Дара даже на долю секунды. Но что-то заставляло Зория уже второй раз выбирать ненасильственный способ действий.
- Что от меня нужно уголовному розыску?
Допрос продолжался.
Не спрашивай - не услышишь лжи.
- Показания, - солгал Зорий.
Пусть она почувствует себя не беглым трансогенетом вне закона, а ценным свидетелем. К тому же это даже почти и не ложь - ведь ей действительно придется все рассказать об исследованиях в институте - если не для суда, то хотя бы для следствия. А сцену на Ратушной площади он легко мог истолковать как попытку землян убрать ценного свидетеля.
- Против кого?
«Замечательная постановка вопроса», - отметил про себя Зорий. Не «о чем?». Не даже «по какому делу?», а именно «против кого?». Он назвал фамилии, в том числе и фамилию профессора, и по ее глазам догадался - она их узнала.
- В чем они обвиняются?
- В покушении на убийство Лаэрты Эвери. В несанкционированных научных исследованиях, в незаконном захвате и удержании лица в качестве объекта несанкционированных исследований и т. д. Всего восемь статей обвинения. Перечислить все?
Она не кивнула, и он решил не выдумывать дальше.
Сова, наконец, опустила руку с бластером. Впрочем, как Зорию оценивать этот жест? То ли она перестала видеть в нем врага, пришедшего по ее душу, то ли просто устала держать на весу тяжелое оружие. То ли опрометчиво решила, что перевес сил и так не на его стороне: ведь их двое, а он - один. Он решил, что время развеивать подобные заблуждения еще не наступило.
- Что вы можете мне предложить? - спросила она.
- Защиту вас как свидетеля. Под гарантией Ордена.
- Когда суд?
Зорий понимающе кивнул, при этом как бы прося войти и в его положение:
- Следствие начато недавно, - пояснил он. - В суд дело попадет не раньше, чем через несколько месяцев. До этого срока необходимо обеспечить вашу безопасность. Вчерашнее покушение может быть не последним.
- И каким образом вы планируете обеспечивать мою безопасность?
- Орден предлагает вам для убежища одну из своих баз. Двадцать вторую базу, если точнее. До суда вам придется находиться там.
- Я бы хотела сама выбрать место своего пребывания до суда.
- Не думаю, что вашу безопасность можно будет обеспечить в каком-либо из центральных миров Федерации.
Он внимательно следил за ее глазами - напуганными, но по-прежнему упрямыми. Она лихорадочно пыталась принять решение. Ее пристальный взгляд соскользнул с его лица и спрятался под нервно подрагивающими веками. Беспокойно трепыхались пушистые ресницы. Она даже пару раз оглянулась на своего спутника, словно ожидая совета или поддержки. Если сейчас она согласится с его предложением, ему останется только посадить корабль прямо на эту пыльную дорогу, загрузить в нее объект и спокойно доставить на двадцать вторую базу. Все! Остальное - уже не его забота. Сочиненная им легенда спокойно продержится еще как минимум полгода. Легенда-приманка. Легенда-капкан для сбежавшего трансогенета. Легенда-шанс почувствовать себя полноценным и полноправным человеком. Тут Зорий рассчитал все как нельзя лучше: он дал ей надежду. А надежда - неистребимое чувство. Любые необходимые исследования ее организма можно будет с успехом обосновать сбором оперативной информации при расследовании, проведением следственных экспериментов и судебных экспертиз. Следствие может тянуться долго. Полгода или даже год добровольного сотрудничества трансогенета Лаэрты Эвери со специалистами двадцать второй базы будут обеспечены. А дальше... Проживет ли она дольше? Сомнительно.
- Где находится двадцать вторая база?
Это уже был шаг в сторону согласия. Он назвал сектор пространства.
- Почему так далеко?
Ошибка! Он рано расслабился в ожидании ее положительного решения! Ошибка. И она тут же насторожилась! Это же почти на границе обитаемых миров.
- По соображениям безопасности, - он не намерен был говорить больше.
- Как мы поднимемся с планеты?
Осторожно, не попасть бы в логическую ловушку. Он сказал ей, что на пространство над полушарием накинуто гравитационное поле. Кстати, кем оно накинуто? Спецслужбами Земли, видимо. Тянуть время. Немедленное изъятие объекта придется отложить.

Предыдущая страница 6 Следующая страница


7 Наталья Шегало

- Сейчас - никак. Вас ищут на поверхности планеты. Через несколько дней они вынуждены будут снять поле.
- Почему?
Он снова улыбнулся ей, по возможности мягко:
- Энергия ограничена у любого корабля. Гравитационная сеть требует больших затрат.
Снова ошибка! Не логическая и не слишком значительная, но все же... Если поле будет снято, то она вполне сможет покинуть планету и без него. А она должна думать, что защита Ордена и его присутствие рядом ей теперь жизненно необходимы. Зато несколько дней наблюдения за объектом вблизи Зорию теперь обеспечены.
- Сова, на два слова, - попросил Лорис.
Зорий почти забыл о нем, сосредоточив все внимание на объекте. Еще одна непростительная ошибка. Ведь этот человек заведомо имеет на Лаэрту Эвери большое влияние. Что там юнга говорил про дуальные взаимосвязи? Надо же, как стабильно она выбирает именно такую схему отношений с противоположным полом: сначала Александр Ягель, теперь Лорис Лэвелль. При таком эмоционально-ярком характере, которым до краев был заполнен весь дом, ее дуал должен обладать всеми признаками типа «Хранитель». Этого трудно будет переубедить. На компромиссы с чужаками он не пойдет ни в каком случае, а вот своим склонен многое прощать. Единственный способ игры с ним - доказать то, что он, Дар Зорий, будет так же тщательно оберегать Лаэрту Эвери от любых опасностей, как и сам Хранитель. Но ни в коем случае не делать это лучше него, иначе вспыхнет ревность. Хотя в дружеских отношениях риск ревности немного меньше.
Теперь она не спускала глаз с Зория, спиной вперед пытаясь отойти дальше расстояния слышимости. Вот и все его усилия! Стоило только ее Хранителю попытаться сказать что-то, не предназначенное для ушей чужака, как все ее подозрения немедленно вернулись! Все насмарку! Если бы она была одна...
Она слушала и кивала, с чем-то безусловно соглашаясь. Под ее подозрительным взглядом Дар пытался сохранять спокойствие, присущее чистой совести. Что она сейчас слышит? Предостережения? С чем соглашается? И кому в итоге поверит? Наверняка тому, за кем давность дружбы и общее прошлое - такая уж простая закономерность у человеческого доверия. Даже если она всего лишь трансогенет, она все равно несет в себе значительную часть сложной психики нормального человека.
Неслышный разговор закончился. И Дар тут же понял - не в его пользу. Потому что инициативу в разговоре вдруг перехватил Лорис Лэвелль.
- Кто еще ищет Сову на поверхности планеты?
- Одна из спецслужб Земли, связанная с институтом, где проводился карантин.
- Одна? - переспросил он.
- Теперь уже - одна, - весомо уточнил Дар.
- Это вы убили человека, который нашел ее ночью па карнавале?
- Нет. Я убил того, кто стрелял в этого человека с крыши.
- Значит, ее ищут две враждующие группировки? Кто поручится, что вы не принадлежите к одной из них? Или даже к третьей?
- Орден всегда придерживается закона и действует только под эгидой Совета Федерации. - Теперь Зорий очень тщательно подбирал слова. - Даже если спецслужбы Земли в чем-то соревнуются друг с другом, Орден никогда не выступит на стороне одной из них. Уголовное дело возбуждено следственным управлением Ордена, и в нем могут оказаться замешанными и официальные власти Земли. В нашу же задачу входит добиться соблюдения закона, который в отношении Лаэрты Эвери был нарушен.
«Какая речь, - иронично похвалил себя Дар, - ничего конкретного, зато весомо!»
- Кто может подтвердить ваши полномочия?
Зорий кивнул, демонстрируя готовность предоставить любые доказательства:
- Я понимаю, что верить моим документам в данной ситуации было бы слишком опрометчиво, - согласился он, - но какое подтверждение своей миссии я могу вам предложить в данную минуту? Сейчас, когда на низкой орбите висят три корабля землян, я не рискну даже познакомить вас с моим официальным досье в Сети - нас могут обнаружить по сигналу. Вы знаете в лицо Магистра Ордена? - спросил он.
Лорис оглянулся на Сову, и она отрицательно мотнула головой.
- Я выполняю его приказ, - пояснил Зорий, - и мог бы запросить от него устное подтверждение моих полномочий, но опять-таки - я смогу это сделать не раньше, чем исчезнет риск обнаружения нашей группы на поверхности планеты. Но если вы не знаете его в лицо, то надежность этого подтверждения для вас не будет достаточной. Так? Документы вы видели. Ну, и кроме документов есть некоторые вещи, которыми просто не могут обладать агенты иных спецслужб.
Он надеялся, что не слишком рискует, снимая с запястья браслет высшей защиты - Лаэрта Эвери пока никак не проявляла своих аномальных свойств. К тому же, раз рядом с ней постоянно находился ее Хранитель, и ему опасность от чужеродного потока могла угрожать ничуть не меньше, чем Зорию.
- Это последняя разработка, - пояснил Зорий, - браслет предусматривает полную защиту тела от прямого попадания разряда бластера. Мощность генерируемого поля рассчитана на более чем пятьдесят попаданий. Производство Ордена. Больше таких не делают нигде. И не поставляют пока никому, кроме офицеров Ордена.
Он протянул браслет, но Сова не торопилась его брать. Тогда Зорий небрежно бросил браслет в траву ей под ноги, и, когда она подняла его, чтобы рассмотреть, сухо заметил:
- Рекомендую сразу надеть.
Нет, надевать браслет она не стала. Интересно, она думает, что под видом браслета он наденет на нее взрывное устройство? А он-то хотел показать свои добрые намерения и желание ее защищать всеми средствами.
- Хорошо, - с сомнением протянула она, - допустим, вы из Ордена.
- Я - из Ордена, - в его интонациях, наконец, прорвалось раздражение, вызванное тем, что ему не верят.
Он вытряхнул из сумки боеприпасы и показал ей две самонаводящиеся гранаты - они выглядели наиболее устрашающе.
- Если бы у меня был приказ брать вас силой, неужели вы думаете, что ваша самооборона меня бы остановила? - поинтересовался он. - Другое дело, что землян она тоже не остановит.
- Что вы намерены делать дальше? - спросил его Лорис Лэвелль.
- Я уже сказал - обеспечить вашу безопасность здесь. И - возможность покинуть планету. Доставить на двадцать вторую базу.
- На чем покинуть планету? - вмешалась в разговор Сова.
- На корабле Ордена.
- А где корабль?
- Пока - на орбите.
- То есть он может сесть на планету в любой момент по вашему пеленгу?
Дар решил предупредить их возможные подозрения:
- Он сядет только в том случае, если вы согласитесь на нем лететь, - сообщил он. - Я повторяю: у меня нет приказа грузить вас на корабль силой. Но на корабле вы могли бы получить подтверждение моих полномочий.
- Я полечу только на своем корабле, - заявила Сова.
- Хорошо, - Дар решил не спорить по мелочам.
И снова последовал вопрос Лориса:
- Зачем необходимо ее присутствие на вашей базе? Разве она не может дать показания здесь?
Дар покачал головой. Если придется, он, конечно, всегда успеет разыграть криминальную комедию с записыванием ее показаний, но это не приблизит его к выполнению задачи.
- Конечно, она даст показания, - согласился он, - но ее присутствие все равно потребуется при проведении следствия. Показания будут проверяться, уточняться, вероятно, будут назначены опознания, очные ставки, экспертизы. К тому же наша цель состоит не только в том, чтобы свидетель дал показания, но и в том, чтобы он дожил до суда. То, что Лаэрта Эвери находится на этой планете - уже известно, и чем быстрее она ее покинет - тем лучше. Во время следствия, до суда и во время суда за ее безопасность отвечает Орден в моем лице.
- То есть все это время я должна буду находиться под охраной на двадцать второй базе? - уточнила Сова. - А потом?
- После суда вы сможете распоряжаться собой как угодно. Вы будете восстановлены в прежнем гражданском статусе.
Он намеренно подчеркнул это - «в гражданском статусе». Если она знает, что она - трансогенет, то она, несомненно, ухватится за шанс официально получить статус человека. А если она верит, что она человек... Хотя, какая ему разница, во что она верит? Такие обещания легко даются именно потому, что они никогда не будут выполнены.
- Подумайте, - попросил он. - Сотрудничество со следствием даст вам возможность вернуться к прежней жизни. К друзьям. К работе. На Землю, если вы захотите там жить. Или в любое другое место по вашему выбору. Это означает конец нелегального положения. Я понимаю, что у вас нет оснований верить мне, пока вы не получите подтверждения, но до того, как вы их получите, подумайте над моими словами.
Она думала. Зорий видел, как разгладила ее напряженное лицо надежда на лучшее. Бедная девочка... Ох, не зря Магистр так срочно слил ему эту информацию о первоначальном теле Лаэрты Эвери. Знал, предчувствовал, видимо, сколько придется Дару лгать, запутывать, убеждать и обещать.
Они сошлись на том, что пока она обдумывает его предложение, пока он предоставляет ей доказательства своей миссии и пока она принимает решение, Зорию позволяется остаться с ними. Но - без оружия, без браслета высшей защиты и без права голоса. Они поднимут корабль с планеты сами. Причем он, Дар Зорий, будет находиться на борту «Водолея». Сова произнесла название своего судна с неожиданной нежностью, изменив на мгновение ультимативный тон на обычный. Но только на мгновение.
С борта корабля они выйдут в Сеть и Дар предоставит им доказательства своей миссии: поручительство Магистра Ордена, официальное досье. Что угодно. Ему надлежало самому позаботиться о достаточноти доказательств.
Если она обнаружит гравитационную сеть над полушарием, если будет предпринята малейшая попытка захвата на орбите или в открытом космосе, он - Дар Зорий - окажется на положении заложника. Дар кивал, искренне пытаясь сохранить серьезность перед этой девочкой, не имеющей ни малейшего представления о том, как убить человека, не говоря уже о том, как взять его в заложники.
Сначала они пойдут к Ксавре. На Ксавре она решит, стоит ли ей отправляться на двадцать вторую базу или в какое-то иное место. Все!

Завтрак прошел в атмосфере напряженности. Просто удивительно, как Зорию удалось не подавиться: каждый кусок мяса на пути ко рту сопровождали две пары внимательных глаз. Это очень портило Дару аппетит, честно выстраданный суточным голоданием. Сова, с отвращением посматривая на разложенную на траве пищу, медленно пила черный кофе, морщась так, будто каждый глоток царапал ей горло. Дар подождал, не предложат ли кофе и ему, и, не дождавшись, рискнул попробовать местное вино, купленное у встретившихся по дороге крестьян. Оно оказалось легким и на удивление приятным, терпко пахло травами и совсем не пьянило.
Поев, Дар вслед за настороженной парочкой принялся упаковывать свою седельную сумку, для чего вытряхнул все ее содержимое на траву. Ему хотелось, чтобы Сова видела - у него есть оружие, но он не намерен его применять. Она видела. Ее взгляд обшарил все, что он разложил на траве, но стоило ему показать, что он заметил ее внимание, как она спряталась за глухую защиту показного безразличия. Напуганный ребенок. Ну, в самом деле... Да еще и трансогенет... Неужели ж все-таки трансогенет? Может все-таки она и есть - первоначальная Лаэрта Эвери, пусть пострадавшая от какого-то фантастического исчезновения корабля в пространстве, но именно пострадавшая? И нет никакой дымовой завесы? Но зачем тогда земляне наносили на ее пальцы лазерные метки? Кого хотели отличать от оригинала?
Лорис Лэвелль оказался более бесцеремонным. Он подобрал оставленный Даром меч, вытащил его из ножен, презрительно провел пальцем по незаточенной режущей кромке, показал Сове, которая тут же, как зеркало, отразила его усмешку, но при этом даже не взглянула в сторону Зория, будто меч принадлежал не ему, а был найден на дороге. Лорис Лэвелль исследовал и кончик меча, убедился в том, что меч можно использовать разве что как палку для битья и, вернув его в ножны, протянул Дару.
Сова мучилась с его бластером. Надолго выпускать его из рук она не решилась даже во время завтрака, а держать его в руках постоянно ей было неудобно. Дар исподтишка наблюдал за ее безуспешными усилиями заткнуть оружие сначала за пояс, потом за голенище высокого сапога, откуда, как Дар успел заметить, торчали рукояти пары метательных кинжалов. От души забавляясь, он великодушно предложил ей собственную кобуру с гербом Ордена. Она взяла, даже не поблагодарив, долго возилась с двумя ремнями, пытаясь опутаться ими так, чтобы кобура, как и положено, оказалась под мышкой. Но поскольку ее собственная кобура с огнестрельным пистолетом уже занимала это место, Сова пыталась приспособить его кобуру под выхват оружия левой рукой. А ведь она и правой владела ниже среднего уровня начинающего новичка. Дар не рискнул навязывать ей свою помощь при облачении. Впрочем, она справилась и сама, проковыряв кинжалом две дополнительные дырки, чтобы затянуть ремни до нужного размера.
- Нам сегодня нужно добраться хотя бы до «Пьяного горца», - весомо сообщила Сова окружающим кустам. - Если учесть, сколько времени мы уже потеряли...
- Что такое «Пьяный горец»? - спросил Зорий у Лориса, как-то распознав, что у спутника Совы он быстрее получит ответ, чем у нее самой.
- Трактир перед перевалом, - ответил тот. - Сова преувеличивает, мы не слишком задержались. В любом случае к темноте мы там будем.
Зорий увидел, как скептически оглянулась на него Сова, но причину этого скепсиса не понял. Лорис охотно пояснил, как-то незаметно перейдя в общении с Даром на «ты»:
- Она уверена, что ты не высидишь в седле и трех часов подряд. Судит по своему первому опыту. Когда она два года назад упала с коня, мне пришлось вправлять ей подвывих позвонка.
Сова поежилась. Ей показалось, что взгляд чужака холодной змейкой прополз по ее спине, споткнувшись о тот самый вправленный позвонок. Полковник Ордена всю дорогу будет ехать сзади? Она придержала коня, дожидаясь пока Дар ее обгонит.
- Вы поедете впереди, - тоном, не допускающим возражений, сообщила она.
- Хорошо, - спокойно согласился Дар, - но я не знаю дороги.
- Тут негде заблудиться. Надеюсь, вы не свалитесь с коня на галопе?
- Сова, прекрати, - неожиданно оборвал ее Лорис. - Не обращай на нее внимания, - обратился он к Зорию. - Просто по старой дружбе она не может свое раздражение вымещать на мне, а тут подвернулся ты. Даже если ни один из нас тебе не доверяет, это еще не повод быть невежливыми.
Зорий кивнул, соглашаясь:
- Я понимаю. Ее сильно напугали, и она никому не верит. Да и ты тоже.
- Кое в чем я тебе верю. Сейчас тебе зачем-то нужно ее добровольное согласие. Если бы это было не так, ты бы просто убил меня и забрал ее. Не думаю, что весь предыдущий разговор служит прелюдией к таким действиям. Значит, тебе от нее нужно не то, что нужно землянам. Ты совершенно точно не землянин - от их акцента очень тяжело избавиться.
Сова дождалась окончания их разговора и пустила коня рысью, а спустя несколько минут - галопом.

Глава 6
День закрытых дверей

Какая странная тень слева из-за спины,
Зловещий шум лифта, новая фаза войны;
Жизнь проста, когда ждешь выстрелов с той стороны.
Он ходячая битва, он каждый день выжжен дотла.
Вороны вьют венки, псы лают из-за угла.
Малейшая оплошность - и не дожить до весны...
Б.Б.Гребенщиков «Выстрелы с той стороны»

Весь день взгляд Совы, способный, казалось, процарапать даже бетон, буравил Дару спину, так что к закату Зорий начал подозревать, что между лопаток у него образовалось сквозное отверстие, через которое Лаэрте Эвери хорошо видны окружающие пейзажи. Собственная прозрачность раздражала. Дар запретил себе оборачиваться, стараясь как можно ровнее держать плечи, отчего его осанка, и без того безупречная, приобрела налет излишней военной выправки. С той лишь разницей, что он чувствовал себя совсем не таким бравым, как на параде.
Радовала метеообстановка. Зорий опасался, что как только они покинут лесной массив, замаскировать группу на открытой местности будет очень сложно. Почти невозможно. Но туман, плотно окутавший предгорья, и низкая облачность давали надежду пройти незамеченными. Хорошо бы еще пошел дождь. Конечно, все это не даст стопроцентной гарантии от обнаружения, но, по крайней мере, существенно затруднит землянам наблюдение с орбиты.

Напрасно Лорис надеялся, что дурное настроение Совы в дороге пройдет.
Сова соревновалась в упрямстве со своей лошадью. Лорис выругал себя за то, что в спешке сборов не проконтролировал, какая лошадь досталась Сове. В том нервном и взбудораженном состоянии, в каком пребывала Сова, сажать ее на горячую чувствительную к настроению всадника лошадь было равносильно убийству. Сова не знала, что такое мягкость в обращении с лошадьми, и Лорису оставалось только наблюдать за ее попытками отрегулировать скорость методом натягивания повода, в то время как разгоряченное шенкелями животное рвалось вперед. Сова же твердо решила ехать непременно позади Зория, чтобы не подставлять врагу спину. После того как ей удалось гордо прогарцевать мимо Зория галопом и выдать парочку комментариев по поводу его способности удержаться в седле, давать советы самому комментатору Лорис не решился. И когда через пару часов взмыленная кобыла, наконец, сбросила с себя надоевшую всадницу, Лорис лишь печально прикрыл глаза, вообразив рентгеновский снимок позвоночника Совы, но промолчал. Сова поймала лошадь, притянула к себе ее испуганную морду, сняла перчатки, сложила их вместе и с наслаждением хлестнула по лошадиным ушам. Вмешиваться было бесполезно: в этом соревновании упрямств у Совы были шансы или победить, или сломить себе шею, и Лорис молчал, понимая, что ни одного совета она даже не выслушает. За здоровье Совы он опасался больше, чем за нервы лошади.

Если бы можно было отвернуться от всего мира сразу, Сова отвернулась бы. Но на глаза все время что-то попадалось, и тогда она болезненно жмурилась, словно пытаясь не пропустить под веки навязчивый и однообразный пейзаж. Дорога шла на запад, петляла под желто-красными кронами еще не облетевшего, набухшего влажным туманом леса, но уже чаще стали встречаться открытые участки, так что скоро лес должен был смениться холмами предгорий.
Чтобы не видеть всего этого, Сова ограничилась наблюдением за едущим впереди Зорием. Посторонним мешал ей, как заноза, вокруг которой уже образовался нарыв. Сове никак не удавалось убедить себя в том, что этот человек с бесцветными безразличными глазами находится здесь ради ее защиты. Он ехал, не оборачиваясь, словно был безусловно уверен, что она будет следовать за ним как привязанная. И то, что она действительно не решалась сойти с пыльной полоски, что стелилась из-под копыт его коня, раздражало Сову ужасно. Нарыв вздувался, раздражение, как дергающая боль, изматывало ее, заставляя искать открытого столкновения, чтобы лицом к лицу, вызвав на себя шквал чужих эмоций, разобраться наконец с этим непонятным, будто обезличенным, наглухо закрытым для нее человеком. Но он упрямо не давал ей ни малейшего повода к ссоре. И когда в жидких сумерках из-за очередного холма, как вор из засады, выступил трактир, Сова была так же далека от понимания, что замышляет представитель Ордена, как и утром.
Дар остановился у покосившихся ворот «Приюта горца» и, не спешиваясь, стал ждать, когда подъедут спутники. Он решил спокойно подчиняться любым причудам, даже если им непременно захочется заночевать в этих пустых, продуваемых ветром развалинах. С точки зрения маскировки группы развалины его устраивали. Они захотели.
Сова спрыгнула с седла, болезненно морщась. Зорий вспомнил про ее падение и уже собрался было участливо спросить, как она себя чувствует, но уперся взглядом в демонстративно подставленную спину - и промолчал. Взгляд Лориса, брошенный на измученное животное, выражал сочувствие и досаду, и от этого взгляда Сова виновато понурилась и ослабила туго затянутую подпругу.
«Приют горца» доживал последние дни. Когда-то мощеный ровным светло-серым камнем двор зарос травой, которую никто не уничтожал, и она успела зазеленеть, подняться к солнцу в половину человеческого роста, зацвести, дать семена, рассыпать их в надежде на новое рождение - и засохнуть. От титанических усилий травы мостовая местами вздулась, местами провалилась, и ее давно следовало бы починить. Но люди, которые раньше поддерживали порядок, куда-то исчезли, и теперь на постоялом дворе, где в былые времена не сыскать было свободной комнаты, жили только четыре человека: сам хозяин, до полусмерти высушенный солнцем, как трава у порога его дома, его жена и два работника, с трудом нанятые из полудиких горцев. Один из них, ненамного моложе самого хозяина, бережно принял коней и увел их в темноту пустого двора, откуда немного погодя раздался сочный плеск воды.
- Разве можно поить лошадей сразу после дороги? - спросил Зорий, стремясь нарушить многочасовое молчание.
- Он их не поит, - ответил Лорис, - он их моет.
Сова промолчала.
Хозяйка по обычаю горцев тоже плеснула водой в ноги гостям, смывая с сапог приезжих густой слой седой дорожной пыли со свежими царапинами от колючей травы. Сапоги после этого не стали чище, но это уже никого не волновало, и гости вошли в закопченную общую залу, темную и холодную, как склеп. Из трех каминов топился лишь один, и Сова, свалив на колченогий стол дорожные сумки, в ожидании, пока второй слуга отнесет их в комнаты, подставила теплу и свету очага свое раздраженное, злое и измученное лицо. В то время как Лорис о чем-то вполголоса договаривался с хозяином, Зорий украдкой наблюдал, как изменялось это лицо девочки-подростка, становясь то жестоко-надменным, то обиженно-несчастным, и, наконец, просто расслабленным и спокойным лицом человека, получившего долгожданный отдых. Дар бесшумно подобрался поближе, но рассохшийся стул, на который он присел, выдал его резким трескучим скрипим. Сова тут же обернулась. Глядя на нее против света, Зорий теперь не мог видеть ее лицо, но был уверен, что на него вернулось прежнее выражение злости и раздражения. Сова отвернулась, демонстрируя ему свой профиль со слегка вздернутым носом. Но теперь, когда она знала, что за ней наблюдают, она не расслаблялась, сохраняя то самое выражение недоверия и злости, которое несла с собой всю дорогу. Наверное, для неё это было утомительно, потому что когда хозяйка пригласила гостей пройти в приготовленные наверху комнаты, Дар услышал вздох облегчения. Он передернул плечами, словно пытался стряхнуть с себя чужое недоверие, как дорожную пыль, облепившую его со всех сторон, хотел было вежливо пропустить вперед по лестнице Лориса, но, вспомнив, что и тут ему не доверяют, пошел вверх первым, чувствуя, как перекрестные взгляды его спутников, по мере того, как он поднимается, скользят по телу с затылка вниз через позвоночник, потом по ногам и оставляют его, наконец, в покое где-то в районе пяток.
В одиночестве его собственное лицо, тоже, видимо, уставшее держать искреннее, открытое и приятное выражение, изменилось почти до неузнаваемости. Теперь вокруг рта залегли резкие морщины, нахмурился и потяжелел высокий лоб, и где-то в глубине бесцветных глаз темным пятном сгустилось недовольство собой: за весь день он не приблизился к цели ни на йоту.
Была ли принята его легенда? После утреннего допроса его больше ни о чем не расспрашивали, будто потеряв интерес к тому, что он мог сообщить. На коротком привале он рискнул вновь вернуться к теме преследований со стороны землян и завел речь о том, что его беспокоило - о маскировке - мягко подталкивая спутников к решению о немедленной эвакуации с планеты. С маскировкой дело обстояло плохо. Ложные радиосигналы на некоторое время, конечно, отвлекут внимание землян. По его расчетам экспертная группа с оборудованием уже должна была прибыть в форт фактории и по следам Дара двинуться в город, где приступить к исследованию брошенного дома Совы, в частности, канала, открытого через зеркало. Плюс следственная группа - к двум трупам в каптерке ратуши. Новые корабли на орбите, люди в порту, связь. Все эти демонстративные перемещения сами по себе отвлекут от Совы внимание тех, кто ею интересуется. Пусть земляне следят за экспертами, за кораблями, пусть ведут разведку в соседних секторах, опасаясь нападения. Но пренебрегать при этом маскировкой группы на открытой местности Зорий никак не мог. Его собственный защитный комплект одежды из радиопоглощающего материала снижал риск обнаружения приблизительно в сто раз, а также обеспечивал незаметность в радиотепловом диапазоне, подстраивая температуру наружной поверхности к уровню окружающего фона. Запасной комплект он предложил Сове. Она повертела одежду в руках и хотела вернуть. Пришлось прочесть ей краткую лекцию и настоять на своем. Не то, чтобы она не приняла его аргументы, просто ей не нравилось соглашаться с чужаком.
Чтобы облачиться в комплект, ей пришлось снять с себя плащ и обе изрядно мешавшие ей кобуры. Словно вспомнив о его оружии, Сова вытащила бластер и принялась его изучать.
- Я могу вытащить батарею и вернуть его вам, - предложила она.
Зорий усмехнулся:
- У меня есть запасная. Вы и вправду думаете, что вы меня разоружили? - ответа не последовало, и он продолжил: - Вы же понимаете, что мне достаточно пары секунд, чтобы заполучить его обратно. Вы не успеете даже выдернуть пистолет из кобуры.
Она вздрогнула. Ему стало стыдно. Ну зачем он пугает и без того напуганного ребенка?
- Без вашего разрешения я не буду это демонстрировать, - пообещал он.
Она тут же отошла от него подальше.
Самая сложная часть любого задания всегда такова: «Войти в доверие». И само построение этой фразы абсурдно, если вдуматься. Войти в доверие... Выйти из доверия... Как будто доверие - это дверь. И у одного эта дверь всегда нараспашку и никогда не запирается, у другого, если поискать, непременно найдешь ключ под ковриком, у третьего налажена сложная система кодовых замков и сигнализации, у четвертого рядом с дверью висит табличка «Осторожно, злая собака», у пятого вместо двери построен тесный лаз, куда можно вползти только на четвереньках, у шестого в двери прорезано окошечко для обозрения посетителей, у седьмого... У Лаэрты Эвери не было дверей. Ее недоверие было похоже на большой, но беспорядочно и бестолково возведенный редут, где и наружный ров, и бруствер, и минные поля вокруг, и стволы с оптическими прицелами, а где-то глубоко внутри съежился от страха сам военачальник, готовый скорее глупо умереть, чем капитулировать на достойных условиях. С ним невозможно договориться, его можно только обмануть. Выманить наружу, заставить покинуть это нелепое нагромождение оборонительных укреплений, уверить в реальности победы, потому что этот отчаянный воин признает только один выбор: «Победа или смерть!», не понимая, что выбора нет, ибо и победа, и плен - лишь очередные возможности, а смерть - окончательная неизбежность.
А не пора ли прекратить философствовать? Зорий потер лицо, словно хотел окончательно содрать с него лживую маску благожелательности. Сейчас нужно думать лишь о том, как эффективнее выполнить конкретную задачу, а он в который раз ищет моральные оправдания.
Неужели все-таки трансогенет?
«Это как-то повлияет на задание?» - жестко спросил он сам себя. И сам же себе ответил: «Нет!» - «Тогда в чем заминка? Нужно сказать: „Есть, сэр!" и бодро исполнять».
Доверия можно добиться только в контакте с объектом. И этот контакт еще требуется установить. Дар вспомнил демонстративно подставленную его взгляду спину и с сомнением поджал губы. Установишь тут! Как заставить ее хотя бы разговаривать? И главное, о чем с ней разговаривать? Ни о чем, кроме дела, она в ближайшее время с ним и двух слов не скажет. Ну что ж, о деле - так о деле. Тогда легенда оказывается как нельзя кстати: она дает Зорию право спрашивать, а Лаэрту Эвери как свидетельницу по уголовному делу обязывает отвечать. Допрос, конечно, не лучший способ для вхождения в доверие, но ничего другого ему не остается.

Зорий дождался, пока оба его спутника покинут свои комнаты и спустятся в общую залу в ожидании ужина, и только после этого решился навязать им свое общество. В ночлежке гостей не ждали, отчего ужин запаздывал. Стараясь с максимальной пользой употребить неожиданно предоставленное ему время, Дар настоял на даче показаний «здесь и сейчас». Правда, переговоры пришлось вести с Лорисом. Сова старательно смотрела в сторону, будто темы, что обсуждались за столом в ожидании ужина, ее совершенно не касались. Но как только договоренность была достигнута, Дар рискнул обратиться к ней с вопросом:
- Вы хорошо помните свое пребывание в институте?
Она не ответила, но все же кивнула.
- Тогда начните, пожалуйста, с самого начала.
- Хорошо, - сухо согласилась она.
Ему было любопытно, что именно она изберет «самым началом». Где начиналась, с ее точки зрения, биография трансогенета? С какого момента ей стало известно о своем происхождении? Он не стал сомневаться заранее, сможет ли она выудить из памяти нужные воспоминания. Если нет, это станет еще одним аргументом в пользу версии о вторичном организме трансогенета. Если же сможет, то это все равно не будет доказательством первичности.
Для наглядности Зорий снял с шеи и положил перед ней на стол мобильный компьютер, приклеил глазок видеокамеры на неоштукатуренную поверхность стены и предложил Сове начинать.
Она начала. Именно с того места, с которого начал и профессор, как будто они сговорились: с пропажи большого транспортного корабля в пространстве. Начала сухо и беспристрастно, своим низким ровным голосом, без срывов и без эмоций, как будто старательно читала с листа чужой незнакомый текст, а не рассказывала о событиях собственной жизни.
Он слушал то, что уже знал, кивал, сочувственно соглашаясь, не забывая иногда менять выражение лица, всем видом демонстрируя внимание и сострадание, но при этом думал о своем. О том, что она ни разу не ошиблась в хронологии событий, не перепутала имен, не сбилась, называя порты и номера карантинных баз. О том, что при помощи нейрооблучения он сам недавно записал в мозг весь местный словарь, и уж тем более не проблема записать в мозг трансогенета точные, подробные показания и воспроизводить их потом любое количество раз. О том, что ему совершенно не нужны эти показания, не то что для суда, а даже для оперативного расследования по делу о генетической модификации человека в институте Земли. О том, что контакта пока не получается, а избранная роль следователя не дает ему простора задавать вопросы, относящиеся непосредственно к личности сбежавшего трансогенета, а не к фактам мифического следственного дела. А прямой путь тут очень опасен. Спроси Зорий напрямую: «Знаете ли вы, Лаэрта Эвери, что вы являетесь трансогенетическим организмом, искусственной модификацией человека, а, следовательно, гражданские права на вас не распространяются?» - и не исключено, что она выстрелит ему в голову. Этот вопрос для нее главный, а значит - очень болезненный. Нет, но земляне хороши. Отличный способ спрятать концы в воду: произвести несколько трансогенетов, запихать им в голову красивую легенду о пропадающих кораблях - и все. Как теперь доказать, что модификация произведена именно на Земле? Какими доказательствами? Вот сидит перед ним живая улика, даже что-то рассказывает, а толку?
Нет, толк, конечно, есть: Ордену важно заполучить этот организм, и вовсе не в качестве улики. Магистр, конечно, не озвучил этой цели, но она и без того очевидна: затормозить исследования землян и перехватить полученные результаты. Ускоренная регенерация заинтересует прежде всего военных. И вот тут обеспечить добровольное согласие Лаэрты Эвери сотрудничать с Орденом очень важно. Но на это нужно время. Он потратил всего день. Или правильнее сказать - целый день? И каков результат? Запись показаний, никому ненужных изначально? Но можно ли действовать быстрее? Малейшее давление спровоцирует лишь враждебность. Недоверие и страх не ликвидировать за один день. А если ими пренебречь, то кто скажет заранее, как поведет себя в стрессовой ситуации загнанная в угол жертва? Есть ли у него явные доказательства опасности объекта? Пока, кроме заблокированного энергетического канала у разбитого зеркала, он ничего не обнаружил. И кто все-таки открыл этот канал? Есть ли доказательства, что это сделала именно она? Непохоже, чтобы эта напуганная нервная девочка могла управиться с такой энергией.
Огонек мобильного компьютера мигал, отсчитывая минуты записи...
Наигранной беспристрастности у Совы хватило ненадолго. Задумавшись, Дар опрометчиво пропустил момент, когда ее интонации неузнаваемо изменились. Она вдруг протянула руку и наотмашь прихлопнула кнопку, выключив компьютер. Поскольку это была единственная кнопка на панели, свое раздражение Сова выместила именно на ней. Зорий моргнул от неожиданности, возвращая взгляд к ее глазам, превратившимся сейчас в две щелки, такие узкие, что нельзя было даже рассмотреть их цвет - они казались почти черными. Второй или третий раз ловил он на себе такой взгляд: как будто сильно прищуривая глаза, Сова пыталась добиться большей резкости при взгляде на предметы. Вернее, на единственный предмет - на него, на Дара, потому что на других она подобным способом не смотрела. Дар обозвал этот взгляд «оптическим прицелом подозрения». И в то же время, пока Дара сканировали таким образом, измеряя, видимо, его правдивость, он всегда чувствовал себя как зритель перед началом спектакля, заметивший в щели занавеса изучающий взгляд того, кто находится по ту сторону кулис. Как зритель, пришедший посмотреть на других, а вместо этого сам оказавшийся объектом наблюдения, Дар нервничал от незнания, кто скрывается за плотными драпировками театральных портьер.
Хлесткий удар прозвучал как пощечина, доставшаяся не ему, а безвинному компьютеру. Но ладонь Лориса мягким успокаивающим движением погасила эту вспышку. Почувствовав эту ладонь на своем плече, Сова то ли устыдилась, то ли просто повиновалась сдерживающему жесту - и вернула своему голосу прежнее хладнокровие:
- Я сама сделаю запись и отдам вам, - сухо сообщила она.
Нет, как она ни старалась, тон все равно выдавал ее досаду.
- Я не хотел... - начал Дар.
- По-моему, вам совершенно безразлично все, что я могу рассказать. - Рука Лориса уже не смогла удержать Сову. Она попыталась встать из-за стола, чтобы уйти.
- Это не так! - горячо возразил Дар, тоже вскакивая от запоздалого прилива искренности.
Лорис развел их руками:
- Все. Давайте-ка спокойнее. Оба. Принесли ужин.
Сова, надувшись и не глядя в сторону Зория, ковыряла ножом жилистый кусок мяса на своей тарелке. В самом деле, с чего она так вспылила? И для кого разыгрывает сейчас роль обиженного свидетеля? Для вот этого сидящего напротив полковника? Глупость какая! Кто он для нее? Не присяжные, не суд, не прокурор. С чего она вообще вообразила, что все должны сочувствовать ее нелегальному положению? Да и какой цели послужит его сочувствие? Что, в конце концов, он может решить в ее судьбе? Ничего! И совершенно незачем тогда так переживать из-за этого «ничего».
Кусок мяса на ее тарелке был уже разорван на десяток мелких кусочков, которые Сова в задумчивости забывала класть в рот. Наверное, ей казалось, что она ест. И когда не выдержавший Лорис отобрал у нее нож, она удивленно уставилась в свою по-прежнему полную тарелку.
- Ешь! - посоветовал Лорис. - И прекрати себя накручивать.
Сова дернула плечом, но промолчала. Ни одному из его советов она не последовала.
Зорию даже не пришлось прилагать усилия, чтобы выглядеть расстроенным. У него имелась причина для самого настоящего огорчения: он только что провалил очередную попытку войти в доверие.

Сова вручила ему компьютер с записью на следующее утро. Зорий поблагодарил и, стараясь продемонстрировать корректность, спросил:
- Я могу прослушать?
Вчерашняя игра в безразличие продолжилась.
- Пожалуйста, - пожала плечами Сова.
Тогда он сделал еще один шаг к сближению:

Предыдущая страница 7 Следующая страница


Больше, чем власть 8

- Простите, я должен был понять, как для вас тяжелы эти воспоминания.
Она вскинула на него по-прежнему прищуренные, что-то прячущие глаза, и в этот момент на какую-то долю секунды плотный занавес приподнялся - и ее взгляд вдруг перестал быть для него непроницаемым. Дар замер, пытаясь удержаться в нем, ухватиться за какое-то вспыхнувшее внутри нее чувство, недоумевая, почему его неожиданно и беспричинно подпустили чуть ближе, чем раньше.
Ее пожалели. Сова дернулась, как от боли, пытаясь отстраниться, но чужая искренность держала ее крепче любых цепей. Держала и жгла, как раскаленное железо, так что где-то внутри начала вдруг плавиться ее закаленная всеобщим безразличием воля, едва не капая горячими слезами, предательски хлынувшими в распахнувшиеся глаза. Слезы - последний рубеж перед бессилием, от которого вдруг захотелось спрятать лицо на чужой груди, свернуться в клубочек, закрыться от всего мира под защитой сильных рук, почувствовать себя в безопасности. Захотелось, чтобы утешали, успокаивали, говорили пустяковые глупости, называли маленькой.
Мужчина беззащитен перед женскими и детскими слезами. Зорий не успел решить, в какую из этих категорий он зачислил бы Сову, но, забыв про зажатый в руках компьютер, он рванулся вперед, чтобы помочь.
- Не смейте меня жалеть! - вдруг прошипела она.
От неожиданности он споткнулся, выронил компьютер и выпустил ее взгляд. Она тут же повернулась к нему спиной.
Оглушительно хлопнула дверь. Зорий остался в одиночестве.
Вот и вся психология. Вот это называется «вошел в доверие»! Глубокий вдох... Выдох... Чего он, правда, так разволновался? Он с силой провел рукой по лицу, надеясь придать ему таким способом прежнее невозмутимое выражение, и зачем-то принялся поднимать с пола компьютер, как будто не было сейчас ничего важнее валявшегося под ногами куска пластика.
Дверь громыхнула вторично. Зорий резко выпрямился, готовый к новому столкновению, но вместо Совы в комнату влетел Лорис.
- Что случилось? - потребовал он ответа прямо с порога. - Вы что, не можете и пяти минут без меня провести, не сцепившись? Что ты ей сказал?
Видимо, с лица Зория еще не успело исчезнуть выражение растерянности и жалости, так что, взглянув на него, Лорис вдруг остыл, безнадежно вздохнул - и дальше ни о чем расспрашивать не стал.

Перед тем как покинуть гостиный двор, Дар рискнул ненадолго выйти на связь с бортом. Короткий рапорт об обнаружении объекта и установлении контроля над ним ушел Магистру вместе с показаниями самого объекта.
На борту тем временем тоже не скучали. Наблюдение зафиксировало появление на внешней орбите еще двух кораблей. Посадки в порту они не запрашивали, и, заняв позицию на средней орбите, вероятно, тоже принялись вести слежение. Один из кораблей совершил несанкционированную посадку недалеко от города, высадил четырех человек и вновь вернулся на орбиту. Прикинув соотношение сил на поверхности планеты и на орбите, заместитель Зория предупредил группу поддержки в соседнем секторе быть готовой по первому требованию вынырнуть из подпространства и приступить к сопровождению и, если понадобится, прикрытию «Стрелы».
В рапорте Дар отметил, что не собирается немедленно эвакуировать Лаэрту Эвери на борт «Стрелы». На крайний случай, если эвакуация в ближайшие часы стала бы неизбежной, у Дара имелся план с применением усыпляющего газа или парализатора. Но пока никаких проявлений опасных свойств объекта Дару зафиксировать не удалось. Оснований отказываться от наиболее желанного результата - добровольного сотрудничества Лаэрты Эвери с Орденом - тоже не было. Зорий сообщил о предстоящем сопровождении объекта на Ксавру, попросил подготовить официальное подтверждение своих полномочий и обеспечить безопасность Лаэрты Эвери в порту Ксавры.

Они тронулись в путь после легкого завтрака, который Дар проглотил, едва заметив, Лорис с удовольствием просмаковал, а Сова едва притронулась, посмотрев на еду с отвращением плохо выспавшегося человека. Зорий удовлетворенно отметил, что Сова с Лорисом поменялись лошадьми, отчего конная прогулка стала значительно спокойнее, и Сова больше с коня не падала. Однако на этом приятные новости заканчивались. Общительность его спутников по-прежнему оставляла желать лучшего. Теперь Сова неслась впереди, а Лорис спокойно ехал рядом с Зорием, но ни на секунду не спускал с нее глаз.
Лишенный таким образом возможности наладить хоть какой-то контакт с объектом, Дар тоже решил ограничиться слежением, а заодно, чтобы не тратить зря время, послушать запись ее показаний. Он вставил наушник в левое ухо, правое предусмотрительно оставив свободным на случай, если Лорису все же захочется поговорить, и включил диктофон.

«Я не знала, что они ведут эксперименты по клонированию. Я бы никогда не дала на это своего разрешения, - ее голос на записи был совсем иным, чем вчера. Наверно, в одиночестве ей некого было стесняться, кроме компьютера. - Пока речь шла только о карантине, все было в порядке. Я понимала, карантин - мера необходимая. Закон о карантине в школе космонавигации заучивают наизусть. „Лицо, подвергшееся внеземному воздействию, в целях обеспечения требований безопасности подлежит направлению на карантин на срок, устанавливаемый Администратором карантинной станции", - она цитировала по памяти. - „Если кто-либо преднамеренно нарушит, или попытается нарушить, или будет производить приготовление с целью нарушить настоящий закон, либо лицо пройдет или выйдет из зоны карантина с нарушением настоящего закона и без разрешения Администратора карантинной станции, то это лицо может быть приговорено к лишению права осуществлять деятельность, предусмотренную законом для лиц, обязанных проходить карантин и лишению свободы на срок до десяти лет". Они могли не бояться, что я сбегу. Нарушить закон о карантине означает поставить себя вне закона. Большинство карантинных станций Земли - орбитальные. Для меня и так сделали исключение. В институте есть свои карантинные боксы. Поначалу режим содержания в них довольно строгий. Все контакты с внешним миром - только через Сеть. Все обследования - только автоматами. Уколы колют дистанционно, анализы берут так же. Из бокса меня не выпускали недели три-четыре. Только потом, когда основные анализы были сделаны и было доказано отсутствие инфекции, мне разрешили передвигаться практически по всему корпусу. Запрещалось только его покидать.
Полгода на карантине - это очень большой срок. Я надеялась, что мне помогут хоть как-то его сократить. Но в какой-то момент поняла: это никого не интересует. Они ведут свои исследования и будут держать меня столько, сколько понадобится. Хоть всю жизнь. При моих анализах получить у Администратора карантина санкцию - дело несложное. Сначала это скрывали, но где-то на четвертый месяц сказали прямым текстом. Я потребовала прекратить карантин и мне объяснили, что этого не будет никогда. И еще объяснили, что обращаться в суд нет никакого смысла: я просто не смогу доказать свое происхождение. При таких изменениях, как у меня в организме, любой суд признает меня недееспособной и лишит гражданских прав. С их точки зрения я - трансогенет. И мне нечем доказать обратное. А это означало, что вместо пожизненного карантина по одному закону я всего лишь получу пожизненный карантин по другому.
И все равно, я не готовила побег. Если бы не тот случай в лаборатории, я бы на него и не решилась. Я забрела туда случайно как-то вечером. Остальные кабинеты были уже закрыты, а сотрудники разошлись. Я жила прямо в институте, мне вечерами было скучно, и тогда я отправлялась гулять по коридорам. Увидела свет и зашла. Я не знаю, как звали того человека, знаю только, что это была лаборатория генетиков. Когда я зашла, он сидел и смотрел на какие-то экраны. Спросил, хочу ли я посмотреть, объяснил, что на экраны подается изображение с микроскопов, а он сам ждет начала деления клеток, только клетки никак не хотят делиться, хотя он уже что-то там предпринял, так что, видимо, ему всю ночь тут сидеть. Я сначала стояла в дверях, думала, что могу помешать, но он пригласил зайти. Он болтал со мной и все время поглядывал на свои экраны. А когда я вошла, то картинка на них стала меняться. Я ему сказала, что, кажется, клетки начали, наконец, делиться.
Он вскочил. Я хотела уйти, чтобы не мешать, но он закричал:
- Не уходи! Подойди ближе!
Он очень обрадовался, требовал, чтобы я то подходила, то отходила подальше. А потом сказал:
- Оказывается, без твоего излучения они не развиваются. Мы твое биоизлучение не фиксируем, а вот они - запросто.
Я там просидела часа три. Он все время бегал в соседнюю комнату, но меня туда сначала не приглашал. А потом предложил:
- Хочешь посмотреть, что получилось?
И провел меня туда».

Зорию показалось, что запись кончилась. Но он ошибся: видимо в этот момент она просто сделала большую паузу. Потом голос вернулся, взволнованный и нервный.

«...Там были стеклянные контейнеры. А внутри... что-то живое... похожее на какие-то личинки... оно двигалось... Ужасно противно. И когда я подошла, эта гадость в контейнере дернулась и потянулась прямо ко мне, уперлась в стекло, как будто присосалась... Он меня подвел к самому крайнему контейнеру. Когда я увидела остальные... Их было всего около десятка... Когда я их увидела... Я такого отвращения никогда в жизни не испытывала. Я не очень хорошо помню, но кажется, я кричала, чтобы он убрал их от меня! Начался приступ тошноты... И голова закружилась. Он не то чтобы не хотел меня выпускать, просто он, наверное, не понял, что со мной... Он на банки свои смотрел, не отрываясь. А я хотела выйти, но никак не могла найти дверь, потому что там одна стена была зеркальная, и я не сориентировалась, где выход. Наверно, своими криками и его перепугала. А потом что-то случилось с этой зеркальной стеной. Она пропала! И это я помню совершенно отчетливо! Потому что я пятилась от этих контейнеров... а они падали с подставок и разбивались... жидкость растеклась... и эта гадость ползла по полу, причем ползла по направлению ко мне... Я поскользнулась - и увидела дверь. Она отражалась в зеркале, но чтобы в нее пройти, мне надо было перешагнуть через эти... на полу... Я чуть зеркало спиной не выдавила. Вернее, мне показалось, что именно выдавила, потому что я не помню, как я оказалась в коридоре. А в лаборатории еще что-то гремело, стекло билось... Я добежала до своего карантинного бокса и стала собирать вещи. Мне казалось, что оно доползет до меня, где бы я ни находилась... Но всем этим пустым коридорам...»

Зорий остановил запись и бросил взгляд на попутчика. Между тем Лорис уже давно не приподнимался на стременах всякий раз, как Сова исчезала за ближайшим холмом. Вместо этого он пристально вглядывался в Зория. Дар понимающе улыбнулся: он и не рассчитывал, что ему позволят ехать рядом с какой-либо иной целью, кроме наблюдения за ним.
- Ты присутствовал при записи? - спросил он Лориса.
- Я знаю, что там, - отозвался тот. - Я лечил Сову, но она до сих пор радуется, что почти не видит снов.
Не видящий снов трансогенет остановился на вершине холма в ожидании их приближения. Воистину «крепкая, устойчивая психика»! После этой милой сценки генетик из института сошел с ума, переколотив в лаборатории все зеркала. Переколотив зеркала... Важная деталь. А она даже заикаться не начала. Испугалась, конечно, но вменяемость от ужаса не потеряла и помнит все довольно отчетливо. Помнит даже то, чего, наверняка, не понимает. Например, как выбралась из этой лаборатории. Девочка впервые в жизни открыла свой индивидуальный канал. Без всякого обучения. Просто со страху. Ей надо было выйти - и она вышла!
Значит, этот канал в ее доме тоже открыла она сама? Тогда кто же его закрыл? Как-то это все слишком по-детски непосредственно, слишком просто: есть зеркало - есть канал, разбили зеркало - и нет канала. Действительно, ей ведь никто не сообщил, что канал можно открыть где угодно: хоть в стене, хоть в полу, хоть в воздухе. Первый раз ей надо было в коридор. Куда же ей надо было на этот раз? Куда вел этот бездонный канал с чужой, нечеловеческой энергией?
Институт она покинула, находясь в состоянии резкого аффективного срыва. Едва ли Лаэрта Эвери сможет объяснить, почему во время ее побега все приборы вышли из строя. То, что в институте произошел небольших размеров энергетический катаклизм, можно считать установленным. А эпицентр этого катаклизма мирно поджидал Зория на холме, видимо, в ожидании второго завтрака. Хорошо, что мирно. Потому что предсказать, что именно вытворит Сова в состоянии очередного аффекта сейчас уже затруднительно. А ведь их нынешняя ситуация слишком близка к провоцированию такого аффекта. Пожалуй, хорошо, что Дар сразу отказался от насильственного способа установления контроля над объектом. Да и план с усыпляющим газом далеко не безупречен с точки зрения безопасности: он решает только вопрос доставки бессознательного тела на двадцать вторую базу. Не держать же Лаэрту Эвери в усыпленном состоянии постоянно. При этом неизвестно, что может случиться на базе после ее пробуждения. Еще один локальный катаклизм? Идти на такой риск можно, только не имея никаких других вариантов действия, а Дар далеко еще не исчерпал все возможности обеспечить добровольное согласие объекта на сотрудничество. Он подумал, что для сговорчивости стоит сообщить Лаэрте Эвери и о новых кораблях, прибывших на внешнюю орбиту по ее душу. Возможно, тогда она не будет с таким упрямством настаивать на том, чтобы покинуть планету непременно на своём корабле? Что стоит туристическая яхта против замаскированного военного корабля Ордена?
Затеять разговор Зорию удалось только на привале. Сова восприняла его сообщение, как он и ожидал, довольно сдержанно и тут же принялась задавать вопросы:
- Вы говорили, что они снимут сетевое поле из-за нехватки энергии. Если кораблей стало больше, сетевое поле продержится дольше?
- Возможно. Вы уверены, что вы сможете прорваться через сеть на своем корабле?
- Не уверена. Но я не брошу тут свой корабль. Нам все равно нужно попасть на Ксавру.
- Зачем? Официальное подтверждение моих полномочий вы можете получить в любом месте, где есть доступ к Сети, даже на вашем корабле. Ксавра - это лишнее время и лишний риск.
- Какой же может быть риск, если отныне я под охраной Ордена?
Зорий пожал плечами.
- Чем мне прикажете вас защищать, если вы даже оружие у меня забрали? - иронично заметил он. - А я, чтобы не обидеть вас, вынужден терпеть и не требовать его возврата. - Он перешел на серьезный тон: - Вчера ночью на поверхность планеты высадились люди. Я не знаю, как они вас ищут, какие средства есть в их распоряжении. Я не знаю, с какой скоростью они передвигаются, какое оружие будут использовать, и в какой момент ожидать нападения. На военном корабле вы были бы в безопасности.
- Или в заключении, - скептически подытожила она, - у меня пока нет никаких доказательств ваших намерений. И раньше, чем мы доберемся до моего корабля - их и не будет. Нам все равно нужно попасть на Ксавру. У меня там назначена встреча, и я не могу ее отменить.
Дар решил рискнуть и сыграть на опережение:
- Вы можете встретиться с Александром Ягелем непосредственно на двадцать второй базе.
Она резко вскинула на него глаза:
- Откуда вы знаете?.. - начала она.
- Это моя работа - знать, - заметил Зорий, - наш человек уже имел с ним разговор.
Она замерла, бросив вопросительный взгляд на Лориса.
- Я еще не знаю результата этого разговора, - сообщил Дар. - Но при необходимости мы можем доставить Ягеля туда, куда вы скажете.
- На Ксавру, - твердо повторила Сова.
Дар мысленно выругался. Вот далась ей эта Ксавра! Что это - упрямство, или она преследует какие-то неизвестные ему цели, настаивая на посадке в соседнем секторе пространства? Какие? Он уже хотел задать вопрос, но она сама неожиданно пояснила:
- Командор полетит только на Ксавру. Что бы ни случилось. Мы так договаривались. И он не поверит никому, кроме меня и Лориса. Об этом мы тоже договаривались.
- О том, что вы встречаетесь на Ксавре, может быть известно не только Ордену, - напомнил Зорий.
Вот теперь она действительно испугалась.
- Они не посмеют тронуть Командора, - заявила она, но уверенности в голосе не было.
- Почему? - он понял, что нашел слабое место. - Посмели же они тронуть вас.
Страх за близких - мощный фактор мотивации для поступков человека. Но дальше двигаться по этому пути определенно не стоило. Едва ли запугиванием он добьется больших результатов. Лаэрту Эвери достаточно попугали еще в институте. Но это только у слабых типов угроза парализует волю, вызывает растерянность, страх, отчаянье. У сильных типов первый приступ паники лишь мобилизует их к решению проблемы. Хотя у каждого человека существует предел психической выносливости, и выяснить его опытным путем не так уж и сложно. Но судя по прослушанной записи, при нервном срыве в покорное оцепенение Лаэрта Эвери не впадет, а ее хаотическое сопротивление слишком опасно. Здесь нужно быть очень осторожным с ее нервным перенапряжением: юнга предупреждал, что личности с сильным типом нервной системы при переутомлении вполне могут вести себя так же, как люди со слабым. Истерики и срывы на орбите будут очень некстати.
- Александр Ягель находится под охраной Ордена, - успокоил он ее.
- Вы же сказали, что не знаете результата его разговора с вашим представителем, - она все время пыталась поймать его на путанице в показаниях.
- Мне не нужно знать результата разговора, чтобы утверждать, что свидетель находится под охраной. Безопасность свидетеля - обязательное условие при работе наших следственных управлений.
Благодарность - тоже неплохой мотив для сотрудничества.
- Вы тоже находитесь под защитой Ордена, - напомнил он.
Она промолчала в ответ.
Но перед тем, как сесть на лошадь, она все-таки вернула ему бластер.

Глава 7
Старый замок

И я иду на свет, горящий в башне,
Зажав в руке обломок острия
Стрелы, что найден у ее подножья
Как пропуск, как пароль на тайный пир.
Разрушив перекрестие секир,
Которым в башню вход перегорожен
Меня пропустит стража...
Лаэрта Эвери « Ad castrum Viipuri »

Дождь собирался пойти уже несколько часов, но первые тяжелые капли прибили густую пыль на проезжей дороге только тогда, когда баронский замок каменным стражем возник у подножия гор. Замок запирал вход в ущелье. Дорога огибала его массивные стены и через лабиринт горных перевалов уходила к теплому морю, где тонули, цепляясь друг за друга, как неумелые пловцы, оба солнца. Этот путь шел когда-то в обход границ могущественного соседа Лоданийской империи Сириарисов - герцогства Даргож, морской державы, прибравшей к рукам всю морскую торговлю. Сириарисы, спесивые, как все истинные горцы, несколько веков не могли договориться с герцогами Даргожа о таможенных пошлинах, отчего имперские купцы в поисках барышей вынуждены были петлять по горным тропам и платить внутренние сборы всем придорожным баронам, чтобы выйти к морю, не пересекая границы Даргожа, у единственного морского порта империи - Сарха. Путь из Ладагаша в Сарх был на четырнадцать дней длиннее, чем дорога в гостеприимные гавани герцогства Даргож. В Сархе купцов встречали расторопные перекупщики и деловитые судовладельцы, дравшие втридорога за перевозку грузов морем. Те, кто не успевал разориться в пути, грузили товары на просмоленные ненадежные суденышки и уходили к чужим берегам - пытать непостоянное, как настроение женщины, торговое счастье. Внемля пожеланиям торговой гильдии, второй из династии Сириарисов не стал договариваться с герцогами Даргожа о пошлинах, а собрал войско баронов. За пару недель оно кровавым потоком сошло с гор к благословенному даргожскому морю. Купцы Даргожа, может быть, и хорошо торговались, но плохо воевали. Наемные войска герцогов, как водится, не спешили умереть за чужую страну, и Даргож, разомлевший от богатства, неожиданно оказался еще одной провинцией быстро растущей империи Сириарисов.
Горная дорога в Сарх, по которой раньше через перевал рекой текли товары, обогащая щедрой пошлиной не одно поколение местных баронов, обмелела и иссякла. Вместе с ней исчезли последние надежды баронов на процветание. Обветшалые заброшенные постройки предместья пялились вслед трем путникам пустыми глазницами окон, кое-где подслеповато заложенных кирпичами.
Лорис привычно взял на себя роль экскурсовода и рассказывал Зорию о местах, где они проезжали. Сегодня Сова уже ехала рядом и даже иногда вставляла в рассказ пару слов. Но дождь оборвал их беседу. Сова съежилась в седле, зябко кутаясь в плащ. Лорис накинул капюшон и печально посмотрел на небо, плотно завешенное низкими серыми тучами. Зорий проследил за его взглядом и, в свою очередь, с удовлетворением полюбовался низкой облачностью. На предгорья стремительно наваливалась тень: в этом мире вообще быстро темнело. Едва миновала самая долгая ночь в году, и световой день был еще невелик.
Замок нависал над путниками, давил каменными башнями, пугал черными бойницами, вызывая желание поскорее миновать его мрачное одиночество. Сова знала, что стены его обветшали, что старая кладка, хранящая шрамы от осад, местами просела и осыпалась, что из всех башен жилым остался только центральный донжон. При свете дня замок казался старым брошенным псом, хранящим верность прежним хозяевам даже на их могиле. Но сейчас, когда сгущающиеся сумерки перевязали его раны, нанесенные безжалостным временем, он, как и сто лет назад, господствовал над округой, подавляя окружающие пейзажи своей суровой каменной властью.
Упадок и разрушение коснулись не только стен замка, в котором выросло не одно поколение этой семьи. Иссяк древний род, ведущий свое происхождение от императорского дома. Единственным оставшимся в живых мужчиной в роду был старый барон Лэварса. Сына он потерял в последней войне с герцогством Даргож, а дочь уже носила имя равнинного герцога и жила в столице. Незначительные поместья она получила в приданое, а сам замок - укрепленный, но уже никому не нужный оборонительный пункт на старой границе с герцогством, ныне присоединенным к империи, после смерти барона должен был стать выморочным имуществом и отойти в казну. Все это Лорис успел рассказать Зорию по дороге.
Сове же казалось, что после смерти барона замок не простоит и дня: как только воля и вера хозяина перестанут поддерживать эти древние стены, они просто рассыплются в пыль. Но до тех пор, пока последний хозяин замка разжигает огонь в камине и встречает гостей, замок будет служить ему во что бы то ни стало.
Топот лошадиных копыт гулко отдавался под каменным мостом.
Всадники спешились, Лорис потянулся к рогу, привязанному к воротам, стер с него пыль и приложил к губам. Но вместо боевого призыва над горами растекся низкий тоскливый стон. Сова забарабанила кулаками по воротам. Прошло не меньше десяти минут, пока из-за ворот раздался скрежет отодвигаемого засова. Сова перевела дух. Лорис с трудом потянул на себя окованную железными шипами воротину. В рыжих отблесках факела Зорий разглядел лицо привратника, мрачное и настороженное. Впрочем, их быстро узнали. Привратник низко склонился перед гостями.
Сова бросила ему поводья.
- Лим, прими коней. Где барон?
- В башне.
- Здоров?
- Слава Двуглавому, здоров, - с достоинством ответил привратник.
Лорис облегченно вздохнул и отдал привратнику поводья коня. Сова под навесом уже боролась с разбухшими от дождя завязками плаща. Центральная башня уютно светилась желтовато-красным огнем бойниц. Два факела были вставлены в жирандоли над крыльцом. Из темного узкого коридора веяло сухим теплом с запахом дыма и пыли. Сова пропала в темноте, не оставляя попыток содрать с себя мокрый, отяжелевший от воды плащ. Зорий пошел следом.
Коридор огибал башню по окружности. Зорий шел по нему довольно долго, так что когда коридор, наконец, вывел его к круглой центральной зале, Дару показалось, что он уже обошел весь донжон по окружности не один раз. Причина такой планировки была понятна: узкий коридор давал защитникам башни массу преимуществ перед нападающими. В центральную залу можно было попасть не иначе, как преодолев этот узкий крысиный лаз, в нескольких местах перегороженный массивными чугунными решетками, так что Зорий еле протиснулся в оставленные для прохода щели. Сама зала при тусклом свете очага и нескольких факелов показалась Дару небольшой. Он остановился на пороге, рядом с брошенным мокрым плащом.
- Сова, девочка моя! А я-то думал, кто ломится в ворота?
Могучий глубокий голос из полутьмы всколыхнул застоявшийся воздух башни. Пламя факелов затрепетало, заставляя танцевать причудливые тени на неоштукатуренных стенах. И смех в ответ. Дар впервые слышал, как Сова смеялась.
Из массивного деревянного кресла у камина навстречу Сове поднялся старик. Зорий пригляделся: если Лорис с Совой беспокоились именно о его здоровье, то их беспокойство было напрасным. Таких стариков очень сложно вообразить в немощи, умирающими от долгой изнуряющей болезни. Они воюют со старостью до последнего, а покидают этот мир неожиданно, присев отдохнуть в перерыве между важными делами. Время бессильно перед этой несгибаемой спиной, перед молодым голосом и проницательными живыми глазами. Оно лишь с мстительной ревностью отыгрывается на лице. Лицо хозяина дома было покрыто сетью таких глубоких морщин, что среди них затерялись даже несколько памятных шрамов. Он обнял Сову как дочь, или, скорее, как внучку. Впрочем, все же дочь - в примитивных обществах люди стареют рано.
- Я ждал вас только после праздника, - сообщил старик. - Неужто вы наконец погостите у меня с неделю? Лорис с тобой?
- Ну конечно. Куда же я без него?
Зорий посторонился, чтобы пропустить в залу Лориса. Лорис очень спешил. Сцена приветствия повторилась. Дар почувствовал себя лишним и подумывал, не заняться ли чем-нибудь полезным. Например, пойти позаботиться о лошадях. Сова забыла о его существовании, как забывают о существовании телохранителя. Дар криво усмехнулся: к безопасности люди привыкают быстро. Впрочем, тут ей едва ли могло что-нибудь угрожать. Он подобрал брошенный мокрый плащ и собрался уходить, когда Лорис вспомнил, что их всё же трое, и представил Дара хозяину.
- Ильдэрос, мы указали путь страннику в ваш дом, - с поклоном произнес он.
«Ильдэрос - хозяин дома, домовладелец», - перевел Зорий. Сова обернулась к Дару, по инерции продолжая улыбаться. Наверное, она слишком радовалась встрече, чтобы сохранять прежнее, отстраненное выражение лица, так что ее приветливость неожиданно досталась и ему.
Сова тоже поклонилась. Строгое соблюдение ритуала знакомства с хозяином дома, было, конечно, не обязательным, но это была часть игры, ставшей для нее привычной в этом доме. В каждое слово, в каждый жест архаичная традиция вкладывала свой глубокий смысл. Сова так и не удосужилась выучить слова, позы и знаки на все случаи жизни, но Лорис, как хорошо образованный синельди, знал все. Сейчас он сам стоял в позе странника, держа правую руку раскрытой ладонью в сторону очага.
- Пусть мой дом будет ему приютом, - ответил барон.
- Пусть ваш дом будет приютом всем нам.
Сова не удержалась и опередила Лориса:
- Дом, дающий приют, пусть стоит вечно.
Зорий коротко поклонился, не зная, какое именно приветствие полагается от гостя хозяину дома. Впрочем, барон был явно не требователен к церемониалу, демократичен и лишен замашек феодального господина. Слуг в замке, по словам Лориса, было всего двое, и барон сам отправился давать им распоряжения: готовить комнаты и ужин гостям.
Комнаты, куда поселили гостей, не топились, вероятно, очень давно. Сырость не хотела сдавать свои позиции даже под угрозой пылающего огня в камине. Сова стащила с себя мокрую одежду и залезла в огромное деревянное корыто с чуть теплой водой на дне. Воду в замке всегда приходилось экономить.
Ей достался гардероб дочери барона. Она не в первый раз останавливалась в этой комнате и гардероб всегда был в ее распоряжении. Сова тщательно изучила его еще пару лет назад: эти платья с длинными шлейфами и широкими манжетами, отороченные мехом, подбитые парчой напоминали ей школьный театр. Ее увлечение актерством было недолгим, как и многие другие ее увлечения, однажды испробованные и позабытые. Сейчас она распотрошила доверху набитый тряпьем сундук, разложила одежду на кровати - и вдруг почувствовала себя словно в школьной гримерке. По ее лицу блуждала неуместная романтическая улыбка. Сыграть, что ли? Как в детстве?
Она выбрала самое роскошное платье с длинным шлейфом.

Трапезный зал помнил иные времена, когда за огромным столом, занимавшим половину свободного пространства, сидело не три человека, а три десятка вассалов с оруженосцами, свитой и прислугой. Массивная деревянная столешница хранила на себе отпечатки былых трапез и попоек. Глубокие порезы асимметричным узором украшали старое дерево, напоминавшее высохшее дно мертвой реки.
Ужин уже стоял на столе, но Сова все еще не спускалась из отведенной ей комнаты, Лорис пересказывал барону городские сплетни, и, коротая ожидание, Зорий развлекался тем, что изучал порезы, пытаясь определить, чем они были нанесены. Модное в Ордене увлечение холодным оружием когда-то в юности не обошло стороной и его. Сам он пополнил отцовскую коллекцию всего парой-тройкой экспонатов, но этого было вполне достаточно, чтобы соблюсти традицию и считаться хорошим сыном. А вот покопаться в отцовских сокровищах когда-то любил.
Вот этот квадратный в основании глубокий шрам наверняка был оставлен стилетом, почти шилом. Такое оружие делалось не для того, чтобы извлекать его из раны. Удар, легкий нажим руки в сторону - и двадцатисантиметровое стальное ядовитое жало, обламываясь у самой гарды, навсегда оставалось в теле противника. Эфес можно было сохранить. И даже заказать новое жало. Они дорого стоили, эти побывавшие в деле эфесы, украшенные драгоценными камнями, золотом, чеканкой и ковкой. Жало стоило дешево. Не дороже, чем человеческая жизнь. И жало не нуждалось ни в каких украшениях.
Вот широкий порез в виде треугольника. Нож. Одинаково удобный и для пиршественного стола, и для охоты, и для боя. В образованную им ямку набилась какая-то грязь, может быть, пыль, может, остатки пищи. А может, и запекшаяся кровь. Зорий погладил порез пальцем. Воображение беспристрастно и четко нарисовало картину ножа, воткнутого в столешницу после того как он побивал в слабо прожаренной туше кабана. Или не кабана. Дар попытался усилием воли взбудоражить свои эмоции, но ему не удалось. Сказалась привычка спокойно смотреть на оружие, как на средство лишения жизни. В его руках оружием могло быть все что угодно. Знай Сова, сколько предметов он легко может заставить служить смерти, она бы не придавала такое значение вопросу, кто из них двоих владеет бластером.
Он услышал скрип и поднял глаза, отыскивая источник звука. В дальнем углу залы, куда уводила старая рассохшаяся лестница и где сгущалась, как неразбавленная тушь, ночная темнота, что-то двигалось. Наконец темнота неохотно выпустила из своих объятий призрачную тонкую фигурку в голубом. Фигурка застыла на верхней ступени лестницы, будто не решалась спуститься вниз, к свету. Длинная вуаль скрывала лицо, голубое облако слегка колыхалось, сражаясь с оранжевым светом камина и факелов. Дар замер, пытаясь не спугнуть это привидение. Кто это? Дочь барона? Что-то там Лорис говорил о дочери. Может, здесь женщинам запрещено садиться за один стол с мужчинами - потому нет и Совы?
Тем временем женская фигурка трогательно осторожным жестом приподняла край платья и потянулась ногой к первой ступеньке, ведущей вниз. Массивная деревянная лестница снова отозвалась скрипом, и привидение замерло, будто испугавшись собственной смелости. Что-то магически завораживающее было в этих уводящих во тьму ступенях, едва озаренных светом факела из жирандоли, и в этой хрупкой фее старого замка, не решающейся сделать следующий шаг. Дар поймал себя на том, что его пальцы все еще лежат на следе от ножа. Он убрал руку и заметил на себе насмешливый, изучающий взгляд Лориса. Лорис стремительно отвел глаза в сторону, вскочил и устремился к лестнице, чтобы галантно подать призраку руку.
Фея уже миновала несколько ступенек и благодарно оперлась на предложенную ладонь.
- Фу! - Сова, наконец, оказалась на ровном полу, не свалившись с проклятой лестницы, не запутавшись в шлейфе и в нижних юбках и не сломав себе шею. - И как только можно жизнь прожить в этих платьях? И как только их тут носят?!
Зорий вздрогнул. Трогательное очарование взорвалось и исчезло - как мираж в пустыне перед умирающим от жажды. Сова? Свет факелов и камина развеял его последние сомнения.
А она уже садилась в высокое кресло, услужливо подвинутое Лорисом. Лорис откровенно потешался, отвешивая Сове галантные поклоны и легко перекидывая ее руку из одной своей ладони в другую. Сова изо всех сил подыгрывала, скромно опускала глаза, смущенно приподнимала вуаль, из-под которой с вызовом поглядывала на Дара, будто ей доставляло особое удовольствие создавать и рушить иллюзии.
Барон, видимо, уже не первый раз бывший свидетелем этого маскарада, улыбался:
- Сова, девочка моя, в платье, подобающем твоему полу и возрасту, ты настоящая красавица!
В ответ - ехидный смешок. Сова должна была лишь улыбнуться загадочной теплой улыбкой, но она не собиралась оправдывать чужих ожиданий, она словно насмехалась над мимолетной растерянностью Зория, и эта насмешка окончательно спугнула только что увиденный Даром образ. Образ чего-то болезненно важного, пронзительно знакомого, но ускользающего от понимания. Зорий поморщился, прогоняя раздражение, и посмотрел на опустевшую лестницу. Лестница уводила во тьму. В неизвестность.

Ужин затянулся. Зорий чувствовал себя лишним среди разговоров о жизни столицы. Барон, заметивший его неловкость, чтобы доставить удовольствие гостю, пригласил Дара просмотреть коллекцию холодного оружия. Зорий с радостью согласился, но и тут его настигло то же настроение, тон которому задала сегодняшним вечером Сова. Среди мечей и кинжалов, алебард и пик покоились на стене у барона два карабина и одна винтовка с оптическим прицелом. Все-таки фактория приторговывала оружием, пусть из-под полы, пусть в малых масштабах, но факт нарушения был налицо. Чуть подальше висел на крюке, вбитом с каменную кладку еще, наверно, при прадеде барона, бинокль ночного виденья. Барон, очевидно, гордился своей коллекцией, но, в отличие от большинства коллекционеров, не дрожал над каждым экспонатом. К удивлению Зория, хозяин решил сделать гостю подарок и предложил Дару самому его выбрать. Боясь обидеть хозяина и нарушить какой-нибудь неизвестный ему местный обычай, Дар послушно выбрал один из двух карабинов. Он был почти уверен, что его выбор раздосадует хозяина, но ошибся. Щедростью барона Зорию достались полусотни безгильзовых патронов.
Экскурсия по замку продолжалась. Поначалу Зорий воспринял ее как почетную, но скучную повинность гостя, но хозяин оказался талантливым рассказчиком. Последний мужчина в своем роду, он хранил память рода так, будто сам прожил все эти сотни лет, начиная с того дня, когда его предок выбрал место на горе под строительство замка. Впрочем, Дар быстро обнаружил секрет такой феноменальной памяти. Следующим помещением, куда привел его гостеприимный барон, оказалась библиотека. Она располагалась на вернем этаже донжона и занимала все помещение. При входе Дар с изумлением увидел две большие деревянные лохани, до краев наполненные водой. Хранители книг держали их на случай пожара. В центре комнаты на деревянном постаменте, покрытом богато расшитой тканью, располагалась летопись рода. Судя по огаркам свечей, ее часто читали. Рассказ барона о снятии осады с замка уже подходил к концу, и Дар попросил разрешения самостоятельно почитать летопись, чтобы не отвлекать барона от других гостей. Разрешение было милостиво дано. Барон церемонно удалился, оставив гостя наедине с пылью столетий.
На самом деле Зорий планировал в одиночестве беспрепятственно поискать выход на плоскую крышу донжона, откуда должны были отлично просматриваться окрестности. Но, испросив разрешения, он был вынужден отыграть роль почитателя летописания до конца, пока не затихли шаги барона, спускающегося вниз по винтовой лестнице. Поэтому он присел на деревянное кресло и даже перевернул несколько страниц, исписанных каллиграфическим почерком без признаков какой-либо индивидуальности. И тут его глаза наткнулись на совсем другой, отнюдь не каллиграфический, размашистый почерк, и он увидел знакомый алфавит.
Это были стихи. Дар пробежал глазами первые строки.

Здесь дуют только сильные ветра,
Столетьями шлифуя грубый камень.

Он перевернул страницу и в конце текста наткнулся на знакомое имя: «Лаэрта Эвери», - гласила надпись и добавляла: «Перевод Лориса Лэвелля». Тогда он пододвинул стул, уселся поудобнее и принялся читать.

Едва касаясь прошлого руками,
Чеканкою монетой серебра
Разменивая лунный блик на коже,
Я расплачусь за обратимость лет.
На аверсе серебряных монет
Мой профиль станет тоньше и моложе.
По желтой кладке крепостной стены
Метнется мной встревоженное время

Предыдущая страница 8 Следующая страница


9 Наталья Шегало

И вдруг застынет ящерицей, грея
Чешуйчатую кожицу спины
В тепле моей протянутой руки
Под зонтиком раскрытой вниз ладони.
И сумерки торжественно хоронят
Уснувший замок. Легкие шаги
Ночных чудес, крадущихся несмело,
Становятся к полуночи слышней.
Приветствуя владычество теней,
Они приходят к башням запустелым
Зажечь огни для тех, кто, как и я,
Умеет заблудиться во вчерашнем.
И я иду на свет, горящий в башне,
Зажав в руке обломок острия
Стрелы, что найден у ее подножья,
Как пропуск, как пароль на тайный пир.
Разрушив перекрестие секир,
Которым в башню вход перегорожен,
Меня пропустит стража. И храня
Молчание, как будто бы случайно
Ее величество Неведомая Тайна
Почтит своим вниманием меня.

Дар отодвинул от себя фолиант. Он никогда не слышал, чтобы трансогенеты сочиняли стихи. Впрочем, мало ли чего он не слышал? Что ему вообще известно о природе трансогенетов? Короткий жизненный цикл, измененные гены, ненормальные свойства организма - все это биология. А психика? Психика трансогенета - тоже результат искусственного вмешательства. Ведь науке некогда ждать, когда трансогенетический организм разовьется в полноценную личность благодаря воспитанию и обучению. Для начала - он просто может столько не прожить. Науке же нужна взрослая особь: здесь и сейчас. Как там говорил профессор: «Отдельные свойства личности проявляются только в зрелом возрасте»? Нужны в том числе и половые клетки. И тогда применяются биоускорители: темпы роста скелета и мышечной массы возрастают в несколько раз, но с мозгом все обстоит гораздо сложнее. Можно, например, произвести взрослую собаку с сознанием трехмесячного щенка, но взрослого человека с мышлением годовалого ребенка? И чтобы мозг не отставал в умственном развитии, трансогенета подвергают систематическому нейрооблучению. То, что получается в итоге, - очень похоже на человека По крайней мере, его сознание и самосознание строятся по человеческим законам. Но это не делает трансогенетов полноценными людьми. Не зря закон лишает их дееспособности: кто может поручиться за содержимое такого сознания, за ложную память, за искусственную психику? Этому закону уже триста лет, и все равно находятся те, кто его нарушает. И большинство среди нарушителей - земляне. Головная боль. Взгляд обиженного ребенка на фотографии.
Наверное, он сам не ожидал, что прочитанное произведет на него впечатление, да и дело, скорее всего, было не в стихах. Просто он никогда не слышал, чтобы трансогенеты сочиняли стихи. Все эти дни, наблюдая за Совой, он старался не думать о ее искусственном происхождении, опасаясь, что его мысли могут сказаться на их отношениях. Она считала себя человеком, и для пользы дела Зорию следовало поддерживать в ней эту уверенность. Теперь же прочитанное зародило сомнения в нем самом. Не будь в конце текста указания на авторство, он бы не дочитал балладу даже до середины.

«На забивать себе голову отвлеченными вопросами. Гуманистические споры - это дело врачей, психологии, генетиков...» Сейчас Зорий многое бы дал, чтобы не забивать себе голову. Он решительно захлопнул фолиант и поднялся. Магистр прав: ни к чему оперативнику эти нравственные коллизии. Разве он может что-то изменить? Дело есть дело.
Люк, ведущий на крышу, Зорий обнаружил в самом конце лестницы.
Когда он вернулся в залу, Сова все еще болтала с Лорисом. Спать никто, кроме Зория, похоже, не собирался. Впрочем, Лорис с Совой прекрасно высыпались в куш. Это Дар с момента их встречи по ночам спал не больше двух-трех часов, да и то на рассвете, когда его сменял Лорис, по привычке просыпавшийся очень рано. В отличие от Совы, которую по утрам приходилось поднимать с большим трудом.
Перед тем, как оставить компанию, засидевшуюся за стволом, Зорий окинул взглядом полутемную залу. Едва ли Сове тут что-то угрожает, разве что замок барона возьмут приступом. Значит, сегодня у него есть часов семь спокойного сна. Он отказался от сомнительного удовольствия поспать в сырой, как болото, кровати и, стащив с нее часть одеял, расположился прямо на полу у камина на пыльной шкуре какого-то убитого предками барона животного.

Выспаться ему не пришлось.
Зорий почувствовал неладное сквозь сон. Будто тысячи холодных игл впились в тело со всех сторон, и еще толком не проснувшись, он уже вскочил и рванулся к двери, роняя по дороге мебель.
Крика он не слышал. Вернее, не слышал его ушами. Но где-то рядом бился, как дикий зверь о каменные стены, нечеловеческий ужас, посреди которого застыла она.
Зорий выскочил на пустую и холодную лестницу. Дальше - вверх. Ее дверь была последней - на самой вершине донжона. Тяжелая дверь, окованная железом, не пропускающая ни звука.
- Сова! - он не ждал ответа, когда рванул дверь. Заперта.
Из своей комнаты выскочил заспанный раздетый Лорис, на ходу путаясь в рукавах рубашки.
- Где?
- Там. - Зорий кивнул на дверь и отодвинул Лориса, освобождая себе место для разбега.
Разбег был коротким, а дверь - прочной. Да, двери здесь делали в расчете на осаду, на армию, вооруженную таранами.
Дар не жалел левого плеча, но правое нужно было поберечь. Второй удар не распахнул двери, только верхняя петля чуть ослабла. Завтра левой рукой ему не двигать. И послезавтра, возможно, тоже. Но правая нужна не завтра, и даже не послезавтра - сейчас.
Дверь слетела и повисла на одной петле с третьего удара. Он нырнул в образовавшуюся щель, как в прорубь с ледяной водой, закутываясь в энергетическое поле. В самое сильное, какое только мог генерировать его организм.
Это было похоже на локальный энергетический взрыв, в эпицентре которого стояло то, что раньше было человеком. Девушкой по имени Лаэрта Эвери, землянкой. Черное пятно, по форме еще напоминавшее ее фигуру, напротив деревянной рамы, горящей нестерпимым для глаз фиолетовым светом. Зеркало? Да что она делает с этими зеркалами?!
Он окунулся в фиолетовый туман.
И почувствовал! Всей кожей, всем телом почувствовал то самое, что опалило его в брошенном доме, едва не убив: невыносимо сильный поток чужой, незнакомой энергии, затягивавший все вокруг в какую-то воронку, в черный омут, в провал. В бесконечную пустоту. Дар попытался нащупать дно, но не смог: его буквально протащило от распахнутой двери к черной раме, бывшей когда-то зеркалом, и лишь чудовищным напряжением сил ему удалось остановиться. Фиолетовые лучи проходили сквозь неподвижную черную фигуру, застывшую перед зеркалом, как через линзу, преломлялись и веером рассыпались вокруг, но пространство вело себя иначе. Окружающий Дара привычный трехмерный мир стремительно терял четкость границ и словно тек в образовавшуюся дыру, как вода из разбитой посудины.
Поздно! Вот теперь действительно поздно. Максимально усиливая и восстанавливая свою защиту, которая таяла под фиолетовыми лучами, как воск, Зорий успел прийти к тому выводу, что прозвучал устами профессора и так удивил Магистра: будет лучше, если она будет уничтожена. Будет лучше. Уже нечего (или некого) было везти в Орден. Нечего и некого брать под контроль, обезвреживать, обеспечивать безопасность. Уже не остановить эту ценную реакцию, уже не вернуть то, что было когда-то чудесной девушкой по имени Лаэрта Эвери. Землянкой. Да и было ли вообще?
Последние силы он мог направить только на одно - нападение. Здесь некого было жалеть. Этот черный силуэт - лишь оболочка для неведомого, наводящего жуть явления, необъяснимого, но опасного.
Между его раскинутыми в сторону руками ярко разгоралась огненная стрела. Тайное, тщательно скрываемое от непосвященных, самое сильное оружие Ордена. Оружие, которое было всегда при нем. Оружие, которое враг мог видеть только один раз - перед смертью.
А зеркало будто сворачивало пространство вокруг Совы. Как в калейдоскопе изображение реальности дробилось и смазывалось, складывалось в запутанные узоры, образовывало странные цветовые пятна. Или это у него темнеет в глазах? И только черный силуэт оставался неподвижным, как надгробный обелиск.
Быстрее... Быстрее, иначе сил на нападение может не остаться!
Стрела в его руках утолщалась, меняла цвет.
Он не знал, что будет, когда он пошлет огненный разряд в самое сердце черного силуэта. И не хотел знать! Перед ним застыла причина творящегося катаклизма, и ее следовало уничтожить любой ценой.
Стрела медленно оторвалась от его левой руки. Правую руку в пламенеющем коконе он сжал в кулак, готовясь к последней атаке. Еще секунда, чтобы вычерпать свою энергию до предела! Еще две секунды!
Краем глаза он заметил метнувшуюся тень - и Сову сшибло с ног.
И все исчезло.
Огненная стрела оплавила плиты пола. Уже срываясь с его руки, она потеряла цвет и яркость - Дар успел остановить атаку и нейтрализовать значительную часть энергии. Если бы не успел, от замка на холме осталась бы одна большая обугленная воронка. Вытертый ковер на полу дымился, противный запах паленой шерсти навязчиво полз в ноздри. Реальность нехотя возвращалась.
Лорис застонал и сел, растирая ушибленную мышцу. Падая, он схватил в охапку окаменевшую Сову, и вся тяжесть падения двух тел пришлась на его спину и предплечье.
Зорий сполз по стене на пол, спиною ощущая через промокшую от пота рубашку все неровности каменной кладки. Сил на то, чтобы стоять, у него не осталось. Тело разрывала боль - расплата за накопленную, но неистраченную энергию. Чтобы сбросить ее излишки, нужна вода, иначе ему не заснуть в ближайшие двое суток. Много воды. Есть ли в замке барона хотя бы колодец? Опустить руки в воду... И голову... И плечи...
Сова слабо застонала, зашевелилась на полу, и Лорис наклонился над ней.
- Ты как? - он осторожно приподнял ее.
- А... - она села, покачиваясь и держась руками за голову, - не тряси меня.
- Больно?
- Нет! - желчно съязвила она и тут же застонала - Голова...
- Давай на кровать!
- У... у... у... Не тряси меня.
- Опять?
Зорий из последних сил заставил себя сосредоточиться. Опять? Значит, такое уже было? Конечно, было - с зеркалом в ее доме, догадался он. Значит, было. Так что же - она делает это неумышленно? Тем хуже - она не владеет собой. Этот ходячий энергетический катаклизм абсолютно непредсказуем: он может начаться в любую минуту. И только совершенно безответственные люди могут решиться доставить ее живьем с густонаселенный центр Федерации, на Землю. Что мог знать, что мог предвидеть милейший старичок-профессор, даже рядом не стоявший с энергетическим потоком такой мощности? Что значат его научные страхи перед потрясением, только что пережитым им, Даром Зорием, впервые в жизни увидевшим дыру в таком привычном, таком нерушимом, незыблемом материальном мире? Разве Магистр мог предугадать такое, даже выбирая для эвакуации объекта отдаленную двадцать вторую базу. До базы Сову еще нужно довезти. А если она устроит такое в открытом космосе? Или на Ксавре, куда она, похоже, твердо намерена попасть? Имеет ли он право рисковать, разрешая Лаэрте Эвери высадку в большом порту, где полно людей? Откуда ему знать, когда ждать повторения того, что случилось сегодня: через минуту? Через сутки? Что провоцирует эти энергетические катаклизмы? И главное, что делать дальше с их источником?
Тем временем Сова с помощью Лориса уже доползла до кровати и обессиленно повалилась навзничь.
- Завтра мы не сможем никуда ехать, - Лорис оглянулся на Зория. - Ей надо отлежаться.
Дар кивнул. Ему тоже не помешало бы отлежаться. Очень не помешало бы. Левую руку он до сих пор не чувствовал. Ничего, завтра еще будет время почувствовать во всех подробностях. Подниматься с пола не хотелось, но он вспомнил, что сидит полураздетым в комнате Совы. Лорис уже успел сбегать к себе и вернуться со своим докторским чемоданчиком. Сейчас он хлопотал над Совой, ничком лежащей на кровати.
- Больно? Сова, потерпи, сейчас пройдет, - он вскрывал какие-то ампулы.
Она терпела. Зорий не слышал ни звука, но, взглянув на ее лицо, мгновенно догадался, чего стоит ей это терпение. Нет, она не плакала от боли. То напряжение, что было на ее лице, было хуже слез. Его самого шатало так, что пришлось вновь опереться на стенку. Наверное, это было заметно не только ему, потому что Лорис, ни слова не говоря, вскрыл вторую ампулу-шприц, усадил Дара на стул, закатал рукав его рубашки и ввел в вену обезболивающее. Зорий смог только благодарно кивнуть: во рту пересохло так, что вместо звука собственного голоса он услышал какой-то сухой шелест.
Что делать? Что же с ней делать? Ведь если ей не помочь - она умрет. Полуживой от пережитого трансогенет, уткнувшись носом в подушку, дышал часто и прерывисто. И Дар был бессилен изменить все это в лучшую сторону.

Несмотря на ночное происшествие, отлеживаться никто не стал. Дару не удалось даже задремать: взбудораженный организм мстил ему за перенапряжение ознобом и ломотою во всем теле. Лорис тоже выглядел плохо. Большую часть ночи он просидел рядом с Совой, и, вернувшись в общую с Зорием комнату, хотел было приняться и за него, но Дар отрицательно покачал головой. Лорис, рухнув на сырую кровать, мгновенно заснул. Впрочем, ненадолго. Проспав всего пару часов, он поднялся и тихо выскользнул из комнаты, наверняка для того, чтобы проверить состояние Совы.
Последствия ее ночных переживаний для Дара оказались совершенно неожиданными. Сова почему-то приписала свое спасение ему, а не Лорису. Выбитая Зорием дверь произвела на Сову ошеломляющее впечатление. Наверно, она решила, что такой подвиг заслуживает хоть какой-то благодарности. Время подходило к полудню, когда не в силах больше терпеть изматывающую боль в левом плече, Дар выбрался из комнаты и отправился искать колодец. И на лестнице столкнулся с Совой, которая спускалась из своей комнаты, предусмотрительно держась за стену.
До сих пор она никогда не заговаривала с ним первой, и сейчас, пожелав ему доброго утра, с каким-то чувством неловкости перед чужим человеком, собиралась его благодарить. Дар заботливо поинтересовался, как она себя чувствует, и услышал в ответ: «А вы?» Он виновато развел руками и тут же поморщился от боли:
- В ближайшие пару дней из меня телохранителя не выйдет. Левой рукой мне желательно не двигать.
- Я попрошу Лориса, - Сова будто старалась загладить свою вину за случившееся ночью. - У него есть обезболивающее. - И добавила: - На вас подействует.
Теперь Зория беспокоил только Лорис: наверняка он видел энергетический кокон вокруг Дара. Но понял ли он намерения Зория? Едва ли. Так что, скорее всего, оба его спутника теперь считают его, Зория, защитником и спасителем. Это было выгодно, но почему-то неприятно.
Он довел Сову до залы, где они ужинали накануне вечером, и, оставив ее дожидаться завтрака, вновь отправился на поиски колодца. Он бы долго блуждал по внутреннему двору замка, если бы не Лорис. Выслушав вопрос о воде, Лорис с удивлением взглянул на Дара:
- Разве тебе не принесли воду в комнату?
- Понимаешь, - объяснил Дар, - мне нужно много воды.
- Много, пожалуй, не получится. Если бы ты попросил заранее, я бы приказал Лиму наполнить водой какую-нибудь бочку. А так тебе придется подождать.
- Подождать чего?
Лорис засмеялся.
- Я все время забываю, что вы - люди другой цивилизации. У вас вода течет из крана. Здесь все обстоит несколько иначе. Воду достают из колодца бадьей на длинной цепи. Слуга забирается внутрь колеса и, как белка, начинает его вращать, шагая по кругу.
- Я знаю, что такое колодец, - уточнил Дар.
- Его глубина около ста двадцати метров, - заметил Лорис. - Это внизу, на равнинах, колодцы рыть легко. А в горах к воде пробиваются через скальные породы. Здешний колодец обошелся предкам барона в сумму, почти равную стоимости всех других построек. Бадью нельзя бросать вниз, она разобьется. Цепь разматывается медленно. Сто двадцать метров туда и сто двадцать метров с водой - обратно. Так что много воды быстро достать никак не получится.
Зорий ждал, что, проводив его до колодца, спрятанного в пристройке к главному донжону, Лорис его покинет. Но нет, Лорис, видно, решил выяснить, зачем Дару вода, и ради этого сам забрался внутрь гигантского колеса и принялся шагать, вытягивая громыхающую цепь из недр подземной шахты. Зорий разделся и стал ждать.
Первое поднятое ведро Дар вылил на себя, окатив себя водой с головы до ног.
- Если ты намерен обливаться водой, - заметил Лорис, вращая колесо, - то лучше принеси сюда бочку. Поможем Лиму. Водой потом напоят лошадей.
Зорий подтащил к колодцу огромную лохань и через пять минут вылил на себя второе ведро. Озноб медленно проходил, перестали нестерпимо гореть ладони.
- В этом есть какой-то лечебный эффект? - поинтересовался Лорис.
Дар подумал - и решил сказать правду: все-таки Лорис был врачом и лгать ему в медицинских вопросах было рискованно. Зорий кивнул.
- Я несколько перестарался ночью. На короткий срок человек может собрать большой запас энергии из окружающей среды, но его нужно потратить. Когда потратить не удается, организм, образно говоря, перегревается. А лучший способ быстро сбросить накопленные излишки- искупаться. Жаль, что здесь нет реки.
- Если я искупаю Сову, ей станет легче? - спросил Лорис.
Дар задумался.
- Не знаю. То, что с ней происходит, явление явно энергетическое. Но не такое, как у нас. Я не специалист, а ей нужна помощь специалистов. Возможно, я не смогу объяснить. Понимаешь, люди обычно излучают энергию. А она, как мне кажется, поглощает. Ты же заметил, как ночью в комнате упала температура?
Лорис кивнул.
- Я видел в ее доме разбитое зеркало, - продолжил Дар, - значит, такое уже случалось. Как давно?
- Полгода назад. Тогда я разбил зеркало.
- Почему же ты сейчас не стал бить зеркало?
- Потому что зеркало у барона бронзовое, - резонно заметил Лорис. - Его сложно разбить.
- А кто закрыл канал?
- Канал? - переспросил Лорис.
- Она открывает энергетический канал через зеркало, - пояснил Зорий. - В ее доме канал, образно говоря, закрыли крышкой. Пледом. Кто это сделал? Ты?
- Нет, - Лорис покачал головой. - Она сама завесила его пледом. Я лично хотел выкинуть зеркало. Но ведь это происходит не всякий раз, когда она подходит к зеркалу.
- Как это происходит? - спросил Дар.
- Я не знаю. Как врач я обследовал Сову. Я знаю обо всех ее аномалиях и очень боюсь, что она нужна землянам только как материал для исследований. Да и вам, возможно, тоже. Ведь ее свидетельские показания - лишь одна сторона проблемы, и, возможно, далеко не самая главная. Не так ли?
Разговор становился слишком опасным. Придуманная наспех легенда Дара трещала по швам.
- Она тоже об этом догадывается? - осторожно поинтересовался он.
- Я не хочу ее пугать, но она все знает и сама. Просто она надеется. Но она больше не позволит запереть себя на карантине.
- Но ей нужна помощь.
- Помощь, а не изоляция в лаборатории. Или на дальней базе.
Зорий понял, что допустимый предел откровенности он уже давно миновал. Сейчас ему опять придется врать.
- У меня нет приказа применять к ней силу, - вновь напомнил он. - Ордену нужно ее добровольное согласие. Но ей придется выбирать.
- Какие гарантии вы сможете ей дать?
- Каким гарантиям она поверит? - вопросом на вопрос ответил Зорий.
- Не знаю. Как вы сможете гарантировать ей свободу выбора?
- То, что с ней происходит - опасно. Прежде всего, для нее самой. Чтобы ей помочь, нужно хоть что-то о ней знать, хоть что-то понимать. Ты полагаешь, это можно сделать без исследований?
Лорис вздохнул.
- Вы могли бы оставить ее здесь, - уже без особенной уверенности в голосе предположил он.
- И как прикажешь мне ее защищать? Поставить оцепление вокруг ее дома? Пригнать крейсер на внешнюю орбиту? Закрыть планету для посторонних? У нее только два выхода: или продолжать всю жизнь прятаться или...
- Или всю жизнь быть под колпаком?
- Абсолютной свободы не бывает, - возразил Дар. - Ей придется в чем-то себя ограничить. Больше, чем другим, но не больше, чем это будет необходимо для безопасности. А она опасна не только сама для себя. Что будет, если ночной катаклизм повторится на Ксавре, в порту, где полно народу?
- Мы бывали на Ксавре и раньше.
Зорий покачал головой:
- Я читал отчет о ее побеге из института. Там с ней произошел первый подобный случай. Полгода назад, вероятно, второй. Сегодня- третий. Они повторяются всё чаще. Когда ждать четвертого? Ты можешь это предсказать?
- Я могу предположить, отчего это происходит. Когда она злится, или расстроена, или испугана, то есть в состоянии эмоционально нестабильном, с ней что-то происходит.
- Что именно?
- Не знаю. На днях она вспылила - и меня словно парализовало. Но это еще не все. Если ты закончил обливаться, я тебе кое-что покажу, пока не видит Сова.
Зорий оделся, они вернулись к жилой башне и поднялись в комнату Совы. Лорис подвел Дара к зеркалу. Тут было на что посмотреть. Дар отругал себя за то, что до сих пор не дал себе труд исследовать комнату - упущение, которого избежал Лорис.
Злосчастное зеркало действительно оказалось бронзовым. Первоначально оно, очевидно, располагалось на деревянном сундуке у стены. Сова бросила на сундук свой скомканный мокрый плащ. Сейчас Лорис поднял этот плащ и демонстративно расправил его перед Даром. От плаща осталась неровно обрезанная половина.
- Это еще не самое худшее, - предупредил Лорис, - посмотри сюда.
Дар нагнулся к сундуку. Вот это действительно было впечатляющим зрелищем. Деревянная крышка сундука имела довольно странный вид - она была словно бы вплавлена в бронзовую поверхность зеркала. Дерево деформировалось, но не так, как могло бы деформироваться дерево при нормальных условиях: не потрескавшись, не расщепившись, деревянная доска оплавилась и изогнулась причудливым изгибом наподобие застывшего стекла.
Воронка.
Какая энергия была способна так изменять свойства вещества? И главное, куда делась часть этого вещества?
- Не говори об этом Сове, - попросил Лорис, - я не хочу ее волновать. Сейчас я уберу и зеркало, и сундук.
- Мне нужно показать это специалистам. Я свяжусь с бортом. Пока я не знаю, что это такое. - Дар покачал головой и добавил: - Хорошо, что на месте этого сундука не оказалась она сама. Или кто-нибудь из нас.
Лорис кивнул.
- Мне придется тут поработать, - продолжил Дар, - хотя бы записать все это на видео. Если хочешь, можешь присутствовать. Но лучше постарайся в ближайший час не пускать сюда Сову.
- Хорошо, - согласился Лорис, тихо прикрывая за собой дверь.
Сове не сиделось на месте. Как ни плохо она себя чувствовала, как ни уговаривал ее барон, она ни в какую не соглашалась остаться в замке больше, чем еще на одну ночь. То ли она опасалась повторения ночного кошмара, то ли, ожидая погони, спешила поскорее оказаться на своем корабле в открытом пространстве. Вечером Дар застал ее с биноклем в руках на вершине центральной башни, откуда великолепно просматривалась вся округа. Сам он поднимался на башню уже третий или четвертый раз, но обнаружить, что тем же делом занимается и Сова, не ожидал. Значит, его доводы о возможном обнаружении группы землянами на неё всё же подействовали.
- Никого? - поинтересовался он, чтобы хоть как-то смягчить неловкость своего появления.
- Пока - никого, - лаконично ответила она.
Дар присел на каменный выступ стены у зубчатого бруствера. Строители замка, вероятно, решили облегчить жизнь его будущим защитникам и позаботились о том, чтобы стрелкам было на что присесть. Уходить не хотелось.
Сова продолжала осмотр окрестностей, выставив бинокль, позаимствованный у барона, в проем между зубцами бруствера, и в разговоры вступать не намеревались. Впрочем, теперь ее молчание уже не казалось Зорию враждебным. Скорее всего, она от природы была не болтлива. «От природы», - повторил про себя Дар, раздражаясь от неуместности этого слова. Какова природа трансогенета?
«Стоп!» - приказал он себе. Это совершенно не его дело. Кем бы она ни была, он привезет ее на двадцать вторую базу и сдаст на руки экспертам, генетикам, врачам. Они все поймут, все докажут, все обоснуют и во всём разберутся. Без него. Но сейчас, на плоской кровле донжона, под чужим грязно-сиреневым, затянутым облаками небом, ему не хотелось, чтобы она была трансoгенетом, и он ничего не мог с этим поделать.
Вчера ночью он ее чуть было не убил...

Предыдущая страница 9 Следующая страница


Больше, чем власть 10

Сова обернулась.
- Как ваше плечо?
Он еле успел отвести глаза.
- Спасибо, лучше.
- Я спрашиваю потому, что завтра нам придется идти пешком, - пояснила она. - И если вы плохо себя чувствуете...
- Нет, все в порядке, - заверил ее Дар. - А почему пешком?
- Мы всегда оставляем лошадей у барона. Их же нельзя погрузить на корабль. И потом, мы пойдем по заброшенной дороге, по ней уже давно никто не ездит. А в горах часто бывают камнепады, обвалы. Лошадь там все равно не пройдет.
Дар кивнул, соглашаясь. Нужно было во что бы то ни стало поддержать вдруг возникший разговор, и он спросил:
- Почему вы спрятали корабль так далеко от города?
Она пожала плечами:
- По здешним меркам три-четыре дня пути - это близко. Мы будем у корабля уже послезавтра к вечеру.
- Вы не передумали лететь на Ксавру?
- Нет. Мне нужно быть именно там.
Зорий решил, что настал подходящий момент, чтобы направить разговор в нужное ему русло, и испробовать для мотивации к сотрудничеству чувство ответственности:
- Вы не боитесь?
- Вы же сказали, что Командор под охраной, - тут же напомнила она.
- Я не это имел в виду. Я спрашивал, не боитесь ли вы себя.
Она снова прильнула к биноклю и надолго замолчала. Он ждал. Она что-то решала, что-то обдумывала, покусывая нижнюю губу. Когда она обернулась к нему вновь, он наткнулся на взгляд ее прищуренных глаз. А ведь она уже почти сутки на него так не смотрела.
- А вы, стало быть, боитесь?
- Боюсь, - честно признался он.
- И, наверняка, думаете, что я не человек, раз у меня пульс в два раза медленнее, чем нужно, и кровь не как у людей. Да теперь еще и эти зеркала.
Если бы это прозвучало как вопрос, более того, как вопрос, требующий немедленного ответа, ему пришлось бы солгать. Но она произнесла эти слова, как будто заранее смирившись с его возможной ложью и даже с невозможной для себя правдой.
- Знаете, зачем на Земле людям ставят лазерные метки на пальцы?- неожиданно поинтересовалась они.
Он не мог признаться: ему нужно было услышать её версию.
- Нет, - ответил он.
- Чтобы не путаться в клонах. Поставить такие метки человеку нельзя. Это незаконно. - Она обернулась и протянула ему левую руку раскрытой ладонью вверх. - Мне их поставили в институте. Я думала, что это какая-нибудь очередная процедура, кровь на анализ, например. Уложили на операционный стол, руки завели за голову... Их невозможно свести. И мне нечем доказать, что я - все-таки человек.
Зорий молчал. Можно было многое сказать, но именно сейчас ничего говорить не стоило. И правда, и ложь были одинаково жестоки.
Сова отвернулась и тоже замолчала.
Нагревшиеся за день каменные глыбы, из которых была сложена башня, медленно отдавали свое тепло. К замку осторожно подкрадывался вечер. Сиреневое небо густело, длинные тени расползались по ущельям и затопляли низины. Ветер присмирел и затих, устав трепать длинные полы ее плаща. И уже ничто не напоминало ей о собственной бездомности. Замок пах очагом и дымом, его толстые старые стены много веков берегли людей, обещая безопасность и покой. Дикая ненависть, переполнявшая Сову, отпустила ее, оставив после себя опустошенность и усталость. Захотелось прижаться всем телом к теплой каменной кладке и застыть, замереть, остаться так навсегда. Чтобы каждый вечер подниматься на башню и смотреть на закат. По длинной, выдолбленной прямо в стене лестнице, по стертым крутым ступенькам. Медленными, спокойными шагами, никуда не торопясь, заранее зная, что закат подождет. Изо дня в день, из года в год. Она бы смогла так жить. Хотя ей самой было сложно в это поверить, но - смогла бы. Без цивилизации, хищная наука которой никак не хотела оставлять Сову в покое. Без правительств и Федераций, чьи законы не защитили ее. Без любимой работы, которую пришлось бросить, и которая вовсе не была такой уж любимой, а всего лишь единственно возможной. Кто внушил ей, что она не может прожить без всего этого? Разве у нее был выбор? Разве он есть сейчас?
Она оглянулась на Зория, который все еще сидел на каменной скамье. Он немедленно поднялся, понимая, что и так слишком долго навязывал ей свое присутствие. Но уйти, ничего не сказав, было бы неправильно, и тогда он сказал правду:
- Я хотел бы, чтобы вы все-таки были человеком. Не знаю, кто вы. Но я бы хотел именно этого.

Глава 8
Профессиональный подход

Есть три вещи, которые должны делать профессионалы - лечить, учить и убивать.
С остальным справятся и дилетанты.
Известный афоризм неизвестного автора

Утром, перед тем как покинуть замок, Зорий связался с бортом и выслушал свежие новости.
Все материалы, представленные Зорием за последние пару дней, уже находились в разработке. В крамольный НИИ нагрянула следственная комиссия и опечатала половину помещений. Обвинения пока никому не предъявляли, но начальник сектора лаборатории заблаговременно ударился в бега. Впрочем, скорость, с какой он исчез, не оставив никаких следов, наводила на мысль, что ему оказали профессиональную помощь. Вероятно, посмертно. Напуганные таким оборотом дел младшие сотрудники охотно дают показания, но ничего важного сообщить, увы, не могут. Тот, кто организовал работу над секретным проектом, позаботился о конспирации, разделив направления исследования на отдельные, мало связанные между собой темы, так что рядовые исполнители не ведали ни о самих несанкционированных исследованиях, ни об их цели. Сводных же данных оперативники не нашли ни на одном компьютере. Разрозненной информации без всякой систематизации было сколько угодно, но чтобы обработать ее и привести к единому знаменателю, по мнению экспертов, нужно год-два непрерывной научной работы. Несомненно, что эта работа землянами была уже проведена и ее результаты где-то существуют. Но где? У кого?..
Зорий понимал все сложности ведения подобного следствия. Образно говоря, им опять удалось лишь оторвать от летящего поезда пару последних вагонов, а локомотив уже унесся дальше в неизвестном направлении, и на оторванных вагонах его никак не догнать. Удастся ли Ордену, изучив содержимое этих последних вагонов, изобрести собственный локомотив, построить его - и кинуться на нем в погоню за ушедшей далеко вперед земной наукой? Трижды прав был Магистр, называя землян вечной головной болью Федерации. Земля была очень умной головой, и, как всякая умная голова, она не давала покоя ни рукам, ни ногам. С одной стороны, Орден периодически вмешивался в несанкционированные исследования землян и охотно паразитировал на их достижениях. С другой - его вмешательство хоть как-то тормозило их безудержный и бесконтрольный научный энтузиазм, грозивший Федерации вечными осложнениями и катаклизмами.
После начала следствия необходимость скрывать явный интерес Ордена к происходящему в торговой фактории исчезла. Экспертная группа с оборудованием прибыла на военном корабле, беспрепятственно высадилась в порту и по следам Дара двинулась в город, где приступила к исследованию брошенного дома Совы, прежде всего - канала, открытого через зеркало. Настораживало то, что, даже зная, с кем они столкнулись и наверняка уже располагая сведениями об арестах в институте, земляне не поспешили убраться с планеты куда подальше. Пять кораблей по-прежнему находились на стационарной орбите. Это означало только одно: обладание Лаэртой Эвери, этим ценнейшим генетическим материалом, представлялось землянам настолько важным, что уступать его они не собирались. Запретить присутствие чужих кораблей на орбите было невозможно, приходилось терпеть. Их арест мог сыграть сейчас лишь роль превентивной меры, да и го ненадолго. При отсутствии прямого нападения обвинить их было не в чем. Следовательно, через сутки пришлось бы арест снять, иначе Ордену мог грозить крупный скандал и, возможно, федеральное расследование по факту превышения полномочий. Зорий достаточно хорошо представлял себе методы ведения следствия и понимал, что сейчас, когда ниточка, связывающая организаторов преступления с институтом, порвалась, Магистр наверняка решит спровоцировать землян на открытое столкновение, используя Лаэрту Эвери в качестве приманки.
Дар почувствовал себя в эпицентре приближающегося военного конфликта. Вероятно, понимая, сколь малы шансы отыскать Лаэрту Эвери на поверхности планеты, земляне решили пока не вступать в драку, а вести наблюдение с орбиты, дожидаясь момента, когда корабль с беглянкой на борту попробует подняться и уйти в подпространство. Что они предпримут? Очевидно, попробуют осуществить захват на орбите. Конструкция туристической яхты Совы не предусматривает защиту от оружия мощнее бластера. И они наверняка об этом знают. У его «Стрелы» защита, конечно, помощнее, и, в крайнем случае, он сумел бы вывезти Сову с планеты на своем корабле, но поскольку эта упрямица твердо решила не расставаться с собственным, эвакуация становилась возможной только насильственным методом. А ведь еще неизвестно, как Сова отреагирует на агрессию.
Логичнее было организовать прикрытие её корабля при старте. Но, слишком явно прикрывая ее корабль, он лишний раз даст понять противнику, где именно находится ценный груз. Пока в ситуации для землян присутствует фактор неизвестности, у Зория есть пространство для маневра. Но как только нахождение Лаэрты Эвери на борту корабля станет им очевидным, они приложат все усилия, чтобы захватить судно. И если у Ордена припрятано в рукаве звено истребителей - что же припрятано у землян, раз они обнаглели настолько, что в открытую держат на орбите пять военных кораблей? Истребители смогут ввязаться в бой не раньше, чем чужаки произведут хотя бы один выстрел. И этот выстрел может оказаться для Совы последним.
Следующей неприятной новостью было исчезновение Александра Ягеля. Тут некомпетентно сработало посольство Ордена на Земле. Получив сведения о том, что местонахождение Лаэрты Эвери обнаружено, они просто сняли с Ягеля слежку и на повторный контакт с ним не вышли. Когда же через сутки был дан приказ обеспечить безопасное присутствие Ягеля на Ксавре, и он им снова понадобился, выяснилось, что Ягель исчез. Покинул планету на своем собственном корабле (эта парочка никак не желала пользоваться обычными рейсовиками, как все нормальные граждане), и теперь никаких гарантий его появления на Ксавре Зорий дать не мог. Оставалось только надеяться, что с другом детства Совы ничего не случится и он не станет заложником у землян. На Ксавре Ягеля уже ждали, чтобы взять его под охрану, как только он появится на внешней орбите планеты. Но что делать, если он там не появится? Это может поставить под угрозу добровольное сотрудничество Совы с Орденом. Об исчезновении Ягеля Зорий решил Сове не говорить. Пусть она будет уверена, что их встреча на Ксавре состоится во что бы то ни стало.
О риске захвата корабля при старте с поверхности планеты тоже стоило умолчать. Ситуация менялась слишком быстро, чтобы всякий раз пугать Сову полученными новостями. Лорис уверен, что проявления ее странных свойств как-то связаны с повышением уровня тревожности. Если это так, ее следует оберегать от любых стрессов. В том числе и от лишних страхов.

Когда, закончив сеанс связи, Зорий спустился во внутренний двор замка, сборы в дорогу были почти закончены. Хозяин дома проводил их до ворот. Дар не знал, как его спутники объяснили барону ночное происшествие, но, вероятно, местная мифология вполне позволяла истолковать и не такие чудеса. Барон был обеспокоен и с тревогой поглядывал на Сову, несколько осунувшуюся, но бодрящуюся. Желая им счастливого пути, он пообещал ждать их возвращения. Она улыбалась в ответ, может быть, немного натянуто, но старательно. Плетясь в хвосте их маленького отряда, она еще долго оглядывалась на замок, так что шагающим впереди Дару и Лорису приходилось ждать, когда она их нагонит.
В путь они тронулись налегке. Боясь обидеть хозяина дома, Зорий прихватил с собой подарок- карабин. Пристрелять его он не рискнул, опасаясь, что шум выстрелов может привлечь внимание к замку. Зато совершенно бесшумно ему удалось с разрешения Совы опробовать два ее метательных ножа. Деревянные ворота замка были основательно истыканы его предшественниками. Небольшое количество провизии Лорис уложил в свой заплечный мешок. Попытку Совы самостоятельно нести свою дорожную сумку пришлось пресечь, и теперь Сова шла без поклажи, если не считать тех самых двух ножей и меча, с которым при ходьбе она маялась неимоверно, однако в замке его почему-то не оставила. Свой меч Зорий бросил с чистой совестью, считая карабин и бластер более существенным вкладом в дело самообороны.
На первом же привале Дар предложил ей перевесить ножны за спину. Только тут ему довелось во всех подробностях рассмотреть ее меч. Действительно, бросить такой клинок было бы жаль. И хотя Дар не был любителем коллекционировать холодное оружие, но не восхититься этим образчиком местного кузнечного мастерства не мог.
Меч был прямым, обоюдоострым, при этом тонким и легким, несмотря на то, что рукоять была рассчитана на захват в том числе и двумя руками. Два длинных зуба, шедшие от гарды почти параллельно клинку, предназначались для захвата и удержания оружия противника. Сталь была великолепной, твердой в одной плоскости и эластичной в другой, так что прогиб (Дар попробовал согнуть меч) мог бы составить дугу в 40-50 градусов, не ломая оружия. Лезвие было заточено слишком хорошо, чтобы таскать с собой такое оружие в качестве туристского сувенира.
Он поймал на себе ревнивый взгляд Совы и с запозданием спросил:
- Можно посмотреть?
- Конечно, - она тут же оттаяла, стоило ему только соблюсти приличия.
- Вы фехтуете?
- Да. Но Лорис говорит - плохо, - усмехнулась она.
- Посредственно, - скептически подтвердил Лорис, явно поддразнивая Сову, - Сова не дает себе труда тренироваться регулярно, так что в поединке ее не побоялся бы даже я. А я не брал в руки меч с момента поступления в университет.
- Ну уж с тобой-то я справлюсь! - возмутилась она.
- В Ордене обучают владению холодным оружием, - поведал Зорий. - А где вы учились?
- Здесь. У меня было много свободного времени.
- Меч тоже выкован здесь?
- Да. На заказ. Специально для меня.
Лорис улыбнулся, вспоминая этот заказ. Это было года два назад, когда Сова только что с гордостью подвесила к поясу свой первый диплом, полученный в империи: кожаный мешочек с песком. Ритуал поступления в ученики к мастеру клинка нарушить нельзя. Ученик обязан принести и высыпать на тренировочное поле ведро чистого, тщательно просеянного песка. Диплом об окончании обучения представлял собой тот же песок, только расфасованный уже самим мастером по маленьким кожаным мешочкам. На каждый мешочек тиснением наносилось клеймо школы. Мешочек следовало носить на ремешке, привязанном к ножнам или к гарде меча. У опытных бойцов количество мешочков могло достигать десяти и более. Сова ограничилась одним. И тут же попросила Лориса заказать ей собственное, не тренировочное, а самое настоящее боевое оружие.
Лорис решил с нею не спорить, и повел ее через ремесленные кварталы кольчужников и латников, туда, где в закопченных, сумрачных и тесных кузнях ковалась слава и доблесть сэрандос. Сова, воодушевленная своими новыми достижениями, в приподнятом настроении неслась следом за ним.
Ветхий деревянный сарайчик рядом с каменной кузницей специально предназначался для переговоров с покупателями, Сунувшись было в дверь кузницы, Сова наткнулась на преграду в черном кожаном фартуке, и, недовольно морщась, вернулась к Лорису, спокойно расположившемуся на скамье под соломенным навесом. Лорис посоветовал ей не суетиться.
- В кузню тебя все равно не пустят, - добавил он.
- Почему? - требовательно спросила она.
- Вдруг ты шпион конкурента? У вас это называется охраной интеллектуальных прав, промышленной собственности.
Когда удары молота в кузнице смолкли, к приемном направился смуглый, заросший щетиной человек средних лет.
- Мастер, мне нужен... - Сова не успела даже начать заготовленную речь, как Лорис дернул ее вниз за ремень, и она весьма несолидно шлепнулась обратно на скамью.
- Это не мастер, - шепнул он ей.
- А кто?
- Подмастерье.
- Откуда ты знаешь?
- У него нет клейма.
- Нет чего? - Сова потрясенно впилась взглядом в лоб подмастерья. На ее родине много веков назад клеймом на лбу метили преступников и беглых рабов.
- Нет клейма. Он еще только подмастерье, а нам нужен мастер.
Подмастерье окинул их оценивающим взглядом и, видимо, продешевил, потому что лицо его под щетиной приобрело разочарованное выражение. Покупатели, молодой синельди с юношей, одетым как сэрандос, наверняка пришли за декоративным оружием. И зачем им только понадобилось на такую игрушку навешивать знак знаменитого Урганта? Как видно, юноше не терпится стать мужчиной, и, подобно всем юнцам, ему кажется, что меч на боку способен сделать его старше. Впрочем, монеты никогда не звенят задаром, и подмастерье даже не подумал улыбнуться. Он откинул полог из мешковины и предложил пришедшим посмотреть готовое оружие, расставленное у стены. Юноша снова попытался встать, но старший опять одернул его, и он остался сидеть, впившись взглядом в поблескивающий металл.
Старший отрицательно покачал головой и потребовал мастера. Подмастерье оглядел парочку молодых транжир уже с интересом. Старший носил плащ целителя, и оружия при нем не было. Младший, тоже безоружный, глазел на дешевые мечи, как ребенок на ярмарке - на медовые леденцы. И зачем им меч на заказ? Денег лишних у целителей стало много? Или юноша - наследник состоятельного папаши? Подмастерье пошел за мастером, смекая про себя, что заказ есть заказ: работа долгая и почетная. К тому же прибыльная.
После его ухода Сова решилась, наконец, раскрыть рот:
- А почему он все еще подмастерье? Он же не молодой.
- Потому что мастер еще жив. Вот как умрет мастер, по его завещанию подмастерья получат клеймо. Или не получат.
- Как - не получат?
- Это, конечно, редкость, - Лорис пожал плечами, - но бывает. Хотя мне сложно понять, что может наставить мастера отказать в завещании клейма. Любой человек хочет, чтобы имя и дело жили после его смерти. Зачем брать с собой в костер лишние поленья? Ни некоторые, видимо, думают, что и в Стране Остывшего Дыхания откроют свою кузню.
- А клеймят только кузнецов?
- Нет. Все профессии так или иначе метят.
- И врачей? - удивилась Сова.
- Конечно, - подтвердил Лорис. - И врачей. Чем мы хуже?
- И где?
- Что где?
- Где у тебя клеймо? - Сова оглядела Лориса с ног до головы.
- За правым ухом, - Лорис с готовностью отогнул ухо, чтобы показать ей маленькую татуировку в виде двух сплетенных колец. - Еще выражение есть такое: «Доверился правому уху». Это значит - вызвал врача.
Сова рассмеялась. Она-то почти год была уверена, что «довериться правому уху» означает сообщить собеседнику какую-то тайну. Вот так доверишься правому уху, а ухо-то без клейма!
- А у мастера тоже за ухом? - спросила она.
- Нет.
- А где?
- Сейчас увидишь. Молчи, вон идет мастер. Говорить буду я.
Сова махнула рукой: она и правда еще слишком многого не понимала в местных обычаях, чтобы на равных участвовать в этом спектакле.
Мастер поразил ее воображение. Она ожидала увидеть мускулистого здоровяка, легко жонглирующего огромным молотом, но вместо этого к хижине ковылял сгорбленный старичок в белой холщовой рубахе с рукавами, закатанными до локтей. Если он когда-нибудь и работал в кузне, то разве что специалистом по розжигу огня. Но правая рука его (Сова замерла от изумления), тощая, с вздувшимися венами и выступающими сухожилиями, высушенная годами рука от кисти до локтя была покрыта густой татуировкой, отчего казалась похожей не на человеческую конечность, а на птичью лапу.
Старик доковылял до приемной, кивнул свысока в знак приветствия и стал поочередно ощупывать взглядом то Сову, то Лориса.
- Меч на заказ, декоративный? - спросил он, вдоволь насмотревшись, неожиданно чистым, нестарческим голосом.
- Боевой. Легкий, - кратко ответил Лорис.
Никакого удивления.
- Для тебя? Для нее?
- Для нее.
Старик, оказывается, мгновенно распознал в Сове женщину в мужском костюме.
- Конный? Для пешего боя?
- Для пешего.
- Лучший? Средний? Так себе?
- Самый лучший.
Мастер покивал еще высокомернее и задал вопрос, уже не слишком относящийся к делу.
- Подарок?
- Нет.
Снова молчание.
- Школы нет, - это был уже не вопрос, а утверждение.
Сова решительно вклинилась в разговор:
- Школа есть.
- Диплом, - потребовал старик.
Лорис дернул Сову за рукав:
- Покажи ему мешочек с песком.
Она отвязала от пояса мешочек и протянула мастеру. Тот долго и тщательно изучал тиснение на коже, развязал завязки, отсыпал на стол немного песка, растёр его пальцем и, кажется, даже понюхал. Сова терпеливо ждала окончания этой странной экспертизы.
- Сто пятьдесят сиалов.
- Сколько? - её удивление было бесконечным.
- Тихо, - отрезал Лорис. - Согласны.
Мастер встал и направился куда-то вглубь своей приемной, поманив пальцем Сову.
- Ты с ума сошел? - Сова зашипела прямо в ухо Лорису.
Названная сумма по местным меркам была огромной. Бо льшую сумму Сове довелось здесь заплатить лишь однажды- при покупке собственного дома.
- Сова, делай, что говорят. Тебе и так дали скидку из уважения к школе. Иди в обмерочную.
- Куда?
- Куда зовут, туда и иди! - и Лорис пихнул ее в спину.
Ни слова не говоря, мастер поставил ее к деревянной стене и первым делом замерил рост. Второму измерению подверглась длина руки от плеча до кисти, третьему- длина и ширина ладони. Сова уже была готова к тому, что он начнет замерять каждый палец в отдельности, но этого не произошло. Напоследок ее загнали на весы.
Когда через три месяца ей на колени положили готовый меч, Сова от восхищения не смогла даже толком поблагодарить мастера. Это с присущей ему вежливостью сделал Лорис. Рукоять меча легла в ладонь, как влитая. Легкий и гибкий, меч превратился словно бы в продолжение руки. К нему не надо было привыкать, как к любому новому оружию, он был сделан для Совы и подходил только ей одной. Сова осторожно перевесила с пояса на кожаные ножны мешочек с песком и долго не решалась осквернить эту невероятную сакральную вещь тренировочным боем.
И сейчас, увидев на привале, как ревниво следит Сова за Зорием, разглядывающим ее оружие, он не мог удержаться от улыбки. По отношению к некоторым вещам Сова умудрялась демонстрировать настоящий фетишизм. Например, она разговаривала с собственным кораблем, и Лорис долго не мог понять, где заканчивается шуточное суеверие и начинается здравый смысл. Меч тоже принадлежал к вещам, которые Сова никогда не согласилась бы бросить, и то, что она позволяла его трогать чужому человеку, говорило о многом.

Еще до заката Лорис вывел их к пещере. Зорий полагал, что они будут идти, пока не стемнеет, но оба его спутника, вероятно, давно освоили привычные места привалов, так что к месту ночевки они добрались задолго до темноты. Пещера уже не первый раз служила пристанищем, дающим каменную крышу над головой и защиту от нескончаемого ветра в ущельях. Вскарабкавшись по узкой крутой тропинке на большую ровную площадку перед темным провалом в скальной породе, Зорий оценил удобство выбранного места: ущелье внизу было все как на ладони, нависающая справа скала спасала от ветра, под ней располагалось кострище, а в самой пещере было сухо и по-первобытному уютно. В углу Дар обнаружил даже спальное место в виде охапки сухой травы.
Оставался еще один, последний, дневной переход до корабля. Преодолев без приключений большую часть пути, Лорис и Сова, похоже, перестали спешить. Их никто не преследовал, на них никто не нападал... Дар по себе знал, что такое затишье расслабляет, заставляет пренебрегать опасностью, если угроза, как сейчас, не очевидна. А ведь за ними могли следить с орбиты, и Зорий уже в который раз втайне порадовался тому, что огорчало Сову: осеннее небо уже больше суток было затянуто плотными серыми тучами, а значит, никто, ни один корабль, кроме его «Стрелы», не в состоянии был быстро и точно определить их местонахождение на планете.
В дороге Зорий успел рассказать Сове о начавшемся следствии, умолчав об исчезновении Александра Ягеля и о чужих кораблях на орбите. Решив напрасно не пугать ее подробностями, он вынужден был мириться и с последствиями своего решения: Сова перестала воспринимать угрожающую ей опасность настолько, что даже на предложение охранять ее корабль отреагировала с недоумением:
- Вы думаете, что после арестов в институте они всё ещё будут ловить меня, а не спасаться сами?
- Институт - лишь место, где велись исследования. Вопрос в том, для чего и для кого они велись? С какой целью? И главное: отказались ли от этой цели те, кто эти исследования инициировал?
- Вы полагаете, что нет?
- Я полагаю, что на карту поставлено нечто большее, чем ваша личная жизнь или свобода. Я полагаю, что вам, как землянке, очевидно, какую ценность ваш организм представляет для продолжения этих незаконных исследований. Институт - лишь последнее звено в цепочке. Те, кто работал с вами во время карантина - исполнители, но не организаторы. Таких институтов может быть несколько. А организаторов мы до сих пор не поймали. Организаторы вполне могут продолжать охотиться за вами.
- Как долго?
Это был существенный вопрос.
- Как долго свойства вашего организма будут оставаться такими, какие они есть? - спросил он в ответ. - Как долго те, кто вами интересуется, будут сохранять этот интерес?
- Пока вы не установите организаторов, - кивнула она.
- И пока информация о вас будет известна неопределенному кругу лиц. Пока- неопределенному. Мы сейчас ведь не знаем даже всех участников, вовлеченных в проекты НИИ человека, не говоря уже об организаторах. Очевидно, что нити ведут в правительство Земли, но чтобы предъявлять обвинения на таком уровне, ваших показаний мало. Так же, как и показаний младшего персонала института. Им вообще мало что известно о заказчике исследований. Я боюсь, что следствие затянется.
- Сколько мне ждать?
- Я не знаю. Может быть, год, может быть, два. Но все это время вас придется охранять. Было бы лучше, если бы вы согласились лететь на моем корабле: при необходимости «Стрела» может прорвать сетевое поле. Но поскольку я не могу на этом жестко настаивать, то прошу вас хотя бы позволить прикрывать старт вашего корабля с моей «Стрелы».

Предыдущая страница 10 Следующая страница


11 Наталья Шегало

Она кивнула. Дар продолжил:
- Наши люди уже обеспечивают ваше безопасное прибытие на Ксавру. Но мне бы не хотелось, чтобы вы сбежали. Мне очень повезло найти вас здесь первым. Второй раз такого везения может не случиться.
- Хорошо, - она снова кивнула, но все же не удержалась, и недоверчиво добавила: - Но никаких гравитационных сетей, никаких ограничений в передвижении моего корабля. Я не сбегу: мне действительно нужно попасть на Ксавру.
Зорий вздохнул. Стараясь убедить Сову покинуть планету и сразу отправиться на двадцать вторую базу, он спотыкался на одном и том же: Сова наотрез отказывалась от любого предлагаемого плана действий, если он не содержал встречу с ее любимым Командором - и именно на Ксавре. Он не сомневался, что на эту встречу Сова приползет даже при смерти. Как там говорил профессор: «У нас на Земле экипажи - это маленькие семьи»? Дар даже посоветовался с юным психологом, и получил компетентное подтверждение своим выводам - в научных терминах теории личности. Проблема осталась, зато теперь она была тщательно обозначена, как твердая психологическая установка Лаэрты Эвери, разрушать которую - опасно для дальнейших прямых контактов с объектом.
Впрочем, он уже пару дней как перестал именовать ее про себя объектом. Интересно, как, с точки зрения юного психолога, от именования и обращения зависит отношение к человеку? Демократичный Лорис, например, практически сразу перешел с Даром на «ты». Сова упорно «выкала», то ли подчеркивая их разницу в возрасте, то ли соблюдая дистанцию с малознакомым человеком. Пока Зорий развлекал ее разговорами на отвлеченные темы, она забывалась и расслаблялась, но стоило лишь коснуться животрепещущей проблемы, как она мигом ощетинивалась и переходила к сухому языку официальных заявлений. А он уже успел приникнуть к ее птичьей кличке: рапортуя о том, как проходит задание, он пару раз вынужден был сделать над собой усилие, чтобы не оговориться.
Зорий оглянулся на нее. Отдохнувшая после дневного перехода, Сова болтала с Лорисом, разбирая и раскладывая на специально приспособленном под стол валуне провизию. Убедившись, что ущелье по-прежнему пустынно, Дар направился к своим спутникам.
При его приближении Сова тут же замолчала, хотя до этого о чем-то увлеченно спорила с Лорисом. Зорий не выдержал:
- Если я помешал разговору, я могу пойти прогуляться, - сухо предложил он.
Им стало неловко. Зорий вдруг и сам понял, что недопустимо вспылил. Они не навязывали ему своего присутствия, наоборот, это он вторгся в их жизнь без приглашения, пусть даже под предлогом защиты, похожим на правду, но все-таки правдой не являвшимся. Но он больше не мог игнорировать постоянную настороженность и явно демонстрируемое недоверие по отношению к себе.
- Извините, - поспешно пробормотала Сова, - я не хотела... Мы не хотели вас обидеть. Просто мне непривычно... Просто... Я не знаю, просто...
- Просто я - чужак, - закончил он.
- Нет, я...
- Мы говорили о фехтовании, - Лорис решил, что положить конец неловкости можно, элементарно переведя разговор на другую тему.
- Вы обещали мне показать местную технику боя, - напомнил Дар.
- Прямо сейчас? - удивилась Сова.
- Потом стемнеет, - заметил он.
Видимо, она все еще испытывала неловкость - и отказать ему не решилась.
- С вами? - неуверенно переспросила она, потянувшись к ножнам, прислоненным к скале рядом с обеденным валуном.
Зорий покачал головой.
- Боюсь, что со мной это будет трудновато. Я никогда не видел местных боевых стилей.
- Со мной, со мной, - усмехнулся Лорис и тоже взял свое оружие - легкий меч горожанина, больше похожий на шпагу со щитком-корзинкой.
- В городе он никогда со мной не фехтует, - пожаловалась Сова.
- В городе мне некогда, - ответил Лорис, - в городе вечно кто-то болеет.
Пришлось отвязать от гарды диплом фехтовальной школы. Для учебного боя клинок из кожаных ножен не вынимался, и, чтобы они не соскальзывали с клинка, на верхней обоймице ножен имелся ремешок, который затягивался на крестовине меча. Сова проверила крепость узла и принялась придирчиво осматривать площадку перед пещерой как место предстоящего поединка.
- Если я не вернусь, - неожиданно сказала она, бросив быстрый взгляд на Лориса, - ты сможешь устроить в моем доме больницу. И тебе больше не нужно будет ходить к больным по домам.
Лорис принял боевую стойку.
- Давай мы потом об этом поговорим, - попросил он. - Ты хотела показать, чему тебя научили.
Сова неохотно подняла меч. Зорий вдруг подумал, что его затея несколько несвоевременна, но уже поздно было идти на попятный. Клинки глухо стукнули, соприкоснувшись друг с другом.
Если она не вернется... Два дня после злополучной Ночи Четырех Лун она старательно запрещала себе думать об этом. Потому что стоило лишь пожалеть себя, как ее скручивала такая ненависть, что становилось тяжело дышать. Все будет хорошо. Не может же всё время становиться только хуже!
Клинок Лориса просвистел у самого уха Совы, и она не только не успела парировать рубящий удар, но даже не пыталась сделать это.
- Если бы я был столь же внимателен, как ты, у тебя уже не было бы уха, - заметил Лорис, отводя оружие. - Ты собираешься драться или спать на ходу?
Сова недовольно дернулась, но промолчала, пытаясь сосредоточиться на учебном бою.
Не может же все время становиться только хуже... Всё это должно когда-нибудь закончиться. Только - когда? Через два года, которые ей предлагается просидеть на двадцать второй базе? Как долго вы будете оставаться такой, какая вы есть? Два года? Два? Или всю оставшуюся жизнь? Сообщите, Лаэрта Эвери, до каких пор вы намерены быть такой ненормальной! Не можете?
Сова налетела на клинок Лориса так неожиданно, что тот не успел отдернуть руку. Наконечник его ножен больно ткнул ей ребра.
- Что происходит? - шепотом спросил Лорис, встревоженно поглядывая на нее.
- Ничего.
- Если не хочешь драться, можно прекратить.
Сова отрицательно мотнула головой и снова встала в позицию.
Они уже отняли у нее три года жизни. Три года вне закона, три года без Командора, без работы, без друзей. Три года ежедневной тоски и одиночества. И если бы не Лорис... А сейчас они снова хотят отнять у нее... Сколько? Как долго вы будете оставаться такой, какая вы есть? Откуда я знаю? Не знаете? Ну, тогда сидеть вам на двадцать второй базе, пока не исправитесь! Пока не научитесь быть как все! Разве не так?
Сова отразила удар и даже предприняла атакующий маневр.
- Наконец-то, - пробормотал Лорис.
Она кивнула.
Разве это не разумно? Разве не правильно? Еще немного - и ей скажут то, что уже однажды сказали в институте: «Ты никогда не будешь человеком. Ты - другая». А для других предусмотрено другое существование: двадцать вторая отдаленная база, изоляторы, специальные условия содержания. И это - разумно. Так разумно, что она сама убралась подальше, на самую окраину обитаемых миров, только для того, чтобы ее оставили в покое! Все. Сразу!
Теперь атаки Совы стали резче, стремительнее. Принимая удар на плоскость своего клинка, она не забывала о перехватывающих и перенаправляющих клинок противника контрударах. Ее уклонения стали сдержаннее и точнее. Возросла и сила ударов: теперь на ножнах оставались зарубки, сквозь которые просвечивало лезвие. Слетел и откатился под валун украшавший ножны Совы металлический чеканный наконечник.
Но её не оставят в покое! Никогда!
Острие ее легкого меча вспороло воздух чуть выше плеча Лориса. В последний момент Лорис успел нырнуть под колющий удар, вдруг осознав, что Сова и не думает останавливать движение клинка - как это делают во время учебного боя. Она смотрела куда-то сквозь него, не фокусируя взгляд даже на оружии. Держать оборону стало сложно. Рука налилась свинцовой тяжестью. Он попытался поймать взгляд Совы, чтобы прекратить учебный бой, который, кажется, перестал быть учебным - и застыл, роняя оружие.
Но Сова ничего уже не видела, продолжая начатую атаку.
Увидел Зорий.
Меч в ножнах уперся в грудь парализованного противника, острие клинка пропороло защитную кожу ножен и пошло дальше, вглубь, взрезав белую рубашку, когда Дар в тигрином прыжке сбил Сову с ног.
Меч полетел в одну сторону, Сова покатилась по камням в другую. Дар застыл между противниками, раздумывая, к кому из них броситься на помощь.
Сова очнулась от удара о камень, недоумевая, как она оказалась на земле. Лорис? Она обернулась и застыла от ужаса: Лорис удивленно рассматривал свою окровавленную руку, а по его белой рубашке расползалось красное, ярко-красное пятно. Сова рванулась и, как на скалу, налетела на Дара. Он не пускал, она молча рвалась. Сейчас ее опять отшвырнут. Она хотела закричать, но вместо крика вышел только шепот:
- Пусти!
Зорий еще немного подумал - и пустил. Сова бросилась к Лорису. Впрочем, тот уже пришел в себя.
- Не суетись, - Лорис придержал налетевшую на него Сову. - Все в порядке, только задело.
- Больно? Лорис, больно? Как я?.. Как...
- Спокойно. После поговорим. Дай мой саквояж.
Сова кинулась к докторскому чемоданчику. Влажные пальцы нервно терзали простой замок.
- Синюю ампулу, - подсказал Лорис.
- Сейчас.
Сова справилась, наконец, с замком, выхватила нужную ампулу-шприц, зубами содрала с нее упаковку и прямо через рубашку сделала укол для остановки кровотечения. Зорий стоял рядом, но не вмешивался. Теперь дрожащие пальцы Совы расстегивали пуговицы на рубашке Лориса так, будто те вдруг стали живыми и начали уворачиваться. Лорис не выдержал этого зрелища и просто разорвал ткань в месте пореза. Рана была небольшой: большую часть силы удара погасили ножны, так что острие клинка лишь вспороло кожу и уткнулось в ребро. Рана была не опасной - Зорий знал это еще до того, как увидел порез. Но отчаянное раскаянье не позволяло Сове здраво оценить ситуацию.
- Что мне делать? - Сова с ужасом смотрела на Лориса. Она часто ассистировала ему на операциях, но никогда не делала их сама.
Лорис подумывал о том, чтобы попросить помощи у Зория, поскольку не считал состояние Совы подходящим для участия даже в простой хирургической операции. Но она принялась стремительно опустошать саквояж в поисках биохирургического клея для нанесения на место пореза.
- Подожди, - Зорий отодвинул от Совы чемоданчик.
- Ты что? - Сова потянулась за медикаментами, видимо, в состоянии шока незаметно перейдя с Зорием на «ты».
- Я сказал, подожди! Дай руку.
- Зачем?
- Дай руку! - не выдержав, рявкнул Дар. - И помолчи. Накрой рану рукой. Вот так. Теперь сосредоточься. Лорис, отвернись. Отвернись, я сказал, ты ей только мешаешь. Закрой глаза, Сова! Заращивай.
- Что? - Сова смотрела на Дара, как на сумасшедшего.
- Заращивай! Выпусти свою энергию через ладонь. Она должна быть белая, как молоко. Представь, как она растворяет кровь, заливает рану, вытесняет боль. Представляй, как сходятся концы, сплетаются порванные ткани. Давай!
- Дай мне обработать рану! - Сова попыталась отдернуть руку, но не смогла.
- Черт побери, делай, что говорят! Я знаю, что советую!
Сова стиснула зубы.
Из-под ее пальцев, прижатых к ране, сочилась кровь. Теплая. А рука была холодной, и кровь грела ее руку.
- Ты будешь думать головой или нет?! - Зорий тряхнул Сову, едва не вывихнув ей плечо, и рывком развернул к себе.
Она вскрикнула. Дар подумал, что перестарался.
- Спокойно. Послушай меня, только спокойно. Рану можно зарастить, и ты это можешь сделать. Нужно только мысленно представить... Края сходятся... Кровь исчезает... По твоей руке идет энергия... Тепло... Как бы переливается... Оно белое, чистое, как молоко... Делай спокойно... Спокойно...
Ей стало жарко. Чувства притуплялись, голос Дара теперь был далеким, едва различимым. А под рукой билось и пульсировало что-то горячее, обжигающее... Белое... Не забыть - белое...
Она не могла сказать, сколько это длилось. Когда Зорий, наконец, сиял ее руку с раны, Сову как будто выключили. Словно что-то разорвалось внутри - и сразу стало холодно. До озноба. Мокрая рубашка на спине липла к телу.
- Все, - спокойно объявил Зорий. - Можете посмотреть.
На груди Лориса поверх неровно затянувшегося красного шрама отпечатался след ладони. Сова отстраненно разглядывала этот багровый след и свою испачканную в крови руку, будто сравнивая отпечаток с оригиналом. Лорис переводил изумленный взгляд с Совы на Дара и обратно. Только Зорий, казалось, выглядел невозмутимым. Он поднялся, принес фляжку с водой, отодвинул Сову и стал смывать кровь. Сова оторвалась от созерцания ладони.
- Как это? - она не ждала ответа.
- Будешь себя хорошо вести, научу, - насмешливо пообещал Дар. - Шрам исчезнет. Еще разок - и совсем сойдет. А вот отпечаток останется, тут уж ничего не поделаешь. Это клеймо на всю жизнь, хотя со временем и оно посветлеет. Мы обычно работаем кончиками пальцев - остаются несколько пятен.
Сова не слушала. Она тяжело поднялась и, цепляясь за каменные выступы, пошла к темному провалу пещеры. Лорис обеспокоенно зашевелился, пытаясь ее остановить, но Зорий положил ему руку на плечо:
- Дай ей время передохнуть, - попросил он. - Думаю, сейчас ей лучше побыть одной.
Лорис собрался было возражать, но тяжелая рука не дала ему подняться. Он подумал и остался.

Только ночью Дару удалось спокойно проанализировать случившееся. Он лежал в темноте и размышлял о количестве той энергии, которую затратила Сова за четыре минуты. За четыре... Всего четыре минуты ей хватило для того, чтобы изменить поврежденную структуру тканей человеческого тела. Ее способностям в медицине нет цены. Если только удастся доказать, что эти способности можно направить во благо. Ему самому потребовалось бы как минимум полчаса, чтобы совершить подобное. Пришлось бы черпать энергию отовсюду, входить в состояние глубокой сосредоточенности, делать короткие передышки... Ничего подобного Сова не делала. Четыре минуты он держал ее за руку, пытаясь отследить, откуда пришел уже знакомый ему поток чужой энергии, но так и не смог почувствовать его источника. Оставалось предположить, что этим источником была сама Сова. Но нет, Зорий по-прежнему не ощущал ее биоизлучения, как будто она была начисто лишена способности энергетически взаимодействовать с окружающей средой. Ее странная энергия пришла словно бы из ниоткуда, и также в никуда исчезла, стоило Дару снять руку с затянувшейся раны. Он умело воспользовался ситуацией, растерянностью и паникой Совы в своих личных целях. Он ввязывался сам и ввязывал ее в сомнительный эксперимент, о котором она, перепуганная случившимся, даже не подозревала. Он сознательно рисковал Лорисом, подставляя его под поток неизвестной энергии. Он убедительно разыграл перед ними роль старшего наставника, доброжелательного советчика.
Они ничего не заподозрили, потрясенные увиденным. Они приняли его помощь, они были ему искренне благодарны. Но он-то знал истинную цену своим поступкам.
Зорий ждал, что случившееся повлияет на Сову. И, действительно, перепуганная Сова, кажется, осознала степень собственной опасности для окружающих. То, чего он не мог добиться словами, произошло теперь само собой. И когда, просидев пару часов в темноте пещеры, она все-таки вернулась на площадку, где все и произошло, Дар надеялся услышать ее здравое решение сотрудничать с Орденом. Но решение, которое она приняла, предназначалось не для него.
Подслушивание - один из лучших способов получать информацию.
Сова откладывала разговор с Лорисом до последнего. Зорий понимал, что она хочет поговорить с другом наедине - и присутствие постороннего ее смущает. Пришлось укладываться спать. Выждав полчаса, Сова вызвала Лориса из пещеры, и Дар, наконец, получил возможность услышать их беседу. Начало он, правда, пропустил: не стоило ради удовлетворения любопытства идти на риск столкнуться с ними нос к носу. Беседовать у самого входа в пещеру они не стали, а забрались на край отвесной скалы, туда, где, создавая помехи, зверски шумел ветер. Дару пришлось настроить подслушивающее устройство и осторожно прикрепить улавливатель звука к выступу скалы.
После того как Сова огласила свое решение, они долго молчали. Сова ждала возражений, резкого отказа или долгих уговоров, но Лорис совершенно неожиданно спросил:
- Почему? Сова, объясни мне. Если причина - в этой царапине, то это случайность.
- Нет, - оборвала Сова. - Это уже не случайность. И тогда, дома, и в замке, и сегодня - все это уже не случайность. Если бы он меня не остановил...
- И поэтому я должен уйти?
- Да. Послушай, не перебивай. Знаешь, он вчера меня спросил: не боюсь ли я себя. Вчера я не боялась. А теперь - боюсь. За тебя. Это в тысячу раз хуже, чем бояться за себя - бояться за других. Они так часто твердили мне: «Опасно, опасно, опасно», а я долго не хотела в это верить. А сейчас, наконец, сама готова это признать. Эта их двадцать вторая база - черт знает где. Они неспроста предлагают в качестве убежища такой отдаленный сектор. Они готовы к случайностям. А вот ты - нет. И я - тоже нет.
Слова давались с трудом. Слишком тяжело было сейчас спорить.
- Я понимаю, - ответил Лорис, - но ты тоже пойми. Ведь ты сама только что сказала: бояться за других в тысячу раз хуже, чем бояться за себя. Я должен убедиться, что тебя не запрут на этой базе. Что все, что они обещают - правда.
- Запрут, - это было сказано с уверенностью. - И что же, ты хочешь, чтобы тебя заперли вместе со мной? Ты думаешь, моей совести мало Командора, который из-за меня бросил флот?
- Не преувеличивай.
- Он бросил флот из-за меня. Из-за меня все наши планы полетели к черту. Теперь, опять-таки из-за меня он может оказаться в опасности: ведь он - единственный, кто знает точно, где меня искать. Ты просто никогда не чувствовал за собой такой вины.
- Это не вина.
- Да, - желчно усмехнулась она. - Это случайность. Разве это что-то меняет? Ты хочешь стать следующим на моей совести? Неужели так сложно меня от этого избавить? От ответственности за двоих или за троих? Если бы здесь был Командор, я попросила бы уйти вас обоих. Это выматывает, Лорис. Я боюсь в сто раз больше, чем если бы я была совершенно одна.
Минуту был слышен только свист ветра. Наконец, Дару все же удалось различить голос:
- Так, как ты хочешь - не бывает, - мягко возразил Лорис, - и не будет. Не бывает, чтобы человек в жизни был ни с кем не связан. Чтобы ни за кого не нести ответственность, нужно отказаться от любой привязанности. И сейчас отказываться от нее уже поздно. Поэтому я никуда не уйду. Забудь об этом. Это мой выбор, и не тебе его менять.
Лорис поднялся, давая понять, что тяжелый разговор закончен.
Услышав его шаги, Зорий едва успел сорвать со скалы подслушивающее устройство и юркнуть под одеяло. Сова вошла в пещеру, тихая и пристыженная. Они еще долго ворочались, стараясь не разбудить Дара, и, спустя час, наконец, затихли.
Зорий лежал в темноте и искренне каялся: лучше ему было не слышать этого разговора. Никакой полезной информации он не почерпнул, а вот бесполезной было с избытком. Странно, что в его годы что-то задевало его так сильно. А ведь задело. Задело крепко. Задело до чувства обиды. Значит, за Лориса она боится. За Командора своего, друга детства, боится. А за него - не боится. Действительно, зачем за него бояться? Кто он, в конце концов, для нее? Офицер Ордена, выполняющий приказ? Нет, она не мыслит такими корректными терминами. Это он привык оправдывать себя присягой. А для Совы он, Дар Зорий, всего лишь безликий представитель тех, кого она именует общим словом «они». Они - ее преследователи. Возможно, и ее тюремщики. И прошлые тюремщики, и будущие. А вовсе не защитники и телохранители. Если даже она не верит, то с чего вдруг он сам поверил в эту легенду? Почему вдруг ему самому захотелось, чтобы наспех сляпанная ложь оказалась правдой?
Какая разница, что ему на самом деле хочется, когда перед ним поставлены ясные задачи? Он профессионал, он лишь хорошо выполняет свою работу. Приказано защищать - защищаю, прикажут арестовать - арестую, прикажут убить - убью. А убью ли? Я ведь не смогу ее теперь убить! Даже если понадобится - не смогу. Никакой приказ теперь уже не заставит меня это сделать. И нужно немедленно, немедленно связаться с бортом и попросить о замене. Пусть Орден присылает другого.
Кого - другого? - спросил он сам себя. Другого с крепкими нервами? Другого с чистой совестью? Господи, да хоть себе не ври! Хоть в себе-то разберись честно. Скажи это самому себе прямо в глаза. Неспроста тебя так задел этот специально подслушанный разговор. Как ты мог так увлечься, что сам начал верить в собственные сказки? Ты имеешь дело с объектом. Возможно, с трансогенетом, которому и жить-то осталось пару лет, не более. С источником опасности. С пороховой бочкой и с миной замедленного действия. С чего тебе обижаться? Кого ты кинулся защищать, когда проломил плечом дубовую дверь? Да и защищать ты кинулся или все-таки убивать? Радуйся, Дар Зорий, о твоих истинных намерениях никто не догадался, но ты и сам был не больно-то в курсе! Ты намерен привезти ее на базу, сдать на руки охране и забыть о ее существовании? Сможешь? Попробуй, Дар Зорий, попробуй.
Неожиданно с холодной ясностью он осознал: если она это узнает - всему конец. Если она только поймет, какую роль во всем сыграл он, она перестанет считать человеком не себя, а его.
Зорий отдернул плащ, которым был укрыт почти с головой. Его спутники спали, и не было уже никакой необходимости притворяться. Он осторожно выбрался из пещеры, добрался до скального выступа, на котором пару часов назад сидела Сова, и попытался хоть что-то разглядеть в темноте ущелья, но безрезультатно. В редкие моменты, когда ветер разрывал плотный покров низких туч, сквозь дыры просвечивала маленькая, бледно-зеленая луна, но ее света было недостаточно, чтобы осветить глубокий провал под ногами Зорин. Медленно тянулись часы его ночного дежурства, но одиночество не приносило спокойствия.
Настойчивый писк рации вывел его из задумчивости: вызов был экстренным.

Глава 9
Ловцы генов

Война и мужество совершили больше великих дел, чем любовь к ближнему.
Не ваша жалость, а ваша храбрость спасала доселе несчастных.
Ф. Ницше « Так говорил Заратустра»

- На связи! - полушепотом отозвался Дар, надевая очки-экран.
- Командир, три корабля из пяти семь минут назад начали снижение в районе вашего горного плато.
Ну, вот затишье и кончилось. Противник решил сделать первый ход.
Времени на размышления было мало. Их преследователи, очевидно, решились на схватку на поверхности. Если, конечно, их маневр - не провокация с целью заставить Зория запаниковать и проявить себя. Обстоятельства вынуждали Дара действовать в соответствии с логикой врага. Будь его воля, он начал бы бой на орбите, продолжил бы, в крайнем случае, в атмосфере, и только после окончания драки рискнул бы эвакуировать оставшихся на планете. Но если противник намерен высадить десант, что сможет один Зорий с легким вооружением против группы командос? Особенно если эта группа позаботится о маневренном наземном транспорте...
Значит, планету придется покинуть немедленно. Но, вызывая с орбиты корабль Ордена, Дар с неизбежностью раскрывает противнику свое точное местонахождение. Одно дело создать помехи сигналу с поверхности планеты, противодействуя точной локализации человека, и другое дело - не допустить обнаружения корабля, садящегося на поверхность. Одним радиопротиводействием тут не отделаешься - все равно засекут: и оптически, и в инфракрасном диапазоне. Возможно, провокация устроена именно с такой целью. Иначе, зачем земляне вдруг решились на посадку?
- Командир, мы проверили их курс. По всей видимости, они тоже нашли транспорт в горах и собираются садиться возле него.
Вот и ответ. Лаэрта Эвери не успела добраться до своего корабля.
Допустим, земляне высадятся выше по ущелью, километрах в двадцати отсюда, и увидят, что корабль пуст. Что они предпримут? То же самое, что сделал бы сам Зорий, разрабатывай он наземную операцию: он взял бы пару глайдеров или платформ на антигравах и десантной группой на бреющем прочесал бы ущелье. День ли, ночь ли - для тепловизора значения не имеет, так что, скорее всего, столкновение с десантом Дару будет обеспечено. Недопустимый риск.
Но если его противник сознательно выбирал десантную операцию, нужно предпринять ответные шаги и не допустить высадки десанта. А это можно сделать, лишь спровоцировав врага на агрессию не на поверхности планеты, а в воздухе. Именно спровоцировать, потому что права первого выстрела Зорию никто не давал.
Тщательно продуманный план с обманным маневром «Стрелы», с созданием парочки ложных целей по замыслу Зория должен был сработать лишь завтра. Только завтра, перед самым стартом корабля Совы, Дар готов был рискнуть, отвлекающим маневром посадив «Стрелу» на планету где-нибудь подальше, с таким расчетом, чтобы погнавшиеся за пустышкой земляне не успели заметить во время завязавшегося боя ухода в подпространство маленького «Водолея» с Совой на борту. После чего появившийся из соседнего сектора крейсер с орбиты мог благополучно накинуть гравитационную сеть на нужный сектор - и все подозреваемые оказывались в ловушке. Следствие получало свидетелей, которым, возможно, известно, куда приказано было доставить Лаэрту Эвери после ее захвата. И - кем приказано. Новая ниточка после провала в институте сейчас была бы очень кстати.
Осуществим ли этот план сейчас, когда до корабля Совы еще километров пятнадцать-двадцать? Теперь уже - нет, им не успеть добраться до «Водолея» раньше землян. «Стрела» теперь тоже не может быть использована как ложная цель: Лаэрту Эвери придется эвакуировать на ней - больше все равно не на чем. Но если позволить землянам высадить десант, маневр «Стрелы» с очевидностью раскроет противнику местонахождение группы. А в планы Зория не входило соревноваться с десантниками в беге к месту посадки, и уж тем более - в стрельбе у корабельных шлюзов. Черт, ему необходимо втянуть их в воздушный бой, не раскрывая свои координаты на поверхности планеты! Значит, все равно придется жертвовать «Стрелой».
Зорий решился:
- Действуем по плану, с небольшими изменениями, - приказал он. - Нужно привлечь к себе внимание. Ведите «Стрелу» параллельным курсом, дайте несколько предупредительных выстрелов - пусть думают, что мы намерены препятствовать высадке десанта. Но до первого их выстрела на поражение в бой не вступать. Предупредите группу прикрытия: их задача - выйти из подпространства сразу на среднюю орбиту, но не раньше, чем земляне выпустят хоть одну ракету. Крейсер вводите в сектор последним - иначе мы перепугаем противника раньше времени. Как только земляне ввяжутся в драку, вас сменят истребители. Тогда немедленно меняйте курс, выходите из зоны и сажайте «Стрелу» по моему пеленгу. Обо всех передвижениях противника докладывать немедленно, изображение - мне на дисплей. Имейте в виду, когда будете брать пеленг: я поставлю маяк в пятистах метрах выше себя по ущелью. На крайний случай, если они все же успеют высадить десант, я хочу, чтобы вы были между мною и ими.

Его голос разбудил спящих. Дар не дал своим спутникам времени опомниться. Браслет высшей защиты он защелкнул на запястье Совы в тот момент, когда она, едва проснувшись, была еще не в состоянии осознавать реальность и сопротивляться.
- Сейчас у нас будут гости, - сообщил он, активизируя батарею бластера. - На посадку идут три корабля. Возможна высадка десанта. Поэтому без приказа из пещеры не выходить. Защита теперь есть только у Совы.
- Это за мной? - со страхом спросила Сова.
- Скорее всего. Похоже, они нашли замаскированный «Водолей». Если они сядут рядом с ним, то десант на легком транспорте может оказаться здесь уже через несколько минут. А мы не можем так рисковать. Поэтому моя «Стрела» снижается, чтобы забрать нас. Мы не готовы держать оборону на поверхности планеты, и я не могу допустить, чтобы они заперли нас в ущелье. Не говоря уже об угрозе с воздуха.
Вытряхнув на пол пещеры содержимое своей сумки, Зорий отбирал необходимое снаряжение. Бронежилет он надел на себя сразу. Он бы чувствовал себя куда более уверенно, будь у него с собой полный боекомплект орденского пехотинца. Или хотя бы второй браслет. Но тяжелый штурмовой бластер пришлось оставить на борту: оружие это слишком громоздко и никак не подходит к той мирной легенде, с которой он высадился в торговой фактории. Поэтому из снаряжения Дар захватил в основном приборы и то, что можно было относительно легко спрятать на себе или среди багажа: несколько управляемых гранат последней модели, газовые шашки. Пехотный тепловизор не был рассчитан на большую дальность обнаружения целей, но зато был совмещен с лазерным дальномером, так что в крайнем случае засечь чужой десант на расстоянии нескольких километров Зорию удастся легко. Тепловизор монтировался на бластер вместе с лазерным прицелом. Последним Дар нашарил в сумке маячок, и уже хотел было направиться к выходу, но путь ему неожиданно заступили. Ствол карабина был нацелен на него без всякой двусмысленности.
- Зачем, Лорис? - спросил он как можно спокойнее.
- Медленно положи бластер справа от себя, - железным голосом приказал тот.
- Лорис, это бессмысленно, - Зорий старался говорить спокойно и убедительно. Если у его спутников сдадут нервы, выстрел может грянуть в любой момент. - Я бы положил бластер, но от этого ничего не изменится. Зачем?
- Мы так не договаривались. Ты обещал гарантии и подтверждение своих полномочий. И ты обещал свободу передвижения. Если Сова сядет на ваш корабль, она уже не сможет ничего изменить. Ни курс, ни свое положение. Ты меняешь план действий.
- Лорис, это не я его меняю. Земляне нашли «Водолей»! Мы не сможем покинуть планету на нем! Сейчас нет другого плана действий. И другого корабля. Ситуация изменилась, вы это понимаете?
В ожидании ответа он повернулся к Сове и замер от изумления: она пыталась содрать с себя браслет высшей защиты! Будто зверь, бьющийся в капкане, молча, с остервенением, она выворачивала руку, ломая ногти, пытаясь разомкнуть намертво впившееся в запястье кольцо. Как будто он надел на нее наручники!
- Что ты делаешь? - он все еще старался говорить спокойно.
- Сними это с меня! - с ненавистью, полушепотом прошипела она.
- Сова, это защита! Это действительно защита.

Предыдущая страница 11 Следующая страница


Больше, чем власть 12

- Сними! - это был уже крик.
- Сова, ну поверь мне хоть в этом!
Она с размаху саданула рукой в браслете по скале, пытаясь сбить его с себя, и Дар испугался, что она сломает руку.
- Я сниму! Сова, успокойся, я сниму его! Успокойся! Черт, я даже подумать не мог, что тебя это напугает! Протяни руку. Лорис, убери карабин. Смотри, я расстегиваю замок.
Едва ему удалось нащупать потайную защелку замка, как Сова отдернула руку. Дар не рискнул ее удержать. Браслет покатился по полу. Сова пятилась вглубь пещеры, будто ожидая, что он на нее нападет. И опять слишком медленно пыталась выхватить из кобуры пистолет.
- Хорошо! - под их прицелами Дар поднял руки, призывая к спокойствию. - Что теперь?
- Почему мы должны тебе верить? - спросил Лорис.
- Да потому что больше некому вам сейчас помочь!
- Доказательства? Все, что мы знаем и о тебе, и о том, что происходит, мы знаем только с твоих слов.
В этот момент земля под ногами дрогнула. Сова вскрикнула и пошатнулась.
- Черт! - выругался Зорий. - Вот это - достаточное доказательство?
- Что это? - потребовал ответа Лорис, нервно оглядываясь в темноту за спиной.
- Землетрясение, - съязвил Зорий. - Борт, что происходит?
- Они клюнули, командир! Первый выстрел - их!
- Чем стреляли?
- Двумя ракетами с активным самонаведением. Мы сбросили ловушки.
- Хорошо. Вводите в дело истребители.
- Есть, командир. Вы обещали маяк.
- Обещал, - буркнул Дар, поворачивая к выходу.
Карабин остался на месте. И за спиной Сова по-прежнему стояла с пистолетом в руке.
- Какие истребители? - Лорис намерен был продолжать допрос. - Откуда здесь вообще взялись истребители?
- Лорис, ты хочешь, чтобы я тебе за пару секунд изложил весь план действий? Нас атакуют! Сейчас не время выяснять отношения. Мне некогда спорить, и уже нет времени убеждать вас по-хорошему! Да поймите же вы, - не выдержал Дар, - если бы я хотел доставить Сову в Орден любыми средствами, она бы уже была там. У меня в сумке граната с усыпляющим газом. Я бы вас сегодня ночью даже будить не стал. Вы бы проснулись уже на двадцать второй базе!
Он в гневе повернулся лицом к выходу:
- Выпусти меня, Лорис! Мне нужно немедленно поставить маяк, иначе нас будут несколько часов искать по этим ущельям. Ты все равно не сможешь выстрелить, ты врач, а не убийца. Тем более я стою между вами и каждый из вас - на линии огня у другого. Куда вы собрались стрелять?
И он сделал шаг.
Выстрел оглушил всех троих. Каменные брызги разлетелись у Зория из-под ног. Только тогда он прыгнул. Его учили быть быстрее и сильнее других. Он успел перехватить ствол карабина и обезоружить Лориса раньше, чем Сова успела вскрикнуть. Пуля срикошетила несколько раз и где-то нашла, наконец, свое пристанище.
- Не стреляй! - рявкнул Дар.
Выстрелить она тоже не успела. А теперь уже и не могла: сейчас между ней и Зорием живой мишенью был Лорис.
- Не стреляй, - повторил он уже тише. - Ну кто вас учил стрелять в замкнутом пространстве? - Зорин осторожно разжал хватку, освобождая заломленную руку Лориса. - Все живы?
- Отпусти его! - приказала она.
- Уже отпустил, - Зорий в сердцах плюнул: - Черт! Что вы делаете? Неужели вы думаете, что вы гак спасетесь? Если земляне не идиоты - а они не идиоты, - то шума этого выстрела им будет достаточно, чтобы знать наше точное местоположение!
Земля под ногами опять дрогнула, уже сильнее, так что с потолка пещеры им на головы посыпался мелкий песок.
- Вторая ракета, - сообщил Дар неизвестно кому.
- Командир, что у вас происходит? - раздался обеспокоенный голос в наушнике.
- Все в порядке, - ответил Дар, и спросил: - Шуму было много?
- Порядком.
- Эпицентр определяется?
- Определяется, - подтвердили ему.
- С какой точностью?
- Метров четыреста - пятьсот. Точнее нельзя. В горах, очевидно, эхо.
- Хорошо.
- Мы ждем пеленг, - снова напомнил борт.
Зорий метнулся вон из пещеры, на ходу заряжая пусковой механизм. Устройство выбрасывало радиомаячок размером с монету на нужное расстояние. Черт, им нужно было сидеть тише воды, ниже травы в ожидании подхода «Стрелы», а теперь их местонахождение земляне знают с точностью до полукилометра!
- Проверьте их курс, - закричал он, стараясь перекрыть шум ветра. - Изображение мне на дисплей!
- Да, командир, они вас засекли. Один корабль изменил курс, двое идут на прежнюю точку посадки. Очевидно, подозревают отвлекающий маневр.
Теперь вся операция превратилась в соревнование скоростей: кто быстрее доберется до точки, где в качестве приза их ждет трансогенет с ценнейшим набором генов! Зорий проклял себя за то, что не заложил в пещере шашку с усыпляющим газом! А теперь даже парализатор для него бесполезен: все, что могло случиться не так, уже случилось.
Куда ставить маяк? Пятьсот метров выше по ущелью? Как только «Стрела» выйдет из боя и начнет снижение в уже известную точку, цель такого маневра будет очевидна: эвакуация с планеты. А это значит, что следующую атаку противник направит именно на «Стрелу». Чем ниже будет опускаться его корабль, тем больше вероятность того, что ракеты, выпущенные по кораблю, будут рваться прямо в ущелье. Что такое пятьсот метров от эпицентра мощного взрыва? Если даже их не убьет взрывная волна, то уж наверняка похоронит камнепад. Гарантировать же то, что ни одна ракета не долетит до ущелья, Зорий не мог. Значит, заходить на посадку можно только тогда, когда нападающие и группа прикрытия расстреляют на среднем расстоянии весь боекомплект управляемых ракет и перейдут к ближнему, маневренному бою и импульсному режиму лазерных пушек. По крайней мере, тогда землянам некогда будет отвлекаться на наземные цели.
Дар занес в память прибора цифру 500 и нажал на спусковой крючок. Капсула с радиомаячком понеслась в темноту.
- Есть маяк, - тут же отозвался борт.
- Повремените с посадкой до того, как противник расстреляет боекомплект, - приказал Дар. - Как только они перейдут на лазер, быстро снижайтесь. Передайте приказ истребителям: пусть постараются вытеснить противника как можно дальше от этого района. Именно вытеснить, а не ронять его нам на голову!
Он хотел было вернуться в пещеру, но пока он ставил маяк, Сова с Лорисом успели собрать и вещи, и оружие.
- Мы уходим, - безапелляционным тоном сообщила она, не выпуская из рук пистолет.
- Куда? - поинтересовался он.
- К моему кораблю. Пока бой идет в воздухе, «Водолей» не потерян.
- Сова, бой в любую минуту может начаться на поверхности. Ты не успеешь дойти до корабля!
- Они еще не высадили десант! Ты сам сказал...
- Это дело нескольких минут! А до корабля пешком минимум часа четыре. Сова, «Водолей» потерян. Я не могу гарантировать, что земляне не высадят десант рядом с ним, чтобы прочесать ущелье и найти тебя. Мы не будем даже пытаться отбить его - нет такой цели. Цель одна - эвакуировать тебя в безопасное место и как можно скорее. Поэтому как только здесь сядет «Стрела», мы двинемся к ней. А пока - никто не выйдет из пещеры. Да поймите, если даже я сомневаюсь в своих силах на открытом пространстве против чужого десанта, то что сможете вы?
- Я не пойду на «Стрелу»! Ты обещал...
- Сова, я клянусь: если они не захватят «Водолей», то когда все закончится, ты полетишь на нем. Я рассчитывал на то, что они будут дожидаться нашего старта с поверхности, что они готовят захват на орбите. Мы готовили отвлекающий маневр моей «Стрелы», чтобы вы могли незаметно, и главнее, безопасно, уйти в подпространство. Но ты же видишь, все случилось раньше...
- Я ничего не вижу! Я не вижу, что случилось! У меня нет здесь ни радара, ни связи! Ничего! Я не верю, что где-то там идет бой! Я не верю, что кто-то высаживает десант! Я не верю...
Она бы еще долго кричала, если бы Зорий не сорвал с себя очки и не протянул ей.
- Смотри! - рявкнул он, - если ты что-то в этом понимаешь, бери и смотри! Борт, дайте мне на экран данные радара на наш сектор!
Что бы он ей ни предлагал - все вызывало у нее подозрения. Сова неуверенно потянулась к очкам. Напрасно он сомневался в ее способности разобраться в данных радара: она же была штурманом. Даже несмотря на то, что система навигации военного флота слегка отличалась от принятой в гражданском, Сова, едва бросив взгляд на экран очков, мигом продемонстрировала Зорию все вколоченные в нее Торговым флотом навыки: ее правая рука метнулась вперед, к воображаемой системе управления кораблем. Впрочем, она тут же опомнилась.
- Мне нужны регистрационные данные по целям z-1, 2 и 3, - потребовала она.
- Голос не распознан, - тут же отозвался вокализер.
Зорий не выдержал и фыркнул:
- Сова, мой корабль выдает данные о себе как о туристическом судне, цель рейса - научная. Ты думаешь, земляне - глупее нас?
- Дайте пространственные траектории!
- Голос не распознан, - снова мрачно сообщил автомат.
- Отключи его! - потребовала Сова.
- Не могу, - признался Дар. - Шифратор знает только мой голос. Дайте ей пространственные траектории, - попросил он борт.
- Наше местоположение - точка х-1?
- Голос не распознан...
- Да, - ответил Дар, уже видевший картинку с экрана. - Видишь изменение курса? Борт, дайте ей время изменения их курса и время, когда вы засекли шумовой эффект! Видишь? Они изменили курс ровно через две минуты после этого выстрела. Если я немедленно не посажу «Стрелу» и не погружу тебя на корабль, у тебя есть все шансы улететь отсюда не со мной!
Небо над ними окрасилось в ярко-оранжевый цвет - чей-то первый лучевой разряд рассеялся от защитного поля корабля. Противники перешли к ближнему бою в атмосфере.
- Но там же истребители! - упрямо возразила она. - Почему «Водолей» нужно бросить? Что такое для твоих истребителей три корабля?
Зорию все сильнее хотелось налепить на нее парализатор и хотя бы таким образом прекратить спор. Тем не менее он терпеливо ответил:
- Сова, я не могу отдать приказ уничтожать корабли. Нам нужны свидетели, а не обугленные останки. Уничтожение возможно только одним способом - взорвать корабль в воздухе, а это не просто, ты же видишь - у них полевая защита корпусов и наверняка достаточно энергии. Им всего-то надо успеть высадить десант! Даже если мы собьем все три корабля, это не помешает высадке.
Теперь вспышки следовали одна за другой, окрашивая расползшиеся по небу тучи в яркие фантастические оттенки.
- Хорошо, - неожиданно подал голос Лорис, - мы полетим на твоем корабле, но - только втроем. Ты сядешь в кресло пилота, Сова - штурмана. Больше - никого.
Так просто сейчас было ответить согласием! Еще одна маленькая ложь - и перепуганная, но упрямо не желающая верить ему парочка, возможно, по собственному желанию добралась бы до бортового шлюза, а там - будь что будет. Но в который уже раз Зорий не смог заставить себя солгать. Он обернулся к Лорису:
- У меня на борту четыре человека, - сухо сказал он, - трое военных и один парнишка-психолог, ровесник Совы. Ты мне предлагаешь бросить их здесь - вчетвером обороняться от десанта? Их либо сразу убьют, либо, хуже того, - возьмут в заложники.
Лорис не успел возразить: рация Дара вновь ожила, и Зорий поднял руку, требуя тишины.
- Командир, у них пополнение! - вновь напомнил о себе борт. - Еще один корабль. Только что вышел из подпространства, почти на границе атмосферы, и идет вниз на очень большой скорости.
Ну что ж, земляне тоже держали козыри в рукаве.
- Класс? Назначение?
- Малый, туристический, - ответили с борта. - Может, случайно занесло?
- Это Командор, - прошептала Сова, все еще не отрывавшаяся от дисплейной панели шлема, где, вероятно, высветились полные навигационные данные судна. - Лорис, это Командор! Куда он идет? Куда? Дайте курс, дайте немедленно траекторию!
- Голос не распознан...
Зорий отобрал у Совы очки, как раз вовремя, чтобы увидеть то, чего он больше всего не хотел видеть:
- Командир, с цели z-2 выпустили два десантных бота. Истребители их не достанут - маневренность большая, скорость маленькая.
- Вы далеко?
- Нет, через семь минут пятнадцать секунд будем в точке.
- Немедленно нашпигуйте квадрат наземными датчиками. Я хочу знать о передвижении десанта.
- Есть!
- Отдай экран, - Сова попыталась сорвать с Зория очки, но Дар был намного выше ее, и она не дотянулась. - Дай мне экран, там же Командор!
- Только его здесь не хватало! - буркнул Зорий и приказал: - Через семь минут мы должны быть в точке посадки. Выходим! Лорис, ты подобрал браслет? Отдай мне, раз Сова не хочет им пользоваться.
- Командир, будьте осторожны, - предупредили с борта, - судя по курсу десантных ботов, точка десантирования будет выше по ущелью, километрах в трех от вас.
- Там Командор! - Сова шарахнула кулаком по плечу Дара. - Он же тоже видит, что «Водолей» под колпаком! Свяжись с ним! Передай, чтобы уходил из зоны!
Зорий перехватил ее руку, занесенную для второго удара:
- Да откуда ты знаешь, что это Командор?
- Это его судно! Я знаю характеристики.
- Хорошо, - кивнул Дар. - Борт, прикажите гражданскому кораблю немедленно выйти из зоны боя. Пусть истребители его не трогают. Учтите, - сказал он, поворачиваясь к Сове, которую он все еще держал за руку, - за землян я ручаться не могу. Он лезет прямо в эпицентр!
- Скажи ему, чтобы не шел к «Водолею». Пусть садится здесь! Мы улетим с ним! Скажите ему, что мы здесь!
- Он не успеет. Через семь минут здесь сядет «Стрела», а мы выходим немедленно.
- Он успеет! - упрямо повторила она.
На экране вспыхнули данные наземных датчиков.
- Командир, скорость передвижения десанта около сорока километров в час.
- Черт, - выругался Дар, - они озаботились транспортом!
- Мы их задержим огнем, иначе они будут у вас минуты через четыре. У нас еще две ракеты на подходе, - предупредили с борта. - Будьте осторожнее.
Зорий повернулся к своим спутникам:
- Мы уходим! Сейчас будет два взрыва!
Сова только сейчас, казалось, поняла, что ее рука зажата в тисках пальцев Зория, и принялась вырываться. Зорий потащил ее за собой.
- Лорис, немедленно спускайся! - закричал он, оборачиваясь назад. - Я не гарантирую, что эта скала выдержит два взрыва ракет в ущелье. Ну почему я должен объяснять каждое свое действие?
Сова, наконец, перестала упираться. Лорис двинулся следом.
Они уже преодолели половину спуска, когда земля, вздрогнув, ушла из-под ног. Грохот взрыва сменился шумом камнепада. Зорий успел схватить за шкирку не удержавшуюся на ногах Сову.
- Быстрее! - приказал он, - Лорис, бери левее! Сейчас будет второй взрыв.
Шестым чувством он знал, что каменная масса не выдержавшей сотрясения скалы пронесется справа от них. Камнепад поднял облако пыли, и темнота ночи стала совершенно непроглядной.
- Лорис! - заорала Сова, оборачиваясь, и попыталась полезть назад.
- Я цел, - отозвался тот из темноты, - спускайтесь.
От дороги на дне ущелья теперь не осталось никаких следов. Упавшие валуны перегородили горный поток, и вода, встретив неожиданное препятствие, шумела между камнями, прорывалась вниз, прокладывая себе новое русло. Зорий карабкался по камням, стараясь не отпускать от себя Сову и следить за Лорисом.
- Борт, что с десантом? - спросил он, ни на секунду не останавливаясь.
- Две платформы мы вывели из строя, но часть людей они подобрали. Три еще двигаются.
- Черт!
- Мы в точке! Идите к шлюзам, мы их встретим первыми.
- Сколько человек на платформах?
- Около пятнадцати.
Теперь на дисплее он видел и корабль, и три быстро движущиеся к нему цели. Платформы расходились веером, вероятно, собираясь взять «Стрелу» в полукольцо. Бой за «Стрелу» становился неизбежным. Противник потерял в воздушном бою один корабль, а после появления истребителей уже не мог не понимать, что потеря двух других - лишь дело времени. На его месте в такой ситуации Зорий сделал бы ставку на захват чужого судна и заложников.
«Стрела», наконец, прорвалась через низкую облачность, и очередной разряд, отраженный от ее защитного поля, осветил, казалось, каждый камень в ущелье.
- Борт, я вас вижу! Вы от меня в четырехстах метрах. Приземляйтесь ближе ко мне, метров триста вниз по ущелью. Без моей команды шлюзы не открывать. И не подпускайте их близко к кораблю.
Зорий нашел подходящую расщелину и приказал Сове сидеть и не высовываться. Она, конечно, не послушалась, а полезла по камням вслед за ним и Лорисом, чтобы занять удобную для наблюдения позицию. Дар сдвинул дисплейную панель очков в сторону и припал к окуляру тепловизора.
Поздно: «Стрела» была в эпицентре огня, который велся с поверхности планеты. Дар медлил: кидаться к кораблю и рисковать попасть под обстрел он уже не мог. Корабль прикрывал их от прямого столкновения, но чем ближе они к линии огня, тем выше риск того, что высадившийся десант обойдет корабль и двинется им навстречу. А в задачу Зория входило всячески избегать прямого столкновения.
Последний рывок к «Стреле» он готов был сделать не раньше, чем нападающие после неудачной попытки штурма корабля перейдут к обороне. Еще неизвестно, какие средства находятся в распоряжении противника. Судя по данным с наземных датчиков, нападавших было двенадцать. Сейчас Зорий мог точно сказать, что десант вооружен бластерами, потому что кромешную темень ежесекундно сменяли вспышки рассеянных защитным полем корабля лазерных импульсов. Скорее всего, перед десантом не ставилась задача захвата бронированного судна, и, рассчитывая на столкновения с людьми, а не с техникой, земляне не располагали достаточно мощным оружием, способным причинить существенный вред кораблю. Но поручиться за это Зорий не мог. Он лишь уповал на то, что им, как и ему, корабль необходим целый и невредимый - способный самостоятельно покинуть планету и этот данный сектор пространства.
Но и сама «Стрела», вынужденная теперь вести огонь по врагу не с воздуха, потеряла большую часть своей маневренности. Найти в горах достаточно ровную площадку для посадки не такого уж маленького корабля было сложно, но экипаж справился. Если бы Зорию не пришлось спорить со своими спутниками, он был бы у корабля раньше десанта. И то, что после посадки «Стрела» не поднялась в небо уже через пару минут, делало очевидным простой факт: те, за кем судно спустилось с орбиты, до сих пор не находятся на его борту. Так же ясно, что «Стрела» не уйдет отсюда до тех пор, пока не заберет на борт тех, кто ждет ее на поверхности планеты. Это значит, что еще пара минут - и нападающие перегруппируются и выберут другую цель. Этой целью станут три человека, прячущиеся в скалах.
Зорий оценил расположение высот. Теперь, когда добежать до шлюзов они уже не успели, оставаться на дне ущелья было опасно. Следовало выбрать новую позицию на случай того, если десант обойдет корабль с флангов, так, чтобы противник оказался под перекрестным огнем.
Не выпуская Сову, Дар теперь карабкался по склону ущелья вверх. Лорис не отставал от него ни на шаг. Хорошо хоть вопросов не задавал.
- Лорис, как у тебя с прицельной стрельбой? - поинтересовался Дар.
- Нормально.
- Видишь вон тот валун? Займи там позицию. Сова, теперь ты. Сколько у тебя патронов?
- Пятнадцать.
- Сколько?
- Сколько есть, - зло ответила она. - Что мне делать?
- Не лезь вперед. Я дам тебе две самонаводящиеся гранаты. Радиус захвата цели у них порядка пятидесяти метров. Я тебя прошу, активизируй их только по моей команде. И будь рядом.
Зорий даже не ожидал - они подчинились. Только сейчас он вдруг заметил, что небо над головой перестало вспыхивать оранжевым светом.
- Борт, ответьте, что у нас в воздухе?
- Командир, два корабля наши истребители потрепали. Они сели в горах. Как только мы уйдем, крейсер даст сюда гравитационную сеть, так что уже никто не взлетит. Двое оставшихся на орбите пока не вмешиваются.
- А турист?
- Заходит на посадку ниже по ущелью. Вы уверены, что это свой?
- Надеюсь, - буркнул Дар. - Борт, ваша задача - выдавить десант ниже по ущелью. Не давайте им подняться по склону.
В этот момент темноту разрезал первый луч, пущенный в их сторону: противник обошел «Стрелу» и двинулся к своей цели - к людям. Две платформы на антигравах, набитые людьми, были отлично видны в тепловизор на фоне холодных камней. Зорий выстрелил в ответ - и число нападавших уменьшилось ровно на одного.

Предыдущая страница 12 Следующая страница


13 Наталья Шегало

- Лорис, если ты их не видишь - не высовывайся, - посоветовал Дар, меняя позицию.
Десант рассыпался с платформ, выбирая удобные укрытия среди камней. Теперь Дар стрелял, практически не отрываясь от окуляра прицела. Слева иногда тяжело отзывался карабин. Пятнадцать патронов Совы быстро кончились. Попасть куда-нибудь у нее было мало шансов, так что от ее стрельбы было больше вреда, чем пользы: Зорий боялся, что огневые точки быстро засекут и накроют. Со стороны нападавших тоже раздавались выстрелы: вероятно, часть людей была вооружена не только лазерным, но и огнестрельным оружием.
«Стрела» смешала планы врага уже только одним своим присутствием: чтобы добраться до людей, прячущихся среди скал, противник неизбежно должен был оставить корабль у себя в тылу, а это могло стать роковой ошибкой. Сейчас его силы были рассредоточены между «Стрелой» и группой Зория. Чтобы вырваться из-под перекрестного огня, землянам нужно было сломить один из этих очагов сопротивления, и Зорий не сомневался в их выборе цели. Пока по кораблю велся огонь, его команда не могла открыть шлюзы и поддержать его огнем штурмовых лазеров. Применять же мощное корабельное оружие борт уже не решался: земляне, навязав Зорию ближний бой на поверхности, знали, что делали, используя классический прием - сблизиться с врагом на такое расстояние, которое не позволит ему в целях безопасности воспользоваться поддержкой тяжелых корабельных пушек.
Но в целом стало ясно, что земляне деморализованы: потеря кораблей автоматически превращала десант в «невозвращенцев», неудачная попытка захвата корабля не прибавила им уверенности. Однако недооценивать врага не следовало. Десант довольно быстро сориентировался в изменившейся обстановке. Зорий понимал, что захват пленных теперь становился для десанта единственной надеждой на отбытие с планеты. Только угрожая жизни заложников, земляне могли рассчитывать заполучить хоть какой-то корабль.
Наличие наземных датчиков спасало от неожиданностей: Зорий вовремя успел отследить группу из трех человек, взбирающихся по склону, чтобы обойти Дара справа. Он отключил на бластере «защиту от дурака». Конечно, лучше бы не давать его в руки Сове, но другого выбора удержать оборону сейчас не было.
- Сова, ты с бластером обращаться умеешь? - спросил он, не надеясь на положительный ответ.
- Нет, - крикнула она, стараясь перекричать шум выстрелов.
- Ползи ко мне, научу. Только осторожно.
Он втянул ее за шиворот на валун, где выбрал себе позицию и показал, куда целиться.
- Отдай мне свои ножи, - приказал он.
- Зачем?
- Пойду встречу кое-кого. Не подпускайте их близко!
Ножи она отдала. Свой нож Дар берег на случай ближнего боя, но два отличных метательных ножа Совы помогут ему достать цель на расстоянии нескольких метров. Он спрыгнул с валуна и, крадучись, стал спускаться навстречу группе захвата.
Метательным ножом Зорий вывел из строя первого из группы. Тот не успел ни вскрикнуть, ни выстрелить. От второго, успевшего нажать на спусковой крючок, Зория спас браслет. Полевая защита браслета отразила и рассеяла импульс, и на долю секунды нападавшие ослепли от яркой вспышки разряда, соприкоснувшегося с ней. Зорий метнул второй нож и прыгнул, пытаясь дотянуться до последнего, оставшегося в живых противника. К несчастью, тот был вооружен не бластером и промахнуться с такого расстояния просто не мог.
Бронежилет выдержал, но ребра отозвались дикой болью, так что на какое-то время Дар потерял способность дышать. Его отбросило назад. Уже падая, он подумал, что второй выстрел последует в голову. Но ошибся. Десантник, вероятно, выстрелил по привычке или от неожиданности. Ему нужен был не труп, а заложник. Теперь он кинулся на Дара врукопашную. Это было его последней ошибкой. Землянам нужны были живые заложники, а Ордену - живые свидетели.
Рукопашный бой был коротким. Зорию хватило нескольких секунд, чтобы обездвижить противника. Он не стал принимать оборонительной стойки, не стал размахивать руками и ногами, демонстрируя навыки опытного единоборца. Он просто ускользнул из-под удара и, поймав в полете кисть противника, всадил ему в запястье парализатор и подхватил падающее тело.
В качестве трофеев ему достались два бластера и штурмовая винтовка. От бластеров с традиционной «защитой от дурака» толку было мало, а вот винтовка оказалась без электронного идентификатора хозяина. Он собрал оружие и побежал назад. Уже взбираясь на валун, он столкнулся с Совой, которая двигалась в обратном направлении.
- Куда? - поинтересовался он, хватая ее за плечо и слегка встряхивая. - Я где приказал сидеть?
- Там Командор!
Она смотрела не на него, она показывала пальцем в небо. И в этом небе ниже границы облачности, сделав крюк над «Стрелой», шел над ущельем легкий туристический корабль.
- К черту твоего Командора! Куда он идет на своей лоханке? Еще не хватало того, чтобы он упал нам на голову!
- Он нас заберет! Он садится ниже по ущелью!
- Ты не полетишь на этом корабле! Мы полетим на «Стреле», у нее есть хоть какая-то защита.
- Я полечу с Командором!
- Нет! - решительно отрезал Дар, - Все, хватит! Если твоему Командору хочется рисковать, он может это делать сколько угодно, но ты этого делать больше не будешь! На орбите болтаются еще два чужих корабля. Ты уверена, что на туристической яхте успеешь уйти в подпространство до того, как они ее возьмут в тиски гравитационных полей? Сейчас любой корабль, севший на планету и затем взлетевший с нее - под подозрением. Вы готовы к бою в атмосфере или в космосе?
Она слушала его с таким недовольством, будто это он был виноват во всем, что случилось - он не давал ей кинуться к ее любимому Командору, чей корабль только что ткнулся посадочными опорами в камень в полукилометре от места боя. Корабль, на котором можно было улететь! Корабль с человеком, которому она безгранично доверяет.
Но все-таки она его слушала.
- Сова, если мы сдадим эту позицию, нас мигом догонят на платформах! И перестреляют. Нам нельзя соваться в низину!
Его доводы подействовали - она перестала выворачиваться и решительно полезла назад. Зорий с винтовкой занял позицию чуть ниже на случай, если она передумает и попытается сбежать, и бросил взгляд на показания наземных датчиков. Под прикрытием платформ и скал десант неумолимо приближался. Огонь, который вели его подчиненные, не мог надолго сдержать его. Лорис и Сова стреляли очень посредственно.
- Сколько их осталось? - поинтересовалась Сова между выстрелами.
- Достаточно, - сердито ответил Дар. - Я вывел из строя всего троих. Ты же видишь, они подбираются всё ближе. Как только мы прекратим огонь, они ринутся на платформах за нами. Ты умеешь бегать со скоростью сорок километров в час?
- Не знаю, - буркнула она.
- Зато я знаю! Не умеешь. Они не смогли захватить «Стрелу» потому, что у нее приличная защита. А твой Командор любезно привел им еще один корабль! Думаешь, они его не видели? Думаешь, они не понимают, что этот корабль - теперь их единственный шанс на спасение? Сейчас они будут пробиваться к нему из последних сил! Мало успеть добежать до корабля - надо еще умудриться улететь на нем. Ты же штурман! Чему вас учат в ваших академиях? Ты должна знать, что без полевой защиты первый же лазерный разряд выведет из строя всю электронику корабля! А потом эта железяка рухнет на скалы! Ты знаешь, на туристическом корабле есть дубль-антиграв для экстремальных посадок? Я знаю - его нет!
Пока он говорил, она молчала. Ему казалось, что он слышит, как обиженно она сопит, продолжая стрелять со злобным отчаяньем, но стоило ему сделать паузу, как она закричала:
- Лорис! Нужно предупредить Командора!
- О чем? - спросил Зорий.
- Лорис, пожалуйста, предупреди Командора! У тебя все равно патроны кончаются.
- О чем ты хочешь его предупреждать? - повторил свой вопрос Дар. - Его уже просили убраться отсюда, но он все равно сел именно здесь!
Лорис отложил в сторону ставший бесполезным карабин.
- Все, - крикнул он. - Вот теперь они действительно кончились.
- Ему нельзя поднимать корабль, так? - спросила у Зория Сова.
- Нежелательно. Я не буду отвлекать силы истребителей на его прикрытие. Если он попытается взлететь, его могут сбить с земли. Могут попытаться захватить на орбите.
- А если предложить им корабль в качестве приманки? - с надеждой спросила она, кивнув в сторону нападавших, - как ты думаешь, они согласятся?
- Ты хочешь вести с ними переговоры?
- А ты хочешь стрелять до тех пор, пока не сядут батареи у бластера? А что потом? Пойдешь врукопашную? Допустим, они согласятся. Пусть ваши дадут им подняться с планеты и ловят их на орбите сколько угодно.
- Сова, если ты понимаешь, что корабль будет захвачен на орбите, неужели ты думаешь, что этого сейчас не понимают они? Чтобы вырваться, им нужны заложники! И твой Командор вполне может подойти для этой роли!
- Хватит! - неожиданно закричала она. - Хватит меня пугать! Я не знаю, что делать! Тебе наплевать, что будет с Командором? А он рискует из-за меня! И Лориса я втравила в это дело! И теперь я не знаю... - она вдруг замолчала, как человек, который только что обнаружил у себя истерику, а затем выдала решительным голосом: - Я полечу с тобой на «Стреле». Куда угодно. Только сделай так, чтобы их не тронули!
«Сделай так!» Зорий прикинул в уме все недостатки ее плана. Ситуация менялась слишком быстро. Пока на поверхности планеты шел бой, на внешнюю орбиту подошел тяжелый крейсер ВКС Ордена, и истребители из их группы сопровождения вернулись к нему на борт. Теперь, наконец, Орден располагал всеми силами для завершения наземной операции и мог ввести в дело штурмовые группы на десантных ботах, не оснащенных двигателями для перехода в подпространство. Несколько десантных ботов уже брали в кольцо район, где сели два поврежденных корабля землян, ниже по ущелью тоже должна была высадиться десантная группа Ордена. Гравитационная сеть, генерируемая мощными установками с крейсера, не позволяла сейчас ни одному кораблю набрать достаточную скорость, чтобы покинуть оцепленный район.
План, предложенный Совой, с точки зрения военного успеха уже не имел никакого значения: сейчас у Ордена было достаточно средств, чтобы подавить любое сопротивление противника, что в космосе, что на поверхности планеты. Но успех Зория измерялся не военными победами, и фактор времени играл сейчас против него. Сколько еще он сможет продержаться против землян с одной винтовкой и одним бластером? До прихода собственного десантного подкрепления можно не протянуть. Земляне наверняка предпримут попытку захвата туристического корабля. Что из этого следовало? Новая цель отвлечет их силы от его группы. Тогда появится шанс быстро вывести из боя Сову и свести риск ее присутствия в зоне обстрела к минимуму Сам Зорий готов был принести в жертву землянам корабль вместе с его пилотом. Но какую реакцию это может вызвать у Совы, Дар не стал даже представлять. Она не успокоится, пока не убедится, что оба ее друга вне опасности. Только тогда она позволит усадить себя на борт «Стрелы».
- Хорошо, - согласился он. - Командора предупредит Лорис. А мы с тобой двинемся к «Стреле».
Борт давно уже засек частоты, на которых противник держал связь, и успешно осуществил декодирование, так что ведение переговоров не составило бы проблемы. Но весь боевой опыт Дара протестовал против уступок почти уже побежденному врагу. Зорий хмыкнул, представляя удивление зажатого с двух сторон и придавленного сверху гравитационным полем десанта, которому ни с того, ни с сего, вдруг предлагают путь к спасению. «Дорогой противник, у нас сегодня благотворительная акция, и вы только что стали ее участником!» Впрочем, о гравитационной сети земляне могли и не знать: ее действие можно проверить только опытным путем. Вот пусть заодно и проверят. А план Совы он лишь слегка видоизменит.
Зорий оставил Сову и под прикрытием камней подобрался к Лорису, чтобы проинструктировать его.
- Почему Командора не может предупредить Сова? - тут же спросил тот.
- Если перед десантом поставлена задача захватить Сову, то она быстрее окажется в безопасности на борту «Стрелы». Тот, кто пойдет к кораблю Командора, останется без прикрытия. Это более рискованно. Поэтому будет лучше, если пойдешь ты.
Лорис кивнул, и Дар продолжил:
- Вы оставите корабль и отойдете от него не меньше чем на пятьсот метров вниз по ущелью. Не вздумайте идти навстречу десанту! Еще не хватало, чтобы они прихватили вас в качестве заложников. Ниже по ущелью сейчас садится наш десантный бот, я их предупрежу - вас прикроют. Как только отойдете на безопасное расстояние, ты дашь мне сигнал ракетой.
Зорий протянул Лорису ракетницу:
- Иди по склону - он выше и не простреливается. Быстро! А то, как бы ваш геройский Командор не решил взлететь, чтобы поискать Сову сверху!
После ухода Лориса Зорий переключился на новую задачу: нужно было заставить десант бросить платформы, иначе, имея в распоряжении транспортные средства, противник обладал слишком большой маневренностью. Ничего страшного в этом бы не было: с минуты на минуту район будет полностью оцеплен, но друзья Совы, чью безопасность она у него выторговала, не смогут соревноваться в скорости с платформами и не успеют добраться до места высадки десанта Ордена. А значит, рискуют оказаться в заложниках у землян. Операция по их освобождению могла смешать все его планы, и без того нуждавшиеся в пересмотре каждую секунду этой сумасшедшей ночи.
У него оставались еще управляемые гранаты. Но для того, чтобы с их помощью вывести из строя платформы, ему придется подобраться поближе. На то время, пока он будет занят, Сове понадобится безопасное укрытие. Ничего безопаснее покинутой ими пещеры Дар выдумать не смог. Выступ скалы обрушился не полностью. Небольшой участок его уцелел, а дорожка, по которой они взбирались наверх, огибала скалу справа. Там была зона, которая не простреливалась.
- Сова, - крикнул Зорий, - тебе придется вернуться назад в пещеру, там безопаснее. Но сначала ползи сюда, мне нужны твои гранаты.
Она послушалась. Он проверил, что она вскарабкалась вверх по склону, выбрал себе удобную позицию чуть ниже, содрал защитные колпачки с первой гранаты и стал ждать сигнала Лориса. Зеленая ракета осветила ночное небо, и в ее бледном свете он хорошо разглядел две платформы, горстку оставшихся неудачников и свою «Стрелу» выше по ущелью. А еще - маленький туристический кораблик, который должен был стать добычей оставшихся в живых землян. Наверняка, они тоже все это разглядели.
Зорий не стал стрелять: его целью теперь были не люди, а техника. Он подпустил платформы достаточно близко, чтобы сработала система наведения ручных гранат. Первой он вывел из строя платформу, под прикрытием которой десант вел по нему наиболее интенсивный огонь, что обычно предшествует броску в атаку. Обездвиженная платформа рухнула на камни, по ущелью прокатился грохот. Он видел, как десант, рассредоточившись попарно, залег за валунами. Вторая граната тоже нашла свою цель.
Пока противник сосредоточил свои силы на группе Зория, экипаж «Стрелы» сумел, наконец, открыть шлюзы, и теперь со стороны корабля десант теснили вниз по ущелью разрядами мощных штурмовых бластеров.
Зорий еще немного пострелял им вслед, поддерживая перекрестный огонь. Однако теперь следить за передвижением противника ему стало сложнее: наземные датчики были сброшены только выше места посадки «Стрелы», и теперь Дар не отрывался от тепловизора. Ему нужно было дождаться старта корабля, чтобы убедиться - земляне не готовят новой попытки захвата людей на поверхности планеты. В этом случае он выведет из строя корабль одним точным попаданием. Вторая батарея его бластера подходила к концу, но на этот выстрел ее должно было хватить.
В наушниках раздался встревоженный голос его заместителя:
- Командир, у вас все в порядке?
- Да, - изумленно ответил Дар.
- Земляне подняли корабль и сообщили по своей связи, что Лаэрта Эвери у них на борту!
- Что?!
Зорий вскочил и кинулся вверх по склону, туда, где у входа в пещеру его должна была ждать Сова. Он влетел на небольшой уступ, оставшийся от рухнувшей вниз скалы. Там никого не было.
- Сова!
Ему никто не ответил.
Когда сверху на него посыпались камушки и Сова сползла на выступ откуда-то сверху, Зорий поймал её за шиворот и прижал к стене.
- Где я тебе приказал находиться? - рявкнул он, встряхивая ее изо всех сил. - Где?
- Но отсюда же ничего не видно!
- Тебе не нужно ничего видеть! Тебе нужно сидеть там, где приказывают! Они сообщили, что ты у них на борту! Что я должен был подумать, когда тебя здесь нет?
- Но я же здесь!
- Командир, - снова позвал его борт, - Магистр на связи.
Зорий замер. Личное вмешательство Магистра в операцию могло означать только одно: в чем-то он, Дар Зорий, уже допустил или мог допустить серьезную ошибку.
- Дар, - голос Магистра был сух и предельно отчетлив, - Дар, ответь только на один вопрос: ты уверен, что объект существует на планете в единственном экземпляре?

Глава 10
Умереть не в последний раз

Я только что узнал из газет, что этот бесчестный старый мошенник умер снова в Арканзасе. Таким образом, он умирает уже шестой раз, и опять в новом месте.
Марк Твен «Чернокожий слуга генерала Вашингтона»

- Нет, не уверен.
Зорий медленно поворачивался к Сове, и в его лице теперь было нечто такое, отчего ей стало страшно. Она дернулась, но вырваться не смогла.
- Отвечай немедленно, - процедил сквозь зубы он, - кроме тебя в институте были еще клоны Лаэрты Эвери? Были они здесь, на планете?
- Какие клоны? - упавшим голосом спросила она.
- Другие клоны! Такие же трансогенеты, как ты! Сколько еще вас вывели в этом институте?
- Я не клон! - возмущенно закричала она, поняв, о чем он спрашивает.
- Это еще не доказано!
- Я не клон!
- Я этого не знаю!
У Зория пискнула рация:
- Командир, Магистр просил передать отбой вопроса. Есть подозрение, что земляне дали дезинформацию.
От неожиданности он ослабил хватку, и Сова смогла вырваться, но на узком уступе скалы ей все равно некуда было деваться.
- Зачем? - упавшим голосом спросил Зорий просто для того, чтобы хоть что-то сказать.
- Вероятно, чтобы ввести в дело оставшиеся на орбите корабли. Они понимают, что без груза даже свои не дадут им поддержки. А вот с грузом их постараются спасти любой ценой.
- Ясно.
- Очевидно, эти два корабля земляне держали в резерве как раз для обеспечения отхода своего десанта. Мы подняли свежие истребители, так что их все равно не выпустят. Но будьте осторожны - есть приказ не стрелять по туристу на поражение, пока не ясно, есть ли там заложники. Корабль движется к вам.
- В пещеру, - скомандовал он Сове, но она лишь попятилась от него. - Сова, немедленно в пещеру! Бой еще не кончен.
Но у нее теперь был свой собственный фронт, который пролегал уже между ними.
- Так значит, Орден считает меня клоном, - она не спрашивала, она утверждала.
- А что прикажешь думать, когда земляне только что сообщили, что ты там! - он вскинул руку по направлению к кораблю, но она дернулась так, будто он хотел ее ударить.
- И никто не собирается доказывать, что я - человек, - холодно подытожила она. - Если я - трансогенет, то я - вне закона, так?
- Так, но...
- А ты, значит, мой конвой. И тебе надо доставить меня на двадцать вторую базу. Зачем же ты церемонишься с клоном? Ты бы и с человеком не особенно церемонился, а трансогенета можно вообще не принимать в расчет. У меня ведь нет гражданских прав.
- Сова, я клянусь... - начал он, но она презрительно рассмеялась ему в лицо.
- Ты клянешься? В чем? В том, что я буду давать показания на суде? Как свидетель? Или вы представите меня в суд в качестве вещественного доказательства? А что потом? Потом мне скажут: «Тебе нельзя на Землю - ты опасна. Тебе нельзя на Ксавру - ты опасна. Тебе - никуда нельзя. Тебе одна дорога - в изолятор!» Ну, давай, скажи это!
Он ударил кулаком по скале так, будто хотел убить какого-то невидимого врага.
- Это несправедливо! Сова, это несправедливо! Мы же не знали, что ты - человек! Мы ведь думали, что нам придется иметь дело с мутировавшим монстром. С неудачной попыткой землян создать новый вид людей. Да, у меня был приказ уничтожить тебя, если окажется, что ты представляешь опасность. Да, у меня был приказ, при угрозе твоего попадания в руки землян, не допустить этого любыми средствами! Да, у меня был приказ доставить тебя на базу для изучения! Но я не могу этого сделать сейчас! Неужели ты не понимаешь, что я просто не смогу этого сделать сейчас?
- Конечно, не сможешь, - мрачно пообещала она, оглядываясь в темноту провала у себя за спиной.
Небо вновь вспыхнуло оранжевым сиянием: истребители начали бой с двумя кораблями землян, пытающимися прорваться вниз, к туристу. Вспышка осветила горы, Сова вздрогнула и зажмурилась. Только сейчас Дар вдруг осознал, что она стоит на краю уступа, балансируя и шатаясь под порывами ветра. У него похолодело внутри. Там, где сорвалась вниз скала, теперь зиял провал, и ее нога упиралась в ненадежный выступ на самом краю обрыва.
А за ее спиной бесшумно поднимался со дна ущелья туристический корабль с открытыми шлюзами.
Рефлекс сработал быстрее, чем мысль: Дар вскинул бластер и рванулся вперед, чтобы оттащить Сову от края, и в этот момент...
Он не успел вскрикнуть.
Она сделала шаг назад.
Он выстрелил, уже понимая, что опоздал.
Ответным огнем его отбросило с края уступа, и, уже падая, он заметил, как кренится на один борт туристический корабль, проваливаясь в темную глубину ущелья.
Или это он сам падал...
Вспышка над головой погасла, и мир погрузился во тьму.

Мир нехотя возвращался к нему: темный и беззвучный.
Браслет спас ему жизнь, но падения Зорий избежать не смог.
Падение...
Сова!
Он вскочил и едва не упал снова.
Вниз!
Она лежала у подножия скалы, свернувшись клубочком, как будто заснув. Он рухнул на колени и принялся ощупывать тело. Нет крови... Остановка сердца. Холод. Сколько он пробыл без сознания?
- Борт, время! - потребовал он и понял, что разговаривает сам с собой.
Связи не было - монитор был пуст. Он сорвал с себя бесполезный экран и зашвырнул куда-то в темноту.
Пульс! Он осторожно перевернул ее на спину. Сонная артерия... Пульса не было. Дыхание? А пальцы коченели так, будто он прикасался к куску льда.
Не может быть, чтобы так долго! Не может.
Сначала - искусственная вентиляция легких. Иначе она умрет без кислорода.
Вдох - выдох.
- Дыши, - попросил он.
Браслет высшей защиты полетел в сторону. Иначе сейчас не прорваться через сопротивление поля.
Если он не сможет запустить сердце...
Он сможет. Нужно только быстрее.
Он почувствовал жар собственных ладоней. Еще чуть-чуть.
Удар!
Вдох. Выдох. Дыши!
Где-то над ним в чернильном небе продолжался бой: бесшумно вспыхивали лучевые разряды, обливая скалы ярко-рыжим, апельсиновым светом, метались тени кораблей. Где-то бесполезной грудой металлолома лежал на дне ущелья туристический корабль с заложниками на борту или без. Где-то доблестный десант Ордена брал в кольцо окружения последний очаг сопротивления землян вокруг двух сбитых кораблей. Где-то огромный крейсер выпускал из своих шлюзов все новые и новые истребители и десантные боты. Операция входила в свою последнюю, победную стадию, и у противника не было никаких шансов на успех.
Он не желал больше этого знать.
Он знал только то, что за пять-шесть минут он не успеет поднять ее на орбиту, на крейсер, где есть госпиталь, врачи, оборудование. И еще какое-то время он был без сознания.

Предыдущая страница 13 Следующая страница


Больше, чем власть 14

Удар! Но его энергия уходила в воронку, в пустоту. Другая энергетика, чужая, неизвестная, не поддавалась его воздействию!
Вдох - выдох.
Будь она человеком, он бы смог!
Будь она человеком...
Будь...
Он молился. Впервые в жизни. Неумело, не находя слов, молился кому-то, кто сильнее его.
Ладони обжигала боль. Удар!
Вдох - выдох.
Где-то выше по ущелью обрушился на землю один из кораблей. Скалы содрогнулись под ним, отозвавшись камнепадами.
Дыхание? Нет. Пульс?
Он уперся головой в камень у ее изголовья, проклял собственное бессилие и пожелал себе смерти.
По черным горам метался луч прожектора. Если бы у Зория не был полностью разряжен бластер, он погасил бы этот свет ради отчаянной черноты внутри и снаружи. Что они ищут?
Луч облизал острые камни в паре метров от нее.
Они ищут тело!
Им все равно, живая она или мертвая. Они ищут тело. Даже ее тело они не могут оставить в покое! Нелюди... Выродки... Они его не получат!
Да где же десант, черт их побери? Как ему понять, кто обшаривает ущелье: свои или чужие? Почти безоружному, ему не выстоять против чужих на открытом пространстве. И если в рухнувшем на дно ущелья корабле кто-то выжил... Если... Тогда удобнее всего будет защищаться в пещере. Там у него еще был шанс продержаться до прихода своих.
Его ищут. Он знал, что с того момента, как он лишился связи, его ищут и непременно найдут. Но он не может подать сигнал, пока не уверен, что его не засекут чужие.
Он еще нужен ей.
Тело было холодным и легким. Он хотел бы почувствовать неимоверную тяжесть этой ноши, но не успел.
Она шевельнулась, и в следующую секунду он услышал ее дыхание.
Мир качнулся в сторону, камни предательски вывернулись из-под ног.
Он не упал лишь потому, что побоялся уронить ее.
Она дышала.
Он - нет. Собственное хриплое дыхание мешало ему слушать, как дышит она. Он не мог ошибиться - это был вдох, слабый, но вдох.
Человек бы уже умер.
Будь она человеком...
«Дыши, только дыши. Мне уже неважно, кто ты. Мне нужно слышать каждый вдох, каждый выдох, я считаю их и боюсь ошибиться».
Было неимоверно трудно подняться по крутому склону, неся Сову на руках, но он сумел и это. Ощупывая ногами выступы скал, чтобы не оступиться, чувствуя в кромешной тьме только направление, без оружия, без связи, почти без сил, он добрался до входа в пещеру и оглянулся назад. Шума погони он не слышал и только сейчас вдруг понял, что плохо слышит. Но теперь внизу метался по камням свет небольшого фонарика. Представить десантную группу Ордена, оснащенную двумя фонариками, Дар никак не мог. Значит, чужие.
Он осторожно положил Сову на каменный пол пещеры. Живую. Она дышала. Всхлипы ее дыхания были такими редкими, но он запретил себе сомневаться.
Он нырнул за каменный выступ и замер. Никто не возьмет ее против его воли.
Тот, кто так нелепо размахивал фонариком, не мог быть серьезным противником, главное, чтобы за ним следом не шли другие. Дар замер, высчитывая момент нападения. Фонарик качнулся и выхватил из темноты одного из преследователей, и в следующую секунду Дар прыгнул, подминая под себя того, кто так неосмотрительно карабкался по камням в свете фонаря. Раздался крик боли, Дар занес руку для удара, когда на него, слепя фонариком, налетел второй. Дар почувствовал, как что-то кольнуло его в шею - и в следующий момент тело одеревенело, потеряв управление. Он зашипел, пытаясь сопротивляться, и откатился в сторону.
- Вот дьявол! - Командор вытер рукавом рассеченную бровь и заслонился рукой от фонаря. - На себя посвети, - ворчливо посоветовал он Лорису. - Меня-то он в лицо не знает.
Зорий узнал его в ту же секунду. Наверное, так же мгновенно он его и возненавидел.
Лорис отдал фонарь и присел рядом с Даром, шевеля губами.
Дар попытался отрицательно покачать головой - и не смог: тело не слушалось.
Лорис, продолжая что-то говорить, вытащил откуда-то шприц-ампулу с насаженной на нее иглой, расстегнул рукав и в неверном свете фонаря умело всадил Дару инъекцию.
- Сейчас все будет нормально, - пообещал он.
- Где Сова? - Едва Лорис попал иглой в вену, Командор тут же отвел фонарик и принялся обшаривать пещеру.
- Он не может говорить, я вколол парализатор.
- Зачем?
- Если бы я этого не сделал, ты был бы уже трупом.
Командор вскрикнул и кинулся в глубь пещеры:
- Лорис, сюда!
Лорис рванулся следом, и Дар остался в темноте. Он еще пытался ползти вслед за ними, но тело не слушалось.
- Командор, быстро найди мой саквояж, - потребовал Лорис. - Я его бросил где-то в пещере. Зорий, если это ты... Если ты посмел... Клянусь, я забуду, что я - врач! Командор, быстрее, мне нужен свет! Держи фонарик.
- Что с ней?
- Командор, не тормоши меня, ты мне мешаешь. Вообще, отойди со своими нервами чуть дальше!
Несколько мучительно долгих секунд пальцы Лориса метались, ощупывая тело Совы.
- Фонарик! - скомандовал он, проверяя реакцию зрачков на свет.
Потом его рука надолго замерла на сонной артерии.
- Лорис! - не выдержав, закричал Командор, - ты можешь хоть что-то сказать?
- Могу. Она дышит. Сердце бьется. Реакция зрачков на свет есть. У нее несколько переломов. Частота ударов сердца приблизительно один-два в минуту. Дыхание тоже замедлилось в несколько раз. Температура тела ниже обычной, я гипотермию без всяких градусников ощущаю. Потрогай ее руки! Если это анабиоз, то я такого еще никогда в жизни не видел. Конечно, человека можно заморозить, но чтобы он сам впадал в такое состояние... Мне нужно знать, когда это случилось! Сколько времени прошло! Зачем я вколол Зорию парализатор!..
- Ты будешь что-нибудь делать или нет?
- Командор, лучше бы я тебе его вколол! Уймись! Я думаю.
- Надо привести ее в сознание.
- Для чего? Чтобы она умерла от болевого шока? Сейчас я бы вообще не стал ничего трогать. При ее регенерации многое не страшно, но мозг! - Лорис ощупывал голову Совы. - Сколько времени она в таком состоянии? Кто-нибудь может мне сказать? При таком переохлаждении клетки мозга без кислорода должны продержаться дольше, чем при нормальной температуре. Если это анабиоз... Если анабиоз, то нейрон должен отключиться, перейти в режим пассивного существования...
- Лорис!
- Ну, ты же хотел объяснений!
- К дьяволу объяснения! Сделай что-нибудь, ты же врач!
- Я думаю. Такое состояние, в принципе, обратимо. Вопрос в том, нужно ли запускать обратный процесс именно сейчас? Мне нужна лаборатория, мне нужны десятка два приборов. Я не хочу рисковать. Сове необходима профессиональная помощь.
Лорис обернулся к Зорию:
- Где у Ордена ближайшая клиника?
Дар с трудом оперся на локоть.
- Н-на крейс-сере есть г-госпиталь и в-врачи.
Он уже был способен говорить, хотя и заикался.
- Что произошло? - потребовал объяснений Лорис.
Но объяснить Зорий не успел. Снаружи пещеры раздался шум, и в следующую секунду черные тени ворвались в пещеру.
- На пол!
Зорий вскочил и кинулся на перехват, но ослабленное парализатором тело отказалось служить. Его швырнули на землю. Фонарь Командора блеснул и, дребезжа, покатился по полу. Лорис вскрикнул и закрыл собой Сову.
- Всем лежать и не двигаться, - приказал голос из темноты. - Дайте свет.
В пещере вспыхнули два мощных прожектора. В перекрестье их лучей стоял человек в серой полевой форме Ордена. Темные фигуры в шлемах рассредоточились по пещере.
- Дар Зорий, - человек в форме повернулся к Дару, которого уже подняли с пола и теперь поддерживали с двух сторон двое десантников, - вы целы?
- Пусти! - Командор, все еще лежащий с заломленными за спину руками, попытался вывернуться, но безрезультатно.
- Если вы немедленно не дадите мне возможность заняться пациенткой, - голос Лориса был холоден и спокоен, - я, как врач, аккредитованный на данной планете Всемирной организацией врачей, вынужден буду сделать заявление о нарушении Орденом Конвенции о правах человека на медицинскую помощь.
Лориса тоже подняли с земли и, повинуясь жесту человека в сером мундире, отпустили. Тот внимательно вгляделся в Лориса.
- Лорис Лэвелль?
- Да.
- Ваша пациентка, Лаэрта Эвери, подданная Земли...
- Нет, - неожиданно вмешался в разговор Командор, все еще пытающийся высвободиться, и человек в сером повернулся к нему.
- Что значит «нет»?
Теперь и Командор удостоился чести разговаривать с офицером Ордена, находясь в вертикальном положении:
- Лаэрта Эвери, - сообщил он, - не является подданной Земли. Лаэрта Эвери является дипломатическим представителем независимого государства Тонатос на территории данной планеты и обладает всеми правами посла этого государства, включая неприкосновенность. В настоящий момент ей должна быть срочно оказана медицинская помощь ее личным лечащим врачом, который находится здесь.
Лорис бросил на Командора короткий вопросительный взгляд, который, к счастью, остался незамеченным офицером.
- У меня есть приказ доставить Лаэрту Эвери на крейсер, - уведомил их офицер. - Там ей окажут любую возможную медицинскую помощь, что не противоречит приказу. Собирайтесь. Дар Зорий, - говорящий обернулся к Дару. - Вас мне также приказано доставить на крейсер. Следуйте за мной.
Лорис склонился над Совой:
- Офицер, прикажите своим людям сделать носилки. И без моего разрешения не смейте даже пальцем к ней прикасаться.
Офицер сдержанно кивнул.
- Командор, - позвал Лорис, - раздобудь мне несколько длинных ровных предметов: палок, веток, чего угодно - мне нужно наложить шины на переломы. Есть у этих бандитов что-нибудь подходящее?
Ему протянули несколько пластиковых ножен от боевых ножей. Лорис осторожно ощупывал сквозь рукав рубашки руку Совы выше локтя.
- Тут только что был перелом, - прокомментировал он. - Теперь его нет.
Его пальцы вновь пробежались по неподвижному телу. Он вернул несколько ножен высоким фигурам в пятнисто-серой форме. Пара крепких парней положила рядом с Совой носилки, сооруженные из курток и нескольких тяжелых штурмовых бластеров. Командор помог осторожно переложить на них Сову, недоумевая, как солдаты управятся с носилками на крутом спуске от пещеры ко дну ущелья.
Но спускаться им не пришлось. Десантный бот неподвижно висел над провалом, бросив трап прямо ко входу в пещеру. Неудивительно, что десант добрался до них так быстро.
В тесноте десантного бота Лорис кое-как расположил носилки в проходе между сидениями, зафиксировав голову Совы у себя на коленях. Командор уселся с другой стороны и тут же снова схватил Сову за руку. Лорис не решился его отогнать: твердая вера Командора в то, что «все будет хорошо» нужна была сейчас всем. Зория ввели следом - сам он еще не мог идти. За все время он не проронил ни слова, но его взгляд, казалось, ни на секунду не отрывался от Совы, словно он боялся потерять ее из виду в тесноте десантного бота. Других людей вокруг него будто не существовало вовсе.
Десантный борт, вздрогнув, стал набирать высоту.
- К-как она? - хрипло спросил Зорий.
Теперь, при нормальном свете, Лорис смог рассмотреть его как следует.
- Нет, это не ты, - Лорис отрицательно покачал головой. - Ты не мог этого сделать.
Он ждал хотя бы возмущения, но Зорий не слышал ни обвинений, ни оправданий. Ничего сейчас не имело значения, кроме...
- Температура низкая. - Лорис еще раз приложил руку ко лбу Совы. - По-моему, я недооценил скорость ее регенерации. Я не мог ошибиться с переломом, он совершенно очевидно прощупывался. Но сейчас его нет. Я думаю, если за какие-то пятнадцать минут у нее срослись кости скелета, то за внутренние кровотечения можно не опасаться. Как это случилось?
Зорий закрыл глаза, и Лорис понял, что скорее дождется ответа от Совы, чем от него.
- Теперь ты выполнил свое задание? - Лорис печально оглядел серый конвой. - Мы ведь летим на ваш крейсер. И согласие Совы не имеет уже никакого значения. Теперь они ее не отпустят по доброй воле.
Услышав их беседу вполголоса, Командор злобно оскалился:
- Пусть только попробуют не отпустить! - он сжал руку Совы так, как если бы она могла это почувствовать. - Нарвутся на международный скандал.
- Что это ты нес про дипломатическую неприкосновенность? - поинтересовался Лорис.
- Я привез для Совы дипломатический паспорт Тонатоса, - гордо сообщил довольный собой Командор.
- Фальшивый?
- Зачем? Самый настоящий!
- Где ты взял настоящий?
Командор опасливо оглянулся на охрану и понизил голос:
- Купил.
- Паспорт?
- Да! Знаешь, я бы купил ей отдельную планету, но содержать собственное государство довольно накладно, да и регистрация занимает много времени. Так что пришлось остановиться на этом варианте.
- Интересно, во сколько обошелся тебе дипломатический паспорт?
- Не знаю, это была бартерная операция. Как ты думаешь, сколько на черном рынке могут стоить молекулы ДНК Совы?
- Ты с ума сошел! - Лорис дернулся, но вовремя вспомнил, что голова Совы все еще лежит у него на коленях.
- Сойдешь тут! - буркнул Командор. - А что мне оставалось делать? Когда они, - Командор кивнул в сторону охраны, подразумевая Орден, - когда они вышли на меня, я сразу понял, что их интерес к Сове совсем не бескорыстный. Земляне не трогали ее целых три года, потому что боялись федерального расследования. Орден, который сам и поведет федеральное расследование, никого бояться не будет. Что можно было ему противопоставить? Да еще за пару дней?
- Кому ты продал ее клетки?
- Я не знаю покупателя, я общался с посредником.
- Командор, я всегда говорил, что ты - авантюрист! Ты пытаешься выпутаться из одной сложной ситуации, запутываясь в другой, не менее сложной.
- Лорис, пока ты три года лечил Сову, я три года ломал голову над этой проблемой. Ты же знаешь!
Лорис знал.
Командор тогда не решился рассказать о своих неудачах Сове. Когда он еще надеялся на правозащитников, у него хватило глупости написать заявление о нарушении законодательства о карантине в Федеральное агентство Ордена по надзору за правопорядком. Ровно через три дня, на бумаге великолепного качества с золотым обрезом, он получил уведомление о том, что его заявление направлено в соответствующий правоохранительный орган Земли, где оно будет рассмотрено в ближайшие сроки. В конце письма Командора вежливо благодарили за бдительность. Тогда он аккуратно сложил послание, стараясь не нарушить первоначальных сгибов бумаги, и, не позволяя себе торопиться, ножницами, с геометрической точностью превратил его в изящную картинку в стиле древнекитайского искусства чуанхуа. Но чувство собственного бессилия не покидало его еще долго.
- Ты же знаешь! - повторил Командор. - Это система. С системой нельзя бороться изнутри, надо попытаться к ней не принадлежать. Дипломатический паспорт - это шанс выйти из системы. Тонатос - независимое государство, не входящее в Федерацию. Значит, законодательство Федерации Сове больше не понадобится. Тонатос - чуть ли не единственное государство, с кем у Федерации нет договора о выдаче преступников. А поскольку в самой Федерации сейчас много недовольных, Орден не посмеет тронуть гражданина другой страны... Иначе подобный инцидент сыграет на руку и сепаратистам внутри Федерации, и неприсоединившимся к ней мирам. Они раздуют его до масштабов международного скандала. Такое уже бывало несколько раз. Орден не рискнет вновь поставить под сомнение ценность самой Федерации для неприсоединившихся стран.
Неожиданно их перебил Зорий:
- Тонатос - полукриминальное государство, - заметил он. - Не думаю, что Орден примет в расчет его интересы.
- Фактически - да, но формально Тонатос имеет дипломатические представительства во всех крупных мирах Федерации, - возразил Командор. - К тому же сам Тонатос никому не интересен, важен будет лишь факт ущемления прав гражданина неприсоединившегося мира.
- Скоропостижное гражданство не выглядит правдоподобным, - с сомнением произнес Лорис.
- Ха! - Командор победоносно оглядел своих оппонентов. - Неужели вы думаете, что я об этом не позаботился? Я привез Сове настоящий паспорт с датой его выдачи три года назад.
При заходе в шлюзовой отсек крейсера десантный бот слегка тряхнуло.
- Выходите! - приказал офицер. - Господин Лэвелль, я связался с крейсером, мы подготовили вам госпиталь и бригаду специалистов.
- Спасибо, - искренне поблагодарил Лорис.
Командор наклонился и легко поднял Сову, не замечая, каким взглядом наградил его при этом Зорий, шедший следом. Их уже ждали. Сову уложили на носилки, и она пропала за спинами людей в белых комбинезонах.
- Полковник Зорий, - обратился к Дару один из встречающих. - Следуйте за мной. Вас желает видеть Магистр.
- Магистр здесь? - удивленно спросил Зорий.
- Нет, он прибудет через двадцать минут.

Магистр вошел в кают-компанию корабля так, будто никуда не спешил. Сопровождающий его адмирал успел, вероятно, отрапортовать обо всем на ходу, отдал честь и оставил их наедине. Зорий поднялся, но Магистр лишь махнул рукой, разрешая не вставать ради уставного чинопочитания, и Дар снова опустился к а жесткий диван. Накопившаяся усталость давала себя знать: яркий свет резал глаза, избитое тело болело, кружилась голова.
Магистру хватило одного взгляда, чтобы понять его состояние. Не говоря ни слова, он вытащил портсигар, в котором вместо сигарет стройным рядком покоились ампулы с синей жидкостью, выбрал одну из них, тщательно отсчитал в стакан пять капель, разбавил водой из графина и подвинул Зорию. Тот кивнул.
- Предупреди в госпитале, что я дал тебе Л-14.
Зорий выпил.
Магистр уселся в кресло и принял свою излюбленную позу: сцепил руки в замок и подставил взгляду собеседника свой высокий, с залысинами лоб, так что его глаза почти скрылись под тяжело нависшими бровями и выныривали из этого укрытия только в случае крайней необходимости.
Зорий молчал. Задание было выполнено, но именно тогда, когда он должен был четко и последовательно докладывать об этом Магистру, он окончательно понял всю необратимость случившегося. Он выполнил задание.
Он был бы рад провалить его.
За такое нельзя благодарить, за такое не стоит награждать. За такое даже скупая похвала обожжет не хуже оплеухи.
- Ты все сделал правильно, - неожиданно подавшись вперед, сказал Магистр.
Он и сам это знал. Он сделал все слишком правильно. Ему стоило ошибиться.
- Ты все сделал правильно, - повторил Магистр. - За исключением одной вещи. Ты взял на себя ответственность за чужую жизнь.
Только сейчас Дар не удержался и вскинул на него глаза, выдав свое удивление.
- Что с ней будет? - только этот вопрос сейчас имел для Дара значение.
Магистр понимающе кивнул:

Предыдущая страница 14 Следующая страница


15 Наталья Шегало

- Ничего страшного с ней не будет. Ты имеешь в виду, угрожает ли ей опасность от Ордена? Нет, не угрожает. Через несколько часов я созову Капитул, и ее дальнейшую судьбу решит он. Могу обещать, что ей предложат хорошие варианты сотрудничества, отказываться от которых у нее нет резона. Нет никаких сложностей в том, чтобы создать для нее специальную программу. Очевидно, что ей нужна помощь, и лучше ее принять из наших рук.
- Что именно ей предложат?
- Тебе виднее. Защиту от посягательств землян, лечение...
- Она не больна.
- Тем не менее, помощь ей нужна, пусть даже не медицинская, в обычном понимании этого слова. Судя по твоим рапортам, она сама себя не контролирует, и нормального человека это не может не пугать.
- А она - человек? - спросил Дар.
Магистр бросил на Дара взгляд из-под бровей и снова спрятал глаза.
- Ты напрасно принял всерьез мою беседу с профессором, - заметил он. - Вопрос о ее принадлежности к homo sapiens как к биологическому виду может всерьез волновать только этого старого моралиста. У меня сложилось впечатление, что ему непременно нужно было обосновать свой страх, а заодно и вполне понятное желание уничтожить причину этого страха. У землян странная традиция - они сами творят своих монстров, потом сами же их боятся и тратят уйму сил на их уничтожение. А моральным оправданием им служит уверенность в том, что они имеют дело с нечеловеком. Эдакий синдром доктора Франкенштейна. Такую историю могли сочинить только земляне, никому другому она бы и в голову не пришла.
- Она не монстр.
- Дар, Орден не собирается вести философские диспуты на тему «Что есть человек?» Для наших целей не имеет никакого значения, кем является Лаэрта Звери: человеком или трансогенетом. Если она хочет чувствовать свою принадлежность к роду человеческому, мы дадим ей такую возможность. Мы дадим ей гражданские права, возможность учиться, мы дадим ей работу. Это у землян какая-то патологическая страсть доводить свои научные открытия до стадии катастрофы. Мы обойдемся без этого. Готовь рапорт. Мне нужно, чтобы ты убедил Капитул, что опасность объекта преувеличена землянами многократно. Я назначил заседание Капитула через шесть часов, ты успеешь немного отдохнуть.
- Магистр, если она откажется...
- Она не откажется. Только не говори мне про этот дипломатический паспорт, мне уже доложили. Этот мелкий шантаж не имеет никакого значения, но за утечку информации нам еще придется заплатить Тонатосу, вот увидишь. Другое дело, что такую информацию покупают вовсе не для того, чтобы раструбить о ней на всю Федерацию, как бы этого ни хотелось Александру Ягелю. Теперь нам, возможно, придется защищать ее от посягательств Тонатоса так же, как от посягательств Земли. Да, кстати, я очень доволен, что рядом с ней сейчас находятся люди, которым она доверяет. Нам легче будет договориться с ней, если у нее будет возможность посоветоваться со своими друзьями.
- И тем не менее - если она откажется?
- Тогда мы тоже поиграем в шантаж и откажем ей в федеральной визе. Сомневаюсь, что человек будет всерьез рассматривать перспективу проторчать всю жизнь на Тонатосе без права выезда, когда ему предложат нормальную учебу и работу в Ордене.
- Однако, если она и тогда откажется - ее ведь все равно не отпустят? - упрямо повторил свой вопрос Зорий.
Магистр кивнул.
- Не отпустят. Но, Дар, у нас нет задачи посадить ее в клетку. У нас есть задача контролировать то, что с ней происходит, и то лишь до тех пор, пока она не научится контролировать это сама. Нам проще создать ей максимально комфортные условия существования и сотрудничать с ней, чем постоянно преодолевать ее сопротивление, которое еще не известно к чему приведет. И создавать ей эти условия я намерен поручить тебе. Считай, что уже поручил. Нам нужно, чтобы она согласилась, поэтому я даю разрешение на любые разумные действия, которые будут способствовать этому согласию.
- На что она должна согласиться?
- Дар, я не буду скрывать, что мы заинтересованы в ней. Даже если не принимать во внимание результаты исследований из института, одних твоих данных достаточно, чтобы оценить, насколько она может оказаться полезной Ордену.
- Она никогда не согласится стать генетическим донором.
Магистр отмахнулся:
- Вот как раз в этом вопросе ее согласие не имеет уже принципиального значения. Она уже стала донором, даже не успев этого понять.
Зорий встал.
- Сядь! - резко приказал Магистр. - Я повторю в последний раз. Для тебя. Ей не угрожает никакое насилие. С ней в госпитале возится целая бригада, и получить ее ДНК не представляет никакого труда, достаточно одного волоска, одной капли слюны или крови. Рассматривать ее организм исключительно как донорский могли только земляне, помешанные на своей идее контролируемой эволюции человечества, причем в максимально сжатые сроки. Орден не будет торопиться. Сейчас, когда исследования взяты под наш контроль, мы первые заинтересованы в их безопасности. И потом, самый большой интерес эти исследования представляют для нее самой, и именно это нужно ей объяснить. Если ты взял на себя ответственность за ее жизнь, в твоих интересах сделать так, чтобы она согласилась.
Магистр поднялся, давая понять, что разговор закончен.
Зорию следовало бы немедленно засесть за отчет, но беспокойство погнало его на корму, туда, где располагался корабельный госпиталь. Однако в медицинском отсеке его попытки прорваться к Сове быстро пресекли. Начальник госпиталя равнодушно взглянул на выцветшие погоны Дара и посоветовал ему заняться своими обязанностями, при этом не мешая медикам заниматься своими. Свою же должностную инструкцию начальник госпиталя исполнял, невзирая на чины и звания, и не успел Дар опомниться, как оказался раздетым и распростертым под лечебно-диагностическим аппаратом с кучей датчиков и игл. Ему вкололи в вену биогенный стимулятор, просканировали все тело в поисках переломов. Перечень собственных повреждений Дара интересовал мало, несмотря на желание врачей поставить его в известность о каждом сломанном ребре.
Пока с ним возились, Зорий успел подвесить себе на ухо наушник корабельной связи и отдать несколько распоряжений. Магистр уже оповестил командира крейсера о миссии Зория, поэтому требования Дара не вызвали никаких возражений. Он распорядился выделить каюты и назначить сопровождение Командору и Лорису, хотя последний, как ему доложили, все еще не выходил из медицинского отсека. Тогда он снова вызвал к себе начальника госпиталя и потребовал оказать Лорису любую помощь в лечении Лаэрты Звери. И немедленно доложить, если она придет в себя. Вероятно, намучившись с беспокойным пациентом, врачи все же вкололи ему релаксант, и Дар сам не помнил, как заснул под аппаратом ускоренного заживления.
Часа через три его все-таки разбудили. Над ним стоял Лорис и с грустью рассматривал уже посветлевший кровоподтек у Зория на груди в том месте, где были сломаны ребра.
- Когда это тебя?
Зорий поднялся и молча принялся одеваться.
- Она вышла из анабиоза, - сообщил Лорис.
Зорий на секунду замер. Потом, не спеша, кивнул.
- Что с ней теперь будет?
Дар направился к выходу. Уже на пороге он обернулся и позвал:
- Иди за мной. И Командора вашего надо прихватить. Мы идем на заседание Капитула Ордена.
- А Сова?
- Ты хочешь взять туда и ее?
- Нет, сейчас я ее не выпущу из госпиталя. Но я думал, ты захочешь ее видеть.
«А она меня?» - хотел спросить Зорий, но промолчал.
Магистр открыл заседание Капитула на три с половиной минуты раньше назначенного срока, давая таким образом понять важность обсуждаемой темы, и, пренебрегая вступительной речью, сразу перешел к отчётам. Зорий напрасно тревожился: «дела Лаэрты Эвери», а, следовательно, и «проблемы Лаэрты Эвери» фактически не существовало. Это ему, оглушенному всем случившимся, казалось, что теперь весь враждебный мир сжимается вокруг Совы, втискивая ее в жестко очерченные рамки полутюремного существования. Страхи Совы стали его страхами. Но «дело Лаэрты Эвери» уже превратилось в давнее, нескончаемое и надоевшее Ордену за несколько веков до оскомины «дело земной науки», и Сова в нем рассматривалась как пострадавшая сторона - в прошлом, и как полезный для Ордена сотрудник - в будущем, но вовсе не как захваченный трофей. Орден, несомненно, любил прибирать к рукам чужие мозги и чужие способности, и в этой вербовке на свою сторону недовольных и обиженных, непризнанных гениев и амбициозных авантюристов всех мастей не было ничего нового. Приемы психологической обработки будущих кадров были отработаны до уровня высшей пробы, и сотню раз прав был Магистр - не было шанса у Совы отказаться от увесистого контракта, написанного на бумаге с золотым обрезом и обещавшего личный идентификационный номер в иерархии Ордена, круглую ежемесячную сумму в твердой федеральной валюте, квартиру на любой базе Ордена по первому требованию, обучение и лучших учебных заведениях, работу по специальности и прочее, и прочее. Ей предлагали все и сразу: восстановление в правах, защиту от посягательств со стороны кого бы то ни было, бесплатное медицинское обслуживание, гарантированное трудоустройство, уверенность в завтрашнем дне.
Был ли у нее завтрашний день? Этого Зорий не знал.
Он не ждал такого единодушия от Капитула, но Магистр, не любивший неожиданностей, наверняка предварительно переговорил с каждым. Капитул выслушал отчеты всех служб по идущему полным ходом следствию. Отчет самого Зория восприняли благосклонно: да, несомненно, объект полезен. Да, объекту постоянно будет угрожать опасность, и его необходимо защищать. Да, сотрудничество с объектом представляется перспективным и потому все предпринятые Зорием меры разумны и обоснованы необходимостью. Да, объект пережил психическое потрясение и находится в стрессовом состоянии, потому нуждается в отдыхе и реабилитации. Комфортные условия для объекта обеспечить несложно.
Ему намекнули, чтобы он не отвлекал Капитул подобными мелочами.
Он оглянулся на Лориса с Командором, застывших в креслах для приглашенных. Командор долго не мог оправиться от изумления. Приготовившись биться за Сову до последней капли крови, он никак не мог переключиться на конструктивное обсуждение условий контракта в качестве ее представителя. Лорис сориентировался быстрее. Он настоял на включении в контракт обязательного своего присутствия в роли лечащего врача Совы, а затем - уже на этом основании - увеличил срок реабилитации с одного до двух месяцев. Детали контракта им посоветовали обсудить в рабочем порядке, и Капитул перешел к слушанию новых версий следствия о заказчиках на данные научные разработки и их целях.
Тогда Зорий поднялся и поманил за собой пальцем двух приятелей. Они покинули кают-компанию. Только в коридоре Дар заметил, что у Лориса нервно дрожат пальцы.
- Все в порядке? - спросил он.
- Да, - неуверенно ответил Лорис. - Наверно. Просто я впервые на подобном совещании. Я ждал чего-то другого.
- Я тоже, - кивнул Командор.
- Спасибо, что у тебя хватило ума промолчать про этот паспорт. - Зорий не мог удержаться от замечания Командору: - Тебе придется дать показания относительно этой сделки.
- Нет, - твердо отказал тот.
- Ты понимаешь, что навредил этим Сове?
- Чем? Тем, что дал ей альтернативу? И сейчас, и на будущее. Это ее право - выбирать. Наверно, она выберет Орден, а не Тонатос, но запасной путь у нее будет всегда. Я за этим прослежу.
- Почему земляне так не любят Орден? - поинтересовался Дар.
- Почему Орден так не любит землян? - тут же парировал Командор.
Зорий обернулся к Лорису. Беспредметный спор с Командором не входил в его планы.
- Когда ты сочтешь нужным, обсуди все это с ней, - попросил он. - Мы не уйдем с орбиты еще несколько дней. Я распорядился: тебе предоставят все необходимое по первому требованию. Вы находитесь здесь на правах гостей, и вас рассматривают в качестве ее законных представителей на период ее болезни. Да, сейчас в ее доме работают специалисты. Если ей нужны какие-то вещи оттуда, я распоряжусь перевезти сюда хоть весь дом, только я не знаю, что именно ей необходимо. На борту есть фактически все, но я подумал, что ей приятно будет пользоваться привычными вещами.
Лорис кивнул.
- Спасибо, Дар.
- Не за что.
- Ты не зайдешь в медотсек? - снова повторил свое приглашение Лорис.
- Не сейчас. Позже.
Он боялся видеть Сову и даже себе не хотел признаваться в этом. Наверное, ему было страшно снова наткнуться на тот самый взгляд, последний, который он помнил: взгляд, брошенный ему Совой с края скалы как обвинение. Наткнуться - и понять все о себе самом без слов и объяснений. Пусть она сначала узнает обо всем, что он сделал: и о хорошем, и о плохом. Пусть решит, пусть подумает, пусть взвесит, и если... Если... Он не знал, что будет после этого «если».
Лорис смотрел, как Дар идет по коридору и исчезает за его поворотом.
- Хотел бы я знать, что у них там случилось, - задумчиво протянул он.
Командор хмыкнул:
- Судя по тому, как он на меня поглядывает, меня явно ревнуют к Сове.
- Ты уверен?
- Практически. Все ухажеры Совы начинают с того, что недолюбливают меня. - Командор хихикнул. - Это какая-то несправедливость, но как объяснить этому солдафону...
- Он не солдафон, - перебил Лорис.
- Хорошо, - миролюбиво согласился Командор, - он не солдафон, но я все равно не смогу объяснить ему, кто для меня Сова. Думаю, даже ты не сможешь, а Сова - и подавно.
- Если он любит ее, он будет ее защищать.
- Сову сложно любить, потому что ее нужно любить так, как она того хочет. А для этого ее нужно знать, что само по себе довольно сложно. - Командор развел руками. - Земляне - странная нация. Другим нас, наверно, сложно понять. Вот потому я и сомневаюсь, что все это надолго.
- Он поймет.
Теперь Лорис с испугом смотрел на Командора, и уверенности в его голосе уже не было. Была только надежда. Командор криво усмехнулся:
- Я знаю Сову всю жизнь и понимаю без слов. Ты знаешь ее три года и понимаешь с полуслова. А он знает её всего несколько дней и не понимает вообще. Скоропалительные решения как раз в духе Совы, и если она выберет что-то, ее не переубедить, ты знаешь. Ей нужно время, чтобы передумать, и когда она передумает, она снова решит все по-своему, так что я не стану вмешиваться. Но у нее всегда будет выбор, я клянусь.
Ему самому очень хотелось быть уверенным в том, что он говорил. Лорис покачал головой и повел Командора в медотсек.

Несколько дней ноги несли Зория в сторону госпиталя, куда бы он ни шел. Он доходил до коридора, что вел к приемному покою, и сворачивал к лифтовым шахтам до того, как его могли увидеть. Но в этот раз он попался: навстречу со стороны медотсека шел Командор.
- Сова, наконец, дочитала контракт, - бодро сообщил Командор.
- Я знаю, - сухо ответил Зорий.
- Лорис не разрешал ей читать больше получаса без перерыва. Он боится, что анабиоз был следствием утомления и стресса, так что теперь с Совы сдувают пылинки. Она уже злится.
Зорий явно не собирался поддерживать разговор, но отсутствие ответных реплик собеседника Командора не смущало. Его не так-то просто было сбить с намеченного курса.
- Сова не любит болеть, - поведал он. - Зато Лорис очень любит лечить. Еще пару дней, и либо она сбежит из госпиталя, либо он все же привяжет ее к койке. Лично я ставлю на первое, а ты?
Командор спокойно шел рядом с ним и, по всей видимости, намеревался навязывать свое общество и далее. Зория раздражал его тон, неунывающий и насмешливый...
- Она спрашивала о тебе, - сообщил Командор. - Мы сказали, что ты очень занят и что пока тебе не до нее.
Зорий бы от души выругался, но в присутствии постороннего сдержался. Он круто развернулся и зашагал в сторону медотсека. Командор проводил его хитрым взглядом. Провокация удалась. Он с удовольствием потер руки и двинулся в противоположную сторону.
В дверях Дар столкнулся с Лорисом.
- Пять минут, - попросил Лорис, освобождая проход, чтобы не стоять у Зория на пути. - И я прошу, не волнуй ее.
Зорий кивнул и распахнул двери.
Сова сидела на кровати, одетая в бесформенную белую пижаму, и читала контракт, делая в нем какие-то пометки. Неожиданный звук распахнувшейся двери заставил ее спешно сунуть бумаги под одеяло.
Она вскинула на вошедшего глаза и застыла с карандашом в руке. Он привык, что она всегда замирала при его приближении. От страха, от недоверия, от неловкости... Но сейчас... Сейчас в ее глазах было какое-то новое, незнакомое Дару выражение. Это был не «оптический прицел подозрения», не жгучее презрение или детская обида. Ему хотелось, чтобы она хоть немного обрадовалась при его появлении, но она молчала, прижимая руку к горлу, будто что-то мешало ей заговорить. Зачем она хотела его видеть? Зачем спрашивала о нем?
Тишина безжалостно пожирала отпущенное ему время, и тогда он закрыл глаза и рывком преодолел разделявшие их пару метров - так быстро, чтобы самому не успеть подумать, имеет ли он право ее обнять. - Это - достаточное доказательство? - шепотом спросил он.
И она кивнула.

Часть 2
ПАТЕНТ НА ИЗОБРЕТЕНИЕ ВСЕЛЕННОЙ

(несколько месяцев спустя)

Глава 11
Свобода по контракту

Величайшая истина в том, что накопившиеся и лежащие в беспорядке факты начинают приобретать стройность, если бросить на них гипотезу.
Герберт Спенсер

Неподвижность может дарить наслаждение.
Сова без сил рухнула на пол и некоторое время просто лежала, раскинув руки и разглядывая рисунок из черточек и дырочек на потолке спортзала. Мышцы горели, кровь стучала в висках.
После шести месяцев, потраченных на предписанные ей в Ордене тренировки, она лишь утвердилась в своем убеждении: единственным результатом этих занятий могло стать уничтожение у нее способности к любой интеллектуальной деятельности. Успех был налицо. Дрессура в Ордене была поставлена на крепкие рельсы, накатанные не одним поколением новобранцев, не задававших, в отличие от Совы, ненужного вопроса «зачем».
Надо. Необходимо.
Теперь она с закрытыми глазами могла собрать и разобрать несколько видов огнестрельного и лазерного оружия, комментируя по ходу дела весь процесс сборки. Плохо поддающиеся запоминанию термины снились ей под утро, будто мозг не желал переваривать всю мешанину названий и отторгал ее в каких-то странных абстракциях: вот без всякой связи с предметом выплывало в полусонном мозгу странное слово «казенник». Слово было огромным, надутым и неповоротливым, как доисторический дирижабль. Оно распухало и никак не желало лопаться и исчезать. Несколько дней назад Сове приснилось, что она стреляет по мишени из бластера, но разряд из импульсного вдруг становится непрерывным, мишень плавится и дымится. Во сне Сова пыталась отвести руку от белого круга с черной паутиной, и тогда луч принимался резать мир вокруг на ломаные квадраты с рваными, как у раны, краями. За разрезами неожиданно проступала черная пустота, и Сове мерещилось, что она уже режет не мир, а свой корабль в открытом космосе - изнутри. И в панике не может найти кнопку блокировки разряда, которая почему-то пропала с рукояти бластера. А потом паника исчезла и осталось одно холодное осознание: через несколько мгновений - смерть. Сова проснулась в кровати одна, и ей снова некого было разбудить, чтобы рассказать о своих кошмарах. Некому было обнять ее и успокоить, погладить по голове и наговорить ободряющих глупостей.
Какой смысл обижаться на человека, если в его поступках нет вины? Но обида не проходила. Да, у Дара служба, но именно сейчас он должен был быть рядом. Когда ей трудно. Когда ей страшно. Когда ей ничего не понятно и нужны ответы на множество вопросов. А вместо ответов ей предлагают лишь бессмысленные тренировки.
Как, например, успешно пройти испытание на очередном симуляторе, на который ее запустили только после изрядной физической подготовки? Первый раз занятие показалось Сове забавной игрой - надо было бегать и стрелять. Ее «убили» на второй минуте. Третий день занятий уже не казался ей развлечением. Ночью- стоило только закрыть глаза- и под сомкнутыми веками мгновенно оживала картинка, осточертевшая днем - мелькающие темные коридоры, фигуры противников, вспышки света, к которым никак не желали привыкать глаза. Ей снилось, что она выключает симулятор, чтобы, наконец, заснуть нормально. Через четыре дня она уже ненавидела ни в чем не повинную машину всей душой. Через пять дней она прошла только половину необходимого маршрута. Через восемь дней не выдержал симулятор.
Как только дорогостоящая аппаратура после вспышки ее гнева отказалась работать, из-за стены повыскакивали люди в белых комбинезонах, и с криками «Мы засекли волну!» принялись радостно хлопать друг друга по плечам. Сова стянула с себя осточертевший шлем, содрала датчики, облепившие тело и на спор предложила еще что-нибудь сломать, чтобы они совершенно уже точно засекли свою волну - и прекратили ставить над ней опыты, не сообщив ей предварительно об их цели.
Упражнения на симуляторе ей больше не предлагали.
Впрочем, она напрасно досадовала на изматывающие физические тренировки: от них, по крайней мере, уставало только тело. Когда дело дошло до биоэнергетиков, Сове стало казаться, что у нее обессилел даже мозг. Боевой симулятор был, по крайней мере, понятен: и по поставленной задаче, и по результату. Понять, зачем в воображении нужно выстраивать зеркальные мозаики, было невозможно. Особенно когда через каждые пять минут лаборант печальным голосом сообщал, что у нее ничего не получается, потому что их приборы, видите ли, не фиксируют никакой активности ее головного мозга. Сова предложила лаборанту проверить исправность приборов, и хотя бы на время прекратить нудные комментарии.
Нельзя сказать, что она сопротивлялась любому заданию. Иногда аргументы тех, кто ее учил, казались убедительными, и она смирялась перед их очевидной логикой - и старалась. Старалась, например, свить кокон из зеркальных нитей вокруг себя. Зачем? Чтобы защититься. От чего? Свой кокон Сова видела отлично, но увидеть то, от чего предстояло защищаться, никак не могла. А они не видели ее кокон и утверждали, что она халтурит и притворяется. Спорить было бесполезно.
Иногда терпение ей изменяло. Сова злилась, вспыхивала, и тогда в лаборатории ломался очередной прибор. Через два месяца она могла вывести из строя любую электронную вещь в пределах непосредственного визуального контакта. Пожалуй, это был единственный эксперимент, результаты которого были очевидны всем.
Когда она в очередной раз потребовала разъяснений, начальник лаборатории, уставший от ее бесконечных вопросов, швырнул ей прямо в лицо какой-то приборчик и крикнул: «Лови!» Сова поймала, недоумевая.
- Как ты это сделала? - требовательно спросил он.
- Что именно?
- Как ты поймала психтрограф?
- Рукой! - огрызнулась Сова.
- Ничего подобного! Твои глаза увидели летящий неопределенный предмет, а уши услышали мой приказ. Твой мозг получил данные от органов чувств, обработал их, учел скорость приближающегося предмета, дал команды через нервную систему по спинному мозгу к твоей руке, которая выполнила эту команду, двинувшись навстречу летящему предмету в вероятную точку столкновения. А пальцы, опять-таки выполнив команду головного мозга, схватили этот предмет. Могу объяснить еще скучнее, со всяческими терминами. Еще больше времени займет, замечу! Тебе стало легче, оттого что ты поняла - как? А зачем? Если ты будешь теоретически продумывать в голове этот процесс, ты не поймаешь ни черта! То же самое и с тренировками! Ответ на вопрос «как» тебе только помешает! Когда ты научишься обращаться со своим мозгом так же, как ты обращаешься сейчас со своей рукой, объяснение «как» тебе уже не понадобится!
- Но чтобы научиться, я должна понимать! - попыталась возразить Сова.
- Ерунда! Сколько лет ты училась управлять своей рукой? Человек рождается с хватательным рефлексом. Младенец тянется ко всему, что видит. Это ежедневная тренировка, о которой ты давно забыла. Природа сама позаботилась о множестве вещей. Сейчас твоей природе надо только помочь. Развить то, что уже есть. Натренировать мозг так же, как ты натренировала когда-то пальцы. Только это ты делала давно и непринужденно, в младенческом возрасте. Тебя поздно учить, уже лет десять, как упущены все сроки. Тебя давно уже пора выбраковать как профнепригодную. А с тобой возятся несколько месяцев ради твоих малопонятных способностей. И тебе надо работать, работать много и сознательно. А не выискивать причины, почему ты этого не можешь!
И все-таки ничего не понимать было чертовски обидно: Сова не привыкла чувствовать себя глупой. Попытки хоть что-то вычитать из книг особенного результата не принесли. Серьезная научная литература была ей недоступна: специальная терминология только ухудшала ситуацию. Тогда она попросила подобрать ей хотя бы научно-популярные брошюрки. Полночи она теперь тратила на их изучение. После пары недель ее наблюдающий врач, обнаружив хроническое недосыпание, чтение после полуночи запретил.
Ежедневные медицинские осмотры тоже большой радости не приносили. Когда ее врачом был Лорис, Сове легко было мириться с его дружеской заботой, проявлявшейся пусть даже в профессиональной сфере. Но Лорис не мог безвылазно сидеть на базе Ордена: его ждала Земля и отложенная из-за всего случившегося сессия в Медицинской Академии, его ждали дом и работа, его ждали пациенты, которым он был нужен гораздо больше, чем Сове. Ей с трудом удалось убедить Лориса в том, что теперь с ней все будет в порядке и настоять на его возвращении домой.
Командор улетел еще раньше. Убедившись, что контракт исполняется Орденом скрупулезно, до последней запятой, он немного успокоился, хотя роль надзирателя ему, несомненно, нравилась и играл он ее с азартом. Но уже через две недели вынужденное безделье погнало его назад, к работе: институт предложил ему принять участие в очередной космологической экспедиции. «Ты довольна?» - спросил он Сову накануне отлета. Сова кивнула. Все обернулось куда лучше, чем она могла предполагать, к тому же теперь у нее был Дар. Командор взял с нее обещание в случае любых осложнений немедленно вызывать его из любой экспедиции. Сова дала слово. Раз в день, обычно под вечер, она добиралась до компьютера, чтобы поболтать с ним и рассказать все дневные новости. Итак, Лорис улетел на Лоданис, Командор - на Землю, а Сова осталась на двадцать второй базе Ордена, на Агавро.
Столица Ордена располагалась на планете-метрополии, расположенной в центре Федерации и носящей аналогичное название. Но помимо этого Орден владел базами и колониями, как естественными, так и искусственными, разбросанными по всей обжитой части галактики. Первое время Сова полагала, что ей придется безвылазно сидеть на Агавро, во всяком случае - до тех пор, пока не закончится обучение, но она ошиблась. На время реабилитации ее отправили еще дальше - на Гренолу, в отдаленную колонию Ордена, город-курорт. Обучение она начала уже на Ракастле, где располагались военные учебные заведения. Чтобы попасть в царство биоэнергетиков, ей снова пришлось сменить место жительства: научно-исследовательские лаборатории базировались на Лакиоте. Впрочем, ее организм, созданный по заказу, был изначально приспособлен к постоянным перемещениям из порта в порт и к быстрой акклиматизации. Тратить много времени, чтобы обжиться на каждом новом месте, ей тоже не приходилось: военные городки Ордена поражали своей типовой архитектурой, так что даже планировки квартир, в которых она жила, практически не отличались друг от друга. Единственным эффектом от этих переездов было то, что Сова уверовала в абсолютную свободу перемещения в пространстве, которой теперь было даже с избытком. Ей это нравилось.
Вначале Сова не могла понять, почему всякий раз, сообщая о необходимости продолжить обучение на новом месте, перед ней извинялись так, будто смена места жительства должна была причинять ей какое-то особое неудобство. Со временем пришло понимание: в Ордене процветал «культ дома». Родовые гнезда, расположенные в основном в метрополии, передавались по наследству из поколения в поколение. Единственный дом, которым Сова владела, располагался на Лоданисе и был куплен только потому, что в средневековом обществе жить на постоялом дворе больше недели было не принято: бездомных подозревали в бродяжничестве. Содержать собственный дом поначалу было интересно - для Совы это был новый опыт. До этого у нее никогда не было дома - недвижимости, предназначенной для постоянного жительства. Интернат, школа космонавигации, жилая каюта на корабле... Ее жизнь изначально не предполагала постоянного проживания где бы то ни было. Экипажи Торгового флота - вечные бродяги. Ее имущество всегда умещалось в одну сумку. В Ордене к месту жительства относились иначе: дом был обиталищем семьи, неприкосновенным и стационарным.
Несмотря на переезды, ее день везде начинался одинаково - с физподготовки. Четыре часа в день приходилось отдавать своему телу, обросшему мышцами и снискавшему совершенно ненормальный для прежней Совы аппетит. Бег, плавание, тренажерный зал долгие и тошнотворные пытки на специальных стендах, учебный бой, с оружием и без, техника вождения, стрельба и взрывное дело... Если так готовили всех солдат Ордена, то теперь Сова готова была поверить, что это самые подготовленные бойцы во всей Федерации.
«Офицер Ордена должен быть готов ко всему!» - эту фразу ей приходилось слышать довольно часто. Раньше она и не пыталась предполагать, в чем будет заключаться ее работа в Ордене, удовлетворившись общим обещанием работы в соответствии с ее способностями. Теперь, когда ее способности принялись развивать столь разносторонне, строить какие-либо предположения стало и вовсе невозможно. Если даже это разнообразное обучение и имело какую-то цель, то Сове не дано было догадаться, какую именно.
Ее день был расписан по минутам: за каждое опоздание - устный выговор. Час отдыха после физических упражнений ей разрешалось проводить за чтением, но Сова засыпала уже на первой странице. А после отдыха в нее мертвой хваткой вцеплялись биоэнергетики.
Поначалу они встретили Сову с энтузиазмом: наверное, им казалось, что стоит только обложить ее со всех сторон датчиками, как все станет ясно. Через неделю их научный порыв несколько поутих - сложнейшая лабораторная техника Сову как биоэнергетический объект просто не фиксировала. Переделать ее странный организм они не имели никакой возможности, а значит, все изменения приходилось осуществлять в самой измерительной технике, подстраивая ее под Сову, что их почему-то особенно огорчало.
Наверно, они просто не знали, что с ней делать, и потому завалили ее малопонятными заданиями по построению воображаемых зеркальных мозаик и заворачиванию в воображаемые энергетические коконы. Но вот уже три недели работа явно не ладилась, и отсутствие результатов не улучшало настроение. Недовольство накапливалось, Сова чувствовала, что поиск причин неудачи превращается в поиск виноватых, а кандидатов на эту роль было не так уж много. Точнее, она одна.
- Ты не работаешь!
Начальник лаборатории, амбициозный и властный, подавлял Сову одним своим присутствием. Она отчаянно сопротивлялась.
- Я работаю, - упрямо возразила она. - Я уже сто раз строила ваш зеркальный кокон.
- Значит, придется построить его в сто первый раз.
- Зачем? Если ваши приборы все равно ничего не фиксируют.
- Они ничего не фиксируют, потому что ты не работаешь!
- Может, они сами не работают?
После этих вспышек ее на некоторое время оставляли в покое - техникам требовалось время, чтобы отбраковать сломанное оборудование. Зато пока младший состав лаборантов возился с аппаратурой, чтобы не терять времени, они охотно просвещали Сову в теории.
- Человеческое биополе качественно отличается от всех других известных физике полей, - печально глядя внутрь какого-то сложного агрегата, вещал ей один из биоэнергетиков, маленький, кругленький, добродушный. - Его проникающая способность исключительна и фактически не встречает препятствий: ни стальных, ни свинцовых, ни водных, ни иных. Отражающим экраном для биополя человека может служить только мысль, то есть только другое биополе.
Сова кивала.
- Поэтому когда тебя заставляют строить зеркальные мозаики, ты фактически занимаешься конструированием внешнего экрана для собственного биополя. Защитные методики очень разнообразны и не универсальны. Когда ты научишься, у твоего мозга образуются свои приемы. Образное мышление у всех разное. Нет абсолютных кодировок, способных запрограммировать твой мозг идеально точными образами. Всех учат одинаково, но ты не найдешь двух одинаковых записей ментосканирования.
- А если нейрооблучением?
- Можно. Но нейрооблучение - это костыли для ленивых. Оно в сотни раз снижает вариативность твоих собственных умственных способностей. Оно хорошо тогда, когда нужно быстро усвоить большой объем информации. Но научиться управляться с этим объемом мозг должен самостоятельно. Информация без умения ее использовать - мертвый для сознания груз. Будь иначе - у нас все уже давным-давно были бы гениями со всемирной энциклопедией в голове. Но для простого хранения информации есть более удобные носители.
- У меня все в порядке с образным мышлением. Почему же у меня не получается?

Предыдущая страница 15 Следующая страница


Больше, чем власть 16

- У тебя получается, только пока исключительно деструктивно. Но зато гораздо эффективнее, чем у других. Вот, например, известно, что биополе человеческого мозга влияет на компьютеры. Это открытие сделали очень давно. Чтобы проверить степень этого влияния, есть простой опыт: в компьютер закладывают простейшую программу, ну, например, подбрасывание монетки, орел или решка. Сажают рядом человека и заставляют его думать, желать, предугадывать падение монетки только орлом вверх. Тогда результаты падений монетки отклоняются от нормальных. Чтобы увидеть этот результат, нужно набрать довольно большой статистический материал, но обычные отклонения, которых способен добиться нетренированный человек, составляют не более полпроцента.
- А тренированный?
- До трех.
- Так мало?
- Так много. Есть люди, у которых этот процент значительно выше. Говорят, у нашего Магистра - около двадцати пяти процентов.
- А зачем? Что полезного в таком влиянии? Ну, упадет эта монетка в трех четвертях случаев орлом вверх. Какая в этом польза?
Ее собеседник посмотрел на Сову с жалостью:
- Вот ведь дерево, - незлобно ругнулся он на нее. - Это ж только опыт. Его суть в том, что мозг способен подстраивать под себя реальность. Представь, что значат даже три процента в успешности, скажем, военной операции. А двадцать пять процентов? Это же почти уровень демиурга, человека, способного изменять мир вокруг себя усилием мысли.
- А какой процент у меня? - с любопытством спросила она.
- У тебя пока нет положительного процента. У тебя пока только отрицательный. Ты ломаешь компьютер. А я его чиню.
И все начиналось заново.
Сова старалась, даже если лабораторные компьютеры по-прежнему не фиксировали никакой активности ее мозга. Старалась уже для себя, чтобы доказать - она не глупее их, она тоже сможет заставить свой мозг гибкой послушной плетью поражать любую цель, даже если никто кроме нее не видит результатов.
Она научилась строить защиту, так и не поняв, от чего именно она защищается. Научилась строить нападение, не понимая, на кого ей придется нападать. И через полгода усилий, часто казавшихся ей самой бесполезными, она наконец увидела! Их биополя светились тепло-красным, их активность бывала густо-малиновой. Их гнев варьировался в диапазоне от темно-бордового до черного включительно, а радость светилась бледно-розовым и искрящимся перламутром. Сова пыталась хоть как-то связать свои новые ощущения с цветовой гаммой, понимая всю ограниченность оглушенного наплывом новых чувств сознания в попытке систематизировать неизведанное. Так невозможно объяснить слепому, что представляет собой синий цвет. Она и была тем самым неожиданно прозревшим слепым, который тут же зажмуривает глаза, чтобы не сойти с ума от избытка впечатлений.
Интересно, сколько лет учился всему этому Дар? Пять? Десять? С рождения? Ее никогда не тренировали совместно с другими курсантами, поэтому ей не с кем было себя сравнивать. Нормативов для женщин в Ордене просто не существовало, так же как и самих женщин в погонах. Патриархальные обычаи, которых придерживались не в каком-нибудь отсталом деградировавшем мирке на задворках Федерации, а в самом центре современной цивилизации, шокировали Сову.
В те редкие дни, когда ее освобождали от тренировок, она отправлялась на прогулки по военному городку, расположенному на изрядном отдалении от базы и лабораторий. Первым ее впечатлением было то, что городок населен исключительно женщинами и детьми разных возрастов. На нее смотрели с любопытством, но в целом доброжелательно. Всем было известно, чья она жена. Женщины, не знавшие даже ее имени, охотно заговаривали с ней, называя ее «миссис Зорий», что изумляло Сову чрезвычайно. В отличие от Земли, где институт брака давно изжил себя и где отношения между полами не регулировались никакими законами, общественная мораль Ордена проповедовала семейные ценности, а его законодательство строго регламентировало порядок заключения и расторжения брака. Сова долго не могла понять, в чем суть брачного предложения Зория. Для землян выбор партнера был делом исключительно личной симпатии. Зачем эту симпатию нужно официально подтверждать в муниципалитете? С какой стати государство должно вторгаться в личную жизнь своих граждан? Не то чтобы ее очень сильно раздражали чужие обычаи: Федерация состояла из разных миров и мешанина традиций, верований и культур была привычным явлением. К тому же Сова три года прожила в отсталом мире и научилась не удивляться чужим вкусам, насколько странными они бы ей не казались. Но называть себя чужим именем? Она предпочитала оставаться Лаэртой Эвери.
Женское население военного городка было занято в сфере обслуживания, причем большая часть женщин обслуживала собственные семьи. Такая работа казалась Сове скучной, неквалифицированной, а стало быть, и не престижной. Она не могла понять, как можно посвятить ей всю жизнь. Но насколько она могла заметить, женщины были довольны - никто не жаловался. Наоборот, встречаясь друг с другом, они с удовольствием обменивались опытом и даже старались чему-то научить и ее. Хуже того, ее все время о чем-то расспрашивали. Не отвечать было невежливо, отвечать - нелепо. Ей задавали массу ненужных вопросов, хвалили Дара - будто знали его лучше, чем она, только потому, что знали дольше. Ей же спрашивать у них было не о чем. Общинная жизнь военного городка требовала соблюдения строгих правил добрососедства с чередой визитов и совместных приемов пищи. Сова вежливо отвергла несколько предложений. На нее стали смотреть обиженно. Чужачка не вписывалась в традиционный уклад жизни. Временем массовых прогулок в военном городке был вечер, и в эти часы Сова предпочитала отсиживаться дома.
Терпеливее других оказалась дородная старушка, обслуживающая дом по соседству с тем, где временно поселили Сову. Видимо, считая добрым соседским долгом скрасить одиночество молодой женщины, соседка караулила Сову по дороге на службу у калитки своего коттеджа. Избежать разговора было невозможно: маршрут к центру обучения пролегал мимо соседского дома. Поразительно, но Сова быстро убедилась, что в отличие от женского населения базы, мужчины Ордена в большинстве своем молчаливы и лаконичны как спартанцы. Но если их жены похожи на эту соседку, то скупость в словах в рабочее время всего лишь компенсирует избыток звуков в семейной среде. Сова завела себе служебный глайдер и сменила пешие прогулки на воздушный коридор.
На выходные к ней прилетал Дар. Несколько месяцев он курировал ее обучение и всегда был рядом. Он боялся, что адаптация Совы к жизни в Ордене будет сложной: никакой предрасположенности к жесткой дисциплине и безоговорочному подчинению у нее не было. Ее работа в экипаже Торгового флота строилась на совершенно других принципах: на личных связях внутри экипажа. В Ордене личные связи не приветствовались. Для Совы сделали исключение. Зорий осторожно готовил ее к тому, что не всегда сможет опекать ее на службе. Но Сова и сама понимала: эта работа далеко выходит за рамки его обычной деятельности и не может продолжаться вечно. Через несколько месяцев после начала ее обучения он вернулся к тому, чем занимался до появления в его жизни Совы.
Впрочем, Сова понятия не имела, чем именно он занимался без нее. Когда она просила его рассказать о своей работе, Дар отшучивался. Она усвоила правило: в Ордене не принято распространяться о служебных делах. Даже то, что не являлось по своей сути военной тайной, было защищено существующей традицией молчания. Принять это было тяжело. У нее никогда не было личных тайн. Ее представление о близких отношениях с людьми исключало секреты и недоговоренности, она привыкла к тому, что Командору или Лорису она могла рассказать практически все что угодно. Теперь, когда она не могла вытянуть из Дара ни слова о его работе, она сердилась и мстительно старалась утаить что-нибудь и от него.
С того момента, как он вернулся к своей основной работе, его отлучки стали обычным делом. А приезды всегда были непредсказуемыми. Вновь на службу его могли вызвать в любой момент, и обижаться было бесполезно. Единственной привилегией служебного положения Зория было то, что о его приезде Сова узнавала в тот момент, когда приказом ее освобождали от занятий. Но в последнее время это случалось все реже и реже. Поэтому когда ей сообщили, что ее вызывают в порт, она решила, что Зорий решил заскочить к ней хотя бы проездом.
Но она ошиблась.
Вызов пришел из визового управления. Недоумевая, зачем она понадобилась пограничникам, Сова открыла дверь управления, и ее тут же сгребли в охапку, оторвав от земли. Она и сама с удовольствием повисела на шее Командора, дрыгая от счастья ногами.
- Что ты тут делаешь? - радостно выдохнула она, когда ее поставили, наконец, на твердую землю.
- Сюрприз тебе хотел сделать, - Командор вытащил из кармана припасенное для Совы яблоко - настоящий, выращенный на Земле древний сорт. - Но у вас тут такая пропускная система, что перед ней пасует даже мое нахальство незваного гостя.
- Так здесь же военная база, - улыбнулась Сова.
- Да? А я было подумал, что тут приют для отставных полицейских. У меня уже трижды проверили документы. Кстати, заполни вот там бланк, что ты меня приглашаешь к себе, а то мне не дают визу и не выпускают из порта.
Полчаса Сова улаживала бюрократические проблемы. До этого момента ей не приходилось сталкиваться с такими сложными процедурами: обычная регистрация в портах, как правило, заключалась в считывании компьютером данных биометрии пассажира в момент прохождения контроля. Паспорт гражданина Федерации давал право свободно передвигаться практически по всей обжитой части галактики. Орден, однако, оказался закрытым территориальным образованием. Сове надлежало подать приглашение заранее, и только из уважения к Зорию ей сделали одолжение, разрешив оформить документы прямо на месте.
Они выбрались из управления изрядно измученные, но свободные. Сова направилась к стоянке глайдеров.
- Это военная машина? Она стреляет? - Командор уважительно приблизился к глайдеру Совы, припаркованному у визового управления.
- Нет, гражданская, - ответила Сова.
Глайдер среагировал на голос хозяйки и открыл водительскую дверцу. Сова забралась внутрь и открыла дверь для пассажира.
- Тогда почему она так покрашена? - не унимался Командор, продолжая придирчиво изучать крупнопятнистую камуфлированную раскраску кузова.
Сова усмехнулась:
- Не обращай внимания, тут мода такая. Еще увидишь. Все, что можно, тут красят в пятнисто-зеленый.
- А почему ты до сих пор не зеленая? - язвительно поинтересовался он, забираясь в кабину.
- Мне еще не положено, - фыркнула Сова. - Форму выдают только после обучения. И потом, тут не вся служба - военная. Тут, не поверишь, даже встречаются гражданские лица. Вон, смотри, под нами военный городок. Там, в основном, они и проживают.
- Сова, - подозрительно глядя на нее, протянул Командор, - ты стала как-то странно выражаться: «военный городок», в котором «проживают гражданские лица». А почему он тогда «военный»?
- А здесь все военное, - засмеялась Сова. - Военная база, военный порт, военный городок. Вот мой военный дом, например.
Соседка, как обычно дежурившая у своего коттеджа, проводила Сову и Командора странным взглядом. Сова торопливо спустилась с крыши в дом и, не выдержав, расхохоталась:
- Пропала к чертям моя репутация!
- Слушай, они что, всегда здесь следят друг за другом?
- Практически. Представляешь, как мне тут приходится?
Командор распаковывал свой рюкзак.
- На сколько тебе дали отпуск? - спросила Сова. - Мы успеем слетать к Лорису?
- Не резвись, - сурово предупредил Командор. - Я по делу.
- Ты? - Сова насмешливо потрепала Командора по плечу. - Ты? По делу? Быть такого не может!
- Еще как может. Где у тебя рабочее пространство?
- В кабинете. Зачем оно тебе?
Командор благородно приосанился:
- Я, - заявил он, - на пороге открытия! И тебе выпала честь первой услышать о нем из уст гения! Кстати, оно напрямую касается тебя, так что изволь слушать внимательно. Нет, почему у тебя рабочее пространство только для одного?
- Потому что, кроме меня, никто здесь больше не работает. Чем ты недоволен?
- Хорошо, что я догадался захватить вторую пару перчаток и шлем. Я собирался устроить торжественную презентацию, а у тебя ничего не готово к демонстрации.
- Не капризничай, - примирительно посоветовала она, - устрой презентацию на голографическом мониторе.
- Это не так эффектно.
Командор упрямо взялся подсоединять к компьютеру привезенное оборудование. Сова махнула рукой и заказала домашнему компьютеру бутерброды и кофе. Она подозревала, что идея накрыть на стол и накормить попавшего в дом мужчину навеяна флюидами любопытной соседки. Что же, раз биоэнергетики утверждают, что человеческая мысль проникает сквозь стены - почему бы нет? Впрочем, соблюдать местный обычай приема пищи в столовой на пару с Командором было бы слишком смешно, и Сова расположилась с бутербродами и привезенными Командором яблоками на мягком полу кабинета, как раз там, где находилось ее виртуальное рабочее место.
- Смотри! - победоносно заявил Командор, подхватив бутерброд рукой, уже облаченной в перчатку для работы.
Сова нахлобучила на голову шлем и расхохоталась. В виртуальном пространстве невозможно было без смеха смотреть на виртуального Командора, задрапированного в пышные складки профессорской мантии.
- Прекрати обсмеивать мои научные амбиции, - потребовал он, и взмахнул рукой: - Смотри!
Вокруг них вспыхнула трехмерная карта галактики с обозначениями обитаемых звездных систем. Густонаселенный центр и едва обжитые окраины.
- Ну, смотрю. Что я, карту не видела?
- Терпение! - воззвал Командор. - Вводную часть лекции попрошу прослушать особенно внимательно, потому что я занимался этим последние несколько лет и не потерплю пренебрежения к фундаментальной науке!
- Тогда изволь говорить попроще, - попросила Сова.
- Если попроще, то придется начать со школьного курса физики. Что ты помнишь о теории темной материи и темной энергии?
- Я на лекции или на экзамене? - поинтересовалась Сова.
- Не отвлекайся на посторонние вопросы. Итак?
- Что я помню? - Сова пожала плечами. - Ну, кое-что помню. Надеюсь, ты не заставишь меня писать формулы?
- Посмотрим, - ехидно улыбаясь, пообещал Командор.
- В общем, так, - Сова набрала в грудь побольше воздуха. - Если сложить всю массу звезд и планет в галактике, то эта масса окажется недостаточной для того, чтобы объяснить движение звезд относительно центра галактики. То есть все, что мы видим: газ, пыль, звезды, черные дыры - по самым оптимистическим подсчетам все равно составляет не более четырех процентов массы галактики. То, что мы не видим, для удобства назвали «темной материей». Правильно?
- Правильно, - снисходительно подтвердил Командор.
- Видимая материя концентрируется в центре галактики. Предполагают, что темная должна быть распределена на периферии. Наподобие сферы вокруг галактики. С обычным веществом кроме как на уровне гравитации никак не взаимодействует. Ну, по крайней мере, это самая распространенная версия. Только я не понимаю, на кой она тебе понадобилась? Никаких экспериментальных данных по такому взаимодействию до сих пор нет.
- Будут, - гордо пообещал Командор и продолжил: - Ну, о темной энергии мы знаем еще меньше. Но считается, что на нее приходится до семидесяти пяти процентов всей массы Вселенной.
- Ну и зачем нам этот экскурс в теоретическую космологию?
- Терпение! - попросил он. - Я хочу, чтобы ты запомнила: все эти темные силы никаким образом не взаимодействуют с нашей материей, кроме как гравитационно.
- Запомнила, - заверила его Сова.
- Считается, что темная энергия - это энергия пустоты, энергия антитяготения. Для любителей триллеров есть даже гипотеза о большом вспарывании вселенной, когда под действием антигравитации сначала разлетятся скопления галактик, потом сами галактики, следом планетные системы - и так далее, вплоть до атомов.
- Вот так и пожить не успеешь толком, - печально согласилась Сова.
- Теперь представь, что кто-то научился управлять антигравитацией.
- Чего представлять? - хмыкнула Сова. - Мы же пользуемся гравитационными полями.
- Именно! Мы пользуемся направленной гравитацией. Мы владеем принципом отражения гравитации. Но что если кто-то пользуется направленной антигравитацией? И энергия их антигравитационного поля значительно больше нашей. Приблизительно, раз в двадцать.
- Я не могу это представить, но готова поверить на слово. Что дальше?
- Как будет выглядеть этот процесс, если бы мы наблюдали его прямо сейчас? Сделай допущение, что антигравитационное поле действует так же, как наши гравитаторы - выборочно на какой-то достаточно малый космический объект. Что произойдет с этим объектом для стороннего наблюдателя?
- Хм... на него перестанут действовать силы притяжения той системы, в которой он находится... - задумчиво протянула Сова.
- И начнут действовать силы, намного большие, - подсказал Командор.
- Тогда он очень быстро исчезнет из поля зрения стороннего наблюдателя, - пошутила Сова, - я бы сказала, мгновенно.
- Есть! - победоносно завопил Командор. - Мгновенно исчезнет. Исчезнет. А потом вдруг опять появится. Тебе это ничего не напоминает?
Сова осторожно кивнула. Кусок яблока некстати застрял в горле.
- Исчезающие корабли? - тихо спросила она.
Командор кивнул.
- Наконец-то я могу приступить к презентации, - в виртуальном пространстве Командор взмахнул рукой. - Смотри, сейчас красным будут появляться точки в пространстве, где пропадали корабли.
Точки вспыхивали довольно долго, так что Сове успело надоесть наблюдать за процессом.
- Ну и что? - требовательно спросила она.
- Еще чуть-чуть! Слушай, потерпи немного! Я над этим ломал голову несколько месяцев, а ты наблюдаешь всего две минуты.
- Над чем? Над расположением этих точек на карте Федерации? - фыркнула Сова.
- Я тебя задушу, - пообещал он. - Вот смотри, теперь почти все. Видишь, какой странный разброс точек?
- Почему странный? Случайная выборка. Произвольная.
- Нет, не произвольная. Все эти точки лежат в пределах одной полуокружности! Вот! - В виртуальном пространстве Командор ворвался в центр карты и принялся размахивать руками. - Смотри же! Если представить сферу из темной материи вокруг нашей галактики, то все исчезновения кораблей происходят не дальше определенного расстояния от границы этой сферы. Вот сфера! Вот диск галактики! А вот часть этого диска, откуда происходит исчезновение кораблей.
Границы полуокружности светились теперь на карте матовым молочным сиянием.
- Разве это полуокружность? - придирчиво изумилась Сова.
- Полуокружность! - заверил ее Командор. - Не спорь. И потом, это все-таки гипотеза. Смотри дальше. Допустим, что эта опасная зона представляет собой полуокружность.
Командор провел рукой по карте:
- Ошибка всех, кто пытался найти причины исчезновения кораблей, заключалась в том, что они смотрели на пространственное расположение точек исчезновения в масштабе не галактики, а обжитой ее части и искали техногенный фактор. Очевидно, что во всех этих пропажах есть какая-то логика.
- Я не понимаю, что нам дает эта зона исчезновения, - призналась Сова.
- Сейчас поймешь, - пообещал Командор и приказал компьютеру: - Масштаб!
Теперь Сова видела лишь край обжитых миров Федерации и карту галактики целиком. Такой картой Торговый флот никогда не пользовался. Навигационного применения она не имела.
- У этой полуокружности есть центр. Если допустить, что самые крайние точки, удаленные от этого воображаемого центра - это предел досягаемости для антигравитационных сил, то можно попытаться приблизительно определить координаты этого центра.
У светящейся полуокружности зеленой точкой вспыхнул центр.
- Ну, хорошо, - согласилась она. - Предположим, что это и есть воображаемый центр. Что дальше?
- Дальше, мы смотрим, а что там находится. Вот!
Изображение зеленой точки на карте стремительно увеличивалось.
- Относительно близко к этому воображаемому центру располагается тринадцать звезд, - продолжил он.
- Замечательное число!- искренне восхитилась Сова.
- Я не суеверен, - высокомерно отмахнулся Командор. - Итак, тринадцать звезд. Двенадцать из них не представляют собой ничего интересного - все в пределах общей теории. Но тринадцатая меня все-таки заинтересовала. Это единственная в секторе звезда с планетами. К тому же - потухшая. У нее есть целых три планеты на достаточно близких к звезде орбитах. Орбиты нестабильны. Я следил за ними несколько месяцев. Осталось ввести в расчеты временную переменную. Итак! - Командор поднял вверх указательный палец. - Все исчезновения кораблей происходили именно тогда, когда вторая планета проходила приблизительно один и тот же участок своей орбиты! За исключением трех-четырех случаев. Но я подозреваю, что эти четыре исчезновения кораблей - обыкновенные аварии в пространстве.
- Командор, - Сова недоверчиво прищурилась. - Слово «приблизительно» меня слишком смущает.
- Я не помню тебя смущенной с того момента, как тебе лет в двенадцать пришлось осматривать глубокую рану на моем несчастном бедре!
- Бедре? - язвительно возмутилась Сова. - Это когда ты неудачно сел на змею в лесу?
- Она была не ядовитая!
- Не знаю, не знаю, - протянула Сова. - Я на вкус яд от кровищи отличать не умею! Может, я тебе жизнь тогда спасла!
- У меня до сих пор шрам от твоего тесака!
- Командор, показывать необязательно! Я и так помню, в какой части бедра он находится! Слушай, а этот шрам у тебя и в виртуальном образе есть?
- Конечно. Он мне дорог.
Они хохотали, валяясь на полу среди недопитых чашек кофе и надкусанных бутербродов.
- Ладно, вернемся к твоей гипотезе, - Сова стала серьезной. - Ты хочешь сказать, что когда эта планета проходит определенный участок своей орбиты, пропадают корабли?
- Именно!
- Ага! - скептически прищурилась Сова. - Ты еще скажи, что это и есть некий центр управляемой антигравитации.
- Я этого не утверждаю. Но этот сектор с тринадцатью звездами сам по себе находится на окраине галактики, там, где и предполагают высокую плотность темной материи. И в определенное время с завидной периодичностью мы сталкиваемся с каким-то непонятным нам взаимодействием в виде пропадающих и возвращающихся кораблей. В этом взаимодействии есть какая-то логика.
- Какая?
- Не знаю, - Командор пожал плечами. - Но у меня куча гипотез. Например, что темная материя и энергия разумны.
- О... - протянула Сова. - Сидит неизвестно кто, неизвестно где, и похищает наши корабли. А зачем?
- Я думаю, ради научного эксперимента. А почему бы нет? - эта мысль неожиданно воодушевила Командора. - Вот мы веками пытаемся понять, что такое темная материя и ничего о ней не знаем. И если наша, привычная и видимая материя породила разум, то почему бы то же самое не сделать темной материи, которая по массе превышает обычную раз в двадцать? А что? Это не абсурдно, как кажется на первый взгляд.
- Конечно! - фыркнула Сова. - Сначала мы ждали пришельцев, а летающие тарелки оказались тайными разработками военных. Потом мы жаждали обнаружить инопланетный разум, и его следы нам мерещились даже в нелегально захороненных отходах с наших собственных планет. Теперь мы будем искать разум в темной материи, а потом окажется, что на эту планету кто-нибудь выбросил сломанный гравитационный генератор.
- Мне как раз недоставало критичного ума, чтобы послать свою гипотезу к черту! - скорбно посетовал Командор. - А ведь я потратил на нее несколько месяцев.
- Ты что, все время в своем институте занимался этой ерундой?
- Нет, этой ерундой я занимался в свободное от основной работы время. Зато мне дали патент на осуществление экспериментальной части моей будущей диссертации. Нет, ты невыносима! - пожаловался он. - Ты сбила меня с мысли. Ты еще не знаешь самого интересного.
- А есть еще что-то? У меня такое ощущение, что я уже знаю слишком много.
- Это, между прочим, тебя касается. Изволь слушать!
- Меня? И чем же это касается меня?
- Ты - с пропавшего корабля. - Командор направил обвиняющий перст в сторону Совы.
- Да ну? Ты, между прочим, тоже, - парировала она.
- Сова, свойства моей материи изменению не подверглись. А вот с твоей что-то произошло. Корабли ведь не просто пропадают. Они пропадают и появляются с экипажами.
Сова кивнула.
- Я читала отчеты из НИИ человека. Они тоже запрашивали данные о пропажах кораблей.
Согласно подписанному контракту с Орденом, Сова имела право получать любую информацию, касающуюся ее лично. Поначалу она ухватилась за эту возможность в надежде хоть что-то понять. По первому же ее требованию ей выдали сведения, привезенные в Орден профессором-землянином. Она начала читать с воодушевлением, но по мере чтения все больше запутывалась и раздражалась. С наскока одолеть все эти отчеты и доклады, записки и статьи, надерганные из разных наук, написанные тяжелым малопонятным академическим языком у нее не получилось. Адаптировать же эти тексты для рядового читателя никто не собирался. Сова попробовала выписать себе несколько учебных курсов по биологии и генетике, но ее программа обучения и без того была насыщенной, так что на самообразование времени уже не осталось.
Она принялась пересказывать Командору все, что смогла понять из отчета о пропавших кораблях.
- Да, - согласился он. - Что-то вроде этого я и предполагал. Данные по погибшим экипажам мне, само собой, не дали. Но это лишь подтверждает мою гипотезу: мы имеем дело с каким-то разумным взаимодействием.
- Я не верю в пришельцев! - возразила Сова.
- Не верь, - усмехнулся Командор. - Но готов спорить, что полинститута на Земле после изучения твоей персоны в пришельцев уже верят. Для них пришелец - это ты, дорогая моя. Я, заметь, тоже думаю, что твои изменения после нашего полета носят искусственный характер.
- Я не верю в пришельцев, - упрямо повторила она.
- Понимаешь, Сова, если бы я взялся изучать не известную мне ранее материю, я бы тоже начал искать взаимодействие с ней. Это первая стадия исчезновения кораблей. Допустим, ты сталкиваешься со сгустком неизвестно чего. Что ты будешь делать? Ты будешь разбирать его по частям, выделять в нем одинаковые элементы, пытаться понять, как они устроены. А теперь представь, что сгусток доставшегося тебе вещества вдруг оказался живой и разумной материей. Или так: какая-то часть этого сгустка вдруг оказалась разумной.
- К чему ты клонишь?
- К тому, что мы, например, ничего не знаем о темной материи. Какая она, из каких элементов она состоит, каковы ее свойства, как ее элементы взаимодействуют между собой? Представь, что кто-то ничего не знает о нашем виде материи: не знает, что материя бывает живой или неживой, разумной или неразумной. И разбирает по кусочкам сгусток - корабль. В этом исчезновении судов есть какая-то закономерность, какая-то цель. Это не может быть случайностью.

Предыдущая страница 16 Следующая страница


17 Наталья Шегало

- А что находится на этой планете?
- Понятия не имею, - невинно пожал плечами Командор. - Меня там еще не было.
- Ага. И меня тоже, - автоматически ответила Сова.
Они понимающе переглянулись и снова расхохотались. Это была стандартная часть школьной игры по прогуливанию лекций. Инициатор побега выбирал место для вылазки в огромном заповеднике, который начинался, к несчастью преподавателей, всего в километре от школы и заканчивался, к несчастью учеников, у склонов гор километрах в двадцати дальше к югу. После чего торжественным шепотом соучастникам сообщалось, что «меня там еще не было». Соучастники охотно подтверждали, что «их там тоже еще не было». Такой серьезный повод, чтобы побывать!
Отсмеявшись, Сова уже серьезно спросила:
- Подожди, ты сказал, что тебе дали патент на экспериментальную часть диссертации? Ты действительно хочешь туда лететь?
- Конечно, - подтвердил Командор, радостно потирая руки.
- Я с тобой! - заявила Сова тоном, не допускающим возражений.
Впрочем, Командор и не собирался возражать.
- Само собой, - согласился он, снимая шлем. - Ты со мной. Куда ж я без тебя?

Глава 12
Постриг в авантюристы

Даруй мне, жизнь, хоть каплю безрассудства!
А страха мне хватает за глаза.
Фима Жиганец «Хочу немногого»

Сова тоже стянула с головы шлем и радостно рассмеялась. Казалось, что вернулись старые добрые времена, когда они вдвоем работали в Торговом флоте: Командор - капитан, она - штурман.
- Ты хочешь лететь на своем корабле? - спросила она Командора.
- Нет, я рассчитывал на твой «Водолей». У него и скорость выше, и он вместительней. А то у меня от оборудования не протолкнуться. Я забрал из лаборатории все, что только смог запихать на корабль.
- Так, - Сова стала деловито загибать пальцы. - Во-первых, мне давно положен отпуск. Так что пару недель они обязаны мне дать. Придется написать рапорт. Во-вторых, надо дождаться, когда вернется Дар. Он обещал вернуться через неделю. У тебя много оборудования? Перегружаться придется.
- Это не займет неделю, - заметил Командор, - мы перегрузимся быстрее даже вручную. У меня нет лишней недели. Меня ждет открытие, а ты мне предлагаешь отложить его на целую неделю? И потом, срок действия патента - всего месяц. И неделю из него я уже потерял из-за отечественных бюрократов. Так что - сейчас или никогда! Не морщись, - попросил он. - Наука требует маленьких жертв!
- Это красота требует маленьких жертв! А наука требует больших жертвоприношений, иногда даже человеческих.
- Кстати о красоте! Что это за ужасные длинные патлы?
Командор дернул Сову за отросшую прядь волос. Она собрала растрепанные волосы в пучок на затылке. Такая прическа ее совершенно не красила.
- Дару нравятся длинные волосы, - пояснила она. - Я полгода их отращивала.
- Вот и носил бы их сам, - заметил Командор. - Они тебе не мешают?
- Мешают. Но я терплю.
- Зачем?
- Я же сказала, Дару нравятся длинноволосые женщины, - в ее голосе неожиданно прорезалось раздражение.
- Сова, я с кем разговариваю? С тобой или с Зорием?
- Со мной. Что ты хочешь сказать?
- Что я вижу перед собой кого-то, не похожего на тебя. Одни волосы чего стоят! Зачем нам ждать возвращения Зория? Ты хочешь попросить у него разрешения лететь со мной? Тебя что, могут не пустить?
- Нет, но...
- Ну тогда свяжись с ним и скажи, когда вернешься.
- Я не могу с ним связаться. Я не знаю, где он. Он на задании.
- На каком?
- Не знаю. Здесь не принято говорить об этом. Тут почти все - военная тайна!
- Но ведь он не спрашивает у тебя разрешения, когда отправляется на задание?
- Но это его работа! Должна же я сообщить ему, что я улетаю.
Командор пожал плечами:
- Конечно. Оставь сообщение. Разве у тебя не может быть своих интересов? Что с тобой, Сова? На пропускном пункте Лаэрту Эвери искали целый час, пока я не догадался назвать им фамилию Зория. Только тогда тебя нашли. Я не понимаю местного обычая именовать человека по фамилии другого. И ты никогда в жизни не носила длинные волосы.
- Носила, - упрямо возразила Сова. - В детстве.
- Я этого не помню! Я не понимаю, зачем нужно отращивать волосы, если ты этого не хочешь. И еще. Когда мы с тобой общаемся по Сети, я уже могу точно определить, находится рядом с тобой в этот момент Зорий или нет. Когда он рядом, ты общаешься со мной урывками, как будто спешишь поскорее попрощаться. Я бы понял это, если бы ты от этого не расстраивалась. Но я же знаю тебя лучше, чем себя. Тебе плохо от этого. И я не понимаю, зачем нужно прощаться, если тебе хочется поговорить со мной. Тебе что, запрещают со мной общаться? Нет, я уверен, что ты взбунтовалась бы против любого прямого запрета. Скорее всего никто не запрещает, но это не одобряется. Зория обижает то, что мы часто разговариваем? Я не понимаю, Сова.
Она промолчала.
- Значит, я прав, - тревожно заметил Командор, - Сова, с тобой все в порядке? Если бы мне кто-то сказал, что ты способна сама себя ограничить ради подчинения чужой воле, я бы расхохотался ему в лицо.
- Я не ограничиваю!
Теперь они сидели на полу спина к спине, стараясь не смотреть друг на друга.
- Сова, - тихо позвал Командор, - когда я вижу в тебе вещи, которых раньше не было, меня это пугает. Может, я не прав, может, это нормально, что люди меняются. Но ты перестала быть похожей на себя. И я боюсь однажды тебя не узнать. Скажи, ты счастлива? Мне скажи, не Зорию. Скажи так, чтобы я поверил, что у тебя все в порядке. Я полгода мучился, чувствуя, что ты что-то недоговариваешь, и не мог понять, что именно. Я тебя почти год не видел. Мы чаще встречались даже тогда, когда ты жила на Лоданисе. Я разговаривал с Лорисом. Он тоже чувствует неладное, но боится с тобой об этом заговаривать. Что сейчас происходит?
Больше молчать было нельзя.
- Я очень хотела, чтобы ты приехал. Но не могу же я все время отрывать тебя от работы из-за моих проблем. Почему-то из нас троих я - самая большая ходячая неудача, как будто я эти проблемы притягиваю! Почему-то именно мне всегда нужна помощь.
- Это не так, - возразил он.
- Но я хочу научиться справляться со всем сама.
- Такой ценой? Ты добровольно начинаешь делать то, что тебе не нравится. Кому ты пытаешься доказать, что у тебя все в порядке? Мне? Не смеши меня, Сова! Я знаю тебя лучше, чем ты сама. Зорию? Он верит?
- Зачем ты злишь меня? - тихо спросила Сова.
Командор помолчал, раздумывая.
- Мне, наверное, очень нужна прежняя Сова. Когда ты злишься, я тебя, по крайней мере, узнаю. А вот зачем ты злишься, если я не прав?
- Ты прав, - неожиданно согласилась она. - Просто соглашаться с твоей правотой неприятно.
Вдвоем можно было молчать долго - они слишком хорошо понимали друг друга и без слов.
- У меня идея! - Командор решил положить конец затянувшейся паузе. - Для начала я тебя подстригу!
И он сгреб Сову в охапку, предварительно зафиксировав ее руки за спиной.
- Надо намочить голову! Где тут ванная комната?
Ну вот, нормальная Сова тут же принялась сопротивляться. Кружка с недопитым кофе оставила на ковре кабинета мокрый след, чайная ложка больно впилась Командору в коленку. Черт, не зря ее тут тренировали: Сова вырвалась и провела неплохую подсечку. Он рухнул с возмущенным криком, но так, чтобы придавить ей ногу. Сова взвыла, высвобождая ушибленную конечность, и попыталась рвануть вон из комнаты. Как же! Его рука поймала штанину ее брюк, и Сова растянулась на ковре, барахтаясь, смеясь и пытаясь отползти от Командора как можно дальше. Нет, в нижнем партере преимуществ у него уже не было. Командор решил попробовать вертикальное положение и использовать превосходство в росте. Он легко перекинул ее через плечо.
- Не надо! - завопила Сова.
- Надо!
- Пусти! Черт, неудобно же!
- Еще чего!
Они уже преодолели половину коридора.
- Не надо меня туда тащить! Я сама! Сама! Вот ведь вымахал же!
Она барахталась, вися вниз головой. Ванна приближалась с ужасающей скоростью. Ему достался солидный удар по спине.
- Не надо!
- Холодную воду! - приказал он системе управления ванной комнаты.
Из крана хлынула вода.
- Горячую, - возмущенно завопила Сова.
- Холодную! - возразил он, придерживая Сову, чтобы она не сбежала.
- Уточните задание, - голос вокализера был почти неразличим за шумом их возни и криков.
- Не надо холодную! - последовала очередная отчаянная попытка освободиться.
- Не дождешься! - он решил быть неумолимым.
- Горячую!
- Холодную!
- Не надо меня туда сажать! Не надо!
Ее сгрузили прямо под струю воды. Естественно, холодной. Смысл сопротивляться пропал. Командор выпустил Сову из захвата, удовлетворенно потер руки и побрызгал на нее из душа.
- Ах, так?
Терять было уже нечего, и Сова, применив недавно усвоенный прием захвата шеи противника, легко уронила Командора в воду рядом с собой. Некоторое время, хохоча, они остервенело боролись за право владения душевым шлангом. Вокализер системы управления ванной комнаты растерянно молчал. Вода хлестала во все стороны. Прозрачные лужи растекались по полу.
- Помнишь, как в школе мы перепрограммировали поливочную систему? - смеясь, вдруг спросил Командор.
- Конечно. Водяной фейерверк! Только вот наказание было суровым.
- Ну, тебя-то признали соучастником! А меня - инициатором-!
- Так тебе и надо! Я же говорила, что давление будет слишком большое.
- Надо было лучше считать! Ты ошиблась в расчетах!
Они сидели в ванне прямо в одежде и предавались детским воспоминаниям.
- Я замерзла! - Сова поежилась и приказала: - Вылезай отсюда.
Командор поднялся, с него текло.
- Подожди, - остановила его Сова. - Одежду давай в сушку. А то вся квартира будет в воде.
Командор стянул рубашку и бросил ее на дно ванны.
- Можно подумать, ты суше, чем я!
- Спокойно! Сейчас высохнем.
- В этом доме есть во что переодеться? - Командор, ничуть не стесняясь Совы, стянул с себя и брюки.
- Не устраивай тут стриптиз! - Сова еле сдерживала смех. - Вполне возможно, что тут полно жучков. Такое зрелище для наблюдателей!
Он подозрительно уставился на нее.
- Разыгрываешь?
- А вдруг? Мы тут развлекаемся, а там сидит какой-нибудь офицер и с интересом наблюдает твой голый торс!
- Я думаю, офицера гораздо больше будет интересовать твой голый торс, а не мой!
Они снова расхохотались, глядя друг на друга, мокрые и взъерошенные, раздетые до белья. Сова с трудом стащила через голову майку, облепившую тело и запихала всю одежду в сушильный шкаф. Через несколько секунд можно было одеваться, но Командор уже шарил по ящикам ванной комнаты.
- Не вздумай убегать, - предупредил он.
У Совы возникло странное ощущение. Будто она вновь попала в детство. И все также легко, как в те годы. Так же весело и беззаботно.
- В этом доме есть машинка для стрижки?
- Нет. Зачем она мне?
- Сова, я тебя подстригу ножницами, - предупредил он и поволок в ванную комнату кресло из гостиной.
- Может, не надо? - с надеждой спросила она. - Ну подстригусь я завтра в парикмахерской. Честное слово!
- Никаких отговорок. Завтра тебе до ближайшей парикмахерской будет несколько парсеков пути. Где ножницы? Садись и сиди смирно.
- Ты меня изуродуешь!
- Тебя уже изуродовали без моего участия. Хуже все равно не будет, а я хочу приложить к этому свою руку.
- Ухо! Не отрежь мне ухо!
- Не вертись! А то я привяжу тебя к креслу!
- Но ты же неровно стрижешь!
- Как умею!
- Ты никак не умеешь!
Мокрые сосульки волос летели на пол. Сова расставалась с волосами неожиданно легко, без колебаний и сожалений, будто вместе с ними спадала с ее плеч какая-то невидимая тяжесть. Она почувствовала усталость и раздражение, что накопились за несколько месяцев учебы, именно тогда, когда они вдруг ее покинули. Этот груз прибавлялся незаметно, но неизбежно, день за днем, месяц за месяцем. Она старалась, она гордилась своей выносливостью, она пыталась доказать, что все сможет. Но почему нельзя хотя бы на время перестать доказывать всем, что чего-то стоишь? Острые ножницы порхали над головой, безжалостно срезая то, с чем Сова не могла расстаться без чужой помощи. Она насмешливо поглядывала, как в зеркале напротив исчезает вчерашнее и, как казалось теперь, едва знакомое ей отражение и появляется она сама: прежняя, привычная, своя. Это даже хорошо, что Командор прилетел на неделю раньше, чем должен вернуться Дар. Он ни за что не одобрил бы этой совместной дружеской вылазки. А другого шанса провести столько времени с Командором у нее может и не быть. Через неделю она прилетит назад - как раз к возвращению Дара. Действительно, ну почему она должна безвылазно торчать на Лакиоте без отпуска - вот уже почти восемь календарных месяцев? И хорошо бы успеть заскочить к Лорису на Лоданис. И хорошо бы... Вообще, каникулы - это всегда хорошо. Только бы ей дали отпуск. Всего неделю. Дорога, будоражащая и щекочущая нервы, уже схватила ее за ногу, чтобы утащить куда-то к черту на рога, в какую-то незапланированную, непредвиденную и непредсказуемую неизвестность.

Рапорт у Совы приняли как-то подозрительно быстро и вопросов не задавали. Вообще-то, ей положено было уведомить начальство о предполагаемом отпуске за две недели, но ей пошли навстречу. Все равно работа биоэнергетиков в лаборатории не ладилась уже который день, и ее временное отсутствие пошло бы всем только на пользу. Вероятно, руководитель проекта, сменивший на посту Зория, уже знал о прилете к Сове гостя, и потому просьба о недельном отдыхе с формулировкой «по личным обстоятельствам» была ему понятна. Даже если его и интересовали дела подчиненной, то свое мнение о «личных обстоятельствах» Совы в виде гостя мужского пола он тактично держал при себе. Подписывая ее рапорт, он лишь пожелал ей хорошо отдохнуть, но Сова выбралась из учебного корпуса раздосадованная и злая.
На ступеньках ее ждал Командор.
- Ты чего такая сердитая? - поинтересовался Командор. - Отпуск не дали?
- Дали, - буркнула Сова, и, не удержавшись, взорвалась: - Нет, когда за нами шпионит соседская старушка - это смешно! Но когда уже весь учебный корпус в курсе твоего приезда, это слишком! С какой скоростью тут ходят новости? И каждый первый подозревает меня в супружеской неверности!
Командор изумленно присвистнул.
- Может тут и наказание за это есть? Меня не арестуют?
- Могут, - сурово пригрозила Сова, сбегая по ступенькам. - Пошли. Мой «Водолей» в порту на восьмом причале. Тебе придется перегнать свою лоханку поближе, иначе мы разоримся на перегрузке. Я заказала погрузочную платформу. И нам придется позаботиться о недельном пайке.
- Я всегда говорил, что ты - отличный суперкарго! - Командор хлопнул Сову по плечу. - Что бы я без тебя делал?
- Это понятно, - скептически заметила Сова. - Ты бы голодал.
Двухместный «Водолей» был просторнее одноместного туристического корабля Командора, но даже в нем стало слишком тесно после того, как они перетащили на борт все привезенное Командором оборудование.
- Просто удивительно, - возмущалась Сова, втискивая очередной прибор между креслом штурмана и задней панелью каюты, - как тебе удалось запихать все это в тот объем? Мы заставили весь грузовой отсек.
- Ты же всегда хвасталась, что отлично упаковываешь любой груз! Вот и упаковывай! - нежно посоветовал ей Командор.
- Я упаковываю, упаковываю! Имею же я право хотя бы удивляться? Если бы я знала, сколько придется втиснуть в мой корабль, я бы заказала грузовую баржу! Зачем нам скафандры?
- Я разве говорил, что это планета земного типа?
- А кислородная установка зачем? Ты что, собрался колонизировать новые миры?
- Возможно! Свой приоритет в науке нужно тщательно охранять, - назидательно поучал ее Командор. - Так что я решил оставить тебя пожить некоторое время на этой планетке, пока я быстренько смотаюсь зарегистрировать свое открытие, - пошутил он.
- Какое открытие?
- Пока не знаю. Я ведь его еще не совершил.
Кислородную установку они погрузили последней. Командор удовлетворенно потер руки и уселся в кресло пилота.
- Ты что, хочешь лететь прямо сейчас? - удивилась Сова. - Может, все же отоспимся, и завтра утром двинем? Я с ног валюсь после твоих ящиков.
- Еще чего! - возразил Командор, - столько времени выбросить коту под хвост! Отоспишься в каюте.
- Да, там отоспишься! Ты же впихнул туда свои коробки с приборами.
- Ничего, подожмешь ноги и поместишься. У меня времени - в обрез. Какая разница, где именно спать - в твоем коттедже или на корабле? Давай уж, садись. Мне нужно, чтобы ты вывела меня на внешнюю орбиту, а потом спи, сколько хочешь.
- Ладно.
Сова знала: когда у Командора начинается зуд деятельности, спорить с ним бесполезно. Он нацепил шлем и защелкал клавишами, панель управления радостно замигала многочисленными датчиками, полусфера экрана над головой запестрела зонами посадок и стартов. Сова любила наблюдать, как работает Командор: азартно, радостно и всегда немного напоказ. Она тоже надела шлем, включила связь с принимающим причалом и вызвала диспетчера порта.

- Триста двадцать шестой борт просит старт.
Сова запрашивала старт уже вторично. На первый запрос ответа диспетчера не последовало вовсе. Корабль ждал старта на нижней орбите, разрешение выхода на среднюю задерживалось. Сова повторила запрос через пару минут.
- Триста двадцать шестой борт, у вас нет разрешения на вылет, - голос диспетчера произнес фразу, которую Сова не слышала еще ни разу в жизни. Запрет вылета?

Предыдущая страница 17 Следующая страница


Больше, чем власть 18

- Вы перепутали, - сообщила она. - Это гражданский борт. Мне не нужно разрешение на вылет.
- Триста двадцать шестой, повторяю, у вас нет разрешения на вылет. Вернитесь на восьмой причал!
В голосе диспетчера вместо обычного делового равнодушия вдруг появилась интонация, с которой в Ордене отдавались приказы. Сова с недоумением взглянула на Командора, но тот не мог ей ничего объяснить. Она попыталась уладить недоразумение:
- На борту корабля находятся два гражданина Федерации, имеющие подданство Земли, - терпеливо пояснила она по рации, привычно выговаривая слова ясно и отчетливо. - Корабль принадлежит частному лицу. Корабль приписан к порту Ксавры и не находится под юрисдикцией Ордена.
Но это не помогло. Тот же голос диспетчера повторил:
- Триста двадцать шестой, вам отказано в разрешении на вылет. Вернитесь на восьмой причал!
- Ничего не понимаю, - пробормотала Сова, и добавила громко, с нажимом: - Вы меня не поняли! Корабль приписан к порту Ксавры. На корабле находятся частные лица. Корабль прошел таможенный досмотр. Все разрешения на вылет оформлены. Немедленно дайте выход на стартовую позицию!
Подозрение уже родилось, но еще не успело превратиться в уверенность.
- Думаешь, это случайная ошибка? - Командор как всегда точно обозначил возникшую проблему.
Неожиданно голос диспетчера сменился новым, но таким же властным, как прежний:
- Лаэрта Эвери, у вас нет разрешения на вылет. Вернитесь на восьмой причал.
- Вы в своем уме? - холодно поинтересовалась Сова. - Я гражданка Федерации и нахожусь в отпуске. Вы не имеете права меня задерживать.
- Приказ о вашем отпуске отменен, - сообщили ей.
- Что значит «отменен»?
- Офицер Ордена, подписавший ваш приказ, превысил свои полномочия. Этот приказ является недействительным. Поэтому вас отзывают из отпуска, и вы должны немедленно вернуться.
- В моем контракте нет права Ордена отзывать меня из отпуска, - напомнила она. - Я не принимала военной присяги. Я не являюсь военнообязанным лицом. Досрочный вызов из отпуска возможен только при моем добровольном согласии. И я его - не даю! А ваши проблемы с полномочиями - это ваши проблемы.
Но это не помогло.
- Лаэрта Эвери, вы должны немедленно вернуться на восьмой причал. Напоминаю вам, что вы можете понести ответственность за неисполнение приказа.
- Черт! - выругалась Сова и приказала: - Выключить внешнюю связь. Ты понимаешь, что происходит? - спросила она у Командора. - Меня не выпускают. Приказы, полномочия - всего лишь предлог. Просто информация о моем отпуске дошла до кого-то с опозданием, иначе мне бы вообще его не дали.
Командор кивнул.
- Мы слишком быстро собрались. Вероятно, они рассчитывали, что мы полетим завтра. Мало ли что должно было случиться за ночь? Например, неисправность «Водолея».
- Оказывается, я здесь в заключении, - с холодным бешенством прошипела она. - Надо же! Я даже не подозревала этого!
Оба понимающе переглянулись. Каждый понимал, что означает запрет вылета, так же как и попытка его нарушить. И каждый знал, что запрет будет нарушен несмотря ни на что. Решение было принято единогласно, без всяких обсуждений.
- Я сяду на ручное, - сообщил Командор, - вырубай привязку с причалом. У «Водолея» есть хоть какая-нибудь защита?
- Они не будут в нас стрелять!
- Уверена?
- Нет, - честно призналась она. - Но я ничего не демонтировала. Все должно быть на месте.
- Что все-то?
- Зорий поставил мне полевую защиту. Правда, противорадарное покрытие я не обновляла, но ведь надобности не было. Но если они врубят гравитационное поле...
- Не думаю, что тут есть сильные генераторы, - заметил Командор. - Ведь это их порт. Какой смысл удерживать собственные корабли? Разве что в порту могут стоять крейсера. Я их не видел. Сова, в порту есть большие корабли?
- Скорее всего, нет. Флот базируется на одиннадцатой базе. А Лакиот - это военная лаборатория.
- Ну, теперь это можно проверить только опытным путем. Так, врубай связь, скажи диспетчеру, что возвращаешься. И еще скажи, что у нас неисправность в системе управления, возможно, по причине перегруза.
Она кивнула.
- Так, я тяну время. Ты - организуешь неисправность. До средней орбиты дотянем.
Едва она включила внешнюю связь, как эфир взорвался указаниями:
- Триста двадцать шестой, немедленно вернитесь на восьмой причал!
- Лаэрта Эвери, вам запрещено покидать Лакиот без специального разрешения!
- Триста двадцать шестой, вернитесь на восьмой причал. В противном случае к вам будут применены меры по принудительному задержанию. Борт триста двадцать шесть...
Сова решительным жестом пододвинула к себе планшет с проложенным курсом (использовать голосовой режим ввода сейчас было никак нельзя).
- Уже возвращаюсь! - шепотом пообещала она.
И защелкала клавишами, вводя координаты места назначения.
- Триста двадцать шестой, немедленно прекратить движение! - теперь голос диспетчера бубнил фразу без всякой надежды на то, что ее услышат.
- Не могу, - злорадно ответила она. - Отказ системы управления. Перехожу на ручной режим!
- Немедленно вернуться к восьмому причалу!
- Отказ системы управления! Вероятная причина - перегруз судна. Перешла на ручной режим, освободите пространство для маневра!
- Приказываю вам немедленно вернуться к восьмому причалу!
- Освободите пространство для маневра!
- Лаэрта Эвери, немедленно вернитесь на восьмой причал! - второй голос, властный и безапелляционный, перекрывая голос диспетчера, снова вмешался в разговор. - Вы не выйдите в открытое пространство, вас перехватят на внешней орбите. Сопротивление бесполезно!
- Дрянь! - выругался Командор, с возмущением гладя на приборную панель, так, будто она его чем-то глубоко обидела. - Трижды дрянь! Все на месте. Кроме энергии!
- Что? Я же вчера загрузилась под завязку! - закричала Сова. - Ты хочешь сказать, что нам не на чем лететь?
- Ну, на один прыжок хватит. Если конечно по нам попадут не более трех раз. Просчитывай прыжок!
- Чего просчитывать, я и так вижу! У нас не хватит энергии на обратную дорогу. Твоя планета слишком далеко. Давай куда-нибудь поближе. На Землю. Зарядимся по максимуму.
- Именно на Земле тебя и будут искать, - заметил он.
- Командор, мы кретины! - Сова вскочила с кресла штурмана и вдруг застыла, словно прикусив себе язык.
- Что еще случилось? - Командор смотрел на нее и ждал ответа.
Сова сделала рукой знакомый жест - знак молчания.
- Текстовый режим, - приказала она бортовому компьютеру.
И застучала по клавишам.
«Мы шутили о жучках, а ведь они наверняка знают, куда мы собрались! Раз энергия выкачана, значит, тут кто-то был внутри».
Она замерла на секунду, что-то просчитывая.
«Надо найти. Что у тебя есть из приборов, чем можно проверить радиочастоты? Я вырублю все, кроме антиграва».
Командор кивнул и рванул в грузовой отсек. Сова услышала, как он с шумом переставляет ящики и чертыхается в спешке. Она тоже спешила - текстовый режим был во много раз медленнее голосового. Теперь перед ней ползли линии курса. Они на нижней орбите, а для прыжка в подпространство надо выйти на внешнюю! Хотя кому это надо?! Ей ли сейчас беречь оборудование порта? Она рассчитает прыжок со средней орбиты! Плевать на закон! Они сами нарушили его! Она не заключенная! Не преступница! Ей никто не сообщил, что ей запрещено покидать Лакиот! Приказ отме ните? Попробуйте! Со средней!
Но до средней орбиты надо было еще добраться. Едва ли они поверили в отказ системы управления.
Командор ворвался в рубку с охапкой проводов и антенн.
- Что это? - не удержавшись, спросила Сова.
- Сейчас мы что-нибудь соорудим, - пообещал он.
- Готов? - спросила Сова.
Он кивнул. Самодельный детектор - не самый надежный прибор, но другого все равно нет.
- Вырубай!
Экран над головой погас. Несколько минут прошли в абсолютной тишине. Командор медленно двигался вдоль приборной панели. Вдруг он замер и уставился на Сову. Потом придирчиво осмотрел ее с головы до ног.
- Что?
- Ты фонишь, - сообщил он.
- Где?
Антенна детектора пошла гулять по телу Совы.
- Здесь! - палец Командора ткнул ее куда-то под лопатку.
- Где? На одежде? - Сова принялась стремительно стягивать с себя куртку.
- Нет. Он не на одежде. Он - внутри. - Командор ощупывал пальцами спину Совы. - Нет, не чувствую. Рентгеновский аппарат я тебе в полевых условиях собрать не смогу.
- Но он работает?
- Да.
- Дрянь! Значит, они нас слышат, - в ее голосе прорезалась настоящая ненависть. - Держи антенну прямо над ним и следи.
Командор замер за ее спиной. Сова сконцентрировалась.
- Он пропал! - изумленно сообщил Командор.
- Он не пропал, он перестал работать. Немедленно включи и проверь все оборудование.
- Зачем?
- Командор, я могла сломать что-то еще!
- Надеюсь, не систему внешней навигации!
- По крайней мере, теперь они нас не слышат! Мерзавцы! Гады! Сволочи! Ненавижу!
- Сова, кончай ругаться. Мне нужна стартовая позиция.
- Средняя орбита! - На экране над их головами вновь бежали линии курса. - Как только подойдешь к точке, я начну переход. Включить внешнюю связь!
Пальцы Командора носились по клавишам. Сова почувствовала, как корабль рванулся, но не назад к восьмому причалу, а вперед.
- Триста двадцать шестой, прекратите движение! Вы движетесь в зоне, где движение запрещено.
- Лаэрта Эвери, вы нарушаете правила захода корабля на стартовую позицию. Немедленно измените курс на предписанный!
- Всенепременнейше! - пообещала Сова шепотом, и громко сообщила: - Приношу свои извинения. Отказ системы управления. Отказ системы связи. Сбой в программе. Ликвидирую неисправность.
- Немедленно...
- Вы нарушаете...
- Зона столкновения...
- Отказ системы...
Командор уже заканчивал маневр с выходом на среднюю орбиту. Сова морщилась: монитор внешнего обзора вспыхивал тревожным красным светом, сигнализируя о столкновениях. Видимо, Командор для убедительности сносил по ходу движения антенны связи космопорта, и они сгорали в защитном поле корабля.
После третьей вспышки в наушниках вдруг взвыла сирена. Командор оглянулся на Сову:
- Дело дрянь, - прокомментировал он. - Я думал, что они не будут стрелять, пока мы не выйдем на внешнюю орбиту.
Показатели датчика энергии скакнули вниз. Сова зашипела.
- Они же знают, что у меня на борту нет никакого оружия!
- Кстати, очень зря, - заметил Командор. - Я в точке перехода! Давай программу для скачка. А куда мы скачем?
- Командор, ты прости, но я выбрала первые попавшиеся координаты из моего списка. Мне некогда считать новую точку выхода!
Сова ткнула пальцем в первую позицию, в ту самую, куда «Водолей» летал за последние три года чаще всего - Лоданис, торговая фактория «Скорпиона». Командор приготовился возражать, но передумал.
- А почему бы и нет? Они не станут нас искать там хотя бы потому, что это слишком очевидно - дважды прятаться в одном и том же месте. - Командор рассмеялся. - Старт, Сова! Старт!
Ее рука наотмашь ударила по кнопке - и мониторы «Водолея» отразили глубокую черноту подпространства.

Глава 13
Игра в прятки без правил

В личном, так сказать, порядке,
В рейды ночью выходя,
Мы всегда играем в прятки,
Связь по рации ведя.
Детская считалка

Командор копался во внутренностях бортового компьютера, при этом успевая поглядывать на Сову и удивляться, какие многообразные формы может принимать ее возмущение. В замкнутом пространстве рубки, плотно заставленном коробками и ящиками, остался узкий проход от шлюза к креслам пилотов, и Сова, на время предоставленная сама себе, бегала по этому проходу туда и обратно, потому что больше бегать ей было негде. Куда только подевались ее усталость и сонливость?
- Нет, ты только представь, они посмели посадить на меня жучок!
Командор кивал. Он заметил, что гневные крики Сова издавала только в двух точках своего маршрута: в начальной и конечной. Середину прохода она преодолевала молча и энергично, на приличной скорости.
Корабль дрейфовал на средней орбите Лоданиса без всякой связи с навигационной системой и с принимающим причалом.
- Долго еще? - нетерпеливо поинтересовалась Сова, притормаживая у кресла пилота и заглядывая через плечо Командора, чтобы увидеть результаты его работы.
- Уже нет, - успокоил он ее. - Я поменял сетевую плату. Теперь нас, по крайней мере, не вычислят по твоему идентификатору в сети. У меня есть новый.
- Ого! Откуда у тебя лишний идентификатор? - удивленно спросила она.
- Оттуда же, откуда и твой паспорт, - уклончиво ответил Командор. - Я вообще в последнее время стал запасливым на все случаи жизни. Сам себя не узнаю.
Сова помолчала и вернулась к прежней теме:
- Жучок! На меня!
- Ну и что? - спокойно спросил он. - Мне они тоже пытались его подсадить.
- Когда?
- Когда тебя искали. Ко мне прямо в институт пожаловал атташе посольства Ордена на Земле, бригадный генерал с плохо запоминающейся фамилией. И, пожимая мне руку, посадил на меня жучок. Прямо на ладонь.
- И ты его нашел? - с любопытством поинтересовалась Сова.
- Естественно! Сразу же после ухода генерала. Мало того: я еще и всю лабораторию от потолка до плинтусов исползал в поисках их сюрпризов. Ты просто на редкость беспечна, Сова. Как будто забываешь, с кем мы имеем дело.
Сова резко развернулась в проходе между ящиками:
- Я не забываю! Я просто доверяла ему!
Командор и без пояснений понял, кого она имела в виду. Он помолчал и осторожно ответил:
- Зорий мог и не знать об этом жучке. Может, у них вообще такая мода - обвешать жучками всех встречных?
- Мы что теперь, на нелегальном положении? - возмутилась Сова.
- С чего это вдруг?
- Ну, мы же сбежали от Ордена!
- Мы ни от кого не сбегали! - Командор, не тративший понапрасну времени, включил компьютер и уже заполнял новый бортовой журнал, щелкая по клавишам и произнося вслух то, что он печатал: - Мы покинули Лакиот и отправились по своим личным делам. Я - гражданин Федерации с подданством Земли. Ты - вообще гражданка Тонатоса со статусом дипломатической неприкосновенности. Кстати, теперь у «Водолея» новый навигационный статус. Отныне корабль приписан к порту Тонатоса, у него другие номера и другие данные для навигационной системы. Любопытно, как навигационный комплекс воспримет тот факт, что твой «Водолей» ушел в подпространство, и сразу же по выходу из него просто пропал? - Командор хихикнул: - Вот так и происходит в космосе «исчезновение кораблей». А идиоты вроде меня пытаются построить на этом научные гипотезы.
Сова вытащила из кармана пластиковую карточку своего федерального паспорта и задумчиво положила его на приборную панель. Командор порылся в многочисленных карманах рабочей куртки и достал еще одну. Беглецы внимательно разглядывали одно имя, написанное сразу на двух документах.
- Нда... - протянула Сова. - У меня еще никогда не было сразу двух паспортов. Это ведь тоже незаконно? Тебя не заметут за подделку документов?
- Я их не подделывал. Это самый настоящий дипломатический паспорт Тонатоса. Ты ведь не принимала подданство Ордена? Надеюсь, оно не присваивается автоматически при вступлении в брак?
- Конечно, нет!
- Хорошо. Интересно, нас уже ищут?
- Наверняка, Если они слышали, куда мы собираемся, то, думаю, они будут ждать нас там.
- Ха! - Командор гордо вскинул голову вверх. - Сова, я вел свои расчеты и наблюдения несколько месяцев, чтобы получить более или менее точные координаты. Если они смогут повторить мои вычисления в ближайшую неделю, я сниму перед ними шляпу. А потом нас там уже не будет.
- А что будет потом, Командор? - со страхом спросила Сова. Она не знала ответа.
- Потом мы вернемся на Землю.

Предыдущая страница 18 Следующая страница


19 Наталья Шегало

- Нас и там будут ждать.
- Пусть ждут. Они не рискнут нас тронуть. Я все-таки подданный Земли. А Земля ни за что не простит Ордену последнего вмешательства в ее внутренние дела. И без этого уже идет кампания в прессе о преследованиях наших научных кадров со стороны правоохранительных органов Ордена. А я как раз научный кадр. Ордену не нужен скандал. Насколько я успел заметить, они предпочитают работать без дополнительной шумихи.
- Но мне, наверное, нельзя на Землю.
- С дипломатическим паспортом - можно. Я на это и рассчитывал - пусть Земля и Орден из-за тебя перегрызутся. А мы будем лавировать между ними до тех пор, пока один из них не сожрет другого. Тонатос - это третья сторона, которая никогда не вступит в подобную схватку. У нее вес мелковат. Но Тонатос специализируется на публичных скандалах и грязном белье Федерации. Они похоронили десяток довольно блестящих карьер. Это - наша гарантия огласки. Если мы, конечно, будем вовремя сливать нужную информацию.
- Какую, например? - поинтересовалась Сова.
Командор задумчиво тасовал карточки паспортов:
- Видишь ли, я думал об этом, и понял: до тех пор, пока они стремятся хранить сведения о твоих аномалиях в тайне, они рассчитывают использовать тебя в своих целях. Если информация перестанет быть засекреченной, это сильно осложнит им жизнь. Нам нужна огласка.
- Я и спрашиваю, что именно ты хочешь оглашать?
- Все, что тебе известно о себе самой. Попробуй рассказать это мне так, как если бы ты давала интервью, - предложил он...
Через пару минут Командор недовольно покачал головой.
- Да, - протянул он. - Этого я не учел. Если это все, что ты о себе знаешь, это катастрофа!
- Я знаю! Просто я не могу объяснить это в меру научно.
- Ты и популярно не можешь. Ну, хоть что-то у тебя есть в письменном виде? Ты же имела право получать эти данные.
Сова обиженно надулась.
- Я получала! Только понять мало что могла. Поэтому даже не хранила их у себя. Но я же не знала... - оправдываясь, начала она. - Стоп! - Сова оборвала сама себя, неожиданно застыв в неудобной позе между ящиками. - Мне срочно нужен хороший хакер!
- Это еще зачем?
- Я знаю, где хранится информация обо мне. И по контракту я имею право ее получать. Значит, мы сможем ее достать.
- Я не думаю, что сейчас они согласятся раскрыть тебе информацию.
- А я не собираюсь спрашивать у них разрешения, - пояснила она со злостью. - Именно поэтому мне и нужен хакер.

Найти человека в Сети - задача не из легких. Это сложно сделать, даже имея коды доступа к миграционным и полицейским базам любой планеты. Нужен еще и немалый опыт сыщика, чтобы из бездны одинаковых имен, фамилий, дат рождения и мест проживания отфильтровать сотен пять близких к нужным показателям. А потом еще понять, что делать с этими пятью сотнями, чтобы в итоге свести их число к искомому одному. Только сейчас, пытаясь совершить такой подвиг, Сова поняла, какие талантливые люди занимались ее розыском, раз все-таки нашли!
Когда ее постигла первая неудача, за компьютером ее сменил Командор.
- Почему мы ищем именно его? - недовольно спросила Сова. - Разве мало в Сети хакеров?
- Обращаться к первому встречному неразумно, - ответил он. - А с ним я уже имел дело, когда покупал твой паспорт. Извини, у меня очень ограниченный круг знакомств в преступной среде, так что выбор у нас невелик.
- Ну ты же как-то связывался с ним на Земле?
- Просто зашел к нему в гости. Я тогда боялся разговаривать по Сети - когда они искали тебя, они могли легко прослушать мой канал.
- Значит, они сейчас могут прослушивать и мой?
Командор кивнул:
- Риск, конечно, есть. Но я сменил идентификатор. А когда мы найдем Виртуоза, я надеюсь, он сам позаботится о шифровании трафика.
Она помнила Виртуоза, хотя их встреча была мимолетной и неприятной. Они видели друг друга всего пару минут в следственном изоляторе, куда Сова приходила каждый день, пока там под арестом держали Командора. Сова исподтишка взглянула на Командора. Нет, кажется, его уже не тревожили воспоминания тех лет.

Это был их обычный рейс. Обычный рейс, обычный груз - оборудование для сейсмологической экспедиции, изучавшей поведение вулканов на планете с пониженной силой тяжести. Планета не имела даже названия, только кадастровый номер- С-10795. Номер, которого вот уже семь лет нет ни в одном реестре или справочнике, но который наизусть помнили и она, и Командор, и Верховный суд Земли, и Федеральная полиция.
Плохо иметь хорошую память...
- Стреляйте по ногам!
Этот крик обжег ее как хлыст. До этого момента Сове никак не удавалось осознать всю серьезность происходившего вокруг: люди в пятнистых маскировочных комбинезонах, стрельба, бластеры... Сова даже никогда не видела, как стреляет такое оружие.
- Стреляйте по ногам!
Она много чего не видела до того дня. Например, как взрываются планеты. Командор увел корабль из системы без ее расчетов - Сова не в силах была оторваться от иллюминатора, вглядываясь почти ослепшими после вспышки глазами в пустоту открытого пространства. Но когда она, наконец, смогла заставить себя разжать пальцы на поручне, в который вцепилась мертвой хваткой, на нее вдруг снизошла странная эмоциональная бесчувственность. Все последующие события: допросы и следствие, суд и газетную шумиху вокруг гибели сейсмологической экспедиции Сова перенесла без единого срыва.
Судебный процесс измотал всех. Командор на скамье подсудимых был непохож на самого себя и казался чужим. Что с ним делать, не знал до конца никто: то ли судить за то, что оставил людей в опасности на поверхности планеты, то ли награждать за то, что ему удалось спасти хотя бы некоторых. Кроме путаных свидетельских показаний спасшихся членов экспедиции и двух человек экипажа грузового борта никаких доказательств нападения больше не было. Следственной группе нечего было делать в далекой системе. Взорвавшаяся или взорванная планета похоронила все улики в большом газовом облаке, оставшемся на ее орбите. Обвинение не могло ничего доказать, защите нечего было опровергать. Весь смысл судебного разбирательства заключался только в одном: раз погибли люди - суд должен быть. И кто-то должен при этом сидеть на скамье подсудимых. После этого процесса она уже никогда не чувствовала себя ровесницей Командора, будто за эти несколько месяцев в следственном изоляторе он прожил какую-то скрытую, более долгую, чем у нее, жизнь.
Она ходила в изолятор каждый день. Они встречались в комнате для свиданий, садились друг против друга и молчали. Говорить не хотелось. Если бы ей позволили, она с радостью села бы рядом на ту же скамью, но Сова проходила по делу лишь в качестве свидетеля, и поэтому ей разрешалось раз в день, в течение получаса, посидеть рядом с Командором, но по другую сторону изоляционного поля. Отпущенное время истекало, Сова вставала, говорила: «До завтра» - и уходила, чтобы вернуться на следующий день в то же время.
Именно тогда Командор неожиданно попросил ее зайти по одному адресу и передать всего три слова. Вернее, три числа.
- Что случилось? - встревоженно спросила она.
- Это не у меня, - ответил он. - Просто хочу помочь одному человеку.
Она не знала даже имени того, кому помогала. Впрочем, ей было абсолютно все равно: предложи ей тогда кто-нибудь поучаствовать в диверсии против правительства Земли, она бы согласилась. Спустя неделю, когда полчаса истекли, и Командору пора было уходить, он вдруг попросил ее задержаться: на смену ему вели на свидание худого длинноносого верзилу. Верзила пристально посмотрел на Сову и коротко кивнул. Видимо, так выражалась его благодарность за оказанную услугу.

Сова сменила Командора за компьютером и продолжила поиск. Бесконечная череда лиц - глаз, носов, лбов, бровей, подбородков - совершенно лишила Сову способности к узнаванию, и даже зеркало, наверное, произвело бы на нее сейчас впечатление первого знакомства. Через полчаса безрезультатных поисков она щелкала клавишей уже без всякой надежды на успех.
- Стоп! - неожиданно остановил ее Командор. - Вот он.
Сова внимательно вгляделась в фотографию человека на мониторе. Усталому мозгу требовалось время на опознание.
- Да, - согласилась она, - это действительно он. Я его помню.
Она послала вызов, затаив дыхание в ожидании ответа абонента.
- Здравствуй, Виртуоз!
Тощая изможденная физиономия ее собеседника не выражала ни удивления, ни приветливости.
- Хай, - равнодушно бросил он, почесывая свой длинный крючковатый нос.
- Ты мне нужен, Виртуоз, - сообщила ему Сова.
- Н-да? - он бросил чесать нос и так же равнодушно стал почесывать левую бровь. - Не имею чести знать тебя, девочка.
- Имеешь, имеешь, - заверила она его. - Только не имеешь совести помнить.
- Да ну?
- Пять лет назад, - намекнула она.
- Пять лет назад я сидел в тюрьме, девочка. Вряд ли мы с тобой могли там встречаться, судя по невинности твоей физиономии.
- Еще не в тюрьме, - уточнила Сова. - В следственном изоляторе, если соблюдать хронологию.
Его глаза прищурились: Сову словно пропустили под лучом сканера.
- А-а... - вяло протянул он, давая понять, что не особенно рад своей хорошей памяти. - Имени все равно не помню. У тебя была какая-то птичья кличка. Ворона? Зяблик?
- Сова, - подсказала она, решив ради дела не обращать внимания на манеры собеседника. - Ты мне кое-что должен, помнишь?
Теперь он смотрел на нее подозрительно, с каким-то опасением.
- Слишком старый должок, - с сомнением заметил он.
- Ничего. Зато проценты немалые набежали. Ты, как я вижу, на свободе?
Командор слегка развернул камеру на мониторе так, чтобы собеседник Совы мог видеть и его.
- Привет, Виртуоз, - поздоровался он.
Тот смерил Командора таким же придирчивым взглядом, какого минутой ранее удостоилась Сова.
- Понятно, - заключил он. - Ловите файл с шифром. Без шифратора разговаривать не буду.
- Хорошо, - миролюбиво согласился Командор, - я и сам хотел тебя об этом попросить. Через минуту я с тобой свяжусь.
Командор принялся устанавливать на бортовой компьютер присланную программу для шифрования трафика.
- Я еще тогда подозревала, что он параноик, - заметила Сова.
- Работа у него такая. Напряженная.
- Он чего-то испугался. Ты веришь, что он выйдет на связь?
- Думаю, да. Ему всегда нужны деньги.
На повторный вызов Виртуоз ответил.
- Ну, так на чем мы там остановились? - сварливо осведомился он. - На каких-то долгах? Если я и был что-то должен, то уже сполна рассчитался с твоим приятелем. Дипломатический паспорт пригодился?
Командор кивнул. Но Сова и не думала сдаваться.
- Если я правильно поняла, то за диппаспорт рассчитались моими клетками. При чем здесь ты?
- А за посредничество? - с вызовом напомнил он. - За посредничество платит покупатель.
- Хорошо. Я готова заплатить. Мне нужны твои хакерские услуги.
Ей показалось, что Виртуоз хотел презрительно сплюнуть, но удержался.
- Деточка, - демонстративно утомленным голосом произнес он, - я недавно вышел, и воля мне еще не надоела. Назад мне пока не хочется. Если ты там еще не была, то я лично пробыл достаточно. И потом, пока я сидел, столько всего изменилось в мировых сетях. Боюсь, я потерял квалификацию и не смогу тебе помочь.
- Сколько?
- Что сколько? - переспросил он.
- Не придуривайся, - порекомендовала ему Сова. - Я могла бы потребовать твои услуги даром. Если бы не я, ты бы всё ещё сидел. Но я готова заплатить. Итак, сколько?
- Я еще не знаю, что ты хочешь. Может, это вообще невозможно.
Сова в задумчивости покусала губы.
- Мне нужно незаметно взломать центральный узел Ордена Федерации, файлы научных исследований. Информация обо мне.
Виртуоз присвистнул.
- Ты не мелочишься. Связываться с военными - это слишком круто даже для меня. У них была одна из самых лучших систем защиты еще до того, как я сел. Биометрия по нескольким параметрам плюс индивидуальные шифры. Они сразу отследят попытку взлома еще до того, как мы войдем в систему, и нас накроют. Вывод? Это невозможно.
- А если у меня есть индивидуальный шифр? Только не говори, что для тебя большую проблему представляет биометрия.
Брови Виртуоза медленно поползли вверх.
- Откуда? Хотя зачем тогда тебе мои услуги?
- Это не мой шифр.
- А чей? И где ты его взяла?
- Тебе не все ли равно?
- Конечно, нет. Я не работаю с недостоверной информацией. Слишком дорого проверять ее в процессе взлома.
- Я гарантирую, что это проверенная информация.
- Какой уровень доступа? - деловито поинтересовался он.
- Достаточно высокий.
- Ты не знаешь точно?
- Я знаю человека, которому принадлежит этот шифр. Он - полковник оперативной службы Центрального управления уголовного розыска Ордена. Как ты мыслишь, у него достаточный высокий уровень?
Виртуоз задумался. Но у Совы не было времени ожидать окончания его размышлений.
- Откуда тебе удобнее работать? - спросила она.
- Желательно не из моего дома. По известным причинам этот адрес слишком многим знаком.
- Бортовой компьютер тебе подойдет?
- Мощность? И поточнее.
Сова назвала ему цифры. Виртуоз поморщился.
- Если тебе не хватит мощности, - вмешался в переговоры Командор, - купи все, что тебе нужно и включи в счет. Безопасность - это по твоей части. Единственное, о чем я позаботился, это о новом идентификаторе.
- Я привезу еще один, - пообещал Виртуоз.
- Отлично, - подытожила Сова. - Через сорок восемь твоих локальных часов мы тебя ждем. Европейский космопорт. Прими наши навигационные данные. Борт триста двадцать шесть.
- Семьсот сорок пятый, - поправил ее Командор, - привыкай.
- Да, борт семьсот сорок пять. Порт приписки Тонатос.
- Не вздумайте заходить на этом борту в порт, - предупредил Виртуоз. - Перед взломом не надо светиться на паспортном контроле.
- Хорошо. Тогда выходи на внешнюю орбиту. Мы встретим тебя там.
- Не торопитесь. Мы еще не договорились кое о чем, - напомнил он.
- Разве? - Сова старательно сделала вид, что не понимает, о чем пойдет речь.
- Сколько ты можешь мне предложить? - поинтересовался Виртуоз.
- Сколько стоит информация о научных разработках Ордена Федерации? - парировала она.
- Ничего не стоит, если нас обнаружат, - сварливо заметил он.
- А если нет?
- Слушай, Виртуоз! - Командор наклонился к экрану. - Тебе делают очень заманчивое предложение. Рискуешь ты меньше, чем мы. При этом ты бесплатно получаешь информацию по клеткам, которые ты продал на Тонатос. Ну, а кому и за сколько предложить такую информацию, тебе виднее. Я думаю, это окупит твое драгоценное время на свободе?
Виртуоз еще поколебался, скорее для вида, и, наконец, выдавил из себя:
- Ладно. Через сорок восемь локальных часов. Внешняя орбита Луны. Борт семьсот сорок пять. Порт приписки - Тонатос. Навигационные данные я записал.

В этот раз Дар опоздал.
Если бы ему сразу сообщили о приезде опасного гостя, он бы бросил все и примчался домой. Он успел бы остановить. Он смог бы убедить, уговорить, удержать. И опоздал. Ему не хватило каких-то суток.
Какая теперь разница, превысил ли руководитель проекта свои полномочия или нет? Зорий перечитал его рапорт. Руководитель приводил в свое оправдание грамотные, весомые аргументы: «общее переутомление организма вследствие напряженного графика тренировок», «истощение нервной системы», «пониженный тонус» - все это давало разжалованному майору основания предоставить Лаэрте Эвери краткосрочный отпуск. Когда стало известно, что она намерена покинуть Лакиот, Дара вызвали немедленно. Группа наблюдения сообщила ему о предполагаемом сроке отбытия. Дар должен был успеть. Если бы он только мог заподозрить, что названный срок неточен, он позвонил бы домой, чтобы заранее сообщить о своем прилете. Но раньше он этого никогда не делал, и звонок мог вызвать гораздо больше подозрений, чем его возвращение. Сова знала, что Дар может вернуться в любую минуту, так же как в любую минуту он может вновь исчезнуть по служебной надобности.
Когда время вылета неожиданно сдвинулось на несколько часов, на Лакиоте запаниковали и стали лепить ошибку за ошибкой. Запрет выхода на стартовую позицию, попытка вывести из строя систему управления кораблем, нелепая легенда с отменой приказа, стрельба на средней орбите. Зорий обхватил голову руками и отодвинул от себя рапорт начальника порта. Не было смысла тратить время на анализ причин провала.
Что ты наделала, Лаэрта Эвери, что ты наделала... Зорий разрывался от беспокойства и в то же время радовался, что сам, своими руками, успел поставить на ее любимый «Водолей» противолазерный энергетический щит. Первое, что он сделал - это запросил данные навигационной системы, но «Водолей» пропал с экранов радаров, и Зорий мучился от неизвестности, упрямо повторяя запрос с периодичностью один раз в час.
Он вновь возглавлял группу поиска, но теперь его страх за Сову не давал ему спокойно работать, и он, пожалуй, был бы рад, если бы Магистр переложил эти обязанности на другие плечи. Но кто, кроме него, мог бы найти ее? Что ты наделала, Лаэрта Эвери... Что он наделал...
Возвращаться на Лакиот не имело смысла. Зорий прослушал запись разговоров Совы, сделанную накануне, и кинулся на Землю, в институт гравитации и космологии, где располагалась лаборатория Александра Ягеля. Группа специалистов, сформированная по требованию Зория, уже ждала его. Дар загнал их за расчеты координат планетной системы, куда могли отправиться беглецы, а сам, чтобы хоть как-то отвлечься от изматывающей тревоги, засел за чтение отчетов.
Орден многое успел сделать после того как, не выдержав кабинетной службы, Зорий вновь попросился на оперативную работу. Материалов накопилось много, и Дар бегло проглядывал только основные выводы и заключения.
Вот отчет группы экспертов, два месяца проработавших в доме Совы над анализом разрушенного энергетического канала. Им удалось обнаружить следы локального антигравитационного поля, которое, вероятно, за несколько секунд с корнем вырвало из окружающего пространства все вещество, до которого смогло дотянуться, а потом так же внезапно из динамичного состояния перешло в статичное. Гравитационный поток остановился. Канал захлопнули крышкой. Дар был пока единственным свидетелем, которому довелось испытать на себе в динамике действие подобного антигравитационного прорыва, когда, несмотря на мощнейшую энергетическую защиту, его протащило по руслу потока как щепку, попавшую в водоворот. Он вспомнил вплавленное в воронку, деформировавшееся под влиянием чужого поля дерево и пролистал страницы отчета до раздела об изменениях свойств материи. Отчеты физиков пестрели цифрами и формулами, с небольшим количеством вкраплений в виде выводов о «переориентации первоначального положения зараженных частиц по отношению к гравитационному полю планеты» и об «огромном количестве энергии, затраченной на такое действие». Теперь Дар понимал, почему Сова морщилась всякий раз, когда ей предлагали прочесть очередную подборку статей.
Другая тема, находившаяся в разработке экспертов, касалась пропавших кораблей. Факты, полученные в результате этой работы, были, на первый взгляд, странными. Нет, Орден не стал ломать голову над расположением точек исчезновения кораблей в пространстве. Физики с энтузиазмом распотрошили несколько вернувшихся судов, чтобы сделать парадоксальный вывод: побывавшие неизвестно где корабли становились очевидно «моложе» своих сверстников, сошедших с конвейеров одновременно с пропавшими и эксплуатировавшимися столь же активно. Старение металлов в корпусах вернувшихся судов было столь мало, что его можно было не брать в расчет.
Этот вывод стоял бы особняком, если бы генетики, в свою очередь, не подкинули схожие данные по живой материи, пропавшей и вернувшейся из ниоткуда. Клетки Лаэрты Эвери тоже представляли собой абсолютно молодые, не тронутые старением образования. Ее организм словно бы отрицал необходимость стареть. Генетики приступили к поиску измененных генов, ответственных за продолжительность жизни. Торопить себя они не позволяли, отчего их заключения носили характер предположений, сделанных по аналогии с уже имеющимися научными исследованиями. Они допускали, что столкнулись с долгоживущим мутантом, осторожно прогнозировали пониженную плодовитость этого биологического организма при его повышенной устойчивости к внешней среде.
Дар не мог вспомнить, в какой момент он сам перестал ломать голову над вопросом, является ли Сова человеком в биологическом плане или нет. Теперь ему казалось, что для него она была человеком с самого первого дня их встречи, и он не хотел знать иного. Он читал заключение экспертов так, будто речь шла не о ней, а о ком-то еще, а Сова, близкая и родная, пропадала неизвестно где, и не было сил заставить себя терпеливо ждать хоть каких-нибудь новостей, не срываясь в беспорядочные метания по местам, куда она могла бы направиться.
Дар заставил себя вернуться к пропавшим кораблям. Сейчас это было важнее всего. Где именно находится центр полуокружности с тринадцатью звездами, одна из которых имеет планетную систему? Зорий в десятый раз прослушал запись, сделанную в его доме накануне, но Командор ни разу не назвал точных координат. Зорий выругался. Что стоило ему плюнуть на свою неприязнь и привлечь друга детства Совы к работе над проектом? И Сова была бы рада, и Командор был бы под присмотром. Но нет, Дар не желал видеть его слишком близко к своему дому. Да и кто бы мог предположить, что едва оперившийся аспирант сможет оказаться полезным Ордену в проведении исследований? Имеют ли вообще какую-либо научную ценность его бредовые идеи о том, что темная материя едва ли не разумна?
Александр Ягель не оставил Зорию ни одной зацепки. Он привез информацию в дом к Сове, устроил демонстрацию и не оставил на домашнем компьютере ни одного файла, старательно уничтожив все следы и временные файлы. Он заранее получил патент на проведение эксперимента, но тема исследования антигравитационных свойств темной материи была сформулирована в заявлении столь общими словами, что понять, в чем именно будут заключаться практические исследования, не было никакой возможности. На Земле Зорий потребовал объяснений от комитета по регистрации научных заявок. Ему выложили несколько тысяч аналогичных документов, выданных комитетом за последние пару лет, и вежливо попросили объяснить, в чем состоит нарушение закона. Поскольку тематика заявленного исследования не находилась под запретом, земляне, по всей видимости, были намерены жестко пресекать любые попытки Ордена вмешаться в их внутренние дела, даже формально не демонстрируя дружелюбие. Работать в таких условиях было довольно сложно. В институте, куда Дар нагрянул, предварительно заполучив направление на проверку от федерального следственного управления, он затребовал список оборудования, которое увез с собой Александр Ягель, но и это не помогло его экспертам понять, какие измерения намерен был проводить Ягель. Единственное, что Зорию удалось выяснить, так это то, что, согласно патенту, район, в котором разрешено было провести серию экспериментов, был достаточно отдаленным закоулком, располагавшимся на внешнем рукаве галактики.
Тогда Зорий арестовал все компьютеры, на которых вел свои расчеты Александр Ягель, и засадил экспертов за поиск. Но итоговых координат они так и не нашли. В институте Зорию подтвердили лишь то, что содержание жестких дисков в лаборатории есть личное дело исследователя, и если ученый желает держать что-то в тайне, его секреты никому не нужны. «Кроме Ордена, конечно», - иронично подытожил заведующей разоренной кафедрой и удалился по коридору, сверкая от возмущения интеллектуальной лысиной.
Но Зорию некогда было обращать внимание на чужую враждебность, он слишком спешил. Эксперты пытались повторить расчеты Александра Ягеля, основываясь на тех сведениях, которые были в его распоряжении, но обещали дать приблизительные координаты планетной системы не раньше, чем через пару-тройку суток. Дар боялся даже думать, что могло случиться за это время. Или уже случилось. Запросы по навигационной системе не давали никакого результата. Он перебрал в голове десяток версий, начиная от смены навигационного статуса судна до аварии в пространстве, и лоб всякий раз покрывался мелкими капельками пота, когда он добирался до предположения о «пропавшем» корабле. Пропавшем без возврата. Неизвестность - самая жестокая пытка на свете, и он выносил ее уже на протяжении нескольких часов, когда в его наушниках раздался сигнал вызова.
- Слушаю, координатор.
- Честь имею, полковник Зорий, - голос координатора, назначенного самим Магистром для связи с Зорием, был Дару хорошо знаком. Они часто встречались по службе. - Магистр интересуется ходом дела.
- Передай, дело идет, - сдержанно ответил он.
- Магистр заинтересован, чтобы оно шло быстрее, - напомнили ему, впрочем, без особого нажима.
Дар медленно набрал в грудь побольше воздуха и осторожно выдохнул. Терпение.
- Передай, все стараются. Это все?
- Нет. У тебя дома тебя кое-кто дожидается.
Сердце пропустило один удар. Вернулась! Неужели вернулась?!

Предыдущая страница 19 Следующая страница


Больше, чем власть 20

Он заставил себя справиться с голосом, чтобы не выдать волнения:
- Скажите ей, что я скоро буду. Через несколько часов.
- Ей? Вообще-то, это он. Прибыл вчерашним рейсовиком. По документам - Лорис Лэвелль.
Сердце медленно вернулось, чтобы напомнить о себе глухим неровным стуком.
- Его пропустили на Лакиот в расчете на то, что он может быть свидетелем, - тем временем продолжал координатор. - Кому поручить его допрос?
- Никому. Я - сам его допрошу. Не трогайте его до моего приезда, но сообщите, что через несколько часов буду я сам. Передайте Магистру, что я возвращаюсь на Лакиот немедленно.

Еще на пороге Зорий почувствовал присутствие в доме постороннего. Лориса всегда сопровождали запахи аптеки и дыма. Его полупустая дорожная сумка встретила Дара на пороге. Сам Лорис спал в кабинете, в любимом кресле Совы. На столе перед ним лежал семейный фотоальбом Зория, раскрытый на голографии его брачной церемонии. И хотя семейный альбом предназначался для показа друзьям и знакомым, Дар вдруг испытал неприязненное чувство к человеку, посмевшему без его разрешения разглядывать Сову в свадебном наряде. Он осторожно поднял со стола альбом, убирая его подальше от чужих глаз, но Лорис тут же проснулся и, моргая, поднялся навстречу хозяину. Гость не подал руки, и некоторое время они с Зорием просто смотрели друг на друга, словно каждый старался отыскать в другом отметины тех переживаний, которые другой принес с собою.
Зорий не выдержал первым:
- Где она? - напрямик спросил он.
- Не знаю.
Ответ пришел слишком быстро, чтобы Дар поверил.
- Лорис, ты не можешь не знать, раз ты здесь. Скажи мне, где она. Мне. Не Ордену.
- А это не одно и то же?
- С ней все в порядке?
- Да.
- Она у тебя? В фактории?
- Нет.
- Мне нужно с ней поговорить, Лорис. Мне нужно ее увидеть.
- Нет.
Да, Лорис мог быть и таким: жестким и непреклонным. Просто сейчас у него в руках не было карабина. Он оглядел комнату, словно хотел убедиться, что они одни, и невозмутимо опустился назад в кресло.
- Может, ты сядешь? - предложил он Зорию так, будто гостем в доме был не он, а Зорий. - Разговор будет не из коротких.
Дар заставил себя отказаться от мысли схватить Лориса за плечи и вытрясти из него все, что нужно. Казалось, Лорис прочел его мысли и добавил:
- Надеюсь, ты понимаешь, что я действительно не знаю их теперешнего местонахождения. Только так они могли отпустить меня к тебе. У Ордена есть множество способов получать информацию, и Сове это известно. То, что я знаю, я тебе скажу сам, без принуждения. Но сначала сядь. И хорошо бы кофе. - Лорис остановил взгляд на черном потеке на ковре и со вздохом добавил: - Но можно и без.
Зорий с трудом заставил себя сесть.
- Они были у меня двое суток назад, - сообщил Лорис. - Когда она с Командором, я не беспокоюсь. - Он улыбнулся. - Ну, или не очень беспокоюсь, если честно. Она знала, что вы будете искать, и что пожалуете и ко мне. Просила передать тебе кое-что.
- Говори.
- На словах она ничего не передавала.
Лорис достал из-под кресла небольшой бумажный пакетик и протянул его Зорию.
- Только это.
Дар открыл пакет и заглянул внутрь. Его бросило в жар. Потом - резко в холод. И опять глупое сердце напомнило о себе острой колющей болью.
Он знал этот предмет.
Силиконовая микроплата бесшумно покатилась по поверхности стола. Новейшее достижение, одна из последних разработок - микроплата системы «Овод», незаметно проникающая под кожу, где спустя несколько часов ее тонкая игла разрасталась до полноценного устройства по слежению.
- Надеюсь, не ты посадил на нее этот жучок? - спросил Лорис.
Дару казалось, что даже тишина в комнате обвиняюще звенит. И чтобы заглушить этот нестерпимый звон, он заставил себя разжать зубы.
- Я, - подтвердил он. - Послушай, Лорис, это был единственный, повторяю, единственный способ дать ей хоть какую-то свободу.
- Это не свобода, - сухо сказал Лорис. - Она хотела не этого.
- Лорис, ну ты-то должен понять! Ее не оставят в покое. Никогда! Ни при каких обстоятельствах. Она всегда должна быть под контролем. Это единственный для нее способ оставаться в живых. Не смотри на меня, как на последнего мерзавца! Да, это я посадил на нее этот жучок. Потому что хотел дать ей хотя бы видимость свободы! Хотя бы ощущение безопасности. Смягчить этот постоянный прессинг. Ведь это я отвечал за контроль. Я! Не чужой человек! Клянусь, я бы защитил ее! Клянусь, я и защищал ее, как мог! Я растянул программу обследования на годы, так, чтобы Сова ее не замечала! Я убедил всех в том, что она не опасна! Я сам курировал большинство исследований! Я пошел даже на то, чтобы фальсифицировать результаты! Только ради того, чтобы дать ей спокойную семейную жизнь! Только ради нее.
Лорис покачал головой.
- Я понимаю, Дар, и мне очень жаль. Для Совы видимость свободы - еще не свобода.
- Где она?
- Если ты мог ее контролировать через жучок, почему ты сразу не прилетел ко мне?
- Он сломан. Ты же знаешь, она может сознательно выводить приборы из строя. После ее побега из Института там так и не заработал ни один компьютер. Подожди...
Что-то не сходилось в логике событий.
- Подожди... Если жучок не работал уже несколько дней, то... Как Ты обнаружил неработающий жучок?
Вопрос уже сорвался с его языка, когда Дар осознал всю его нелепость. Лорис недоуменно пожал плечами.
- Она сама мне сказала, где оперировать. Ты же знаешь, на нее практически не действуют обезболивающие. Мне пришлось резать практически без анастезии. Сова очень злилась. Сказала, что если бы у нее осталось время, она бы вернулась и разнесла всю вашу седьмую лабораторию. И...
Лорис умолк. Ему показалось, что, сам того не желая, он неожиданно выболтал лишнее. Но вот что именно, он не мог понять. Зорий медленно поднимался из кресла. Увидев выражение его лица, Лорис тоже встал. Дар выругался. Отчаянно и зло. Медленно подошел к компьютеру и вызвал кого-то. Лицо собеседника Дара было знакомо Лорису. Крайне напряженное, серьезное лицо. Зорий решительно вскинул подбородок:
- Магистр, нужно срочно сменить пароли и шифры всех уровней доступа и проверить, не было ли за последние несколько суток попыток взлома системы!
- Основание? - лаконично спросил собеседник.
- Она была в системе.
- Доказательства?
- У меня жучок, извлеченный из ее тела. Она могла обнаружить его и детектором, но она знает номер лаборатории, которая принимала сигналы.
Зорий вернулся к креслу другим человеком. Лорис не удивился перемене - Дар стал таким, каким Лорис его встретил впервые больше года назад: спокойным, выдержанным, железным.
- Слушай меня внимательно, Лорис. Ситуация настолько ухудшилась, что я не могу тебя отпустить. Считай, что я тебя арестовал и допрашиваю.
Лорис скептически кивнул и снова сел.
- Где она?
- Не знаю.
- Куда они направились?
- Куда-то далеко. Командор получил патент на свои эксперименты на окраине.
- Я знаю. Где именно он будет проводить эксперимент? Где находится этот проклятый эпицентр? Ты можешь назвать координаты?
- Нет. Я в этом ничего не понимаю. Между собой они говорят на каком-то птичьем языке.
- Лорис, я вынужден буду подвергнуть тебя ментосканированию. У меня нет другого выхода: координаты нужны мне сейчас. Я должен найти ее первым, до Ордена. Если мне это удастся, я смогу убедить Магистра, что опасности нет и что контроль восстановлен. Но если ее обнаружат раньше меня, при малейшей попытке к сопротивлению... А она ведь будет сопротивляться, ты ее знаешь! Лорис, даже я уже не знаю, какие приказы будут отдаваться! Мне сейчас тоже не все говорят. Она сама не знает, как она опасна. Да поймите же вы: Ордену ничего не стоит отдать приказ об уничтожении. Малейшая ошибка с ее стороны - и я не успею.
Лорис вскинул голову:
- Орден не посмеет ее тронуть. Ты знаешь про дипломатический статус.
- Лорис, ты наслушался вашего распрекрасного Командора и несешь тот же бред. Орден - не посмеет?! Да всего каких-то лет двести назад Орден смел уничтожать целые планеты, а теперь ты уверяешь меня, что Орден остановится перед уничтожением одного человека? Мы умеем прятать концы в воду, тем более - черт знает где, за пределами Федерации. Мне надо успеть, Лорис!
- Будет лучше, если вы ее просто не найдете.
- Ее найдут. Это вопрос нескольких суток.
- Сомневаюсь.
- Не сомневайся. Ты хочешь, чтобы она всю жизнь пряталась? Всю жизнь ждала нападения?
- Мы попробовали иначе, и, как видишь, ничего хорошего из этого не вышло. Неужели ты думаешь, что она простит тебе жучок?
Резкий сигнал вызова не дал Зорию ответить. Он подошел к компьютеру:
- Слушаю, координатор.
- Новости, Зорий. У нас крупный сбой в навигационной системе, причем как раз в районе, где предположительно находится искомый эпицентр.
- Подробности, - приказал Дар.
- Нарушение в системе навигационных координат. Нештатная ситуация по всему сектору. Сектор отдаленный, но несколько кораблей в нем все же находились. С этих судов пришли сообщения о потере ориентации в пространстве, зафиксированы несколько ошибок в определении местонахождения и исчезновения кораблей с экранов радаров. Сигнал от них пришел искаженный, причина искажения выясняется. Орден начал спасательную операцию. Введен режим селективного доступа в сектор для всех судов, кроме спасательных. Ваше присутствие...
- Мне нужен транспорт, - перебил Зорий.
- Вас уже ждут в порту.
Зорий отключил канал и обернулся к Лорису, хотел что-то сказать, но передумал и стремительно двинулся к выходу. Лорис кинулся следом.
- Я еду с тобой.
- Нет.
- Зорий, я ее врач.
Лорис опередил его и загородил дверь, понимая, что в следующую секунду его просто отшвырнут в сторону.
- Зорий, я тебя прошу! Все, что хочешь, на любых условиях! Я должен быть там. Меня не пропустят на гражданском судне.
Дар вскинул руку.
- Зорий!
Занесенная для удара рука повисла в воздухе. Умоляющими глазами Лориса на Дара сейчас смотрела Сова. Только она умела так смотреть: слегка исподлобья, упрямо, бесконечно долго. Однажды он видел такой же взгляд на фотографии Александра Ягеля, а теперь наткнулся на него, как на стену, у Лориса. Все, к чему Сова прикасалась, все, что напоминало о ней, все, что несло в себе отпечаток ее присутствия, вдруг становилось неприкосновенным. Что ты наделала, Сова? Что ты наделала...
- Хорошо, - неожиданно сказал он, осторожно обходя Лориса. - Хорошо. Иди за мной.

Глава 14
Катастрофа на заказ

- Почему темно?
- В начале всегда темно.
В.Петерсен, Б.Оливер, Д.МакРейни «Бесконечная история»

Командору удалось поспать прямо в кресле, поскольку единственное оставшееся свободным горизонтальное пространство в жилой каюте он великодушно уступил Сове. После встречи с Виртуозом он дозаправил «Водолей» на одной из окололунных верфей и увел его от Земли и от греха подальше. Решив не рисковать, он запретил Сове вводить точные координаты планеты в программу для скачка и заставил ее рассчитать выход из подпространства подальше от эпицентра, на самой границе планетной системы с потухшей звездой, чтобы на малых скоростях подойти к интересующей их планете.
Сова проснулась и тут же разбудила Командора. Он привык. Сова не умела существовать рядом со спящим человеком: ее бодрствование слишком сильно сказывалось на окружающих, хотя она и пробралась в рубку на цыпочках, чтобы осторожно уместиться в кресле по соседству. Но Командор проснулся.
- Прикажи своему бортовому компьютеру сварить кофе, - как всегда сварливо спросонок предложил он. - Меня он не слушает.
- Правильно. Зачем ему слушать кого попало? - Сова с трудом протиснулась между ящиками к панели пищеблока, повозилась там и вернулась с двумя кружками. - Где мы? - спросила она, бросив взгляд на спящий экран над головой. - Нам еще долго тащиться?
- Мы уже притащились. Пока ты дрыхла, я положил корабль в дрейф на внешней орбите.
- Карту сектора, координаты в пространстве, - приказала она бортовому компьютеру и принялась изучать журнал навигационных данных. - В дрейф? А почему у нас такая орбитальная скорость? У меня по справочнику планета земного типа. А мы вертимся так, будто она вообще ничего не весит. Ну, или весит очень мало.
- Это аномалия, Сова. Гравитационная аномалия. Я подозревал это, но хотел убедиться. Ты еще координаты проверь. Эта планета не на своем месте, и расхождение со справочником довольно приличное. Мы в нестабильной планетной системе.
- Этого не может быть.
- Ага, - насмешливо согласился Командор. - «Не верь глазам своим»? Мы в такую даль забрались не ради того, чтобы посмотреть на то, как должно быть. Нас как раз и интересует то, чего быть не должно. Вероятно, здесь вместе с гравитацией действуют какие-то антигравитационные силы. Я, конечно, планировал приземлиться, но лучше я все же смонтирую оборудование прямо на «Водолее». Неизвестно, в каких условиях придется работать на поверхности.
Сова поморщилась. Монтировать оборудование в открытом космосе не представлялось ей заманчивой перспективой. Внутри корабля гравитатор создавал привычную для организма силу тяжести, но если придется ползать по кораблю снаружи, гравитатор придется отключать. А невесомость не входила в число ее любимых состояний.
- Поможешь? - спросил Командор.
- Конечно, - согласилась она. - Я твоя бесплатная лабораторная сила.
Командор с шутливой торжественностью поднял в ее честь кружку с кофе.

Сначала Сове казалось, что она просто встала не с той ноги. Странное ощущение дискомфорта на собственном корабле, где обычно она чувствовала себя уверенно и спокойно, не давало ей покоя. Сова прошлась по узкому коридору, привычно прикасаясь к теплой внутренней стене «Водолея», заглянула в грузовой отсек, помогла Командору, возившемуся с оборудованием, и, пока гравитационное поле было отключено, отсиделась в любимом кресле у приборной панели.
Тревога не проходила.
- Что с тобой? - спросил вернувшийся Командор, снимая легкий скафандр.
- Не знаю, - честно ответила Сова.
- Ты, пожалуйста, будь повнимательнее к себе. Ты - мой главный прибор. Вдруг ты что-то вспомнишь, почувствуешь, услышишь.
- Я чувствую, только понятия не имею, что именно.
- Сова, давай так: я не намерен рисковать сверх необходимого. Если тебе станет плохо, мы уйдем отсюда в ту же минуту.
- Нет, Командор, это не то, что «плохо». Я не знаю, как объяснить. Я чувствую ветер.
- Что?
- Ну, ветер. Как будто у нас тут сквозняк. И тянет по спине.
- Куда?
- Что куда?
- Куда тянет?
- Не знаю. Пока не чувствую.
Командор покачал головой:
- Ты же говорила, что тебя чему-то учили.
- Учили. Только это гораздо проще понять, чем объяснить. Но ты прав: надо на всякий случай подстраховаться, раз уж меня чему-то пытались научить. Прикрою-ка я нас с тобой энергетическим щитом.
- Чем-чем?
- Щитом, - фыркнула Сова. - Только, пожалуйста, не спрашивай меня, что это такое.
- Ладно, - миролюбиво согласился Командор, - прикрывай, чем хочешь. Дело хозяйское. Можешь потренироваться заранее, у нас еще часов шесть времени до прохождения нужной точки. Да, ты бы почитала свои материалы, пока я настраиваю аппаратуру. Вдруг найдешь что-нибудь интересное.
Сова недовольно заерзала в кресле.
- Ты думаешь, что чтение о том, какая я большая аномалия, меня развлечет?
- При чем тут развлечения? Просто я не смогу одновременно читать и настраивать аппаратуру. Но раз уж мы разжились секретными материалами Ордена о твоей персоне, я бы предпочел тоже сунуть в них нос, прежде чем отдавать их на растерзание журналистам. Они все равно переврут половину. И потом, Орден фактически должен вести исследования, параллельные моим. Я не допускаю мысли, что они проигнорировали пропадающие корабли и твое участие в этих пропажах. А значит, должны были искать хоть какое-то объяснение этому. Так что садись и ищи мне это объяснение.
Она смиренно подняла глаза к воображаемому небу и вопросила в духе лучших традиций Высшей навигационной школы:
- За что, о Великий Космос?
Они расхохотались.
- Давай, давай. Не отлынивай от работы.
- Я не отлыниваю. Но тут такой объем файлов, что наивно даже думать прочитать их все.
- Сова, кто тебя заставляет читать их все? Меня интересуют преимущественно данные физиков. Ищи их материалы.
- Тебе все читать? Включая формулы?
- Это еще зачем? В любой научной работе читать нужно только вступление и заключение. Остальное можно бегло проглядывать, почти ничего при этом не теряя.
Сова устроилась в кресле, положила на колени планшет-дисплей и принялась читать без особой увлеченности. Уже несколько лет подобное самопознание не доставляло ей никакого удовольствия. Невозможно было привыкнуть, что все - руки, ноги, голова, сознание - осталось в ней прежним, но что-то вопреки ее воле изменилось. И изменения были таковы, что каждый, сталкиваясь с ними, начинал сомневаться в главном: в том, что, несмотря ни на что, она осталась прежней. Она начала сторониться посторонних, будто они заведомо знали о ее «ненормальности». Она подпускала к себе близко только тех, для кого этот вопрос, слишком болезненный для нее, не имел никакого значения.
Сова читала и украдкой поглядывала на Командора. Вот, например, Командор. Для него она всегда останется прежней Совой, даже если у нее вырастут шипы вдоль позвоночника. Или Лорис. Лорис будет лечить ее не потому, что у нее странный организм, а потому, что этот странный организм тоже может заболеть и нужна будет помощь. А Зорий... Сова хотела оборвать эту мысль, но не успела. Ну почему? Она же верила каждому его слову. Она же принимала все, что он предлагал. Она же соглашалась с любым его решением, веря в то, что он сильнее, старше, умнее, но главное - в то, что он всегда будет на ее стороне. Никто и никогда до этого не защищал ее так, как он. Никто и никогда не говорил ей: «Ничего не бойся - теперь все будет только хорошо. Я обещаю». И она верила. После нескольких лет, прожитых с невыносимым чувством собственного бессилия, в это так хотелось верить. Ради этого можно было пожертвовать всем. Что там волосы... Ей казалось, что ей подарили новую жизнь. Разве у благодарности за это могли быть какие-то пределы? Жучок под лопатку... Он не мог не знать. Как она могла так ошибиться? Ей и в самом деле могли подарить новую жизнь, ей могли дать все, кроме одного - права на свободу и независимость.
- Ты не читаешь, - заметил Командор.
Она кивнула. Командор оторвался от настройки приборов, чтобы внимательно присмотреться к Сове.
- Что происходит, Сова? У меня такое впечатление, что ты не хочешь этого знать.
- Да, - кивнула она, отворачиваясь, - я не хочу этого знать.
- Почему?
Командор развернул кресло и придвинулся вплотную к Сове.

Предыдущая страница 20 Следующая страница


21 Наталья Шегало

- Выкладывай! - приказал он.
- Мне не нравится читать о том, что во мне не так, как у людей! Это все равно, что читать собственную историю болезни. Или, хуже того, протокол вскрытия!
Командор нагнулся и, как в детстве, уперся лбом в ее упрямую голову.
- Совище, - подозрительно глядя на нее исподлобья, протянул Командор, - ты несешь ерунду. Ты не больна. Но что плохого в том, что ты будешь знать? Нельзя все время от этого прятаться.
- Я не прячусь!
- Прячешься. Ты не хочешь знать.
- Правильно. Я не хочу быть такой! И ничего не могу изменить.
- Но если мы не можем это изменить, нам придется научиться видеть в этом положительную сторону.
- В этом нет положительной стороны! - отрезала она.
- Сова, ты просто не хочешь ее видеть. Ты мне только что прочитала, что твои клетки не подвержены старению. Представь, тебе подарили практически вечную жизнь.
- Я не просила, чтобы мне дарили вечную жизнь!
- Лорис рассказывал, что у тебя ускоренная регенерация. Что на тебя не действуют лекарства, но ведь и яды на тебя тоже не действуют.
- Ну, и кому надо меня травить?
- Я слышал от Лориса, что ты за пять минут неизвестно как зарастила ему дырку в шкуре. Он мне показывал отпечаток твоей ладони! Ты можешь то, чего не могут другие. Что в этом плохого? Может быть, в этих отчетах написано о том, что ты еще можешь. А ты не хочешь этого знать.
Сова вздохнула.
- Ладно, - недовольно согласилась она. - Я захочу это знать. Но меня это все равно раздражает.
Только тогда Командор отодвинулся и с хулиганским блеском в глазах спросил:
- Слушай, а если я порежу палец, ты его зарастишь?
Сова фыркнула, и, не выдержав, все-таки рассмеялась:
- Давай не будем проводить экспериментов, а?
- Почему же? Мы притащились в такую даль именно для того, чтобы проводить эксперименты. А ты не хочешь мне помочь. Ведь это шанс что-то узнать и о тебе. Между свойствами твоего организма и этой аномальной системой должна быть какая-то связь. Что-то происходит с материей, которая оказывается в зоне этого взаимодействия. И Орден тоже должен был искать ответ на вопрос: что именно? Жаль, что у меня не было этих материалов раньше.
- Ну, раньше мы бы не стали их красть.
- Если ты думаешь, что я буду испытывать угрызения совести по поводу кражи, то ошибаешься, - Командор фыркнул. - Орден всю жизнь паразитировал на земной науке. Сами бы они и закона тяготения не открыли!
За два часа она успела пересказать Командору несколько отчетов своими словами. Он наотрез отказывался слушать все подряд. Сова на собственной шкуре почувствовала всю сложность работы аналитиков: мало понять, о чем написано, нужно вычленить главное, сложить мозаику основных выводов в единую картину и подать ее под острым логическим соусом.
- Они утверждают, что мне нельзя бывать на окраинах! - с возмущением сообщила она, закончив чтение очередной страницы.
- Почему?
- Если я правильно поняла, предполагается, что в торговой фактории я открывала какие-то энергетические каналы. Какие-то антигравитационные поля, какие-то прорывы.
- Это не какие-то поля и прорывы! - Командор бросил на Сову возмущенный взгляд. - Это как раз то, над чем я работаю - теория антигравитации. И что?
- Они подозревают, что, поскольку антигравитационные силы на окраинах галактики сильнее, мне нельзя тут бывать. Торговая фактория как раз на окраине, и там эти прорывы случались дважды.
- Лорис говорил, что это происходит тогда, когда ты смотришь в зеркало. Мне всегда казалось, что это какое-то провинциальное суеверие.
- Это происходит тогда, когда я злюсь. Или нервничаю. Зеркала тут, наверно, ни при чем. Смотрелась же я в них и до этого, и после.
- Значит, они проверяли действие остаточного антигравитационного поля в твоих каналах и его влияние на материю, - уточнил Командор после очередного прочитанного вывода. - Отлично! Жаль, что я не участвовал. Надо же: «переориентации первоначального положения зараженных частиц...» Я подозреваю, что изменение твоего организма - тоже следствие какого-то воздействия. Но ведь человек - не элементарная частица, он несколько сложнее устроен. Стало быть, и воздействие куда разнообразнее.
- Куда уж разнообразнее! - буркнула Сова.
- Да, знаешь, я вот все думал, почему это произошло только с тобой? Почему из пяти человек экипажа все остальные остались прежними?
- И что?
- Я быстро понял, что понятия не имею, остался ли я прежним. Результаты воздействия не обязательно должны быть одинаковыми и такими очевидными, как у тебя. Я взял с собой из лаборатории кучу оборудования, потому что я сам толком до конца не понимаю, что измерять. С чего с нами должно быть легче медикам?
- Ты меня утешил, - прыснула Сова. - Тебе осталось сказать, что я - результат не слишком удачного эксперимента. Первый блин. Чего-то там у твоей разумной темной энергии не получилось с воздействием. Напортачила она немного.
- Наоборот, эксперимент-то как раз удачен. Ведь это воздействие не разовое. Ты каким-то образом активируешь прорыв этой энергии и взаимодействуешь с этими прорывами.
- Это не я - с ними, а они - со мной! - возмущено возразила Сова. - И я их об этом не просила!
- Не суть, - отмахнулся он. - Представляешь, сколько энергии нужно было затратить, чтобы переориентировать положение базовых частиц материи по отношению к гравитационному полю планеты? За считанные секунды. Сколько времени существует этот твой открытый канал? Лорис говорил - не больше минуты. Да, я понимаю, почему они так тебя боятся. Ты для них - ходячий разносчик огромного количества неизученной энергии, выброс которой непредсказуем.
- И ты туда же! - обиженно надулась Сова.
- Не сбивай меня с мысли! Между тобой и пропадающими кораблями должна быть какая-то связь. Антигравитационной энергии во много раз больше, чем обычной, которую мы можем измерить, и уже одно это настораживает. Корабли пропадают и появляются за очень короткое время, так, будто кто-то целенаправленно открывает энергетический канал, подобный твоему, и с дикой силой выхватывает из нашего мира конкретный вид материи. А потом возвращает ее обратно, но уже в измененном состоянии. И это происходит периодически, когда эта планета проходит определенный участок своей орбиты. Мало того, что в этой планетной системе имеется статичная гравитационная аномалия. Любопытно, что происходит тут в момент прохождения этого участка орбиты! Осталось ждать пару часов. Я почти закончил настройку. Сейчас я включу двигатель, и мы попробуем сесть на планету.
- Что ты собираешься измерять?
- Сова, если бы я знал, что именно! Все! Скорость, гравитацию, вес корабля. Твои ощущения, в конце концов! Не думаешь же ты, что я смогу тебе что-то объяснить прямо по ходу дела, пока оно будет происходить? Сейчас главное - собрать факты об аномалии, а объяснять я их буду потом, в кабинете. И подозреваю, что не один год. Знаешь, не так уж давно высказывались предположения о существовании в пространстве неких гравитационных трещин. Разломов. Всякий раз, когда наука не может что-то внятно объяснить, она придумывает красивое название - и на некоторое время это нас успокаивает. Вдруг в этой части планетной орбиты есть такая трещина? Но для любой гипотезы нужны факты.
Корабль, как всегда при запуске двигателей, слегка дрогнул и медленно пополз вниз, к планете.
- Знаешь, давай-ка сразу наденем скафандры. Черт его знает, что там может случиться на поверхности.
Сова включила все мониторы внешнего обзора.
- Какая странная планета... - сверяясь со справочником, сообщила она.
- Да, она довольно странная и по справочнику, и без него, - согласился Командор. - Мало того, что она идеально круглая, у нее еще и поверхность идеально ровная, будто ее отполировали. И химический состав у нее такой однородный, будто ее слепили на заказ, как горшок.
- Что значит «на заказ»?
- На заказ, Сова, значит, то, что она искусственная. Сова?
Командор обернулся как раз вовремя, чтобы увидеть странную картину: Сова водила руками по воздуху так, будто пыталась пощупать что-то несуществующее и никак не могла это «что-то» найти.
- Ты что?
- Сквозняк, - упрямо повторила она. - Я уже измучилась от этого ощущения. Мне надоело, что на меня дует! Нам еще долго ждать?
- Минут тридцать-сорок.
Он обернулся к панели управления, чтобы сверить время, и неожиданно спокойным, будничным тоном заметил:

- Началось...

Несколько отдаленных секторов лихорадило.
Такого крупного сбоя в навигационной системе Дар на своей жизни не помнил.
Спасательные службы Ордена оказались такими же заложниками аварийной ситуации, как и находившиеся в секторах корабли: несмотря на то, что военные навигационные карты всегда были более точными и подробными, чем гражданские, дублирующей системы радиобакенов у Ордена, увы, не существовало. Магистр, взявший на себя личное руководство операцией, собрал совет в своем излюбленном стиле: на ходу. Точнее было бы сказать, на очень большой скорости. Прибывающие в аварийную зону руководители разных служб Ордена, едва вывалившись из подпространства, тут же выдергивались на связь с Магистром и, не успев опомниться, вынуждены были действовать и виртуально находиться на совете одновременно. Магистр не прерывал связь ни на секунду. И было ради чего. Операция по эвакуации людей из закрытых для навигации секторов шла практически вслепую и на ощупь. Спасательная служба по мере сил и времени разбросала дополнительные радиобакены, так что корабли Ордена еще кое-как могли ориентироваться в пространстве, но другим так не повезло.
Пока его корабль несся к точке сбора, Дар успел узнать подробности случившегося. Сначала несколько обсерваторий зафиксировали странный гравитационный сигнал. Необычность его состояла в том, что, поскольку гравитация распространяется быстрее света, вслед за отмеченным гравитационным всплеском должна была последовать и вспышка. Взрыв звезды. Но вспышки не было. Вероятно, в обсерваториях подивились и записали случившееся в длинный список необъясненных явлений. Вероятно, даже с точностью научного прогнозирования представили себе последствия: где-то в отдаленном необитаемом секторе на внешнем рукаве галактики изменилась масса системы, и хотя быть этого не может, но приличное по космическим меркам количество материи куда-то исчезло. Хотя теоретически масса «в никуда» исчезать не может, но вот исчезла же - и практически до сих пор исчезает. Задача обсерватории - фиксировать, а потом пусть физики ломают над этим голову.
Если бы в обсерваториях могли предвидеть все последствия случившегося! Гравитационной волной в секторе смыло с привычных мест все радиобакены. И навигационная карта стала расползаться по швам. Сдвинулись заложенные в нее расстояния, и система ориентации отреагировала многочисленными ошибками. Потеря ориентации в пространстве - страшная вещь. Хуже только полная потеря связи. А при сбившихся координатах старта ни одна программа не рассчитает скачок через подпространство ввиду крайнего риска получить ошибку в координатах финиша. Даже если сектор отдаленный, как этот, он не существует в отрыве от остальной навигационной системы. Количество радиобакенов на сектор, как правило, невелико, и для безопасности любой борт ориентируется на радиобакены не только своего сектора, но и соседних. Когда из трех соседних секторов диспетчеры стали принимать сигналы «SOS», в дело вмешались спасательные службы. Предстояло переориентировать все потерянные корабли на вновь установленные радиобакены, чьи сигналы по частотам отличались от привычных, и по этой спасительной веревочке, как по нити Ариадны, вывести из аварийной зоны всех, кто там находился.
Но спасаемых еще предстояло найти. Часть кораблей, которые по последним данным должны были находиться в зоне, мощные радары спасателей не фиксировали вовсе. Зорий сжал зубы, пытаясь не шипеть от страха. Пропавшие корабли... Их список сейчас светился на всех экранах. По мере того, как с судами устанавливалась связь, спасатели перечень сокращали, но медленно. Слишком медленно. В последней надежде Зорий просматривал навигационные статусы судов и, забывшись, шептал вслух:
- Не то, не то! Шестиместное исследовательское судно... Список пассажиров... Нет, не они. Грузовая баржа... Нет.
Лорис приказал себе не двигаться, и эта неподвижность давалась ему, пожалуй, еще тяжелее, чем Зорию - его сумасшедшая активность. Он боялся отвлекать Дара, но терпеть неизвестность было выше его сил.
- Что ты ищешь?
- На каком они корабле, Лорис?
- На «Водолее».
- Здесь нет «Водолея», понимаешь? Здесь его нет! Я проверил уже десяток раз. «Водолей» пропал из навигационной системы фактически сразу после ее побега.
- Но они были у меня уже после. Я видел корабль в фактории, я их провожал!
- Они могли сменить статус. Только бы они сменили статус!
Неизвестность мучила их обоих, но ни один не был способен поддержать другого. Лорис видел, как посерело лицо Зория, как бешено бьется жилка на его виске, как иногда на долю секунды он закрывает глаза и сжимает зубы, словно хочет перетерпеть приступ дикой боли. Тогда Лорис встал и заставил себя дойти до медотсека за лекарством. Не для себя, хотя и сам бы он с удовольствием им воспользовался.
- Держи, - он протянул Зорию пару таблеток на раскрытой ладони.
- Что это? - не отрываясь от экрана, спросил тот.
- Стресспротектор. Не хочу, чтобы ты свалился с инфарктом.
- Вот они! Вот!
Лорис дернулся вперед, и яркие капсулы полетели на пол. Теперь оба, склонившись к экрану, читали данные по найденному кораблю: «Двухместное туристическое судно. Порт приписки - Тонатос.
- Тонатос... Как я об этом не подумал? Это они, - руки Зория заметались по панели управления. - Связь, - одними губами умолял он. - Выйдите на связь... Выйдите на связь...

Если бы навигационная система дала сбой хотя бы двадцатью минутами позже, они успели бы спокойно посадить корабль на планету. Но датчики ориентации в пространстве взбесились по какому-то своему, неизвестному графику. Сигнал тревоги вспыхнул, как всегда, неожиданно.

- Началось, - ровным голосом произнес Командор.
Вой сирены, предназначенный для того чтобы побудить экипаж к действию, от действия только отвлекал.
- Выключи ее к черту! - рявкнул Командор. - Что происходит?
- Сама хотела бы знать. У нас потеря ориентации! Через три минуты программа даст сигнал «SOS».
- Отрубай привязку к системе!
- Командор, это незнакомый сектор! Без привязки я тебя никуда не выведу!
- Отрубай! Я возьму ручное управление. Иначе я понятия не имею, где мы в итоге окажемся!
Он - капитан. Больше спорить было нельзя.
- Убрать навигационные данные! - приказала она бортовому компьютеру.
Когда первая волна подхватила их и потащила вниз, Сове показалось, что жизнь слишком хороша, чтобы положить ее на алтарь науки.
- Я идиот, Сова!
- Конечно, - согласилась она, стараясь не разжимать зубы, чтобы они предательски не застучали. Такого позора она бы не пережила. - Без привязки с системой...
- Я идиот! Я должен был пересчитать время. Орбита! Орбита, черт ее подери! Она отличается от справочных данных! Поэтому ошибка во времени! И аномалия гравитации!
Сова стукнула кулаком по панели управления, будто надеясь, что все эти невозможные цифры пропадут, возвратившись к привычным значениям.
- Почему скачет вес корабля?
- Это волны, Сова. Это гравитационные волны. Чувствуешь тяжесть?
Она чувствовала. Сейчас тело с очевидностью весило больше, чем несколько минут назад. Зато проклятый сквозняк, мучивший ее несколько часов подряд, наконец прекратился.
- Давай на связь! - скомандовал Командор. - Мы не сможем рассчитать скачок. Придется сидеть на планете до тех пор, пока навигацию не восстановят. Выясни, что происходит в секторе.
Неожиданно тяжесть пропала. Командор протянул руку, чтобы вытереть пот со лба, и стукнулся о поверхность шлема.
- Вот черт! - выругался он, увеличивая мощность двигателей. - Сова, это наверняка не последняя волна.
Она не представляла, как Командору удается вести корабль фактически вслепую и умудряться регулировать мощность двигателей, когда вес корабля скачет непрестанно.
- Если эта волна накроет нас на малых высотах, - предупредила она, - мы гробанемся!
- Знаешь что? Попридержи свои комментарии! - резко отрезал он. - Мы сядем на эту чертову планету! Не отвлекай меня. Твоя задача - связь!
- Нам нужно уходить из системы, Командор!
- Как уходить, Сова? Ведь я за этим и прилетел! Это оно самое, понимаешь? Мы уйдем. Сейчас ты не рассчитаешь точку финиша без точки старта. Я сказал, давай на связь! Если систему восстановят, мы уйдем сами. Если нет... Если нет, то по планете у меня есть хоть какие-то прежние расчеты. Ты сможешь перепрограммировать систему вручную, и мы все равно уйдем. Но сначала нужно посадить корабль.
Сова включила внешнюю связь, и в тот же момент сигнал вызова перекрыл вой сирены:
- Отруби сирену! - скомандовал Командор. - Она меня отвлекает!
- На связи! - крикнула она в микрофон. - Триста двадцать шестой борт на связи.
- Семьсот сорок пятый, - не отрываясь от управления, напомнил Командор.
- На связи! Всем, кто меня слышит!
- Сова, Сова, это ты? Говорит Дар Зорий! Сова, ответь!
От неожиданности она щелкнула выключателем, обрывая связь, и беспомощно посмотрела на Командора. Он не оборачивался, но в этом и не было необходимости. За много лет они научились понимать друг друга не только без слов, но даже без взглядов. Не отрывая левую руку от клавиш управления, он протянул правую и сжал запястье Совы, чтобы успокоить.
- Сейчас это неважно, Сова. Выходи на связь!

- Как ты не понимаешь, - Лорис схватил Дара за плечо и рывком развернул к себе. Наверное, он сам не ожидал от себя такой смелости, но ни растерянности, ни страха не промелькнуло на его лице. - Как ты не понимаешь, она не будет разговаривать с тобой. Она не будет. Позволь мне! Я прошу!
Зорий подумал - и коротко кивнул, соглашаясь.
- Хорошо.
Он протянул Лорису второй пилотский шлем.
- Сова, ответь. Сова, говорит Лорис.
- Лорис, я тебя слышу! Лорис, что ты тут делаешь? Где ты?
- Я с Зорием. Идет спасательная операция. Где вы?
- Только что сели на эту чертову планету! При посадке что-то сломали. Командор выясняет, что именно.
- Сова, вас нет на радарах. Срочно, срочно возьми сигнал со временного радиобакена, - приказал Дар и назвал необходимую частоту. - Ты поняла?
Она молчала.
- Сова, - крикнул Лорис. - Отвечай немедленно.
- Да, Лорис.
- Срочно возьми сигнал, - повторил Зорий, - и дай мне последние ваши координаты! Иначе мы вас не найдем! Не смейте выходить на скачок по старым радиобакенам! Навигация в секторе закрыта! Координаты сбиты. Дайте свои последние координаты!
- Нет! - неожиданно отрезала она.
И сигнал пропал. Зорий дернулся, как от удара. Лорис сорвал с себя шлем и руками до боли сжал виски.
Сова повернулась к Командору:
- Нас ищут.
Он кивнул, продолжая тестировать управление кораблем, поврежденное при жесткой посадке.
- Если я дам им координаты, меня уже никогда не отпустят. Второго шанса на побег не будет.
- С ними Лорис, - тихо напомнил Командор. - Что он там делает? Ну что он там делает?
Сова облизала пересохшие губы. Безумно хотелось пить.
- Если... - начал Командор.
- Что?
- Если он заложник, то нам придется дать координаты.
- Он не посмеет, - прошептала Сова, имея в виду Зория.
- Откуда ты знаешь? Что мы вообще знаем о ситуации? Что, если сбой навигационной системы всего лишь инсценировка? Нет, - оборвал свои предположения Командор, - пожалуй, нет. Слишком глобальная инсценировка ради такой мелкой цели, как мы. Им же нужно нас поймать, а не угробить.

- Сова, ответь. Ответь!
Зорий не мог поверить, что связь оборвалась окончательно. Оставалась еще надежда, что Сова продолжает слушать эфир, и Дар говорил в пустоту. Говорил, чтобы только не молчать. Говорил, чтобы только не оставлять ее одну.
- Сова, я тебя прошу, выйди на связь. Не надо прятаться! Это спасательная операция! Я клянусь, никто не будет тебя задерживать. То, что случилось на Лакиоте - недоразумение. Я гарантирую тебе свободу!
Вызов Магистра с флагманского крейсера оборвал эти попытки.
- Дар, эксперты просчитали эпицентр гравивсплесков. Там действительно нестабильная планетная система. Я на крейсере иду туда.
- Магистр, если она откроет канал, ее уничтожат?
- Проснись, Дар! - голос Магистра выдавал крайнюю степень бешенства. - Канал уже давно открыт! Ты что, ничего не чувствуешь? Он открыт с того момента, как зафиксирован сбой в навигационной сети!
И Магистр отключился.
- Сова, ты меня слышишь? - крикнул Лорис, - Сова, немедленно уходите с планеты! Вас уничтожат!
Зорий не выдержал. Удар выбил Лориса из кресла и отшвырнул к стене. Он рассчитывал, что Лорис потеряет сознание, но этого не произошло.

Предыдущая страница 21 Следующая страница


Больше, чем власть 22

- Лорис, ответь, Лорис, - Сова кричала в рацию. - Мы не можем уйти! У нас повреждения в системе управления. Мы их чиним. И нужно перепрограммировать систему навигации.
Лорис поднялся, с трудом цепляясь за стену. Из разбитой губы на его белоснежный воротник капала кровь. Шатаясь, он все-таки сделал шаг по направлению к сбитым с него наушникам. Зорий отключил связь.
- Предатель!
Дар был готов к тому, что безоружный врач кинется на него, но сила, с которой Лорис это сделал, удивила бы и более опытного бойца. Дар проклял себя за то, что не сдержался. Ударить Лориса второй раз означало только одно - убить. Зорий успел увернуться и перехватить занесенную руку, выворачивая ее в болевом захвате за спину нападающего. Ему доводилось слышать, как кричали от такого захвата опытные бойцы, но Лорис не издал ни звука.
- Да, предатель, - сквозь зубы согласился Дар, продолжая удерживать Лориса в тисках захвата. - Я предам и нарушу любую присягу ради нее. Но я должен быть там раньше Магистра, чтобы увезти ее. А ты мне мешаешь!
Лорис дернулся, пытаясь освободиться, и не смог.
- Ты можешь мне не верить. Это ничего не меняет. Но ты отнимаешь у меня время, которое нужно ей. Я не хочу тебя убивать. Я прошу только - не мешай!
Он выпустил Лориса и кинулся к пульту управления.

- Лорис, ответь, Лорис! Лорис, ответь, пожалуйста!
Она почти плакала.
- Сова, с тобой все в порядке? - Зорий старался говорить спокойно и не мог. - Сова, не молчи, ответь.
Лорис, вытирая кровь с подбородка, подошел к пульту и уселся в кресло рядом.
- Сова, - хрипло позвал он, - вы действительно не можете взлететь?
- Пока не можем. Командор чинит управление, я перестраиваю навигационную систему под координаты планеты. Но они неточные.
- Сова, - Зорию хотелось сказать так много, а времени было там мало. - Сова, я тебя прошу, не надо рисковать. Дождись меня. Я заберу тебя. Все будет в порядке.
Она молчала.
- Лорис, почему ты там? - вдруг спросила она. - Зорий, с ним все в порядке?
- Да, - отозвался Лорис, пытаясь остановить кровь из рассеченной губы. - Со мной все в порядке. Командор, нужно дать точные координаты на место вашей посадки. У нас нет другого выбора. Мы должны быть у вас раньше, чем остальные.
Дар уже вел корабль к эпицентру катаклизма.
- Хорошо, - раздался в наушниках голос Командора, - Сова, пошли им мои данные по расчету орбиты. Старые координаты все равно сейчас не помогут.
Командор помолчал, будто решаясь на что-то.
- Зорий, - неожиданно позвал он. - При посадке будь осторожен. Здесь какие-то зоны гравитационного прилива. Нас сильно тряхнуло. Наши системы посадки при экранировании силы тяжести здесь не работают. Иди на двигателях практически до самой поверхности. На высоте приблизительно средней орбиты начинает штормить.
- Спасибо, - поблагодарил Дар. - Командор, следи за Совой. Будьте очень осторожны, вы в зоне прорыва.
- Какого прорыва? - вмешалась Сова.
- Сова, в вашей зоне открыт канал. Вероятно, именно в нем причина нестабильности системы. Мы фиксируем огромное поглощение энергии. Через несколько часов при таком поглощении от системы не останется ничего. Попробуй закрыть канал.
- Какой канал? - недоуменно повторила она. - Я не понимаю!
- Хорошо... - Зорий знал, что этому ее не учили. - Жди меня.
Сова отключила связь.
- Ты что-нибудь понимаешь? - спросила она у Командора.
- Мало, - ответил тот, - но через несколько минут они сядут где-нибудь рядом. Ты веришь Зорию?
- Не знаю, - Сова отчаянно тряхнула головой. - Я не знаю. Но с ним Лорис!
- Хорошо - кивнул Командор. - У нас и вправду нет выбора. Мы можем не успеть заложить новую программу навигации, если система настолько нестабильна, как он говорит. Если они сядут благополучно, нам придется лететь с ними. Я сниму все показания с приборов. Дома будем разбираться, что случилось. Как только увидишь его на орбите, дай ему узконаправленный пеленг. Пусть садится рядом.
- Ветер, - неожиданно произнесла Сова. - Канал - это и есть ветер. Черт, как до меня долго доходило.
- Что именно?
- Подожди, нужно посмотреть!
- Ты куда?
- На поверхность.
- Это еще зачем? Посмотри через мониторы.
- Через мониторы я не вижу, Командор. В этом-то и проблема. Я его чувствую, сама не знаю как. Только направление. Открой шлюз!
Они выбежали на смотровую площадку у грузового шлюза «Водолея».
- Вот он! - Сова вскинула руку, указывая в восточную часть черного неба над головой. - Вот туда дует.
- Куда?
- Смотри!
Командор до рези в глазах вгляделся - и увидел. Абсолютно черный кусок неба не светился ни одной звездой. Вот она, его расчетная точка эпицентра, его трещина в привычном пространстве, его открытие.
- Значит, когда планета проходит через этот участок... - начал он.
- Но мы его еще не прошли!
- Нет, Сова, мы его уже прошли! Мы не учли фактор времени. Именно время-то мы и не учли! Вот почему они не могут нас найти, вот почему сигнал идет с искажениями. Скорее всего, нас нет сейчас в обычном пространстве. Мы внутри этой трещины. Именно поэтому сбой в навигации для них произошел раньше, чем для нас.
- Я не понимаю!
- Да я и сам плохо понимаю, Сова. Но сейчас я не могу посчитать и доказать.
Посреди темного пятна вдруг вспыхнула яркая светящаяся точка.
- Вот и наши гости, - заметил Командор. - Интересно, кто именно?
- Этого не может быть, - возразила Сова. - Ты не понимаешь, поток идет туда, а не оттуда.
- Я не знаю, о каком потоке ты говоришь, - Командор кинулся назад в рубку, чтобы глянуть на радар, и оттуда крикнул: - К нам пожаловал крейсер! И еще несколько мелких судов.
- Они нас видят?
- Вероятно.
- А где Зорий?
- Их несколько, Сова! Откуда я знаю, на каком из них Зорий?
Сова уже хотела кинуться в рубку, но в эту секунду черный кусок неба взорвался оранжевым всплеском, таким ярким, что ей показалось, что свет выжжет глава. Она влетела в коридор, заслоняясь от нестерпимого сияния.
- Сова, внутрь! - бешено закричал Командор.
Словно тысячи холодных игл вонзились в ее тело вместе с этой вспышкой. Боль подкосила ее, и Сова рухнула на пол.
- Только не анабиоз, - прошептала она, уговаривая кого-то, кто распоряжался ее непонятным организмом. - Только не анабиоз!
Эфир разрывался от какофонии звуков: корабли Ордена сражались с приливом взбесившейся планеты. Абсолютная чернота неба теперь сменилась нестерпимой яркостью свечения.
- Командор, ответьте, с вами все в порядке? - голос Зория в наушниках не выдавал паники, но нервное напряжение последних минут невозможно было утаить.
- Да, относительно. Что это было?
- Мы сели в нескольких сотнях метров от вас, - сообщил Зорий, игнорируя вопрос. - Вы нас видите?
- Да, - подтвердил Командор.
- Немедленно выходите. Немедленно. Мы должны успеть взлететь. Вы в эпицентре новой воронки!
- Что?
- Немедленно выходите к моему кораблю!
Командор схватил коробку с дисками, куда успел записать показания приборов, и рванулся в коридор.
- Сова, уходим!
Он споткнулся обо что-то и полетел на пол.
Наверное, от увиденного ему стоило упасть в обморок, но сознание отказалось его покидать в трудную минуту.
Черное тело Совы лежало в коридоре, вцепившись руками в бортик грузового шлюза, и свет, нестерпимый свет, от которого не спасали даже включившиеся фильтры пилотского шлема, втягивался в эту черноту, впитывался, как в губку. Командор не думал, что будет с ним, когда кинулся к ней. Это была Сова! Что бы ни случилось, рядом с ним была только Сова. И точка!
Он прикоснулся к телу - и почувствовал одновременно боль и прилив сумасшедшей энергии. Наверное, так взрывает организм дикая доза адреналина в крови. Сова что-то шептала.
- Канал... - расслышал он. - Канал.
- К черту твои каналы, - крикнул он. - Мы уходим. Можешь идти?
- Да.
- Тогда держись!
Когда они выбрались на поверхность, пришлось зажмуриться. Свет резал глаза. Но теперь он уже не занимал все небо. Полоска черноты у горизонта планеты, лишенной атмосферы, становилась все больше и больше, поглощая сияние света, разлитое в зените, но сам отчетливо видимый горизонт, казалось, сворачивался вслед за тающим светом, так что его линия уже не казалась ровно изогнутой дугой.
- Где корабль? - хрипло спросила Сова.
- Где-то там, метрах в двухстах. Черт, если мы выберемся, клянусь, я стану кабинетным ученым! Ты видишь горизонт?
- Вижу. Это канал. Командор, понимаешь, этот канал - я!
- Нет, не понимаю, - рявкнул он, таща ее за собой.
- Опять, - непонятно к чему произнесла она. - Опять! Так уже было!
- Ну и что?
- Мне нельзя туда!
- Куда? - он продолжал тащить ее, несмотря на то, что она упиралась.
- Нельзя! Мне туда нельзя!
Командор решил, что она бредит.
Им оставались считанные метры, когда крейсер, пытаясь ликвидировать очередной энергетический прорыв на поверхности планеты, дал свой последний залп.

Как только корабль тяжело рухнул на поверхность, Лорис бросился к шлюзовой камере. Он успел добежать до отсека, где хранились скафандры. Там его нагнал Зорий.
- Куда?
Зорий преградил ему дорогу.
- Дар, я их встречу!
- В скафандр! - скомандовал Зорий.
Он проверил связь и помог Лорису справиться с застежками у основания шлема.
- Как только встретишь их, немедленно сообщи, - приказал он.
Лорис кивнул. Панель шлюзовой камеры, наконец, сдвинулась, и он зажмурился от нестерпимого света, бьющего прямо в глаза, казалось, со всех сторон. Медлить было нельзя.
Когда после второй вспышки под ногами Лориса дрогнула и провалилась земля, уже падая в беспамятство, он думал, что он еще что-то кричал, но беззвучие обступило его со всех сторон, и он замер, потеряв всякое представление о реальности. Мир исчез. Не было больше корабля, не было планеты, не было нависающей над головой пузатой туши крейсера Не было его самого, одетого в нелепый скафандр с нашивками Ордена на рукаве. Не было ничего. Ни времени, ни пространства. Не было ни верха, ни низа. Он не чувствовал ни дыхания, ни стука собственного сердца. На мгновение Лорису показалось, что он умер. Старые легенды его родины именно так рисовали смерть грешников: еле тлеющий огонек остывающей души, последние вспышки едва заметного пламени и чернота вечной ночи. Гаснущее сознание, как последний отблеск жизни, вдруг захлебнулось отчаяньем. Безвременье. Беззвучие. Безвестье. Легенды были милосерднее - они давали надежду стать пламенем или светом, сгореть без остатка или светить вечно. Он не мог понять, почему он до сих пор пребывает в сознании, и что такое теперь его сознание без зрения, без осязания, без слуха.

Боль.
Это было первое ощущение, которое вернулось к Сове. Она зарычала сквозь стиснутые зубы и не услышала себя. Где-то рядом был Командор. Она еще помнила, как он поддерживал ее за плечи, а теперь вдруг пропал. Или это она сама пропала, провалившись в спасительный обморок. А сейчас с трудом пришла в сознание, наглотавшись густого липкого бреда.
И боль...
Боль терзала ее со всех сторон. Все пространство вокруг состояло из мучительной непрерывной боли. Оно пульсировало. Оно скручивалось в тугую спираль и разрывалось от перенапряжения темными сгустками крови. Надо потерять сознание. Надо просто потерять сознание. Закрыть глаза и упасть куда-то в небытие... Где-то там, в затылочной части под черепной коробкой, должно быть то самое место, где сидит беспамятство...
Но сознание упорно возвращалось, не желая покидать... Что? Тело? Вместо привычного ощущения собственного тела была только сумасшедшая боль. Сова не выдержала и закричала...

Командор услышал крик и рванулся. Все это время (или безвременье) он уговаривал себя не паниковать и не терять самообладания. Когда тяжесть тела Совы на его руках вдруг исчезла вместе с остальными чувствами, он подумал, что сходит с ума. Или уже сошел. Он успокаивал себя и искал. Искал не руками (рук своих он не чувствовал), искал оглушенным и обессиленным сознанием, затерянным в пустоте. Искал - и не мог найти. Но воля к жизни выжигала страх, не позволяя поддаться панике. Все, что он чувствовал, было внутри него. Ощущения приходили не извне. Ощущения рождались внутри. Он ощущал себя шаром, плывущим в густом черном тумане. И внутри этого шара бились, словно в тесной клетке, мысли и чувства, вспыхивали и гасли яркие галлюцинации.
А вместе с криком он почувствовал боль. Нет, не свою. Он почувствовал боль Совы - так, как птицы, наверно, чувствуют направление на север. Ничего не было вокруг. Ни одного ориентира. Ни капли света. И только ее боль, как стрелка компаса, указывала ему направление.

Ощущения вернулись вместе с ветром. Она знала, что никакого ветра на самом деле нет, но странный поток упрямо продолжал облизывать лицо, щекотать виски, где, стягивая кожу, высыхали струйки пота. Или крови. Сову опять скрутило. Тело выгибалось и корчилось от боли, но зато теперь у нее было тело. Его приподняли. Голова бессильно запрокинулась назад, но чьи-то руки поддержали ее сзади. У нее, наконец, появилась точка опоры.
«Командор?»
Сова застонала.
- Я здесь.
Командор прислонил ее к себе, судорожно ощупывая пальцами ее комбинезон, и рука под защитой перчатки, скользившая вдоль тела, неожиданно провалилась в пустоту. Он не закричал потому, что побоялся испугать Сову. Под пальцами было что-то мягкое и липкое. Неужели кровь? Он поднес пальцы к лицу, но ничего не увидел. Сову колотила крупная дрожь. Он прижал ее к себе покрепче, прикрывая собой. От чего? Здесь не было ничего. Кроме ветра.
- Лорис! - он хотел крикнуть громко, но из парализованного горла вырвался лишь невнятный шепот. Или ветер унес его неизвестно куда.
Но Лорис услышал. Услышал не ушами. В его сознании вдруг образовалось что-то новое, ему не принадлежащее. Чье-то чужое, постороннее взорвалось внутри него и заполнило своей болью все вокруг. Восприятие раскололось на части, и чужие ощущения потащили его куда-то, не давая опомниться и прийти в себя. Сова?! Нет. Она тоже была здесь, но она молчала. Он чувствовал только ее боль, а звал его Командор.
«Я здесь».
«Где?» - в голосе (голосе?..) Командора слышалась растерянность.
«Не знаю. Но уже иду. Только скажи, куда. Я ничего не вижу!»
«Лорис, иди быстрее».
Мысли Командора понеслись куда-то с неимоверной скоростью, и Лорис отстал. Тогда что-то вернулось и подхватило его.
«Я понял!» - казалось, голос Командора звучал прямо в мозгу. - «Я понял. Иди по направлению мысли. По направлению мысли. По направлению. Понял?»
«Нет! Не понял. Как я тебя слышу?»
«Ты не меня слышишь! Ты мысли мои слышишь. Ну, некогда сейчас разбираться, Лорис! Я с Совой. Плохо, понимаешь? Иди быстрее. Если ты меня слышишь, то должен чувствовать, откуда. Я сейчас знаю, ты справа от меня. Ты сможешь. Ты же шел!»
Лорис услышал, как всхлипнула Сова, судорожно глотая остатки воздуха в скафандре, и вдруг безошибочно определил направление.
«Объективная реальность, данная нам в ощущениях... объективная реальность...»
«Что ты бормочешь?» - спросил он Командора, пробираясь почти на ощупь.
«Я себя успокаиваю. Посмотри на небо».
Лорис запрокинул голову. Медленно, будто нехотя возвращаясь на привычные места, в черноте над головой вспыхивали звезды.
«Ну и что?» - спросил он.
«Ничего», - ответил Командор, и добавил: - «Объективная реальность...»
В этот момент протянутая вперед рука Лориса встретила препятствие. Он нашел их.

Глава 15
Как сторговаться с неизбежностью

Хорошо информированный человек стоит двух.
Французская пословица

Плохо информированный человек стоит десятерых - если судить по причиненному им ущербу.
Вывод Совы

Сова открыла глаза - и обнаружила перемены к лучшему. Главное, не было боли. Руки и ноги двигались нормально, Сова пошевелила всем, чем могла, не слишком утруждая себя, и осталась довольна. Обстановка тоже разительно отличалась от той, какой она была до ее обморока. Прежде всего, вокруг было светло, тепло и тихо. Стены комнаты, в которой Сова очнулась, были окрашены в белый цвет. Госпиталь. Плавные линии, отсутствие острых углов в геометрии пространства - судя по всему, она очнулась в госпитале на корабле. Ну а где еще она ожидала оказаться? Переборочная дверь медицинского отсека почему-то неплотно примыкала к комингсу, так что из соседнего помещения раздавались голоса Лориса и Командора. Видимо, с целью воспрепятствовать нормальной звукоизоляции медотсека между комингсом и ободом двери был вставлен какой-то посторонний предмет.
Сова уже собиралась вскочить и оповестить всех о своем пробуждении, но вдруг замерла, не издав ни звука. В разговор двух знакомых голосов вторгся чужой голос.
Она прислушалась. Голос был низкий и сухой, но нерезкий. Даже если она и слышала его раньше, узнать его ей не удалось. Почему же он тогда так напугал ее? Затаив дыхание, она ловила каждый звук. Вот что-то сказал Лорис. Слов было не разобрать, но знакомую интонацию и легкий акцент Сова не смогла бы спутать ни с каким другим. Вот язвительное замечание проронил Командор. Его раскатистое «р-р-р», которое замечали все, кроме Совы, приятно ласкало ее слух до тех пор, пока она не услышала его восклицание: «Магистр!» Командор обратился к собеседнику, и Сова вздрогнула. Она на крейсере. Понятно, зачем дверь оставили приоткрытой - на случай, если Сова все же проснется. Визит Магистра Ордена не должен был стать для нее неожиданностью.

Предыдущая страница 22 Следующая страница


23 Наталья Шегало

Бесшумно выпутаться из медицинского кокона оказалось довольно сложно: застежки находились снаружи, а она сама - внутри. Мешали провода и датчики, которыми она была опутана и обклеена. Сова освободила одну руку и потянулась к первой застежке термококона, но тут ее постигло очередное забавное открытие: она была раздета. То есть внутри термококона не было ничего, кроме нее самой. Она принялась освобождаться с удвоенной энергией. Последняя застежка - и Сова придирчиво осматривала себя в поисках хоть каких-то шрамов или отметин, способных прояснить ее недавнее прошлое. Последним из того, что она помнила, были яркая вспышка над головой, боль и сильное жжение. Ей казалось тогда, что под ногами плавится и течет, как раскаленная лава, сама поверхность планеты. Защита скафандра, наверно., не выдержала. Сова попыталась представить силу разряда, выпущенного с крейсера и вскипятившего поверхность планеты за считанные секунды, и на миг усомнилась в реальности своего существования. По всем правилам они не должны были выжить. Ни при каких условиях. Но собственное тело опровергало самые страшные подозрения. Вот только ноги... У них какой-то странный цвет, будто ниже колена кто-то присыпал их пудрой. Загар пропал, и кожа светилась неестественной белизной с синими прожилками вен. Впрочем, с объяснениями врача можно было повременить. Сейчас куда важнее был этот нервирующий визит Магистра Ордена.
Ну ладно, хоть одежду они ей оставили? Не вмешиваться же в беседу в чем мать родила.
Одежду она обнаружила в изголовье кровати. Белые штаны и рубашка пахли, как казенное имущество, и по размеру ей не подходили. Пришлось закатать рукава. Она одевалась, продолжая внимательно прислушиваться к разговору.

Говорили Лорис и Магистр. Лорис - как всегда, безупречно вежливо, Магистр - холодно, спокойно, но требовательно.
- Сколько она еще будет в таком состоянии после операции? - просил голос, который Сова приписала Магистру.
Сова, стоявшая теперь в довольно неудобной позе перед дверью, вздрогнула. Это что же такое они в ней оперировали?
- Вероятно, еще несколько часов.
- Вы получили все необходимое?
- Да. Благодарю вас.
- Когда мы сможем с ней поговорить?
«Мы?» Ей стало ясно, что в соседней каюте, куда она не рисковала заглянуть, есть кто-то еще.
- Если все будет в порядке, то дня через три.
- Это невозможно.
- Я врач, - мягко напомнил Лорис. - Мне представляется, что я в этом более компетентен.
- Вы можете допустить к ней наших врачей.
- Сейчас в этом больше нет необходимости. Все, что можно, уже сделано.
- Я бы хотел ее видеть. Даже если она еще не очнулась.
Новый голос прозвучал тревожно и тихо. Сова шарахнулась от двери, оступилась и едва удержалась на ногах. Этого следовало ожидать. Дар. Нет, только не сейчас! Не сегодня! Черт, сбежать бы, да некуда... Зажмуриться и ничего не чувствовать: ни боли, ни горечи, ни страха. Ничего не чувствовать. Ничего! Жучок под лопаткой...
Как будто услышав ее мысли, Командор заметил:
- Как только она проснется, мы сообщим вам. Наверно, нет необходимости дожидаться ее пробуждения здесь.
Сова открыла глаза и решительно провела рукой по лицу, словно собиралась себя ударить. Нет, не годится малодушно прятаться за чужими спинами. Рано или поздно все равно придется сделать шаг и выйти, и лучше сделать его так, чтобы не возникло никаких подозрений, будто бы она боится или не уверена в себе. Значит, придется выдержать и второй фронт наряду с разгневанным Магистром. Она сыта по горло посредничеством Дара, теперь она сама будет вести переговоры.
Зеркал в медотсеке не было. Пришлось любоваться на свое отражение на блестящей поверхности медицинского агрегата, установленного в изголовье кровати, куда тянулись многочисленные шлейфы от датчиков, которыми она была облеплена. Увидев себя, Сова фыркнула, сдерживая смех. Вид она имела нелепейший - в одежде не по размеру, босиком, с обгоревшими и частично состриженными волосами, с лицом, облагороженным налетом трагизма и с гордо задранным подбородком. Осталось только ощутить себя Жанной д'Арк перед восшествием на костер!
Сова решительно распахнула дверь.
В повисшей тишине первые пять шагов дались ей легко, но на шестом босая нога вдруг попыталась подогнуться, однако, покачнувшись, она все же выровнялась и заставила себя медленно дойти до кресла. Что же это у нее с ногами? Она вдруг поняла, что не может определить ни температуры, ни текстуры пола - холодный он или теплый, ровный или шероховатый. Ладно, после, после!
«Как ты?»
- Нормально, - ответила она, поворачиваясь к Лорису.
Новая каюта мало отличалась от соседней, разве что вдоль белых стен вместо медицинских кроватей-коконов располагались мягкие кресла, исполненные в том же ненавистном больничном белом цвете.
- Ты должна лежать, - вслух произнес Лорис.
- Я уже сижу, так что разница небольшая.
- Как ты себя чувствуешь? - голос Дара был полон настоящей тревоги.
Жучок под лопаткой... Нет, она больше никогда не позволит заботиться о себе таким способом. Она не удержалась и бросила взгляд за плечо, так, будто хотела рассмотреть то место, откуда Лорис пару суток назад вырезал силиконовый чип.
- Как Жанна д'Арк после выдачи бургундцам, - съязвила она.
Ее шутку, как истинный землянин, смог оценить только Командор. Сова почувствовала, как он смеется. Не увидела, а именно почувствовала, каким-то странным ощущением щекотки в мозгу.
Она избегала встречаться глазами с Зорием, но его заботливый взгляд буравил ей висок. Не сейчас! Ни один упрек уже не стоил того, чтобы его произносить. Куда важнее в эту минуту был другой взгляд, давивший на Сову слева, так что ей тяжело было дышать.
«Сова, прошу тебя, осторожнее. Они пришли за тобой!»
Голос Командора прозвучал прямо у нее в голове, и Сове пришлось сделать над собой усилие, чтобы не ответить ему вслух.
«Правда, здорово?» - она почувствовала его радость. - «Мы с Лорисом это уже освоили. Только постарайся не вертеть головой, иначе они что-нибудь заподозрят».
«Как я тебя слышу?»
«Понятия не имею. Просто прими как данность, что мы друг друга слышим. Как - потом разберемся».
Сова слегка кивнула и обернулась к Магистру.
Только сейчас ей удалось вблизи разглядеть человека, который олицетворял в своем лице верховную власть Ордена. Про этого человека в Ордене ходили легенды, мало похожие на правду, но мало кто из приближенных мог похвастаться знанием правды, похожей на легенды. Его власть была практически неограниченной. Говорят, неограниченная власть развращает. Ей казалось, что признаки такой власти должны обезображивать лицо ее носителя. Но ничего безобразного во внешности Магистра обнаружить не удалось. Скорее наоборот, люди с такой внешностью располагают если не к теплым дружеским чувствам, то хотя бы к сдержанному уважению. Он был уже в годах, но назвать его пожилым Сова бы не решилась. Просто его возраст казался таким же неотъемлемым атрибутом должности, как и серый китель с единственной нашивкой - гербом Ордена - на левой стороне груди. Сова была бы рада найти в Магистре хотя бы одну отталкивающую черту: крысиные глазки, двойной подбородок, толстые пальцы, но, против собственной воли, вынуждена была признать, что у главы Ордена начисто отсутствовали черты, способные вызвать неприязнь. Невозмутимое выражение его аскетического, изборожденного глубокими морщинами лица, наверно, было закалено не в одной похожей передряге, так что Сова ни за что не смогла бы догадаться о том, с какими мыслями он разглядывает ее так же пристально, как и она его, но, в отличие от нее, совершенно хладнокровно.
Знала бы Сова, чего стоило ему это хладнокровие! Впервые в жизни Магистр воочию видел то, во что давно отказывался верить. Эксперты имели право ошибаться, отчеты могли состоять из неверных выводов, профессор-землянин мог просто оказаться старым параноиком. Но когда энергия лазерного импульса, достаточная, чтобы разорвать в клочья взбесившуюся планету, прямо у него на глазах исчезла неизвестно куда, глава Ордена впервые за многие годы почувствовал бессилие человека перед стихией. Отданный после долгих колебаний приказ об уничтожении взбесившейся на грани гравитационного разлома планеты вдруг потерял всякий смысл. Перед ним в кресле сидело нечто, выжившее там, где твердая порода должна была превратиться в плазму, где вместо планеты должно было висеть облако, состоящее из мелких обломков и пыли. Вопреки всем известным законам, Магистр столкнулся с тем, что не смог уничтожить всей мощью имеющихся в его распоряжении средств. И сейчас у него уже не было уверенности в том, что повторная попытка будет успешнее. Теперь, впервые разглядывая это нечто вблизи, Магистр пытался осторожно прощупать уровень чужой энергетической защиты. Но никакой защиты не было. Тогда он осторожно двинулся дальше, пытаясь установить контроль над потоками незнакомого ему биополя - и увидел пустоту. В месте, где по всем представлениям должна была ярким сгустком пульсировать чужая жизнь, зияла дыра. Прорыв! До сих пор открытый канал - точное подобие той чудовищной воронки, в которой за считанные доли секунды исчезла энергия лазерного импульса от выстрела с флагмана орденского флота. Канал, прикрытый слабым женским телом, ненадежным, как само настроение женщины! Магистр уже знал, что прав, но нежелание верить в происходящее заставило его убедиться еще раз. Запущенный им незначительный энергетический смерч втянулся в дыру без всякого вреда для Совы. Она лишь беспокойно заворочалась в кресле, но причину своего беспокойства, наверняка, понять не смогла.
Пристальное внимание, с которым разглядывал ее Магистр, было ей неприятно. Несмотря на то, что он неподвижно сидел в кресле в паре метров от нее, Сова вдруг испытала раздражение и недовольство, схожие с теми, какие испытывает человек, когда посторонний приближается на недопустимо близкое расстояние. Ей захотелось отодвинуться подальше. Чужие глаза продолжали бесцеремонно ощупывать ее, казалось, со всех сторон, когда Сове в голову пришла мысль, что если в природе и бывает энергетическое подавление противника (в чем ее долгое время пытались уверить во время обучения), то оно должно выглядеть именно так. И теперь она будет сопротивляться. Она в упор взглянула на Магистра. Чему ее учили? Как отгородиться от давления? Ну что ж, стоит хоть раз опробовать эти замечательные методы на самих учителях. Не спуская глаз с главы Ордена, она принялась тщательно вить вокруг себя зеркальный кокон, слой за слоем наращивая его воображаемую скорлупу. Но в какой-то момент ей надоел этот долгий процесс, и Сова просто представила, как откуда-то сверху, подобно ножу гильотины, падает зеркальный щит, отсекая от нее холодные щупальца чужого внимания. Она не особенно верила в успех, поскольку даже на занятиях ей не случалось потренироваться на реальном противнике. Давление неожиданно пропало. И, как будто подтверждая успех избранной ею защиты, Магистр впервые оторвал взгляд от ее лица и с легким, скорее всего демонстративным удивлением перевел его на то самое место, где в воображении Совы обрушился на пол край ее щита.
- О чем вы собирались со мной поговорить? - не давая ему времени прокомментировать случившееся, спросила она Магистра.
Сова понимала, что такой человек наверняка привык сам задавать вопросы, и шансов перехватить у него инициативу нет. Он не спеша откинулся на спинку кресла, сплел пальцы в какую-то сложную пространственную конструкцию, по очереди оглядел всех находящихся в каюте и вновь остановил свой давящий взгляд на Сове.
- Мы будем разговаривать о целесообразности твоего дальнейшего существования, Лаэрта Эвери. - Он выдержал долгую паузу, давая всем время испугаться, и продолжил: - Сейчас, когда мы располагаем достаточными доказательствами инородного происхождения этого трансогенетического организма и его очевидной опасности, ответ на этот вопрос может оказаться отрицательным. В связи с этим рекомендую отдавать себе отчет в том, какие меры готов предпринять Орден для предупреждения подобных катастроф в будущем.
- Каких катастроф? - Вопрос вырвался у Совы раньше, чем она успела его обдумать.
- Катастроф, подобных случившейся.
- Я всегда полагал, - вмешался в разговор Командор, - что катастрофы, подобные случившейся, называются природными, и для установления их причин существуют ученые, а не следственные органы.
Магистр перевел взгляд на Командора и спокойно заметил:
- На вашем месте, Александр Ягель, я бы побеспокоился о собственной участи. После того, что вы тут натворили, целесообразность вашего существования тоже находится под вопросом.
- Спасибо, - вежливо поблагодарил Командор. - Я уже об этом побеспокоился. Заранее.
- Может, кто-нибудь объяснит мне, в конце концов, что именно мы тут натворили? - перебила Командора Сова. - Я не понимаю, о какой катастрофе идет речь.
Магистр поморщился, но все же счел возможным пояснить:
- Вы выбрали для эксперимента нестабильную планетную систему с нарастающим уровнем напряженности. Ваш друг, - Магистр кивнул Сове, - даже будучи аспирантом, наверняка должен был понимать, что поведение таких сложных систем под влиянием внешних факторов непредсказуемо. А вы привезли сюда ее, - теперь он бросил обвинительный взгляд на Командора. - Да все ваше никому не нужное оборудование не произвело бы такого эффекта, как одно только ее присутствие в такой системе! Даже ничтожно малое изменение в гравитационном взаимодействии системы могло вызвать подобный эффект.
- Какой эффект? - недоуменно переспросила Сова.
- Изменение орбит планет системы, в том числе той, на которой мы сейчас находимся, выброс периферийных объектов за пределы системы. Открытие антигравитационного канала в подобных условиях равносильно спичке, брошенной на складе горючего! В результате вашего воздействия в трех соседних секторах полностью парализована навигация. Ваше счастье, что в этом секторе фактически нет обитаемых планет. Но по его радиобакенам ориентировались соседние системы, в трех соседних секторах находились пилотируемые суда, которые при сбое навигационного оборудования фактически были лишены возможности самостоятельно покинуть сектор! Мало? Несколько кораблей, зафиксированных навигационной системой до сбоя, до сих пор не найдено!
- При чем тут мы? - возмутился Командор. - Вы же знакомы с отчетом о пропадающих кораблях? Суда пропадали и раньше. Безо всяких сбоев в навигационных системах. Не только в трех соседних секторах, но и значительно дальше от этого эпицентра гравитационной аномалии. Гравитационная щель существовала здесь задолго до нашего появления, и я смогу это доказать.
- Вот именно - существовала! - отрезал Магистр. - Больше она не существует.
- Каким образом? - Командор не мог поверить.
Но Магистр продолжал, игнорируя вопрос:
- Мы потратили больше года, чтобы изучить последствия от появления двух ранее открытых каналов, мы привлекли лучших специалистов, мы организовали систему безопасности этих исследований. Но тут является доморощенный гений-недоучка и с энтузиазмом шарлатана лезет туда, куда не рискует соваться даже Орден!
- Полученные мною данные экспериментально подтвердят теорию гравитационных щелей и докажут их фактическое существование, - сдержанно возразил Командор. - Мы впервые в истории получили положительный опыт взаимодействия с малоизвестной нам антигравитационной энергией.
- Почему бы вам не попробовать сунуть голову в реактор крейсера? - холодно предложил Зорий. - Это тоже определенное взаимодействие. Как раз подходит вам по уровню ответственности. Если вы не способны предвидеть последствия своих экспериментов.
- Если бы последствия экспериментов всегда можно было с уверенностью предвидеть - их не стоило бы и проводить. Наука не обязана из-за Ордена всегда ходить на цыпочках. Иногда случаются и прорывы.
- Чтобы больше таких прорывов не случалось, отныне ваше присутствие в дальних секторах запрещено. Так же, как и ваши дальнейшие исследования.
- Кем? - с наигранным удивлением поинтересовался Командор. - Неужели Комитетом по науке, куда об эксперименте было заявлено за месяц до его проведения?
- Капитулом Ордена, - ответил Магистр. - И Орден в состоянии обеспечить выполнение этого запрета. Я не намерен тратить время на споры. Примите к сведению, что в настоящий момент ваше мнение никого не интересуют: ни Орден, ни Федерацию, ни научную общественность, ни правозащитников. Не будет ни суда, ни приговоров, ни адвокатов, ни обвинителей. Ни смягчающих обстоятельств. Мы находимся вне зоны действия каких-либо законов, кроме одного - закона безопасности. Орден самостоятельно решит, в каком виде будет происходить ваше дальнейшее существование, и будет ли оно происходить вообще.
Сова знала, что должна испугаться. Но за последние дни порог ее страхов был давно пройден и остался где-то далеко позади. Все, что случилось, притупило восприятие опасности, так что, сидя в мягком кресле целой и невредимой, она никак не могла воспринять обещанное уничтожение как реальную угрозу. Она понимала, что люди, обладающие такой властью, как Магистр, не станут утруждать себя глупой игрой мускулов и демонстрацией силы ради запугивания. А раз так, то ее давно бы уничтожили без всяких разговоров и обвинений. Но она почему-то до сих пор жива. Более того, судя по услышанному обрывку разговора, можно было предположить, что в госпитале ей оказывалась и медицинская помощь. Значит, Ордену от нее что-то нужно, и это что-то нельзя было получить, пока она валялась в бессознательном состоянии. Более того, это что-то настолько важно, что Магистр лично прибыл для получения искомого. И совершено ясно: он намерен искомое получить любой ценой. Так что же им надо?
- Могу я задать вопрос? - Сова подчеркнуто корректно обратилась к Магистру, и, дождавшись его кивка, спросила: - Если вы хотели меня уничтожить, то почему это до сих пор не сделано? И если это до сих пор не сделано, то насколько это вообще возможно?
- Это возможно, - заверил ее Магистр. - И если этого не сделано до сих пор, то только потому, что, в отличие от Капитула, лично я не готов предсказать последствия твоего уничтожения в данной зоне. Или в любой иной зоне. Возможно, это был бы лучший выход. Но пока результат не очевиден, я не намерен рисковать. Сейчас ситуация, по крайней мере, стабилизировалась. Канал либо закрыт, либо слишком мал, чтобы влиять на происходящее.
- Если я правильно понимаю, то этот канал... - Сова не успела договорить.
- Именно! Этот канал - ты.
В комнате повисла тишина. Наверно, Магистр решил дать ей время осознать услышанное и теперь терпеливо ждал, когда же ей хватит мужества задать самый главный вопрос. Она задала его через минуту:
- И что вы собираетесь со мной делать?
Он смотрел на нее без всякой угрозы, но Сова понимала: то, что он сейчас скажет, наверняка неизбежно, как смертный приговор.
- Твое существование придется ограничить очень жесткими рамками.
- Какими? Тюрьма? Заключение под стражу? Ссылка? Дальние поселения? Надзор?
- Это будет зависеть от степени опасности, которую представляет собой твой организм. Нам придется прибегнуть к постоянному наблюдению и содержанию под надзором на одной из наших баз.
- Нет! - резко оборвала она.
- У тебя нет выбора, - покачал головой Магистр.
- У меня есть выбор. - Она сама удивилась, как спокойно и уверенно это прозвучало. - Что вы намерены делать, если я еще раз открою этот проклятый канал прямо сейчас? Или потом, в момент содержания под стражей?
- Ты будешь уничтожена, - пояснил он.
- Знаете что, Магистр, - равнодушная холодная бесчувственность, застывшая где-то в груди, сейчас берегла Сову от восприятия любых угроз, - давайте попробуем прямо сейчас, чтобы не возвращаться к вопросу о моем уничтожении вечно.
«Ты с ума сошла!» - услышала Сова, но ответить уже не успела.
Того, что случилось в следующую секунду, не ждал никто. Ее слабый щит разнесло вдребезги, и в голове взорвалась такая чудовищная боль, что на какую-то долю секунды Сова, казалось, потеряла сознание.
Не выдержав, вскочил с кресла Зорий:
- Магистр, вы обещали!
- Не вмешивайся! - оборвал его Магистр, не отрывая взгляда от Совы.
- Я не могу не вмешиваться - она моя жена!
Лорис кинулся к Сове, словно хотел загородить ее собой - и налетел на невидимую стену. Сова услышала, как вскрикнул Командор, и вдруг поняла, что он тоже чувствует эту боль. Командор бросился к Магистру и тоже наткнулся на неизвестную преграду.
- Девочка, - презрительно, но спокойно тем временем внушал Магистр, продолжая начатое, - я хочу, чтобы ты раз и навсегда поняла: ты столкнулась с таким уровнем энергии, по сравнению с которым то, чему тебя учили - детские игры в песочнице. Я, лично я, сумел заткнуть эту проклятую гравитационную щель! Неужели ты думаешь, что меня остановят твои щиты и коконы? Я не потерплю сопротивления. Я не потерплю возражений!
Теперь она шипела от боли, но сознание почему-то не теряла. И это сознание вдруг взорвалось дикой яростью последнего сопротивления. Инстинкт самосохранения оказался сильнее разума: в краткий миг озарения она вдруг поняла, что ей не нужны ни зеркальные коконы, ни энергетические щиты, что ее странный организм защищает ее наилучшим способом, поглощая любую энергию, а не излучая ее. Ее тело темнело прямо на глазах. Сова впервые сознательно пыталась сделать то, чего боялась в себе больше всего, и охватившее ее бешенство было лучшим помощником. Все произошло так быстро, что она сама едва успела понять, в какой момент энергетическая атака вдруг стала слабеть. И тогда энергетический удар, посланный Магистром, вдруг ушел в пустоту, исчез, как будто не существовал вовсе.
Их глаза встретились с новым пониманием.
- Тогда я тоже хочу, - с ненавистью прошипела Сова, - чтобы вы раз и навсегда поняли, что я не позволю...
Она не знала, что именно она не позволит. В эту секунду неизвестное препятствие исчезло, и к ней бросился Лорис.
- Сова!
«Сова!»
«Я здесь, здесь!» - ответила она им обоим и добавила вслух: - Все в порядке. Командор, сядь! Лорис, я в порядке.
Канал захлопнулся. На время.
Сова смотрела на Магистра, готовая в любой момент повторить только что продемонстрированный прорыв. Только сейчас она заметила, что от дыхания людей в комнате идет пар: температура в каюте резко упала.
- Этого достаточно? - сквозь зубы спросила она.
Магистр молчал.
- Или сразу убейте, или давайте договариваться. У вас больше нечем меня испугать - это предел. Уж вы-то должны знать, что ценность жизни не беспредельна. Тем более, такой жизни, какую вы мне предлагаете - в изоляции и под надзором. Вы уверены, что я буду дорожить ей? Я устала вас бояться. Я устала прятаться, устала убегать, устала сопротивляться. Я устала воевать против всех. Я хочу договориться. Давайте считать, что мы выполнили все необходимые действия, шантажируя друг друга.
Магистр усмехнулся:
- Ты полагаешь, что со стихийным бедствием можно договориться?
- Вам нужен контроль надо мной? - спросила Сова. - Вы его получите.
- Конечно, мы его получим, - спокойно согласился Магистр. - Есть разные способы контролировать ситуацию. В этот раз тебе позволили очнуться. В следующий Орден может предпочесть консервацию тела. Конечно, это ограничит наши возможности в части некоторых проектов, однако обеспечит полную безопасность для оставшихся.
- Если бы Ордену было нужно только мое тело, без мозга, вы бы уже давно заспиртовали меня, как лягушку. Магистр, я, может быть, мало что понимала на ваших занятиях, но успела догадаться: самое ценное - это не клетки тела. Я знаю, что без моего присутствия деление клеток вообще не происходит. И самое главное - это мозг, причем не заспиртованный, а функционирующий. Именно поэтому вам нужно мое сознательное участие. Добровольное.
- Ты полагаешь, что обеспечить добровольность сотрудничества - это большая проблема? Девочка, это гораздо легче, чем консервация тела. Достаточно назначить заложниками твоих приятелей - и ты будешь делать то, что тебе скажут.
Сове удалось не вздрогнуть только потому, что она ждала этого. Она была уверена, что Магистр не упустит такой возможности и непременно дернет и за эту веревочку.
- Магистр, - вмешался Командор, - вы уверены, что если вместо одного, не желающего сотрудничать из-под палки, вы получите сразу троих, дело улучшится? Я не успел вам сообщить, но ваши файлы из базы данных Ордена разосланы мною на несколько анонимных серверов. Также я успел забросить туда и файлы по своей работе, связанной с пропавшими кораблями. Если через десять суток я не отменю задание, система размножит эти материалы и ими будет полна вся сеть. Вы уверены, что такой скандал облегчит нам переговорный процесс?
Магистр укоризненно покачал головой и снисходительно произнес:
- Никакого скандала не будет. С кем вы хотите играть в перетягивание каната? Поверьте, достаточно одного ментосканирования, чтобы сервера, на которых спрятаны эти материалы, перестали казаться вам такой уж великой тайной. Получить же физический доступ к ним для Ордена - вообще не проблема.
- Даже если эти сервера располагаются на Тонатосе? Не думаю, что крупномасштабная военная операция по захвату Тонатоса входит в ближайшие планы Ордена. Файлы, естественно, зашифрованы. В течение этих десяти дней их никто не прочитает. Ключ попадет на сервер только через десять дней. Получить ключ сможет только Сова. И только на Тонатосе, подданной которого она является.
«Командор, это правда?» - Сова смотрела на него с надеждой и страхом.
«Конечно! Как иначе я смог бы защитить то, что сделал? Тонатос - это убежище для всех тех, кто вне закона. С него нет выдачи. Жаль, что это самое последнее убежище. Но другого у нас нет».
Магистр выслушал все это, даже не шелохнувшись. Все-таки перед ними сидел железный человек, неподвластный вспышкам гнева и немотивированной агрессии. Он лишь повернулся к Зорию и приказал:
- Предупреди об этом нашу группу компьютерной безопасности. С этим тоже придется повозиться. Хорошо хоть у них хватило ума зашифровать свои файлы. Но вернуть все, что было скачано, мы, вероятно, уже не сможем. Если файлы ушли на Тонатос - это черная дыра. Но если распространение этой информации не будет локализовано и предотвращено, такая утечка, произошедшая через личный шифр офицера Ордена, будет стоить ему погон. В лучшем случае.
Сова старалась не смотреть в сторону Зория. То, что случилось, она уже не могла исправить, а просить прощения за украденный шифр было нелепо - она не чувствовала раскаянья. После жучка под лопаткой ее больше не интересовали вопросы этики. Но промолчать она не смогла.
- По условиям контракта я имела право получать эту информацию без всяких ограничений, - заметила она. - И я ее получила. Вы сами не оставили мне другого выхода. Почему моего собственного шифра для допуска к этой информации оказалось недостаточно?
Магистр поочередно осмотрел Сову и Командора.
- Сколько от вас проблем, - покачав головой, заметил он. - И самое возмутительное, что вы оба понятия не имеете даже о десятой доле отрицательных последствий, которые создаете. Судя по объему трафика, который прошел через бортовой компьютер вашего корабля, вас просто использовали, как канал доступа. Все файлы, касающиеся исследований Лаэрты Эвери, не весят и десятой части того объема, который скачали с наших серверов за несколько минут. Мы отследили еще три подключения помимо вашего. Кто-то очень грамотно использовал вас как ширму, после чего тщательно замел следы, бросив вам ту кость, о которой вы так мечтали.
Сова опустила голову. То, что нельзя предвидеть, - невозможно предотвратить. Шифр оказался в ее распоряжении случайно. Поскольку она наотрез отказывалась расстаться с «Водолеем», Зорий взялся оборудовать корабль минимальными средствами безопасности. Для того, чтобы он мог спокойно работать с ее бортовым компьютером, ей пришлось настраивать машину для взаимодействия с новым пользователем. Именно этими настройками и воспользовался Виртуоз для повторного воспроизведения, когда ему потребовалось незаметно подменить биометрическую информацию о пользователе на канале между сенсорами удаленного компьютера и проверяющей программой базы данных Ордена. Но для взлома этого было мало: гражданские системы распознавания в отличие от системы, принятой в Ордене, биометрическую информацию не шифровали. Но у Совы был шифр. Во время последнего рейса «Водолея» с Ракастлы на Лакиот Зорий сам пилотировал корабль. Именно тогда, после очередного сеанса связи с базой данных Ордена, Зорий старательно подчищал все следы своей работы с бортовым компьютером.
- Подтверди удаление файлов, - попросил он Сову.
Она подтвердила. Ей и в голову тогда не пришло, что для окончательного уничтожения информации «Водолею» потребуется подтверждение еще одного пользователя - того, кто был самым первым его владельцем. Едва этот владелец попал на борт «Водолея», бортовой компьютер немедленно запросил у Командора подтверждение команды. Но друзья слишком спешили, чтобы заниматься профилактической чисткой его памяти. И только когда Командору потребовалось сменить сетевой идентификатор бортового компьютера, Сова заинтересовалась тем, сколько лишних файлов накопилось в памяти ее машины.
Остальное сделал Виртуоз. Она никогда бы и не подумала воспользоваться случайно не удаленными файлами, если бы не жучок в ее теле.
- Не надо было ставить меня в такую ситуацию, когда я была вынуждена воровать информацию о себе, - ей не хотелось оправдываться и было досадно, что любое возражение все равно похоже сейчас на оправдание. - Всем было бы лучше, если бы я имела легальный доступ к этим данным. Почему я должна выпрашивать у Ордена сведения о себе самой? Почему мне раньше не сообщали обо всех этих каналах и прочей ерунде?
Магистр оглянулся на Зория, но тот промолчал, и тогда Магистр ответил сам:
- Тебя просто берегли от перенапряжения. Человеческая психика по-разному реагирует на такие факты. Психологи, работавшие с тобой, дали заключение о резко отрицательном воздействии подобных сведений на твой эмоциональный статус. Именно поэтому часть информации было решено не предоставлять тебе на начальном этапе.
- Да, - язвительно процедила сквозь зубы Сова, впервые разрешив себе в упор взглянуть на Зория. - Например, информацию о том, что на меня подсадили жучок. Моя психика определенно не выдержала бы таких подробностей! Могу я узнать, кто это сделал? - спросила она, обращаясь к Магистру.
- Нет, - отрезал он, - это не имеет значения.
- Ну, для вас может быть и не имеет. Но для меня... Блюдете лояльность к коллеге? - желчно поинтересовалась она. - Впрочем, я могла и не спрашивать. Даже если Дар Зорий лично не участвовал в этой важной операции, то уж несомненно был в курсе.
Магистр покачал головой.
- Он всего лишь выполнял приказы и пытался защитить тебя от тебя самой.
- Нет пределов моей благодарности за это, - она отвернулась.
Зорий не выдержал:
- Мы можем поговорить об этом позже? - тихо попросил он.
- Зачем? - невозмутимо возразила она, не поворачивая головы в его сторону. - Если я правильно понимаю, брак со мной также был одним из проектов Ордена? Мы как раз это и обсуждаем. Так что ставлю вас в известность, что мое участие в данном проекте с сегодняшнего дня прекращено.
Зорий поднялся, собираясь уходить.
- Сядь, - приказал Магистр, - ты еще можешь понадобиться. Тебе же, - сказал он, обращаясь к Сове, - могу пояснить, что ваш брак не планировался заранее. Это полностью ваша собственная инициатива.
- Магистр, я видела отчеты, - напомнила Сова. - Даже если это не планировалось заранее, то использовалось по полной программе. Процитировать?
- Не надо. Твои претензии к Ордену никого не интересуют. Я пришел не для того, чтобы их выслушивать. Мне необходимо решить, что с вами делать.
В каюте повисло молчание: прежде чем начать, Магистр выдержал долгую паузу.
- Первое, - произнес он, - ваше дальнейшее существование вне контроля Ордена исключается. - Он оглядел по очереди всех троих и, не встретив возражений, продолжил: - Второе: ваше подчинение контролю Ордена должно стать сознательным и добровольным. Вам придется приложить определенные усилия и изыскать мотивы для сознательного подчинения приказам, потому что Орден не заинтересован тратить время на то, чтобы сломить ваше сопротивление. Методики подавления чужой воли у нас отрабатывались веками, так что у вас нет шансов не сломаться. Другое дело, что я отдаю себе отчет в длительности таких состояний. Если бы требования безопасности, связанные с самим фактом существования Лаэрты Эвери, были ограничены во времени краткосрочным периодом, никакая добровольность нам бы не потребовалась. Но речь идет о годах, в течение которых вы обязаны будете подчиняться определенным ограничениям, и это подчинение может быть только сознательным. Третье: уровень внешнего контроля будет зависеть от степени опасности и от уровня самоконтроля каждого из вас. Что касается вас, - он повернулся к Командору, - то все дальнейшие исследования по заявленной теме вы будете проводить под строжайшим контролем Ордена и только в рамках уже существующего проекта. Либо не будете проводить их вообще. Других вариантов нет и не будет.
Командор кивнул:
- Хорошо. В обмен на доступ к материалам вашего проекта я готов передать результаты своей работы Ордену.
- Вы готовы? - иронично переспросил Магистр.
- Конечно. Неужели вы полагаете, что вам удастся заполучить мои расчеты без моего согласия?

Предыдущая страница 23 Следующая страница


Больше, чем власть 24

- Само собой, именно так мы и полагаем. Я вам уже говорил о ментосканировании. Я предлагаю вам участие в проекте исключительно из соображений целесообразности: от вас будет хоть какая-то польза, и ваша работа будет проходить под присмотром наших специалистов.
- Вы не сможете контролировать всю мою работу.
- Мы можем контролировать очень многое. И то, что находится под нашим контролем, развивается с учетом максимальной безопасности. Это разумно. И это не обсуждаемо.
Магистр повернулся к Лорису:
- Теперь вы. Вы можете остаться личным врачом Лаэрты Эвери, но на вашем участии в проекте я не настаиваю. При одном условии: вы все дадите подписку о неразглашении информации, которая стала вам известна в результате взлома базы данных Ордена.
- Я бы предпочел остаться рядом с Совой независимо от того, насколько полезным представляется вам мое участие, - сдержанно заметил Лорис.
- Хорошо. Сложнее всего решить, что делать с тобой, - Магистр повернулся к Сове. - Твои ограничения будут максимально возможными. Ты не должна без разрешения покидать место, которое будет определено тебе для жительства. Твое участие во всех проектах, которые ведет Орден, - обязательное условие. Смирись с этим. Тебе здесь выбор не предоставлен. Иначе тот риск, на который я иду, санкционируя твое дальнейшее существование, не имеет смысла. Далее - ты обязана будешь закончить обучение. Тебе придется научиться контролировать свой организм каждую секунду его существования, в противном случае это существование будет всегда находиться под большим вопросом. После окончания обучения ты будешь проходить службу в Ордене там, где будет определено. В твоем контракте будет отсутствовать твое право на его расторжение.
- Когда мне можно будет возражать? - поинтересовалась Сова.
- Никогда.
- Тогда мне очень сложно будет выработать положительную установку на тюремное заключение. Магистр, давайте не будем начинать все с начала. Вы же понимаете, что для сознательного подчинения одних обязанностей недостаточно. Нужны еще какие-то права. Я знаю, что у меня есть то, что представляет для Ордена большую ценность, и я согласна добровольно поделиться этим. Но - только в обмен на определенные гарантии для нас троих.
- В настоящее время эта ценность совершенно не окупает те риски, на которые Орден идет, сохраняя тебе жизнь. И если так будет продолжаться, мой голос в Капитуле может оказаться недостаточно убедительным.
- Почему же не окупает? - возмутилась Сова. - Я понимаю, что в переговорах каждый тянет одеяло на себя, и сейчас для вас важно убедить меня, как великодушно поступает Орден, отказавшись от консервации тела. Простите, но Орден мало похож на благотворительную организацию. Вы хорошо описали мне минусы моего существования. Но поскольку я до сих пор жива, то могу предположить, что существуют и плюсы. Причем не только для меня одной. Не забывайте, я видела отчеты. Вы многое успели за год с лишним, и большинство этих исследований вовсе не фундаментального, а прикладного характера. Я мало разбираюсь в генетике, но если Ордену удастся заполучить мой ген, ответственный за ускорение регенерации - разве уж одно это недостаточно заманчивая перспектива для ваших солдат? Я уже не говорю о каких-то разработках оружия, поглощающего энергию - в этом я вообще ничего не поняла. Какой смысл в том, чтобы давить меня сплошными ограничениями? Наша сделка будет гораздо выгоднее Ордену, чем мне.
- Сомневаюсь.
- Не сомневайтесь, - вдруг подал голос Командор. - У меня есть еще кое-что, что мы можем предложить Ордену.
«Что ты задумал?» - спросила у него Сова.
«Я хочу ему сделать предложение, от которого он не сможет отказаться. И главное, мы будем нужны ему живыми. Все трое».
«Скажи толком!»
- Что вы скажете, если я предложу Ордену телепатическую систему связи? - спросил Командор.
Магистр пристально вгляделся в Командора, но по всем признакам было очевидно, что тот и не думал шутить.
«Какую?» - переспросила Сова.
«Телепатическую. Ты же видишь, мы втроем каким-то образом слышим друг друга. Мы с Лорисом кое-что уже проверили».
Сова повернулась к Командору и спросила уже вслух:
- А Лорис?
- Я согласен, - ответил тот.
- Что происходит? - Магистр вмешался в разговор, которого он не мог слышать, - что произошло во время этих пауз?
- Мы обнаружили еще кое-какие способности, о которых вы пока не знаете, - пояснил Командор. - Но я полагаю, что они тоже могут оказаться полезными для Ордена. У меня есть основания считать, что мы трое способны установить телепатическую связь друг с другом на любом расстоянии.
«А это правда? О расстоянии?» - мысленно поинтересовалась Сова.
«Откуда я знаю? Мы проверяли только в пределах крейсера!»
Это был ответ как раз в духе Командора. Сове удалось не засмеяться, хотя нервное напряжение уже требовало выхода: вот такого идиотского безудержного смеха, который останавливают увесистой пощечиной. Магистр стремительно переводил взгляд с одного на другого, изучая каждого поочередно. Сова ждала, что он потребует доказательств, но он молчал. Она оглянулась на друзей и почувствовала: то пристальное внимание, что раньше было направлено на нее, теперь давило на них.
Щит! Сова вскочила с кресла, чтобы тут же рухнуть в него всем телом - у нее почему-то подкосились ноги. Но ей некогда было думать о себе. Щит! Она отгородилась от давления Магистра, даже не подумав, что защита нужна всем троим.
- Не смейте! - прошипела она.
От нахлынувшей на нее злости канал раскрылся так легко, как никогда раньше. Командор недоуменно потряс головой, будто пытаясь стряхнуть с себя остатки вдруг исчезнувшей тяжести.
«Что случилось?» - спросил он Сову.
- Мы еще не договорились, - с ненавистью бросила она Магистру. - Не смейте прикасаться к ним. Иначе... - она не знала, что заключено в этом ее «иначе», но ничего хорошего там не было.
- Немедленно закрой канал, - спокойно приказал он. - И предупреждаю тебя, если ты откроешь его в третий раз без разрешения, участь заспиртованной лягушки я тебе гарантирую.
- Не смейте на них давить!
- Успокойся. Это не энергетическая атака. Но мне нужно проверить, что вы говорите правду. Энергетика телепата отличается от энергетики обычного человека.
- Проверьте как-нибудь иначе! - потребовала она. - Без сканирования.
- Хорошо, - согласился он.
Командор вытащил из кармана блокнот.
- По-моему, есть более простые способы проверить такую вещь, как телепатия, - сообщил он. - Вы как-то все слишком усложняете. Магистр, надеюсь, вы привыкли верить своим глазам?
Он протянул Магистру блокнот. Тот молча взял его, вытащил из нагрудного кармана ручку и, написав что-то, вернул владельцу.
«Сова, будь добра, процитируй ему фразу: „Да сгинут те, кто раньше нас высказал наши мысли". Кстати, по-моему, он имеет в виду нас».
Вот теперь она не выдержала и расхохоталась. С этого момента она вдруг поняла, что точно знает: они сумеют договориться.

Глава 16
Работа над ошибками

Ты - не выход, но, видимо, лучший ответ;
Ты уходишь, и я улыбаюсь...
И назавтра мне скажет повешенный раб:
«Ты не прав, господин»; и я вспомню твой взгляд,
И скажу ему: «Ты перепутал, мой брат:
В этой жизни я не ошибаюсь».
Б.Б.Гребенщиков «Сталь»

Ее приговорили к пожизненной каторге.
Сова готова была торговаться до последнего, но Магистр, принимая решение, такие мелочи, как чужие протесты, в расчёт не брал. Командору и Лорису досталась служба гражданская, Сове, несмотря на ее возражения, - военная.
- Мне нужно будет принимать присягу? - недовольно поинтересовалась она.
- Само собой, - кивнул Магистр. - После чего тебе придется подчиняться приказам под угрозой трибунала. Это не такие уж жесткие рамки, как тебе сейчас кажется. Но это именно то ограничение свободы, которое тебе подойдет.
- А мое мнение учитывается? - язвительно уточнила Сова.
- Нет, - спокойно ответил он. - Будь благодарна за то, что я не требую большего. Орден редко вкладывает большие средства в людей, если ждать отдачи приходится нескоро.
- Почему же нескоро? - возмутилась Сова.
Магистр терпеливо разъяснил:
- Потому что минимум три года ты потратишь на подготовку. Еще лет пять - на то, чтобы наработать самостоятельный опыт, без которого твоя подготовка ничего не стоит. И только после этого от тебя будет польза. Может быть.
- Вы знаете, что польза от меня будет гораздо раньше.
- От лабораторной крысы тоже есть польза, - заметил он. - Но не для крысы. Ты же хочешь другой работы? Я тебе объясняю реальность ситуации.
Единственной поблажкой стала лишь отсрочка в исполнении приговора: Сове милостиво позволили прийти в себя и не принимать присягу в пижаме и на больничной койке. В Ордене, насколько Сова могла заметить, любили скрупулезно соблюдать предписанные уставом ритуалы, так что даже необычность ситуации не заставила Магистра изменить правилу.
Им предстояло покинуть систему сразу после того, как разбитую при посадке технику починят, а не подлежащую починке погрузят на непострадавший крейсер. Флагман флота Ордена возвращался на главную базу. Тогда Сова робко попросила позаботиться и о ее корабле. Мысль бросить «Водолей» на поверхности планеты ее ужасала. Магистр посмотрел на нее с удивлением, но просьбу пообещал выполнить.
Лишившись собственного средства передвижения, Сова приуныла. Конечно, покидать крейсер сейчас не было никакого смысла. Но Сову удручала мысль, что теперь не было и никакой возможности это сделать.
Приговор вступил в законную силу сразу после его оглашения: без всякой связи с присягой на Сову посыпались приказы. Для начала всем троим было предписано заключить контракты, дать подписки о неразглашении служебной тайны, получить направление на работу и учебу. Магистр с беспристрастностью судьи распределил бремя ответственности в зависимости от степени потенциальной опасности каждого подсудимого. Мягче всего обошлись с Лорисом: от него потребовали лишь сохранения конфиденциальности. Принять решение об участии в исследованиях Ордена он мог в любое время по своему усмотрению. Командору такого удовольствия не доставили: ему предстояло нести трудовую вахту на Лакиоте, подальше от дурного влияния научных свобод и соблазнов родины, а учебу на Земле заканчивать заочно. Сове удалось настоять на включении в ранее подписанный ею контракт новых условий. Она и раньше имела право запрашивать любую информацию о проектах, в которых участвовала, но теперь гарантом исполнения обязательств Ордена становился лично его глава. В течение десяти дней Орден должен был предложить ей не менее трех программ обучения, из которых она сама могла выбрать наиболее приемлемую. Аналогичное условие распространялось и на выбор будущей работы. Свобода ее передвижений была ограничена центральными секторами Федерации при условии обязательной регистрации по месту прибытия в посольстве Ордена. Впрочем, такой режим распространялся на всех военнообязанных лиц. А вот право расторжения контракта в одностороннем порядке у нее фактически отсутствовало: избавить от службы ее могла разве что только смерть. Сова знала: тех, кто подписывал такие контракты, в Ордене называли «вечниками». Пожизненная служба была обязательным условием для допуска к секретным материалам.
Огласив свое решение, Магистр, вероятно, решил, что у него еще будет время, чтобы накомандоваться и, собравшись уходить, жестом пригласил с собой Зория. Тот неохотно поднялся и с надеждой бросил взгляд на Сову, но она и не думала просить его остаться.
- Мы продолжим завтра, - сообщил Магистр и добавил: - До завтра вам приказано пределы госпиталя не покидать.
- Я могу поговорить с тобой? - спросил, наконец, Зорий, обращаясь к Сове.
- Нет, - ответил за нее Лорис. - По крайней мере, не сегодня.
Сова не возражала.
Когда дверь за визитерами закрылась, она позволила себе устало потереть глаза и тихонько застонать, не столько от усталости, сколько ради сочувствия окружающих. Лорис скорбно покачал головой и попросил:
- Командор, в соседней палате есть кресло с антигравом. Тащи его сюда. Самостоятельно Сова до кровати не дойдет.
- Почему это? - тут же возмутилась она.
- Потому что я запрещаю, - мягко сообщил ей Лорис.
- Что сегодня за день, а? - пожаловалась она Командору. - Все мне что-то запрещают. Все мне приказывают. Одна я все время прошу. Вот, кстати, если я попрошу, кто-нибудь мне расскажет, что у меня с ногами?
Командор и Лорис переглянулись.
- Ну, как тебе сказать... - уклончиво протянул Командор. - Просто это не совсем твои ноги.
- Это что, протезы? - ужаснулась Сова.
- Нет, зачем протезы? - обиделся Лорис. - Я провел первую в своей жизни операцию по скульптурному восстановлению конечностей. Твое счастье, что у тебя ускоренная регенерация. Так что это самые настоящие ноги. Только новые.
- А где старые? - придирчиво поинтересовалась она.
- Понятия не имею, - недовольно пробурчал Лорис. - Ты с ними плохо обращалась, и они тебя покинули.
- А почему я ими ничего не чувствую?
- Ты радуйся, что пока ты ими ничего не чувствуешь. Это временное онемение. Когда оно пройдет, ощущений тебе хватит на несколько месяцев, а возможно даже лет.
- Что ты хочешь сказать? - опасливо спросила она.
- Что фантомные боли у большинства сохраняются даже после скульптурного восстановления конечностей. И это может быть очень больно. Хотя со временем приступы станут реже.
- А нельзя чтобы... - с надеждой начала она.
- Сова, - оборвал ее Лорис. - Ты хочешь потерять обе ноги, потом восстановить их и при этом не получить никаких последствий? За такие подвиги придется расплачиваться.
- Ладно, - миролюбиво согласилась она. - Будешь колоть мне обезболивающее.
- Непременно, - заверил ее Лорис. - Если это доставит тебе дополнительное удовольствие. Но предупреждаю, что твой организм нейтрализует любые лекарства, в том числе и обезболивающее. Так что не жалуйся.
Сова с отвращением посмотрела на инвалидное кресло с антигравом.
- А нельзя как-нибудь...
- Нет. Нельзя, - отрезал Лорис и приказал: - В кровать, и немедленно. Понятия не имею, как тебя лечить, но по крайней мере спать тебе не вредно.
Тогда Командор просто поднял Сову из кресла и перекинул через плечо.
- Поехали, - шутливо прокомментировал он, неся ее в палату.
- Слушай, а у тебя-то все цело? - спросила Сова, когда ее сгрузили на кровать.
- У меня все цело, - подтвердил Командор, присаживаясь рядом. - Если бы ты не упиралась, а бежала быстрее, все было бы цело и у тебя. Зорий успел накрыть нас защитным полем.
Сова еще раз посмотрела на свои ноги и словно для того чтобы убедиться, что они на месте, весело пошевелила всеми десятью пальчиками.
Зорий твердо решил вернуться. Но возвращаться сразу он не рискнул, а заставил себя выждать около получаса, чтобы дать Сове время хоть немного отдохнуть и успокоиться. Будить Сову ему не придется: она никогда не засыпает быстро, а значит, еще около часа будет ворочаться с боку на бок, читать и грызть свои любимые яблоки. Дар никогда не мог понять, почему именно такой способ был избран Совой для борьбы с бессонницей.
Он проводил Магистра и принялся мерить шагами длинный коридор, ведущий к отсеку, где располагался госпиталь. Пятьдесят шесть в одну сторону и пятьдесят шесть в другую. Туда и обратно. И снова туда. Он нес свою добровольную вахту словно курсант, сосланный в медотсек на штрафные работы.
Зорий взглянул на часы. Рано. Но как заставить себя отложить разговор до завтра? Ему позволили присутствовать на переговорах при одном условии: не вмешиваться ни единым словом. Магистр понимал, что его угрозы способны испугать разве что троих новичков, а не опытного офицера разведки, поэтому он просто не позволил себя опередить. Теперь же, когда запланированное запугивание уже состоялось, Зорию, наконец, разрешили свидание. И он не хотел медлить, по собственному опыту зная, как обессиливает и изматывает страх. Он видел: Сова отлично держалась, но это ничего не значит. На самом деле она напугана и от страха подозревает во враждебности всех, даже его. Но Магистр обещал, Магистр дал слово: волос не упадет с ее головы. И без того Орден получил больше, чем рассчитывал. За один день завербовать на службу сразу трех телепатов - такой удачи в Ордене не случалось за всю его историю. Но даже не будь этого, Магистр никогда не рискнул бы открыто признать перед Капитулом провал эксперимента, на котором сам настоял несколько месяцев назад. «Девочка моя, - думал Зорий. - Не бойся. Не думай, что на карте стоит твоя жизнь. Я расскажу тебе, что на кон была поставлена всего лишь блестящая карьера Магистра, и счастье наше, что глава Ордена не готов расстаться со своей властью. Это означает, что он до последнего будет отстаивать правоту единожды принятого решения и сохранит тебе жизнь. Счастье наше, что Магистр не трус. Другой на его месте давно бы уступил мнению большинства в Капитуле и переложил ответственность на чужие плечи. Тебе ведь кажется, что вокруг тебя только враги. Девочка моя, не бойся. Я расскажу тебе, что это не так. Я помогу понять, как надо действовать. Я должен был сделать это раньше, но я хотел уберечь тебя от всего этого. Я так хотел успеть...»
Зорий вернулся к дверям госпиталя.
Магистр не стал настаивать на строгой изоляции Лаэрты Эвери, но охрану у дверей все же выставили, так что у Дара не было шанса проскользнуть незамеченным. Впрочем, его узнали и пропустили без задержки.
Он наделся, что Лорис и Командор к этому времени уже ушли, но охрана сообщила, что они еще не выходили. Что ж, значит, придется их поторопить.
Когда он вошел, вся троица мило болтала, расположившись в палате, вероятно, навсегда. Командор сидел поперек кровати. Сова лежала вдоль, при этом ее ноги располагались на коленях у Командора. Именно эти ноги оба с удовольствием разглядывали. Лорис стоял рядом. Когда Дар появился в дверях, ни один из них даже не сделал попытку отстраниться. Наоборот, они замерли, оборвав разговор, и слегка придвинулись друг к другу, воспринимая его как внешнюю опасность. Внешнюю для всех троих.
Зорий остановился на пороге, ожидая, пока до них дойдет, что он пришел только к ней.
- Только не сегодня! - с тоской вырвалось у Совы.
Она не смотрела в его сторону. Зорий ждал, понимая, что она ничего не скажет, пока он не останется с ней наедине. Сова никогда не проявляла слабость в присутствии посторонних.
Первым не выдержал Лорис. Он нехотя отошел от кровати и поманил за собой Командора.
- Не больше десяти минут, - разрешил он, включая таймер системы контроля состояния пациента. - Вы и так ее уже измотали.
Дар сдержанно кивнул.
Лорис вытолкал из каюты недовольного Командора. Сова проводила их обоих обреченным взглядом.
- Нам надо поговорить, - тихо начал Дар.
- Нет.
- Ты должна спокойно меня выслушать...
- Нет.
- Ты должна понять, что...
- Нет!
Слова метались, как эхо в пустом ущелье, отскакивая от каменных стен.
- Нет, - убежденно повторила она.
Он готов был к упрекам, слезам, обвинениям. Готов был оправдываться, объяснять, просить прощения. Готов был считать виноватым во всем себя и только себя, как ответственного за нее мужчину. И готов был защищать ее, защищать, несмотря на упреки и обиды.
Он не был готов только к этому решительному «нет», произнесенному так, что Дар почти сразу понял, почувствовал, как будто знал заранее - «нет». Она отгородилась от него непробиваемой стеной.
Нельзя заставить слушать того, кто не хочет слышать. Она не заткнет уши, не закроет глаза, не выбежит из комнаты, не спрячет лицо у него на груди, не разрыдается от отчаянья. Она будет смотреть сквозь него холодным безразличным взглядом, чтобы в конце поставить жирную точку своим «нет».
Он вдруг понял. Понял ясно и отчетливо, так, как не понимал ее никогда прежде. То, чего он так опасался, для нее уже случилось и изменило ее до неузнаваемости. Это произошло чуть раньше, может быть несколькими днями, может быть часами, может, минутами, но без него. Он опоздал. Она успела пережить случившееся, перетерпеть его, переболеть им. Она уже успела что-то сломать в себе, жестоко и необратимо, вырвать его из себя с той же отчаянной болью, с какой вырезала жучок из своего тела. И принять решение, не посоветовавшись с ним, в одиночестве. Она все решила сама. И уже исполнила задуманное. Она рассталась с ним. Без слез, без упреков и без объяснений. Он смотрел на нее, пытаясь проникнуть за внешнюю невозмутимость ее болотно-зеленых глаз, и с ужасом осознавал свое бессилие что-то изменить.
- Хорошо, давай мы поговорим, когда ты успокоишься.
Он уже сам не верил в это, но не мог отказаться от последней попытки.
- Нет. - Вероятно, она сама устала от своих однозначных ответов, потому что добавила: - Я не смогу.
В абсолютной тишине раздался писк установленного Лорисом таймера. Десять минут истекли.
Их последние десять минут вместе.
Он развернулся и вышел из палаты. Он знал, что его никто не остановит: это было бы слишком хорошо.

Лорис увел Командора из госпиталя почти насильно. Если бы позволяли условия, он даже запер бы его где-нибудь подальше от Совы, но не смог найти помещения, подходящего для такого дела. Друзьям предоставили каюты, где жил, вероятно, обслуживающий персонал самого госпиталя, и запереть там Командора не представлялось никакой возможности: автоматика блокировки дверей одинаково реагировала на приказы как изнутри, так и снаружи.
- Какого черта его принесло? - Командор не мог успокоиться. - Ну зачем ты позволил ему остаться?
- Он имеет право с ней поговорить, - спокойно заметил Лорис. - Она - его жена.
- Она не хочет с ним разговаривать. Она же ясно сказала.
- Ну откуда ты знаешь? Они ведь любят друг друга. Она сможет простить.
- Благие намерения, - констатировал Командор. - Но не реальные. Она не простит.
- Она сама небезгрешна. Она украла у него пароль.
- Ты так говоришь, будто ты на его стороне. У тебя еще физиономия не зажила после столкновения с этим праведником.
- Не смей рассказывать про это Сове, - строго предупредил Лорис.
- Не смею! - фыркнул Командор. - Но будь моя воля... Не понимаю, почему ты его защищаешь.
Лорис с грустью покачал головой.
- Ты просто несправедлив к нему. Впрочем, насколько я успел заметить, у вас с ним взаимная антипатия. Дар Зорий неплохой человек. И по-своему он поступает правильно, - Лорис вздохнул. - Ему просто очень не повезло с Совой. Знаешь, есть такие люди, которые изначально, с рождения до смерти, вписаны в рамки какой-то системы. Нет, они не безликие исполнители, они - суть этой машины, лучшее, что у нее есть. Ее ходовая часть. Без них эта машина мертва и бесполезна. Орден для Зория - это не просто его работа, это его призвание, его служение. Но стоит выбить таких людей из их системы, и они теряются. Не то что они несамостоятельны, нет, просто все их достоинства имеют значение только там, внутри их мира. И поэтому ему сейчас гораздо тяжелее, чем Сове. Он взял на себя ответственность за нее - перед Орденом и за Орден - перед ней. Ты зря записал Зория в подлецы. Его беда в том, что он прав только тогда, когда права его система.
- Его система давит Сову!

Предыдущая страница 24 Следующая страница


25 Наталья Шегало

- Но эта же система будет ее защищать. Мне это легче понять, чем тебе. У нас даже беспоместный сэрандос обязан до самой смерти защищать того, кого он принял под свое покровительство. Но в обмен на это он потребует подчинения своей воле. Нельзя получить защиту, не пожертвовав частью свободы. Вы с Совой этого не понимаете. Вы иначе воспитаны.
- Вот именно. Сова не захочет такой защиты. Она никогда не жила за чужой спиной. Она попробовала - ей не понравилось. Вот увидишь, теперь она будет очень ревностно беречь свою свободу.
- Но она уже согласилась сотрудничать.
- Это очень хрупкая договоренность. Едва они потребуют от нее больше, чем она готова терпеть, всякое сотрудничество мигом закончится.
- Я думаю, что Магистр тоже это понимает, и не станет злоупотреблять властью.
- Поживем - увидим, - с сомнением протянул Командор, вставая. - Я пойду, посмотрю, как она там.
- Никуда ты не пойдешь, - оборвал его порыв Лорис.
- Хорошо, - неожиданно согласился Командор. - Я и отсюда спрошу! - Он наморщил лоб, сосредоточиваясь, и добавил: - Правда, у меня такое ощущение, что у меня в голове все время присутствует кто-то лишний. А у тебя как?
- Два.
- Что два?
- Два лишних, - пояснил Лорис, - ты и Сова.

Проснувшись на следующее локальное утро, Сова узнала, что флагман уже пришвартовался в порту главной базы и троим пленникам предписано его покинуть.
К ним приставили надзирающего офицера, впрочем, настолько вежливого и корректного, что он даже постучал при входе. После этого Сова легко простила ему предложение усадить ее в ненавистное кресло с антигравом. Впрочем, от предложения этого она отказалась наотрез. Подоспевший на подмогу Лорис настоял на необходимости тренировки для ее ног, так что в итоге они сошлись на трости. Ходить Сова, в принципе, была способна, но для поддержания равновесия третья точка опоры была очень кстати.
Форму нужного размера ей доставили прямо в госпиталь. Сова с ужасом осмотрела серый комбинезон и куртку, примерила фуражку, бросила печальный взгляд на черные ботинки и со стоном залезла назад в термококон.
- Я бы на твоем месте все же оделся, - Командор, наблюдавший за ее мучениями, решил дать совет.
Стон из-под одеяла стал громче.
- Сова, шансов нет, - Командор решил напомнить ей о суровой неизбежности. - Крейсер разгружается. Или ты хочешь, чтобы тебя повезли на базу на кресле с антигравом?
Сова решительно выпуталась из термококона.
- Нет уж! Это еще смешнее.
- Ты отлично выглядишь, - Лорис решил подсластить пилюлю. - Даже мне страшно.
- Прекратите вы, оба! - Сова придирчиво осматривала свое отражение в зеркальной поверхности медицинского агрегата в изголовье кровати. - Хоть бы оружие дали. В утешение.
Зная об охране, выставленной у дверей палаты, Сова была готова следовать по главной базе Ордена под конвоем. Но сопровождающий офицер был один. Он лишь попросил ее не отставать и немедленно сообщить ему, если она почувствует себя плохо. Оказалось, что в Ордене служат не изверги.
- Куда нас ведут? - спросила Сова, неособенно надеясь на ответ.
Провожатый взглянул на часы и охотно пояснил:
- В шестнадцать тридцать у Магистра назначено заседание Капитула. Эксперты готовят отчет. Магистр настаивает на включении в текст хотя бы предварительных данных о ваших общих способностях. Нам нужно поторопиться. Я веду вас к экспертам.
- О! - Сова удовлетворенно потерла руки и злорадно пообещала, оборачиваясь к друзьям: - Сейчас, дорогие мои, вы на собственной шкуре прочувствуете, что значит быть лабораторной крысой!
Это была ее маленькая месть за насмешки по поводу военной формы.
- Вы напрасно так негативно относитесь к вашей будущей работе. - Их единственный конвоир вежливо, но укоризненно попенял Сове.
- А вы знаете, в чем она будет заключаться? - поинтересовался Командор.
- Точно сказать не могу. Но варианты более или менее известны. Скорее всего, для начала вам предложат службу в шифровальном управлении.
- Где? - изумлению Совы не было предела.
- В войсках связи, - пояснил провожатый и, видя ее непонимание, продолжил: - Например, существуют ситуации, когда передача информации по официальным каналам нежелательна: ее могут перехватить, расшифровать. Иногда нужно скрыть сам факт передачи. Ваши новые качества могут оказаться полезными при переговорах. Шифровальное управление курирует новейшие разработки Ордена в области связи.
- Вы сказали «для начала»? - переспросила Сова.
- Я полагаю, что Магистр в конечном итоге захочет видеть вас в своем разведуправлении. Но туда не попадают новички или случайные люди.
Сова попыталась оценить щедрость такого предложения.
- Постойте! Но Командору обещали работу по его специальности. И Лорису также.
- Не беспокойтесь, - упокоил ее провожатый. - Кадровая политика Ордена не предполагает насильственной смены специализации. - Он лукаво усмехнулся, обернувшись к Командору: - Ну подумайте, кому это надо? Зачем тратить уйму времени на ваше обучение какой-то новой специальности, когда вы уже являетесь специалистом в своей области? Гораздо больше пользы от вас будет в той сфере, где вы профессионал. Если же вас попросят изредка принимать участие в другой работе, то это ни в коем случае не нанесет ущерба вашим профессиональным интересам. Воспринимайте это как способ разнообразить жизнь, узнать что-то новое. И, кстати, улучшить свое материальное положение. За совмещение должностей в Ордене хорошо платят.
- Вы рекламируете своего работодателя, как профессиональный вербовщик, - фыркнула Сова.
Об охоте за мозгами, которую Орден вел по всей Федерации, на Земле всегда ходили анекдоты.
- А я и есть профессиональный вербовщик. - Офицер вытащил из кармана серой куртки визитку и протянул Сове: - Кадровая служба Ордена.
«Витор Ремен», - прочитала она, - «Доктор психологических наук. Старший приор. Кадровая служба».
Витор Ремен свое дело знал. Его присутствие никак нельзя было назвать навязчивым. Он охотно отвечал на вопросы, умело и вовремя льстил, был предупредителен и заботлив. Сова была готова к тому, что прямо с борта крейсера их доставят в какую-нибудь секретную лабораторию и начнут потрошить, но старший приор запланировал для них завтрак и даже небольшую обзорную экскурсию по центральной базе. С высоты полета глайдера столица Ордена смотрелась не особенно живописно: огромный порт остался позади, а лежащие внизу просторы были плотно застроены теми самыми типовыми зданиями, к которым Сова успела привыкнуть. В столице невозможно было заблудиться: идеально ровные параллели и меридианы улиц дробили город на сектора. В центре каждого сектора располагалась посадочная площадка для глайдеров. Площадки были пронумерованы гигантскими цифрами ярко-желтого цвета, так что найти нужную было не сложнее, чем сделать ставку за игровым столом казино, бросив фишки на счастливый номер.
Глайдер опустился на площадку под номером «46». Старший приор заботливо поинтересовался, как чувствует себя Сова, и, услышав ответ, галантно подал ей руку, помогая выйти из машины. Сова снова ощутила, как про себя усмехнулся при виде такой галантности Командор. Да, Витор Ремен отлично знал свое дело. Впервые за много лет Сове целенаправленно давали почувствовать себя не мутантом, обреченным на пожизненную изоляцию в силу своей ненормальности, а ценным сотрудником, чьи таланты и способности могут оказаться залогом будущего служебного роста. Всю дорогу старший приор вовсю расписывал открывающиеся перед тремя друзьями перспективы.
Сова улыбалась, и светлое будущее, что сулил им провожатый, не имело к этой улыбке никакого отношения. Причина такой перемены настроения крылась совсем в другом. Наверное, если бы Робинзону клятвенно пообещали вывезти его с необитаемого острова, то обещание само по себе обрадовало бы его куда меньше, чем сиюминутное появление Пятницы. Сова оглянулась. Позади нее, ни на шаг не отставая, шли целых два Пятницы. Все эти годы Сове было до слез обидно, что по какому-то неизвестному случайному принципу ненавистные странности в организме из всего экипажа «пропавшего» корабля достались ей одной и, помимо ее воли, вдруг отгородили ее от остальных людей, оставшихся «нормальными». Даже от самых близких. Признаваться в собственном эгоизме было стыдно, но избавиться от таких мыслей Сова не могла. Насколько легче было бы ей, если бы ее участь разделял кто-то еще. И вдруг «ее полку прибыло». Сова упорно не хотела видеть плюсы своего положения, пока такое положение она занимала в единственном числе. Но неожиданно это число увеличилось, и теперь наличие сразу трех «ненормальных» существенно меняло всю картину. Как говорится, за компанию... Ведь если на острове оказались сразу трое, остров уже нельзя назвать необитаемым.
Экспертов, вероятно, доставили на главную базу незадолго до прибытия крейсера. Лаборатория была наспех развернута в одном из помещений большого административного здания. Провожатый представил их руководителю группы, и пока эксперты настраивали оборудование для ментосканирования, успел не только убедить вновь прибывших в максимальной безопасности данной операции, но и потребовать для своих подопечных кофе. Сова была уверена, что кофе, как исключительно земной напиток, в Ордене не отыщется, но она ошиблась: его принесли уже через несколько минут. Оказывается, быть уникальной лабораторной крысой не только более или менее сносно, но иногда даже приятно.
- Скажите, - не удержавшись, обратилась Сова к Ремену, - это вы такой хороший вербовщик, или просто мне в прошлый раз очень не повезло?
Сова, облепленная датчиками и проводами, чувствовала себя тутовым шелкопрядом в начале создания собственного кокона.
- Ни то, ни другое, - приор ловко отобрал у Командора, тоже опутанного проводами так, что не пошевелиться, пустую чашку и, водрузив ее на поднос, вернулся к Сове. - Просто степень вашей управляемости можно установить лишь опытным путем. Неизбежно приходится действовать методом проб и ошибок.
- Моей управляемости? - с возмущением начала Сова.
- Конечно, - кивнул он. - Любой человек управляем. Надеюсь, с этим вы, земляне, не будете спорить? Управлять можно разными способами, но худшим из них я считал и буду считать подавление личности. Вы должны понимать, что воспитание военных кадров изначально ставит цель добиться от солдата беспрекословного подчинения приказу. Личная воля и индивидуальная мотивация при этом имеют не слишком большое значение. Существуют различные методики, задача которых - сломить индивидуальную волю. Для вас разработали именно такую программу. Не сомневаюсь, что она в конечном итоге имела бы успех, но при таком подавлении личности слишком велик риск нервных срывов даже у добровольцев. Видите ли, в Ордене давно существуют и постоянно соревнуются между собой две кадровые службы - военная и гражданская.
- И Сове, если я правильно понимаю, досталась военная? - спросил Командор.
- Именно. Человек, с рождения мечтающий о карьере профессионального военного, не воспринимает факт подчинения негативно. Нам казалось, что ваша внутренняя программа должна легко перестроиться под нужды Ордена.
- Какая программа? - вырвалось у Совы.
Приор пожал плечами, демонстрируя легкое недоумение оттого, что ему приходится пояснять вещи, которые давно известны всем собеседникам:
- Ваша программа, которую Центр рождаемости Земли закладывает в каждый выводок своих младенцев. Мы уже говорили: управлять можно разными способами, и земляне выбрали один из самых тонких и эффективных: скрытое управление. Кто выбрал для вас вашу специальность? Кто развивал ваши навыки исключительно в том направлении, в каком они были полезны в вашей будущей работе? Кто направил вас в учебное заведение? Кто формировал ваши экипажи? Не будете же вы утверждать, что сделали сознательный выбор своего будущего? Вся эта программа была продумана задолго до вашего рождения. Вы приняли её, не дав себе труда задуматься. Что же вас так раздражает в том, что новую программу для вас теперь будет определять не Земля, а Орден?
Сова недовольно передернула плечами, но промолчала.
- Хочу вас обрадовать, что методы вашей тренировки планируется сильно смягчить.
- С чего бы это? - буркнула она.
- С того, что преодолевать ваше внутреннее сопротивление слишком неэффективно, - ответил он. - Можно точно сказать, что с такими способностями, как у вас, использовать вас как обычного солдата нет смысла. Следовательно, нет смысла и вести подготовку аналогичным образом. Гораздо важнее для нас добиться вашей лояльности по отношению к Ордену и сознательной заинтересованности в работе. Именно эту задачу и поставил передо мной Магистр.
Их беседу прервали. Эксперты закончили тестирование, и их руководитель по просьбе Ремена огласил результаты, после чего разрешил задавать вопросы.
- Что такое «общее ментальное пространство»? - тут же отозвалась Сова.
Ей пояснили. Абсолютных телепатических способностей ни у Совы, ни у Лориса с Командором не обнаружилось: ни один из них не был в состоянии отслеживать мысли посторонних. Их избирательная чувствительность друг к другу имела совершенно другую природу. Неизвестно по каким причинам, но в мозгу у каждого образовалась некая новая зона. Эти три зоны составляли нечто общее для всех троих, что позволяло им поддерживать мысленную связь только между собой. Эксперты обозвали ее «общим ментальным пространством». Термин внушал научное уважение, и Сова не стала требовать других пояснений.
Эксперты сворачивали лабораторию - их работа была закончена. Приор сообщил, что после окончания Совета их ждет к себе Магистр.
- Зачем? - придирчиво спросила Сова.
Ремен улыбнулся и пожал плечами.
- Магистр не всегда сообщает о своих планах подчиненным, - с притворной суровостью пояснил он. - Иногда подчиненным приходится догадываться самостоятельно. Привыкайте.

Магистр ждал их, задумчиво прогуливаясь вдоль длинного стола для совещаний. На столе, на идеально равном расстоянии друг от друга, были разложены три обыкновенных портативных фонарика, что крепятся на шлемы или на рабочую одежду по мере необходимости света. Четвертый фонарик Магистр вертел в руках и по тому, как он его держал - прямо перед собой, тремя пальцами, оттопырив из осторожности мизинец - было видно, что этот фонарик чем-то ему основательно не угодил. Чем-то расстраивал его этот фонарик, чем-то огорчал.
Заметив вошедших, Магистр жестом пригласил их садиться, сам же, бросив последний пытливый взгляд на незамысловатый осветительный прибор, бережно, словно тот был очень хрупким, положил его на стол и вернулся в свое начальственное кресло.
- Хочу вас поздравить, мистер Ягель, - начал он, обращаясь к Командору. - Баша идея о разумности темной энергии получила несколько неожиданное подтверждение.
Присевший было Командор тут же вскочил.
- Садитесь, - устало отмахнулся от него Магистр, - вы еще успеете предаться своим научным восторгам.
- Но вы можете сказать... - начал Командор.
Магистр кивнул.
- Я хочу сделать вам подарки, - неожиданно сообщил он, кивая на разложенные на столе приборы.
Сова с любопытством вытянула шею.
- Берите, - приказал Магистр.
Теперь у каждого в руках было по фонарику. Вежливо улыбаясь и демонстрируя благодарность, Сова гадала, какую цель преследует вся эта церемония одарения подчиненных. Лучше бы ей подарили бластер. Или хотя бы огнестрельное оружие. Магистр, внимательно наблюдавший за ее реакцией, понял, что интерес его пленников к подаркам угас, и потому снизошел до объяснений:
- Партия этих фонариков была грузом одного из пропавших в секторе кораблей.
Командор бросил на Магистра стремительный взгляд и вдруг включил фонарик. Сова отпрянула от неожиданности: вместо луча света от фонарика до потолка комнаты протянулся конус плотной, густой темноты, абсолютно черной и непрозрачной. А по лицу проскользнуло знакомое ощущение очень слабого, еле заметного сквозняка. Сова осторожно протянула руку, но дотронуться до чернильной глубины не рискнула. Там, где черный «луч» упирался в потолок, темнело пятно диаметром около полуметра. Командор шевельнул рукой, и пятно переместилось, не оставив за собой дыры. Только тогда Сова с облегчением вздохнула.
- Это канал? - спросила она Магистра.
Он кивнул.
- Надо же! - выдохнул Командор, не в силах оторвать восхищенного взгляда от черного сгустка в пространстве. - Если это эксперимент, то у экспериментаторов изрядное чувство юмора. Мы производим маломощные источники света, а они предлагают нам маломощный его поглотитель. Хорошо хоть материя в этом луче не исчезает. Хотя и это далеко еще не факт.
- Может, ты его выключишь? - осторожно предложила Сова.
Командор еще некоторое время полюбовался эффектом поглощения света и с сожалением нажал на кнопку выключения.
- Когда операция по эвакуации людей закончилась и сектор стабилизировали, - продолжил тем временем свои пояснения Магистр, - мы стали разбираться с беспилотными судами. Все пропавшие в аварийной зоне корабли удалось обнаружить. Сначала мы думали, что в навигационную систему закралась ошибка: вместо одной баржи с грузом этих фонариков и прочего шахтерского оборудования на самом деле в секторе их находилось две.
В кабинете повисла пауза. Первой не выдержала Сова:
- Они сдублировали неживую материю! - она прыснула от смеха, представив себе изумление осчастливленного грузовладельца.
- Не вижу в этом ничего забавного, - одернул ее Магистр, но суровость его уже не выглядела достаточно убедительной. - В настоящий момент у нас вместо положенных четырех беспилотных кораблей, шедших по трассе в момент начала сбоя в навигационной системе через соседние сектора, имеется в наличии целых восемь. А в самом аварийном секторе удвоено число радиобакенов. Причем эти лишние, неизвестно откуда взявшиеся радиобакены все равно не работают.
- А вдруг работают? - с энтузиазмом предположил Командор. - Вдруг они-то как раз работают, только мы еще не понимаем, как!
- Вот и начните с этого свою работу в Ордене, - Витор Ремен не упустил случая сделать выгодное предложение. - На Лакиоте вас ждет лаборатория.
Сова взглянула на Командора. Если бы ему позволили, он вылетел бы на Лакиот немедленно: научное нетерпение явно жгло ему пятки. Но подарками визит в кабинет главы Ордена не ограничился: предстояло обсудить и подписать контракты, ознакомиться с условиями обучения и работы. Сова принялась читать документы, принесенные Ременом, но ей почему-то никак не удавалось сосредоточиться на обсуждаемых вопросах. Ее опять мучил сквозняк. Слабый, едва заметный поток щекотал ноздри. Она украдкой поглядывала на четыре фонарика, по-прежнему лежащие на столе, но ни один из них не был включен.
- Немедленно прекрати баловаться с каналом! - Магистр оборвал чтение контракта и теперь недовольно смотрел на Сову.
- Но я ничего не делаю, - начала оправдываться она.
- Тогда заблокируй канал и не отвлекайся.
Сова раздраженно передернула плечами:
- Я не умею блокировать канал! Меня этому никто не учил. Но этот сквозняк мне очень мешает.
- Еще бы, - Магистр неохотно поднялся, подошел к огромному зеркалу в металлической раме и поманил за собой Сову. - Ладони к зеркалу, - приказал он, когда она подошла.
- Зачем? - Сова опасливо спрятала руки за спину.
Магистр взял ее за шиворот и поставил перед рамой.
- Будем учиться правильно открывать и закрывать энергетический канал. Прямо сейчас. Иначе ты не успокоишься. Протяни ладони к зеркалу.
Сова заставила себя вытащить руки из-за спины и протянуть их вперед. Кончики пальцев коснулись холодного стекла.
- Принцип подпространственного перехода знаешь? - поинтересовался Магистр.
Она кивнула.
- Личный энергетический канал похож на подпространственный скачок. Ты такое один раз уже проделала без всякого обучения.
- Когда? - изумилась Сова.
- При побеге из института. Вспомни, как ты очутилась в коридоре.
- Я не знаю.
- Ничего, зато я знаю, - заверил ее Магистр. - Ты открыла канал через зеркало и вывалилась из него в место, которое казалось тебе безопасным - в коридор. Все люди в принципе способны открывать канал, который соединяет одно нормальное пространство с другим. Твоя же проблема в том, что твои каналы уходят в пустоту. Они выкачивают из окружающей среды всю энергию, но лично тебе при этом ничего не достается. Ты не умеешь управлять потоком, поэтому, вместо того чтобы направить полученную энергию на переход, ты просто запускаешь ее в бесконечность канала. Твои каналы не имеют дна. И именно этим они опасны. Невозможно предсказать, где ты окажешься в конечном итоге.
- Тогда я не хочу открывать этот канал, - Сова попятилась, но рука Магистра вернула ее на прежнее место.
- Чтобы правильно закрыть канал, надо сначала правильно открыть канал, - назидательно пояснил он.
- Я не буду им пользоваться, - клятвенно пообещала Сова. - Закройте его как-нибудь сами. Без меня.
- Ты думаешь, у меня нет другой работы, кроме как ходить за тобой и затыкать дырки в пространстве? Слушай внимательно. Я поставлю щит в метре от зеркала. Дальше щита тебе все равно не пробиться, так что знай - длина твоего канала сейчас только один метр. Ты пройдешь по каналу и упрешься в щит.
- И где я окажусь? - подозрительно поинтересовалась она.
- За зеркалом находится потайная комната, - объяснил он. - Ты окажешься в ней. Потом я тебя выпущу. Настройся на глубину зеркала, смотри не на него, а на метр вперед, в глубину канала. Ты чувствуешь канал? Как именно?
- Из него дует.
- Направление потока определить можешь?
Она сделала неопределенный жест рукой.
- Правильно, - похвалил ее Магистр. - Теперь двигайся в центре потока. Позволь ему утащить тебя, не сопротивляйся, а то ты играешь в перетягивание каната с силой, с которой тебе все равно не справиться. Почувствуй поток ладонями. Он холоднее и плотнее остального пространства. Сначала попробуй погрузить в канал только руки.
Сова щупала пальцами поверхность зеркала. Поверхность была твердой.
- Она твердая, - пожаловалась Сова.
- Если ты будешь упираться, она и останется твердой.
- Но... - начала она, оборачиваясь к Магистру, и в этот момент он вдруг толкнул ее вперед.
От неожиданности Сова нелепо вплеснула руками и, вместо того чтобы опереться на зеркало, провалилась в него, потеряв равновесие и рухнув вниз всем телом. Удивление оказалось сильнее боли - Сова вдруг поняла, что находится в другом помещении. Она резко обернулась. С обратной стороны зеркало было полупрозрачным, так что ей отлично были видны и изумленные лица Командора с Лорисом, и удовлетворенное лицо Магистра.
Магистр вернулся к своему креслу, пошарил рукой под крышкой стола, и зеркальная панель бесшумно отъехала в сторону.
- Выходи, - позвал он.
Сова шагнула в кабинет, потирая ушибленную коленку.
- Как это? - потрясенно спросила она, оглядываясь назад.
Вместо Магистра ответил Ремен:
- Земляне - странная нация, - улыбаясь, сообщил он. - Вы уверены, что владеете самыми передовыми достижениями науки, хотя на самом деле это далеко не так. Вы очень сильно отстали в некоторых областях. В частности, вот в этой. Так что у вас есть редкий шанс учиться тому, чему нельзя научиться на Земле.
Сова смотрела на зеркало, плавно вставшее на прежнее место.
- Канал закрыт? - спросила она.
- Да, - подтвердил Магистр. - Разве ты не чувствуешь?
- Чувствую. Но не понимаю.
- Твое волевое усилие открывает канал. Когда ты проходишь сквозь него, твое воздействие на поток сворачивает канал вслед за тобой. Ты не можешь открыть канал в точке, где тебя нет. Ты можешь открыть канал только там, где ты сама присутствуешь физически, то есть в точке старта. Пока тебя нет в точке финиша - поток движется, когда ты попадаешь в точку финиша, твое воздействие на точку старта уже отсутствует. И канал исчезает. У тебя хорошо получается управлять точкой старта. Но постарайся воздержаться от этого, пока не научишься со старта управлять точкой финиша.
- И что для этого нужно?
- Знать предел своего канала.
- В один метр?
- Для начала, - иронично заметил Магистр. - Итак, я думаю, мы определились с вашим будущим, так что все свободны. Приор, задержитесь на минуту. Ваши подопечные подождут вас в приемной.
Все поднялись. Командор схватил свой подарок и бросился к выходу. Следом вышел Лорис. Проходя мимо зеркала, Сова не смогла удержаться, чтобы не попробовать еще раз.
Канал раскрылся неожиданно легко. Теперь, когда она знала, что сама может ограничить его пугающую глубину каким-то жалким метром, страх исчез, но появилось любопытство. Сова протянула руку и, вместо того чтобы двинуться к двери, смело шагнула в проем, очерченный металлической рамой.
Магистр поморщился. Он снова нашарил под столом кнопку, и когда фальшивое зеркало отъехало в сторону, пробурчал:
- Приор, я вас прошу, выведите эту ненормальную из моей потайной комнаты и привяжите на время в приемной. Может, тогда она даст мне хоть пять минут спокойствия...
Эта фраза явно предназначалась не приору. Ремен с готовностью поднялся и заглянул в потайную комнату.
- Но ее здесь нет! - вырвалось у него.
Магистр вскочил.
В этот момент дверь, ведущая из кабинета в приемную, распахнулась, и на пороге возникла возбужденная, взъерошенная Сова.
- Простите, Магистр, - извинилась она, самодовольно улыбаясь, - но я забыла у вас свой фонарик.
Она вернулась к столу, схватила фонарик и пулей вылетела в приемную. Через дверь.

Предыдущая страница 25 Следующая страница


Больше, чем власть 26

Некоторое время после того как дверь за Совой закрылась, в кабинете было тихо.
- Хорошо, что они не сдублировали и живую материю, - задумчиво заметил Магистр. - Второй такой экземпляр для Ордена - это слишком сомнительное приобретение.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    ОРДЕР НА ОБЫСК ПЛАНЕТЫ     (Страница 1)
    • Глава 1
      Сбежавшее исследование       (Страница 1)
    • Глава 2
      Иголка в стоге сена       (Страница 2)
    • Глава 3
      Карнавал: маска крови       (Страница 3)
    • Глава 4
      Остывающий след       (Страница 5)
    • Глава 5
      Как войти в легенду       (Страница 6)
    • Глава 6
      День закрытых дверей       (Страница 7)
    • Глава 7
      Старый замок       (Страница 8)
    • Глава 8
      Профессиональный подход       (Страница 10)
    • Глава 9
      Ловцы генов       (Страница 11)
    • Глава 10
      Умереть не в последний раз       (Страница 13)
  • Часть 2
    ПАТЕНТ НА ИЗОБРЕТЕНИЕ ВСЕЛЕННОЙ     (Страница 15)
    • Глава 11
      Свобода по контракту       (Страница 15)
    • Глава 12
      Постриг в авантюристы       (Страница 17)
    • Глава 13
      Игра в прятки без правил       (Страница 18)
    • Глава 14
      Катастрофа на заказ       (Страница 20)
    • Глава 15
      Как сторговаться с неизбежностью       (Страница 22)
    • Глава 16
      Работа над ошибками       (Страница 24)


Наталья Шегало

Больше, чем власть

 Читать книгу

Аннотация

Генетическая модификация человека запрещена законом. Ведь самый ценный ресурс во Вселенной — не полезные ископаемые и не энергия, а сам род человеческий. Но есть нарушители запретов, которые втайне создали новое существо — трансогенета с нечеловеческими способностями. Однако есть и те, кто стоит на страже закона: искусственно созданный мутант должен быть уничтожен. Но найти сбежавшего от своих создателей мутанта не так-то просто.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel