Наталья Михайлова, Юлия Тулянская - Небо и корни мира

1 Наталья Михайлова, Юлия Тулянская

Часть 1

Зимой в Соверне всегда идет дождь. Порт Оргонто накрыло тучей - и туча не уходила который день. Здоровенный загребной с торговой галеры, могучий, но очень худой человек с темно-русой бородой, получил от боцмана свое жалованье и крепко зажал монеты в ладони: казалось, он сейчас помнет и раздавит их, точно горсть ягод. Загребной был оборван, как кобель после драки, одежда болталась на нем, плохо прикрывая тело.
Он сошел с галеры и медленно пошел прочь от причала, время от времени вытирая залитое дождем лицо. У его ног встряхивался взъерошенный пес. Неопределенного цвета, серая или грязно-желтая, шерсть собаки свалялась клочьями. Вдобавок на крупной морде росла какая-то необыкновенно жесткая и взъерошенная щетина, в точности как у хозяина. Пес был большой, но вел себя так робко, так жался к хозяину, вздрагивал и сторонился людей, что выглядел самой забитой шавкой.
Загребной с собакой был Яромир из Даргорода. Он забыл, сколько ему лет, давно не видел своего лица, прикованный цепью к веслу. Он запродался добровольно: убил знатного человека и, скрываясь, нанялся на галеру. А там шесть лет - полумрак, бой барабанов, щелканье бичей и мерные выкрики гребцов.
Вместе с ним на галере, скованные одной цепью, гребли и другие вольнонаемные, и каторжники, и рабы. Кормили их вместе, без различия, спали они вповалку между скамей, пока на веслах сидела другая смена. Когда вольным во время стоянок в портах разрешали сходить на берег, Яромир брал с собой корабельного пса по кличке Шалый.
Когда-то желтый пес Шалый жил в порту, и его до полусмерти избили в трактире за кражу. Яромир пожалел пса и приволок его на галеру. Раны Шалого зажили, но умом он все-таки тронулся. Псу часто снились страшные сны, а бывало, и наяву охватывал беспричинный ужас, так что он не узнавал даже Яромира и кусал ему руки.
В порту стоял обычный шум, который смешивался с шумом базара, что был неподалеку. Яромир высматривал лавку старьевщика, думая купить что-нибудь взамен сношенных дотла лохмотьев. Бывшего гребца окружили уличные мальчишки. Из-за высокого роста, нестриженых косм и грязных лохмотьев Яромир из-за его безобразия представлялся им сказочным великаном. Сорванцы были в страхе и в восторге от него. Они стали кидаться в чужака гнилыми фруктами, которых набрали возле прилавков, и выкрикивать: «Пугало! Смотрите, людоед!» Шалый испуганно завизжал. Яромир взял пса за веревку, обвязанную вокруг шеи, и нырнул в дверь ближайшего кабака.
Он давно не бывал даже в портовых кабачках. Последние два года хозяин галеры перестал пускать на берег и вольных гребцов: боялся, что они разбегутся из-за плохой кормежки. Зато за кормой галеры шли откормленные акулы - в море часто бросали мертвецов. Почти каждый заход в гавань приходилось заботиться о пополнении.
Яромир привык к полумраку, и теперь под открытым небом даже в пасмурную погоду для него было слишком светло, из глаз бежали слезы. Бой барабанов на гребной палубе до сих пор отдавался у него в голове. От оков на запястьях остались кровавые язвы, из-за которых, сев за грязным столом, он не мог смирно положить руку, чтобы к ней не слетелись мухи. Они, как и люди, прятались от непогоды под крышей.
- Хозяин, а хозяин! Что за цены у тебя? Ты смеешься надо мной что ли? Я за шесть лет на галерах, что, всего на пару обедов в кабаке заработал?
Яромир гневно посмотрел на смуглого кабатчика в рубахе с подвернутыми рукавами, который запросил безбожную цену. Тот миролюбиво сказал:
- У меня такие цены, как и у всех. Кто виноват, что деньги теперь ничего не стоят? Думаешь, мне легко?
- Как это? - У Яромира нехорошо сжалось сердце.
В тесном кабачке было темно и тихо, лишь слышно, как стучит дождь в треснувшее стекло единственного окна, и жужжат мухи. За соседним столом какой-то поденщик медленно жевал хлеб.
Кабатчику было скучно в пустом кабаке. Он подсел к чужеземцу, уныло облокотился на деревянный стол.
- Ты шесть лет греб на галерах? Что ж, морская торговля еще держится. Богатые до последнего будут покупать рабынь, пряности и шелка. А людям попроще теперь ничего не надо. Конец света все ближе. Каждый думает, что дотянет и в рваных штанах. Как тебя звать?
- Ремиро, - ответил Яромир: на юге он привык называть себя на здешний лад, его настоящее имя все равно искажали.
- Ты не так плохо знаешь наш язык.
- До галер я два года жил в Тиндарите.
Трактирщик сжал губы и покачал головой: видать, перед ним был заправский бродяга, корни которого давным-давно оторвались от родной земли.
- Если заплатишь за похлебку, я даром налью тебе пива, - предложил он и повторил. - А кому сейчас легко? Думаешь, каменщикам или плотникам? Какой сумасшедший затеет строить себе дом, если Конец света на носу! Люди не хотят сеять. Вдруг урожай уже не придется снять? Так лучше приберечь зерно и напечь из него хлеба. Хлеб нынче главная ценность, а ты говоришь - «я за шесть лет галер только на пару обедов и заработал!» Что такое деньги теперь? В Царстве Вседержителя они не понадобятся, да и в темницах у Князя Тьмы тоже.
У Яромира вдруг задрожала челюсть.
- Да как же так? - глухо спросил он. - Ведь я шесть лет на цепи… на веслах… Я думал, на эти деньги домой вернусь. Как же так… я шесть лет - и нищий?.. - у него сорвался голос.
Трактирщику стало жалко его.
- Вот тебе совет, Ремиро. - Он направил на Яромира толстый палец. - Иди на свою галеру и просись, чтобы взяли обратно. Там тебя хоть хозяин накормит. А другой работы ты не найдешь. Ремесленники остались без дела, от поденщиков отбою нет. Бродяг на дорогах столько, что не протолкнешься. Разбойникам и тем есть нечего: у богачей сильная охрана, а с остальных что возьмешь? Ты здоровый парень, вот и сидел бы себе на веслах. Да тебе позавидовать можно: и работа, и жратва, и крыша над головой какая-никакая…
…Человек и пес давно были в пути. Яромир решил любой ценой добраться до Даргорода.
Их занесло в безлюдное место на самой границе Анвардена - земли вардов. Небо было затянуто серыми облаками.
Яромир зябко передернул плечами. Он прислушивался к себе: то надеялся, что сегодня обойдется, то понимал, что нет. Приближался приступ лихорадки. У бродяги подкашивались ноги. Мутилось в глазах. Когда начали стучать зубы, Яромир тоскливо подумал: «Сейчас…» Он огляделся, понимая, что не устоит на ногах, и ища, где прилечь. Только теперь он заметил увитую плющом и диким виноградом стену маленького храма.
Снаружи храм весь зарос кустами - дикий шиповник, мелкие белые розы. Ко входу вела дорожка из замшелых растрескавшихся плит. Сам храм когда-то белили, но теперь из-под буйного плюща проступал только бурый камень. Стрельчатые окна с остатками синих и зеленых витражных стекол тоже затянуты были плетьми вьющихся трав.
Железная с кованым орнаментом дверь покосилась и не меньше полувека оставалась полузакрытой. Она была такой тяжелой, что бродяга не смог растворить ее шире, а протиснулся через щель. Храм был низкий, с круглым куполом. Внутри углы были скошены, получался восьмиугольный зал с полом из мраморных плит.
Вдоль стен - рассохшиеся деревянные лавки. В стенах - три глубокие ниши, в которых стоят статуи похожих друг на друга святых в ниспадающих одеяниях. На возвышении - огороженное пространство для алтаря. За алтарем - арка: это Небесные Врата.
Яромир хотел лечь на скамью, но потерял равновесие, оперся рукой о стену, упал - и ветхая скамья сломалась под его тяжелым телом. Шалый с тихим визгом завертелся вокруг хозяина.
- Ничего, не сдохну, - прохрипел тот, утешая пса, и больше уже ничего не мог сказать: начался такой озноб, что не попадал зуб на зуб. «Знаем мы эту песню, - мелькало у Яромира. - До утра будет трясти, потом бред, а потом уже ничего, отпустит…»
В храме было прохладно и сумрачно. Шалый скулил, вздрагивая и отскакивая каждый раз, когда у Яромира начинался новый приступ озноба, а когда он затихал, торопливо лизал ему щеки и лоб. Шалый уже повидал своего хозяина таким. Однажды это было во время стоянки в порту, другой раз - на веслах, и Яромира расковали и оставили в колодках на палубе, заменив другим гребцом…
Стуча зубами, Яромир безуспешно пытался закутаться в плащ, но руки не слушались. Шалый, не переставая повизгивать, лег передними лапами ему на грудь. Яромир пытался сбросить с себя пса в беспокойном бреду. Шалый тыкался мордой в руки и старался лизнуть в заросшую щеку.
На рассвете Яромир пришел в себя, но так ослабел, что только согнал Шалого, завернулся в плащ и уснул.
Солнце било сквозь затянутые плющом окна. Яромир проснулся, чувствуя, что, хотя мышцы все еще будто налиты свинцом, приступ лихорадки миновал. Шалый спал, положив на лапы бородатую морду. Яромир сел, огляделся. Вспомнил, что вчера нашел этот заброшенный храм. Его взгляд остановился на алтаре.
Там стояли кубок и темно-синий керамический кувшин, рядом - блюдо, накрытое тонкой белой скатеркой. Яромир безучастно скользнул по ним глазами и вдруг замер, пораженный. Подошел к алтарю, приподнял ткань. На блюде лежал круглый белый хлеб.
- Эй… кто здесь? - крикнул Яромир. - Эй!
Ему откликнулось эхо. Яромир выглянул за дверь. Там лишь шумели омытые недавним дождем листья.
- Эй! Кто-нибудь! - повторил снова.
Он вернулся к алтарю и понюхал, что в кувшине. Вино. Яромир разломил хлеб, положил в рот кусок и с удивлением ощутил привкус меда. Он сунул кусок и Шалому. Желтый пес только ткнулся в хлеб носом и отвернулся.
- Да ты, брат, сыт, - с удивлением понял Яромир.
Он налил себе из кувшина, недоумевая, кто о нем позаботился.
- Кто это был, Шалый? А, не можешь сказать… Это была женщина. Это женщина, потому что хлеб накрыт скатертью.
Яромир сел у алтаря с ломтем хлеба в руке и кубком вина, стал есть, чувствуя, как что-то влажное и теплое щекочет ему щеки: слезы. Чудо ранило его в самое сердце. Вместе с вином и хлебом слезы попадали ему в рот. Что она здесь делала, та, что оставила ему хлеб и вино? Яромир знал, что никакой проезжей дороги рядом нет. Неужто, как в сказке, какая-нибудь княжна собралась на охоту, увидала заброшенный храм и решила переждать дождь? Она вошла, заметила спящего у стены бродягу и оставила ему вино и этот удивительный медвяный хлеб, которые взяла с собой из дому. Наверное, кувшин с узким горлышком был у нее запечатан и лежал в седельной сумке.
Покончив с хлебом и вином, Яромир отер затуманенные глаза, положил руку на голову лежащему рядом Шалому. Пес видел ту, что их накормила. Наверное, она гладила пса, и ее ладонь лежала на том же месте, где сейчас лежала тяжелая, словно грубо высеченная из камня, ладонь Яромира.
Вечером ему опять сильно нездоровилось. Заброшенный храм казался безопасным приютом, и он решил побыть здесь, пока не уймется лихорадка. Хлеб оставил удивительное ощущение сытости на весь день. Если случайная гостья накормила этим же хлебом и вечно голодного пса, то понятно, почему тот не стащил с алтаря лепешку, пока не проснулся хозяин. Яромир уснул на уцелевшей широкой скамье, подложив под себя край плаща и закутавшись другим.
В разгар солнечного утра он открыл глаза. Его лица касались косо падающие на каменный пол лучи света, в которых плясала пыль. В кустах шиповника под самым окном гудели шмели.
Яромир сел. На пол соскользнуло тонкое шерстяное одеяло. Яромир зажмурился и открыл глаза снова. Пока он спал, кто-то укрыл его одеялом, а под голову осторожно, не разбудив, подсунул подушку, которая пахла каким-то благовонием. Яромир перевел взгляд на алтарь. Там его ждали кувшин и блюдо, покрытое, как вчера, скатеркой.
- Шалый?!
Пес лежал поодаль, прямо посреди храма, в столбе падавшего из окна солнечного света. Он поднял на хозяина взгляд, по которому было видно, что пес доволен и сыт. Яромир медленно покачал головой. В изголовье его скамьи лежала не замеченная им раньше, бережно свернутая белая рубашка из тонкого полотна и еще какая-то одежда.
Яромир ошеломленно вертел рубашку в руках.
- Эй, хозяйка! - сорвавшимся голосом окликнул он. - Где ты? Кто ты?
На скатерке, которой было покрыто блюдо, лежал одинокий цветок красного шиповника, сорванный, похоже, с куста возле храма. Как будто загадочная хозяйка хотела не просто накормить и одеть, но и поприветствовать своего гостя.
Яромир пошел умыться. Колодец во дворе засорился. Но по пути Яромир видел в роще ручеек. Он прихватил с собой чистую одежду, положил ее на траву у ручья, наклонился и набрал в горсть воды. В ручье отразилось человеческое лицо, и Яромир стал приглядываться: вот кого увидела в храме таинственная хозяйка. Неровно подрезанные ножом волосы и борода. Не борода, а щетина: направляя лезвие на кожаной подошве сапога, он так-сяк подбривал бороду, но никогда начисто. Лицо угрюмое, темное от загара и ветра.
Яромир равнодушно отошел от ручья. Но внезапно, словно на миг потеряв рассудок, схватил камень и с рычаньем бросил в воду, где недавно было его отражение. Шалый взвизгнул.
- Тебе-то что? - с досадой спросил его Яромир.
Он умылся, оделся в чистое. Кто же заботится о нем? Кто приготовил ему поесть и положил у изголовья одежду? Кто укрыл его ночью одеялом? Может, и вправду княжеская дочь, которую он придумал вчера? Она не показывается ему на глаза, потому что неподалеку замок ее отца и она не хочет, чтобы бродяга потом случайно узнал ее. А может, просто боится? И жалеет, и боится. Яромир хмуро сдвинул брови, но вдруг вспомнил цветок шиповника и закусил губу.
…В тот день в храме он снова ел хлеб с вином. На скатерть рядом с цветком шиповника Яромир положил пучок каких-то мелких синих лесных цветов, которые росли у ручья.
На закате Яромир снова почувствовал знакомый озноб между лопаток. Звенело в ушах, перед глазами рябило: на этот раз приступ грозил быть сильнее, чем накануне. Яромир, успев закутаться в плащ, а сверху накрывшись «хозяйкиным» одеялом, лег лицом вниз на лавку, вцепившись в нее обеими руками.
Посреди ночи он очнулся на каменном полу. Видимо, в бреду сбросил с себя и одеяло, и плащ и сполз с лавки. Шалый подвывал. В окна с одной стороны храма бил лунный свет, почти такой же яркий, как днем - солнечный. Яромиру было больно на него смотреть. Он стал шарить рукой, отыскивая одеяло, но не успел, бред снова накрыл его с головой. Ему чудилось: кто-то поднес к его губам край глиняного кубка. Яромир делал усилия, чтобы прийти в себя и разглядеть, кто рядом с ним. В своей похолодевшей ладони он почувствовал теплую чужую руку…
Когда приступ прошел, Яромир сразу же уснул. Утром, еще в полудреме, он вспомнил, что нынче ночью загадочная хозяйка храма приходила к нему. Яромир поднял голову. Он по-прежнему лежал на полу, но она снова укрыла его и сунула под голову подушку. Под боком сопел Шалый. Яромир приподнялся на локте.
На скамье перед ним сидела сама хозяйка. Яромир подумал: и правда - княжна. Ее лицо было очень юным и немного строгим.
Белое перепоясанное платье с широкими рукавами. Распущенные и отведенные за спину светлые волосы схвачены вокруг лба узким обручем из серебра.
Растерянная улыбка сама собой разомкнула губы Яромира.
- Это ты и есть?..
- Да, я, - тихо подтвердила она. - Тебе по ночам бывает плохо, я вижу. Ты не должен уходить, пока не будешь здоров. Это мой храм. Я Девонна, вестница.
Яромир сел, опираясь на руки. Он слышал, что у людей есть верная примета: если храм заброшен, вестники Вседержителя никогда не появляются в нем.
- Да ведь если пол храма пророс травой, то тебя здесь не может быть! - усомнился Яромир.
- Здесь не очень много травы. Пока не рухнула крыша, ей слишком темно, - ответила вестница.
Яромир молча смотрел на девушку, сидевшую на скамье. Сквозь разбитое стрельчатое окно и листья плюща на нее светило солнце. Яромир поверил.
- Что тебе до меня? - спросил он. - Ты же должна вся светиться и передавать весть от Небесного Престола…
- У меня нет сейчас для людей никакой вести, - сказала она. - Поручения нет. А сияние… я просто не хотела сразу.
Она встала, и вдруг в полутьме храма вспыхнул яркий свет. Вся фигура вестницы стала столпом белого огня, какого не бывает ни от свечи, ни от светильника, но лучи, которые исходили от нее, не резали глаза, не ослепляли, а только разгоняли тьму. В этом сиянии тонули ее черты, лицо и волосы казались ослепительно белыми. Через миг сияние погасло, и вестница спокойно села на лавку.
- Исцели меня, Девонна! А? - робко попросил Яромир.
- Я не могу, - вестница с сожалением покачала головой. - Ты ведь знаешь, что все на свете подчинено единому Замыслу? Я пыталась тебя исцелить, но я чувствую препятствие. Значит, в Замысле нет того, чтобы ты был исцелен вестницей.
Яромир только вздохнул.
- Что поделать, - утешила Девонна. - Вседержителю лучше известно, в чем наше благо… Но ты мне скажешь, какое средство есть от твоей болезни у людей, и я его найду. Ведь вы лечите травами…
- Не знаю я трав, - сказал Яромир. - Пустяки это, вестница. Лихорадка - она то есть, то нет. Пришло время заболеть, ну и слег. Через денька три-четыре сама пройдет… Девонна, а зачем тебе этот храм? Он ведь, небось, уж полвека пустой стоит. Зачем ты сюда ходишь теперь-то?
- Шестьдесят лет, - уточнила вестница. - Мне жалко его бросать… - призналась она. - И еще я через храм выхожу… туда, - она махнула рукой в сторону двери и слегка улыбнулась. - В мир. Я люблю здешние цветы. Как те. - Вестница кивнула на алтарь, где лежал пучок вчерашних синих цветов, сорванных у ручья Яромиром.
- Выходит, этот хлеб и вино - с неба? - Яромир тоже поглядел в сторону алтаря и увидел знакомые блюдо и кувшин.
Девонна улыбнулась.
- Думаешь, я живу на облаке? Нет… Край у подножия Престола - это другой мир. Путь к нам закрыт, потому что его преграждает Подземье. Кто же посмеет идти через владения Князя Тьмы? Поэтому люди должны строить храмы. Иначе вестники не могли бы являться в Обитаемый мир, и люди не знали бы воли Престола.
- Ты видела Престол?
- Престол никому видеть нельзя, - сказала вестница. - Но зато мы всегда видим его свет.
- И вы все на самом деле праведные? - Яромир поднял брови. - Никогда не делаете зла?
- Мы не можем делать того, что неугодно Вседержителю. - Девонна задумалась. - Видишь, я не смогла тебя исцелить, раз это не входит в Замысел. Я не могла бы появляться в этом храме. Я не смогла бы солгать, даже если бы захотела. Только у людей есть свобода выбора.
- Стало быть, что бы ты ни делала, ты знаешь, что это правильно? Легко, должно быть, у тебя на сердце… - сказал Яромир и, помолчав, добавил. - Вот, со мной нянчишься, стало быть, это тоже…
- Нянчишься? - Девонна вдруг засмеялась. - Как матери у людей?
Она продолжала смеяться, услыхав это человеческое слово, и не спускала глаз с Яромира, с его сумрачным, обветренным лицом и безрадостным взглядом. Тот сдвинул брови, точно этот смех обидел его. Но вдруг у него самого задрожал подбородок, он сперва только фыркнул, потом расхохотался. Девонне стало еще веселее. Шалый с удивлением наклонил голову вбок: он давно не слышал, как его хозяин смеется.
Небесный дом вестницы терялся в глубине огромного тенистого сада. Цветы в нем всегда цвели, плодовые деревья плодоносили. У подножия Престола испокон веков было только так.
Здесь не было солнца, и не сменяли друг друга времена года. Днем эти края освещало само небо, а вечером оно темнело, и делалась ясная ночь. Но никогда не угасало на горизонте сияние Престола Вседержителя, такое яркое, что никто не мог приблизиться к нему на три тысячи шагов, чтобы увидеть самого Творца.
Когда-то на заре времен небожители получили в дар от Вседержителя город. Эти дома стояли тут вечно. Из какого камня они были сделаны, не знали даже самые мудрые из небожителей. Но дома не ветшали уже много веков. Не изнашивались ткани и домашняя утварь.
Огонь в маленькой печи зажигался мановением руки Девонны, горел ровно, и ему не нужно было дров. Вестница достала пригоршню муки из большой каменной чаши в углу покоя, где обычно готовила еду. Эта мука никогда не кончалась, чаша всегда была полной. Еще один дар Вседержителя.
Девонна замесила тесто на небольшом столе, раскатала лепешку и украсила ее дольками плодов, которые сняла прямо с ветвей - деревья из сада наклоняли ветви к самому окну, так что их можно было достать, не выходя во двор. Вместо серебряного обруча волосы Девонны были перехвачены синей вышитой лентой. Она вышивала сама. Из ремесел небожители избрали те, с помощью которых можно было украсить себя, свой дом и свой город. Девонна любила вышивать и была искусной садовницей. Имя ее на языке небожителей означало «сияющая».
Девонна поставила лепешку в печь. На подоконнике в хрустальном сосуде стояли синие цветы, собранные Яромиром у ручья возле храма. Они скоро завянут. Там, где они родились, все недолговечно. Вот-вот разразится великая война. Когда придет время, многие из небожителей тоже вступят в бой во славу Небесного Престола. А Яромиру придется воевать в войске верных Престолу людей… Потом Обитаемому миру придет конец. Падет Подземье, повержен будет Князь Тьмы, и во вселенной останется лишь то, что угодно Вседержителю.
Прежде Конца должен будет подняться сын погибели, человек-богоборец. Ему суждено родиться на севере, где природа особенно непокорна и дика и чужда изначальному Замыслу Вседержителя. Богоборец выступит в защиту смертного мира, сплотит вокруг себя отступников, чудищ и великанов. С ними и начнется последняя в мире война, которая отделит верных от неверных.
Синие цветы Обитаемого мира подрагивали от легкого ветерка, который веял из распахнутого окна.
Вестница не могла забыть, как у нее сжалось сердце, когда она вышла из алтаря своего храма, чтобы побродить на закате в лесу. Грязный, больной человек лежал в бреду на обломках скамьи у стены. Его ободранный желтый пес тоже был болен. Девонна ласково успокоила собаку. Замысел, управляющий миром, не препятствовал ей исцелить это несчастное существо. А человека - не получилось…
На другой день Девонне захотелось непременно увидеть, нашел ли человек хлеб и вино, которые она оставила ему на алтаре, стало ли ему лучше? Вестница закрыла глаза и представила свой храм. Сейчас же перед ее внутренним взором появился и он. Девонна увидела, как он плачет у алтаря, держа в руках ее хлеб и кубок. Вестница ощутила такую острую жалость к этому человеку, что готова была сразу же кинуться туда, к нему. «Что же ты плачешь?» - спросила бы она. «Скажи, что еще для тебя сделать?» Но Девонна сдержалась, чтобы не испугать его неожиданным явлением небожительницы.
Днем Яромир обошел весь заросший храмовый двор, отыскал развалившуюся хижину сторожа, дом священника, сарай, в котором валялась пара ржавых лопат. В храме оказался подвал со всяким хламом. Остаток дня Яромир разбирал на доски сарай, гнилье сложил в кучу, чтобы сжечь, а из хороших задумал сделать новые скамьи.
Когда он узнал, что храм не просто заброшен, но до сих пор остается местом явления вестницы, Яромир везде стал находить себе работу. Надо было расчистить заросли вокруг храма, вырубить старые, омертвевшие кусты, которые глушат цветущие, и освободить дорожки. Небожительница сказала, что любит здесь гулять, а по многим из них уже не пройти. На окна надо навесить ставни: хотя бы зимой или в непогоду пускай Девонна закрывает окна, а светло ей будет и так - у нее есть собственное сияние. Старую железную дверь Яромир собирался заменить на деревянную. Мало ли, как в другой раз покосится железная? Может, так, что Девонне и не выйти из храма!
Яромир прикидывал, как бы спуститься в колодец, почистить его и понадежнее выбраться обратно. Тут нужна была хорошая веревка, и вообще стоило толком порыться в подвале, кто знает, что там еще есть?
Ближе к сумеркам Яромир кликнул Шалого:
- Ну, пошли к ручью.
Он знал, что скоро придет Девонна, и хотел успеть переодеться в чистое.
Когда Яромир вернулся в храм, вестница ждала его у входа. Она смотрела на человека, одетого как небожитель, рядом с которым трусил большой грязно-желтый пес. Девонну удивляла безыскусная красота бродяги, которого приютил ее храм. Белая рубашка из нетленной материи была распахнута у него на груди, лепкой мышц похожей на каменную грудь скульптуры. Было заметно, что рубашка немного тесна ему в плечах. Он крепко держал пса за веревку на шее. Под широким рукавом вырисовывались очертания сильной руки. На лице осталась печать болезни: тени под глазами, скулы обтянуты кожей, от этого черты казались резкими и грустными. В опущенной левой руке Яромира она увидела несколько синих цветков.
- Те, наверно, уже завяли, - словно в оправдание себе, произнес человек. - Я еще принес… Ты сказала, они тебе нравятся. Да, Девонна?
«Как будто бы это наш дом», - думал Яромир.
Вестница поставила на алтарь светильник - излучающий сияние прозрачный камень. Пока светильник был в ее руке, Яромиру чудилось, ее ладонь тоже светится. Он представлял себе: им здесь жить. И колодец тоже нужен, чтобы брать из него воду. И новые крепкие скамьи, и ставни. Пока он работал во дворе, она приготовила поесть. Он сел возле алтаря, они ели вместе, и Девонна подала ему кубок с вином. Он быстро закрыл глаза, боясь, что вестница увидит, как в них задрожали слезы. Уж лучше пускай скорее скатятся по щекам и затеряются в бороде. «Не пьянею ли я?» - подумал Яромир, осушив кубок и чувствуя в груди тепло и слабую щемящую боль. Девонна сидела на скамье рядом с ним, между ними стояло блюдо с хлебом и фруктами, кувшин и светильник. Тени от листьев плюща, затянувших окна, дрожали на каменном полу. Яромир протянул руку к хлебу, и в неярком мерцании светильника вестница разглядела на тыльной стороне его ладони знак. Девонна замерла. На севере так клеймят каторжников: метят «нечистые» руки меткой, которую не смыть.
«Обе руки его свидетельствуют против него…» Так в пророчествах начиналось перечисление примет «богоборца». Кому, как не вестнице, это знать?
«Его судили, заковали в цепи и отправили тяжелым трудом искупать свою вину, - мелькнуло у небожительницы. - Неужели он был разбойником?.. Наверное, страдания сделали его лучше».
Девонна вновь подала Яромиру наполненный кубок. Принимая его, он протянул руки над светильником. Девонна посмотрела Яромиру в лицо. «И лик его будет отмечен между людьми, чтобы он не мог скрыться…» Яромир заметил, как странно потемнели ее глаза. Светильник вблизи освещал его лицо более отчетливо, чем дневной свет. Девонна ясно увидела на щеке уходивший в бороду тонкий извилистый шрам. Вестница опустила взгляд, чтобы скрыть от человека свое смятение.
«И против сердца его при жизни стоит печать смерти…»
Последняя примета была такой, что не могла появиться у человека случайно. Даже небожителям не было известно, каким путем богоборец приобретет третью примету - печать смерти напротив сердца.
Князь Тьмы - владыка Подземья. Там он построил огромную тюрьму, известную как Тюрьма мира. Из-за этого люди часто зовут его еще и Тюремщиком. Смертные, неугодные Вседержителю, сходят во мрак Подземья. Князь Тьмы клеймит их знаком «S», на древнем наречии небожителей означающем «раб». Как богоборец, живой человек, получит эту печать? Она означает, что хотя он и жив, но уже предназначен Подземью. Он сын погибели. Только третий знак укажет на него без ошибки.
- Тебе не становится хуже? - заботливо спросила Девонна.
Она отогнала от себя жуткие мысли. Яромир молчал. Шесть лет он был прикован к веслу галеры. Он отвык говорить вслух, подбирать слова. Шесть лет вокруг него били барабаны и раздавались, сливаясь с его собственным, выкрики гребцов. Он молча смотрел на Девонну, как бесконечно смотрит путник на разожженный им костер.
- Тебе хуже? - встревожилась вестница. - Ты молчишь.
- Я… - опомнился Яромир. - Мне ничего, хорошо.
- Ложись спать, - сказала Девонна. - Ты устал. Завтра утром я приду опять.
Яромир кивнул, ставя на место кубок.
- Я буду ждать… Почищу колодец во дворе, - добавил он. - Будет вода.
Девонна никогда не пила воду из колодца. Она десятки лет бродила вокруг своего заброшенного храма, и ей было все равно, есть в колодце вода или нет…
Все небожители были сотворены равными друг другу. Только один из них был сильнее, чем остальные. Вседержитель сделал его князем над небожителями.
Однажды Князь стал уговаривать небожителей пойти с ним в Обитаемый мир. Обитаемый мир был запретным местом. Вседержитель никак не объяснил своего запрета, только сказал, что нарушившие его погибнут. Но Князь стал говорить, что на самом деле это не так. «Обитаемый мир питает могущество Вседержителя, и если мы заселим его, то сами будем всемогущи», - повторял он. И народ небожителей разделился. Половина поверила Князю и захотела завладеть могуществом Творца.
Но когда они явились в Обитаемый мир, то поняли, что Князь им солгал. Они нашли постоянное изменение всего, на что ни падал их взгляд: рождение, распад, тление. Цветы здесь вянут, деревья сохнут, даже камни - и те разрушаются с веками. Небожители, ушедшие в мир, утратили сияние и стали смертны.
Вседержитель в гневе создал Подземье и заточил туда Князя, где он в вечном мраке переродился в ужасное существо. Небожители, которые шли за ним, были отданы ему во власть, и первое поколение сошло во мрак. Одних Князь Тьмы взял себе на службу, другие были брошены в Тюрьму, потому что отказались ему служить. Вседержитель не спас этих последних за то, что прежде они отвергли Его, и их сущность извратилась от мук.
Однако их детям Вседержитель явил милость. Он разрешил им после смерти вернуться к подножию Престола и вновь обрести вечную жизнь. Но он позволил это лишь тем, кто верен его Замыслу. Те же, кто подобен своим предкам, нарушившим Его волю, по-прежнему будут сходить во мрак Подземья.
Только когда Обитаемый мир будет разрушен, Подземье тоже падет. Искажение замысла Вседержителя будет исправлено. Девонна знала, что это случится уже скоро. Более трех десятков лет назад миру было знамение, что сын погибели родился. Значит, богоборец уже не дитя и готов к борьбе.
Была ночь. Девонна не спала в своем небесном доме. Закрытыми глазами вестница глядела в заброшенный храм. На полу темного храма лежала белая полоса: лунный свет ярко бил в окно. Человек спал на лавке, а Шалый лежал под скамьей и смотрел перед собой мерцающим взглядом, как будто бы тоже видел небожительницу, наблюдающую за ним. Девонна затаила дыхание, взяла с подоконника светильник и неслышно шагнула в храм.
Из окон тянуло ночной прохладой. Стояла такая тишина, что можно было расслышать дыхание и человека, и пса. Внезапно в пустой арке за алтарем словно вспыхнула неяркая звезда. Это Девонна в длинном белом платье появилась в проходе. Держа на ладони светильник, она скользнула к скамье. Глаза и губы человека были сомкнуты, тяжелая рука лежала на ровно вздымающейся груди. Девонна подняла светильник повыше и всмотрелась в лицо спящего, пытаясь угадать, не тревожны ли его сны. Потом осторожно тонкими пальцами обхватила его широкое запястье и уложила руку вдоль тела. Человек ничего не почувствовал. Девонна отвела край одеяла, легким движением распахнула рубашку, осветила мерцающим светильником грудь Яромира против сердца… Знака «S» не было.
- Как хорошо, - беззвучно прошептала Девонна.
Светильник в ее ладони дрожал.
Вестница положила светящийся камень в изголовье постели и бережно запахнула на спящем ворот рубашки. Он не пошевелился. Девонна поправила одеяло и задумчиво улыбнулась. С ее сердца упала тяжесть. В тот же миг она быстро скользнула к арке. Там она в последний раз оглянулась, окинув взглядом свой храм, спящего Яромира и Шалого, и исчезла - только мелькнул свет.
День за днем Яромир превращал заброшенный храм в дом. Он спускался на студеное дно колодца, ведром поднимал наверх грязь и ил. Он помнил, как впервые подал Девонне кружку чистой воды. Она, смеясь, припала губами к кружке. От ледяной воды захватило дух.
- Какое чудо!
- Неужто у вас нет колодцев? - спросил Яромир.
- У нас есть источники… Представь: камень, а из него вечно бьет ключ, - ответила Девонна. - Но наша вода не бывает такой холодной!
Яромир сделал скамьи, стол и ставни на окна. Из-за того, что солнце почти не проникало в храм, от каменного пола веяло холодом. Яромир долго правил ржавую косу, которую отыскал в бывшей хижине сторожа, и однажды вестница увидела, что пол застелен свежим, еще сохранившим душистый живой запах, сеном. Девонна изумлялась и радовалась. Шалый кружился у ее ног. «Как будто бы это наш дом», - думал Яромир.
На стену храма вестница решила повесить большое, вытканное ею полотно. На полотне - водная гладь, две-три крупных кувшинки, стрельчатые листья растения, похожего на осоку, и огромная синяя стрекоза с прозрачными крыльями.
- Постой, это же…
- Ты узнал? - улыбнулась Девонна. - Да, это ваш мир.
Ручей, у которого умывался Яромир, впадал в лесное озерцо. Его-то Яромир и увидел на полотне. Вечером Девонна сказала:
- Живи здесь до войны. Когда придет пора бедствий, я тебя провожу в сражение за Небесный Престол. А пока отдохни. Ты уже много скитался…
Яромир сидел на сене возле скамьи, а вестница на скамье, грустно глядя на него сверху.

1 Следующая страница


Небо и корни мира 2

- Все люди должны сначала погибнуть, чтобы переродиться, - продолжала она. - Вступят в бой и демоны Подземья, и небожители. Тебя ждет смерть в бою… пусть она будет легкой, а потом - счастливое возрождение у подножия Престола. Тогда начнется вечное Царство Вседержителя, царство его мудрости и милосердия.
Легкой рукой Девонна гладила волосы своего друга-человека. Яромир прислонился виском к краю скамьи.
- Девонна, я на другой стороне… - тихо произнес он.
Ладонь вестницы замерла.
- На другой, Девонна, - повторил Яромир. - Может быть, богоборцу и ничего не светит. Но я такой не один…
Когда Девонна вернулась домой, сердце у нее сильно билось, рукам и лицу было жарко.
Окна в ее доме всегда были распахнуты, из сада тянуло прохладой. Светильники, расставленные на подоконниках и столах, мягко мерцали, как светляки в траве возле храма. Три покоя с высокими куполообразными потолками были соединены между собой арками. Девонна помедлила в спальне, где стояла под стеной с огромным гобеленом низкая резная кровать. Окно было забрано тонкой деревянной решеткой, по нему уже много веков ветвился вьюнок с бледно-сиреневыми цветами. Ей на миг почудилось, что ночной ветер из сада принес запах цветущего шиповника и мелких, давно одичавших роз. Тяжело вздохнув, вестница вошла в арку.
В этом покое, который Девонна устроила для работы, было несколько ниш. В одной - книги на полках до самого потолка. В другой стояла ее большая арфа, ее пяльцы, ткацкий станок и низкий столик, на котором вестница расписывала особыми красками тонкие ткани и стекло. Ее вышивки, гобелены и рисунки украшали белые стены по всему дому, и оконные стекла были расписаны ее же рукой. Везде повторялись одни и те же образы: синие, белые, бледно-голубые цветы, зеленые стебли и листья, тинистые и прозрачные водоемы, сплетение трав, птицы, бабочки и насекомые, подсмотренные Девонной в окрестностях храма. На стенах висели легкие, вырезанные из бумаги изображения зверей и птиц, деревьев и листьев.
Девонна безучастно обвела взглядом покой: глаз не остановился ни на чем. Ей по-прежнему казалось, что в доме душно. Она села на низкий широкий подоконник, обхватив колени руками. Перед ее глазами мелькали картины: то, что ей рассказывал о себе человек.
…В просторной бревенчатой избе с одного краю длинного дощатого стола сгрудились здоровенные полупьяные мужики, на длинных скамьях как попало свалены были их тулупы и полушубки. В горнице пахло овчиной и крепким хлебным вином, прозрачным, как вода. Друг против друга стояли соперники, оба - в одних рубашках. Между ними был брошен плащ - граница, за которую оба не должны заступать. Парень с еще редкой, светлой бородой стягивал с себя кольчугу. Это и был Яромир. Против него стоял в ожидании рыжебородый мужик, хозяин местной лесопилки.
- С откупами или без? - галдели кругом.
- До скольких можно откупаться?
- До трех раз?
Парень, уже снявший кольчугу, весело и добродушно скалил зубы. Его противник был ниже, приземистей и старше, с широкой темно-рыжей бородой, с угрюмым и каким-то озабоченным взглядом, который он ни на чем не мог спокойно остановить. Коренастый трактирщик с матово-красным хмельным лицом, с совершенно седыми, прилипшими от пота к вискам прядями сам надел на руки поединщикам рукавицы: не поломали бы друг другу ребер.
Яромир поправлял на руке рукавицу и задорно скалился. Противники кинули жребий. Кабатчик показал на рыжего мужика, что ему выпало бить первому.
- Откупаешься, Яромир? - спросил он.
- Когда я откупался?! Пусть бьет!
Яромир покрепче уперся ногой в пол. Рыжий мужик долго примерялся, широко замахнулся и со всей силы хватил его кулаком в грудь. Яромир покачнулся, но не сдвинулся с места.
- Дай откупиться, а? - быстро сказал его неприятель. Яромир глубоко вздохнул: от удара перехватило дыхание - и хрипловато бросил:
- Ладно, откупайся.
Кабатчик подал Яромиру кружку вина. Это и называлось откупом: когда один из поединщиков соглашался пропустить свою очередь, обменяв ее на чарку. Яромир еще раз вздохнул, выпил, поморщился и опять встал покрепче, грудью к противнику:
- Ну, бей.
Рыжебородый опять долго готовился, потом снова хватил Яромира наотмашь. Парень сильно качнулся, но снова не сдвинулся с места. На сей раз он, кажется, рассердился: нахмурился, потер грудь. Вокруг раздавались одобрительные возгласы.
- Дай еще раз откуплюсь, - попросил рыжебородый.
- Давай, - коротко бросил Яромир.
Кабатчик опять наполнил ему кружку за счет хозяина лесопилки. Яромир быстро опрокинул вино, обтер подбородок.
Он разрешил своему противнику откупиться и в третий раз. Потом поудобнее сжал в кулак ладонь в черной, отороченной мехом рукавице.
- Ну все, брат, теперь я. Мой черед.
Рыжебородый помялся и как-то виновато произнес:
- Может, не надо, а, Яромир?
Кругом засмеялись. Яромир опять в раздумье поправил рукавицу подбородком и серьезно спросил:
- А это… чего же ты тогда меня вызывал?
Рыжебородый чистосердечно признался:
- Думал, моя возьмет. Кто же знал, что ты трижды подряд устоишь? А я у нас на лесопилке из первых считаюсь. Ошибся, уж ты прости, Яромир. Я не устою против тебя.
- Такого уговора не было! - раздались голоса.
- Вызвался - теперь стой до конца!
Яромир опять потер грудь и с упреком сказал:
- Ты больно бьешь!
- Это я - тебя боясь, - с прежней откровенностью отвечал рыжебородый. - Думал, свалю тебя с ног. Не рассчитал, прости. Все знают, что никто тебе в Даргороде не ровня!
Последними словами он, похоже, пытался задобрить Яромира. Тот впрямь польщенно ухмыльнулся.
- Раз так, откупайся от меня еще раз: поднеси чарку - и на том поладим.
Девонна грустно улыбнулась. Яромир рассказывал неумело и неохотно, пока она не стала расспрашивать его об обычаях Даргорода. Вот тогда-то он и описал ей эту кабацкую потеху, вскочил на ноги, засучил рукава, а Шалый залаял. Девонна смотрела, как уставший в скитаниях человек показывает ей кулачный бой.
Яромир был дружинником даргородского князя. Он рассказал Девонне еще об одном обычае: об игрищах, на которых не раз брал верх.
Смену года в Даргороде отмечали вместе с проводами зимы. Тогда начинались знаменитые на севере игрища, которые венчали воинские потехи и бой двух сильнейших мечеборцев. Этот самый славный на игрищах бой в обычаях северян и означал гибель зимы, начало нового года.
На площади цепями было огорожено место для боя. Вокруг толпился народ, только князю вынесли высокое дубовое кресло. В прошлом году победителем вышел мечник из Хельдерики, земли у моря Хельдвик. Даргородцы горевали, что чужеземцу с холодных берегов Хельдвика досталась победа. Хельд прошелся по кругу, вызывая охотников помериться силой. Так велел обычай: Яромиру еще оставляли право не принять вызов и промолчать.
Яромир сразу вышел в круг и стал просить у князя разрешения биться с хельдом - это тоже было в обычае. Князь мог бы, если хотел, запретить бой и сберечь своего дружинника, но это значило бы, что Даргороду некого выставить против хельда.
Получив разрешение, Яромир поклонился князю, поклонился храму, поклонился толпе и встал против своего соперника.
И вот Яромир с кабацкой похвальбой, а его противник - с грозным рычанием сошлись.
С утра до полудня они топтали снег, не давая друг другу вздохнуть, но толпа вокруг становилась только гуще. Передние передавали задним, что происходит, и пока летела весть, что Яромир зашатался и чуть не пал на колени, рождалась уже другая: это его неприятель получил удар по шлему, который едва не раскололся от тяжелого Яромирова меча.
А неприятель и впрямь получил этот удар и рухнул на снег. Вокруг лица Яромира от горячего дыхания клубился пар. Бой был уже окончен, а в толпе еще толкались и кричали и переспрашивали друг друга - кто кого?
Девонна с гордостью подумала, что Яромир был одним из лучших, прославленным воином в своих краях.
Среди небожителей многие были воинами. Ведь им предстояло участвовать в войне за Престол. Их назначение - обратить в прах и пепел Обитаемый мир и низвергнуть Князя Тьмы с трона Подземья. Они уже не один век готовятся к войне, и каждый из них в этом искуснее любого из людей. Почему же вестницу восхищали подвиги северянина, столь маловажные для судеб мира, что никто из небожителей и не слыхал, что такое «даргородские игрища»?
…Сама Девонна нигде не бывала в Обитаемом мире, кроме храма и его окрестностей. Но она изучила на этом клочке земли каждый овраг, каждую рощу, каждую поляну. Ничто не завораживало ее так, как водоемы Обитаемого мира - черные лесные озерца, ручьи, что текут глубоко в оврагах, большие озера, зеленые от ряски, с их кувшинками, осокой, аиром и ивняком. Она часами могла смотреть за водяными жуками, стрекозами, лягушками… Даже в саду возле своего дома Девонна устроила несколько водоемов. Каменные ступеньки вели к прудам, которым она придала, как могла, дикий и заросший вид, а над протоками, по ее просьбе, мастера-небожители сделали навесные мосты.
Однажды ночью, в полнолуние, она вышла через алтарь и добралась до озера в лесу возле храма. В черной воде отражалась огромная белая луна, и гладь озера была перечеркнута лунной дорожкой. Идя по воде, по этой дорожке Девонна отошла далеко от берега. Над водой лежал белый туман. Вестница проходила сквозь дымку, и ей представлялось, что это - ее одежда. В камышах раздавались шорохи, темные очертания деревьев отражались в воде. Она нарвала кувшинок и сплела из них венок, и долго, почти до утра, стояла на воде посреди озера.
Яромир рассказал ей, что в Даргороде любил одно место на реке. Он скакал верхом через поле, трава была лошади по брюхо. Потом, соскочив с седла, вел коня в поводу. Кузнечики разлетались из-под ног во все стороны, точно брызги воды. Обрыв открывался внезапно: его край зарос травой. То, что берег отвесно обрывается в омут, становилось заметно только в нескольких шагах. Спутав коня, Яромир пускал его в поле, а сам подолгу стоял на берегу. Черный омут под берегом завораживал взгляд. Люди говорили, здесь можно утопить пожарную каланчу. А пловец - сразу на дно: там, внизу, бьют холодные ключи. Но как из колодца днем можно увидеть звезды, так и оттуда, снизу, наверное, и днем было видно ночное небо. «Простая река, - размышлял Яромир, - а как человек: о чем-то же она думала, из-за чего-то мучилась, раз вырыла в себе такую яму?! Или просто захотелось ей иметь у себя место, где бы днем отражались звезды?..»
- Девонна, тебе никогда не чудилось, что не только люди, а сам Обитаемый мир боится конца? Ты знаешь, земнородные стали выходить к людям и пытаются говорить с ними?
Девонна молчала. Она знала, что в особых местах земли - некоторых рощах, заводях, зарослях и пещерах - зарождаются живые существа. Люди потому и зовут их земнородными, что они порождены Обитаемым миром, а не созданы Вседержителем. У них нет бессмертной души. После смерти они не попадут ни в Подземье, ни в небесные чертоги.
Одни земнородные похожи на людей, другие - звери и невиданные твари. У них нет языка, нет имен, они почти не отличают себя от мира.
- Раз я встретил дубровника, - сказал Яромир. - На лесной поляне вышел ко мне парень, до пояса голый. Я сперва думал - человек. Гляжу, а у него уши как у кота. Только он все равно хорош собой, залюбуешься. Стоит передо мной, глаза зеленые, точно листва, борода светлая, волосы лежат по плечам. Я слыхал, будто они умеют напускать морок. Если не захотят показаться - ни за что их не увидишь… Вдруг дубровник говорит: «Деревья леса кланяются тебе». Я в ответ: «И я им тоже кланяюсь». Дубровник еще чуток постоял, отступил на шаг назад, и будто бы в дерево ушел - не видно его… Я долго потом ломал голову, с чего это он вдруг заговорил по-человечески? Мне чудится иной раз, им страшно перед концом. Они чувствуют, что идет погибель. Может быть, ищут своего заступника…
- Богоборца? - поняла Девонна.
- Видно, да… - кивнул Яромир.
Девонна не могла забыть, как в одну из коротких летних ночей снова собралась к озеру, которое уже считала «своим». Ей опять хотелось пройти сквозь туман по лунной дорожке, сплести венок из кувшинок. Девонна бежала, легко перепрыгивая через корни деревьев: ей не нужно было собственного сияния - так ярко светила луна. На крутом, но невысоком берегу озера росли искривившиеся, толстые старые ивы. Девонна прибежала на берег - и застыла, приникнув к ивовому стволу. На черной воде, на «ее» светящейся дорожке, подставив лица белому, слепящему свету луны, медленно танцевали девы. В таких же белых венках из кувшинок, в таких же белых платьях, какое было у нее, и даже с такими же длинными светлыми волосами - они казались ожившим отражением ее самой с той давней ночи.
Они скользили по водной глади, а под их ногами скользили в воде отражения их легких фигур. В каждом их движении Девонна чувствовала ту же радость, которую и в ее сердце будила луна и полное ночной жизни озеро. Прижавшись к жесткой коре дерева, с бьющимся сердцем Девонна следила за танцем. Ей захотелось самой быть в их кругу и танцевать на воде.
Но очарование быстро прошло, Девонна отвернулась и медленно пошла прочь. На сердце у нее стало пусто и тяжело. Она знала, что это за существа - такие похожие на нее, и такие бесконечно от нее далекие. Это земнородные: озерницы, плесковицы - чуждые и враждебные Вседержителю порождения Обитаемого мира. Погибнет мир, с ним погибнут и эти твари. У них нет души, они не осознают себя и радуются расцветающим кувшинкам и лунной ночи. Девонне казалось, так радуется своим кувшинкам само озеро.
В благословенном краю у подножия Престола ни поля, ни озера никогда не порождали существ… Девонна знала, что если она и найдет там когда-нибудь похожее место, оно все же не будет таким. Это неугодно Вседержителю. Озеру, да и миру, не следует быть живым. Живым…
Девонна больше никогда не ходила к озеру в лесу возле храма, хотя с тех пор прошло много лет. Яромиру она рассказывала:
- Земнородные часто похожи на людей. Они очень красивы… Обитаемый мир порождает их, чтобы они вводили в соблазн человеческий род. Раньше они не говорили с людьми, а теперь выходят к ним - и люди поддаются обольщению. Ты сам, наверно, слышал, что от связей с земнородными рождаются дети без бессмертной души? Их нельзя назвать людьми, хотя они осознают себя, как люди… Но после смерти их не ждет суд Вседержителя. Они никогда не были в его Замысле, они не его творения и не подвластны ему. Им нечего бояться и нечего терять. Потомки людей и земнородных знают, что погибнут в конце времен. Может быть, эти полукровки и станут главным войском богоборца.
Яромир слушал, сидя на сене на полу. Руку он клал на скамью, а лоб опускал на запястье. Иногда разговор без причины обрывался. Тогда они безмолвно сидели рядом втроем: Девонна на скамье, Яромир на полу у ее ног, положив голову на руку, и Шалый, втиснувшийся между ними, сверкал глазами в сумраке храма.
Вестница больше не возвращалась к разговору о том, чью сторону примет сам Яромир в дни Конца. Она хотела понять человека, терпеливо дождаться, пока в его душе уляжется муть пережитых бед, и покой се маленького храма принесет ему утешение.
Ранним утром, когда Яромир умылся у колодца и возвратился в храм, он увидел, что Девонна, встав на лавку, вешает на стену еще одну вышивку с изображением заросшего осокой и аиром озерца. Она радостно улыбнулась ему:
- У меня дома их слишком много, а здесь - голые стены.
Девонна легко спрыгнула с лавки.
- Кому же это ты столько наткала? - спросил Яромир, стараясь за усмешкой спрятать кольнувшую в сердце ревность.
Вестница ответила:
- Никому. Кому же нужно так много? Просто для красоты, - и снова повторила. - Но их никому столько не нужно, сколько я наткала и вышила… за сотни лет.
- Ты мастерица, - сказал Яромир. - Такой красоты ни в одном дворце, видно, нету. Какой-нибудь король, небось, сундук золота бы не пожалел за такую работу.
- А мы теперь все стены завесим! - обрадовалась Девонна. - Хочешь, я вышью что-нибудь нарочно для тебя?
Яромир, словно не расслышав, переспросил:
- Для меня? Для… Девонна, да, хочу! Что ты вышьешь?
- То, что ты захочешь. Сам выбери. Пойдем в лес. Я принесла тебе завтрак. Поешь, и пойдем, - весело торопила она.
В лесу не было троп - здесь давно никто не ходил. Когда-то к селу, в котором стоял храм, вела дорога, но она заросла. Девонна провела Яромира через поросший высокими соснами склон, где под ногами сплошным ковром рос папоротник. От яркого солнца, запаха хвои, можжевельника и земляники у Девонны кружилась голова. Она знала эти места как собственный дом, и почему-то ей хотелось, чтобы Яромир тоже знал и видел все это так, как видит она. Иногда Девонна наклонялась, чтобы сорвать из-под папоротника ягоду или цветок. Стебли цветов она на ходу сплела в косицу, а потом заправила под свой серебряный обруч; синие, желтые и малиновые лесные цветы казались особенно яркими среди ее светлых волос. Иногда "Девонна показывала Яромиру какую-нибудь птицу или протягивала на ладони горсть земляники или малины и улыбалась ему. Ей было необычно весело, она редко так веселилась во время своих одиноких прогулок. Девонне казалось, что охватившая ее радость передалась ей от самого леса, который радуется лету и солнцу, короткому времени цветения.
Небожительница и ее друг-человек поднялись по склону. Дальше путь лежал вниз, к узкой извилистой речке. Там шумели осина и ольха, запахи сосны сменились пьянящим ароматом еще не отцветшей липы. Девонна побежала к речке, перепрыгивая через коряги, обегая вокруг стволов, нагибаясь, чтобы проскользнуть под ветвями. Высокая, по колено, трава не мешала ей бежать и, казалось, даже не пригибалась под ее ногами. Яромир смеялся и быстро шел за ней, чтобы не отстать.
Девонна остановилась, придерживаясь за ствол тонкой липы, оглянулась и махнула рукой. Шалый стоял, настороженно принюхиваясь и прислушиваясь.
- Шалый, ко мне! - крикнула Девонна. Пес навострил уши и наклонил голову. - Беги ко мне, не бойся! - Она протянула к нему руки.
Шалый неуверенно затрусил, а потом вдруг с лаем неуклюжими прыжками поскакал к ней. Девонна вскинула руки, и Шалый прыгнул, припал к земле, прыгнул еще. Теперь он лаял без остановки. Яромир только приоткрыл рот, не веря своим глазам: Шалый играет!
- А теперь - к речке!
Яромир смотрел, как вестница и собака побежали дальше вдвоем. Он начал торопливо спускаться со склона за ними.
Девонна ждала на берегу. Она стояла на открытой поляне среди травы.
Вестница посмотрела вверх: густые кроны деревьев почти смыкались над ней, как купол, но в просвете между листвой ярко синело небо. Она сняла с головы обруч вместе с цветами, тряхнула головой, потом пригладила растрепавшиеся волосы и засмеялась.
- Яромир, иди скорее сюда! Смотри!
Она вновь надела серебряный обруч, оплетенный цветами и темно-зелеными резными листьями; такими же зелеными теперь казались ее глаза. Шалый упал на спину у ее ног и начал кататься по траве. Позади Девонны журчала река, шелест листьев был еле слышен, птицы пели на разные голоса. Уловив в звуках леса мелодию, Девонна вскинула руки и закружилась в танце. Она вспомнила танцевавших на водной глади озерниц; но сейчас это не омрачило ее радости.
Яромир смотрел, как она кружится все быстрее. Волосы вестницы развевались. Она встретилась с Яромиром взглядом и, как недавно Шалому, протянула ему обе руки:
- Пойдем!
Девонна видела его умоляющие глаза. Яромир смотрел на нее так, точно она звала его броситься в огонь.
- Что ты?! Не бойся, иди… - позвала она.
Яромир подал ей руки. Девонна повела его к центру поляны. Не улыбаясь, все с такой же мольбой в глазах Яромир начал медленно кружиться вместе с ней. Девонна с тревогой смотрела в застывшее лицо Яромира, чувствуя, что в танце его ведет она, и его руки кажутся неживыми в ее ладонях. Шалый припадал к земле и громко лаял на птиц, которые прятались от него в глубь кустарника. Громко звенела река.
Девонна хотела остановиться. Но Яромир вдруг глубоко вздохнул, точно просыпаясь. Она ощутила, что теперь не она - он кружит ее. У Девонны радостно забилось сердце. Она засмеялась, и Яромир тоже, громко и будто бы с облегчением. Его руки стали ей опорой.
Девонна все явственнее чувствовала, что охватившая их радость - это радость леса. Ей почудилось: он сам глядит на них чьими-то глазами. Ощущение было таким сильным, что вестница быстро остановилась и обернулась в сторону большого орехового куста на краю поляны, откуда, ей казалось, на них смотрят.
Она встретила взгляд пары серо-зеленых глаз. Девонна замерла, боясь испугать существо, затаившееся в кустах, и лишь тронула Яромира за рукав.
Это был дубровник - почти такой же, как недавно рассказывал Яромир, только волосы у него были темные. Дубровник улыбнулся. Девонна тоже улыбнулась, глядя в глаза дубровнику, блестевшие среди листвы. Яромир стоял рядом с ней и держал ее за руку.
- Ему нравится, - тихо сказала Девонна Яромиру. - Давай танцевать дальше.
…Ей слышалось: «Поджигай! Поджигай!» Вот и сам Яромир - на кольцах кольчуги пляшут блики, как будто бы кольчуга на нем горит. Шлема нет. Русая, чуть отросшая бородка от огня отливает в медь. В глубине души шевелится надежда: может быть, они испугаются и разбегутся, эти верные Престолу ребята из Анвардена? Пусть бегут, хватит и того, чтобы спалить их слободу.
Но они не бегут, а стоят, обнажив мечи, чтобы рубить мятежников. Тогда обида мутит Яромиру всю душу. Пришли сюда, установили чужой порядок, нагнали на людей страху, пустили по миру бедняков - а теперь еще драться! И в своей огненной кольчуге он кидается в свалку, зная, что за ним - вооруженная косами и топорами, мечами и копьями толпа.
В Даргороде дружины князей были немногочисленны. В случае войны на врага выходило ополчение, поэтому простонародье без помех держало дома оружие и доспехи. Только в последние годы на это вышел запрет - когда король Анвардена, державы вардов, предложил северным князьям военный союз.
Предотвратить бунт богоборца было нельзя: в писаниях сказано, что сам Вседержитель попускает ему случиться. Но можно обложить будущих мятежников, как стаю волков. Надо, чтобы земля севера горела у них под ногами. Король Олверон, повелитель вардов, предлагал ввести в Даргород, Звониград, Гронск и Залуцк свои войска. Так самые большие княжества севера присоединились бы к союзу Престола. Когда придет срок, мятежники окажутся, словно в кипящем котле, среди переполненных верными Престолу войсками крепостей. Король Анвардена обещал князьям помощь и в строительстве новых укреплений.
Даргородский князь Войтверд первым вступил в союз с Анварденом и установил подати на содержание чужеземных войск. Эти войска стояли теперь по всем северным городам. Местное простонародье сразу возненавидело чужих нахлебников. В храмах священники пытались растолковать народу, что перед Концом все должны взять на себя груз последних дней. Копить больше незачем, незачем даже беречь свои дома. Народ должен служить власти имуществом, как войска - жизнью. Власть защитит север от нечестивого мятежа. Кто ради собственной сытости и покоя будет избегать послушания князю и сеять смуту, тот пусть не надеется на пощаду. Князь и церковь несут тяжкое бремя забот. Им проливать кровь, им и держать ответ перед Вседержителем и собственной совестью. Так что народ да склонится перед богоданной властью.
…«Поджигай!» Яромир в своей огненной кольчуге, с факелом в одной руке и мечом в другой стоял в середине горящей слободы. На земле отчетливо вырисовывались тела убитых. Бедно одетые, вооруженные чем попало горожане разбрелись по улицам. Вдруг в стороне высокий голос затянул разбойничью песню:
Молодца в цепях
Ведут на допрос.
«С кем бродил в лесах,
Признавайся, пес?»
«Так веди же счет,
Бей, палач, сильней:
Если допечет -
Назову друзей.
Был мой первый друг,
Дорогой дружок,
Был мой первый друг -
Темный вечерок.
А второй мой друг -
Вороной конек.
Был и третий друг -
Булатный клинок».
Девонне чудилось, Яромир дышит тяжело и неровно. Она не видела лица человека - он не поднимал от края лавки головы. Но Девонне казалось, что встреться она сейчас с ним глазами, и ее тоже охватили бы тревога и грусть. У вестницы дрогнуло сердце. Яромир не дожил до конца и четырех первых десятков лет человеческой жизни; она пережила века. Но в ее воспоминаниях не было и малой доли горечи, которая - она чувствовала - поднялась в его памяти.
На свет светильника слетались ночные мотыльки. В отличие от обычного огня, небесный светильник их не обжигал, и они плясали и мелькали над ним. Девонна тихо запела без слов незнакомую ей самой, грустную мелодию. Она пела и удивлялась - откуда в ней эта мелодия? Но ее друг-человек приподнял голову и начал едва слышно подпевать, хрипловато и глухо. Девонна ласково улыбнулась ему.
Накануне смуты в Даргороде, где даже на улицах пахло бедностью, Яромир слыхал, как проповедники призывают горожан к покорности. Мол, неужели народ не желает ничем жертвовать ради воинов, которые пришли защитить его от богоборца?
Зимой от холода и голода простонародье умирало на улицах. Тем упорнее священники призывали людей к смирению и верности власти.
А по городу распространялся ропот. Разве в писаниях не сказано, что богоборец поведет своих товарищей на Небесный Престол? Это знает каждый бродяга: в церквях теперь только и твердят о последних временах и мятеже против Вседержителя. Но зачем тогда народу защита с запада? Пусть богоборец и та горстка безумцев, которая рассчитывает разбить войско небожителей и свергнуть всесильного Творца, идет на Престол. Зачем народу голодать и содержать столько воинов, что на улицах Даргорода стало легче встретить вооруженного человека, чем безоружного? И если даже мятежники, прежде чем идти искать Небесные Врата, ограбят город, то ограбят и уйдут. А тут грабят каждый день: князь - податями, купцы - запредельными ценами на хлеб, хозяева - ничтожной платой за работу.
В ответ из храмов и от княжеских глашатаев неслись слова про предательство, про долг человечества перед Создателем, про то, что Вседержитель обещал милость любому, кто жертвует во имя Престола. Священники проклинали готовность черни за кусок хлеба изменить богоизбранным господам.
А Яромир думал, что у него нет выхода: он должен разделить судьбу Даргорода.
Он - даргородский боец. Его знала каждая уличная собака. Три подряд победы на игрищах сделали из него славу Даргорода. Яромир, здешний мечеборец, пока оставался непобежден, был то же самое, что огромный колокол собора или трехсотлетний дуб на Светлой горке. Он был достоянием всего города, о нём последний поденщик говорит «наш боец», «наш, даргородский». Яромиру чудилось: это выше, чем просто лучший княжеский воин. В дружине были мечеборцы ему под стать, но любимее его в Даргороде не было.
За эту любовь всякого уличного пса и последнего поденщика, за то, чтобы быть как старинный колокол или неохватный дуб на Светлой горке, Яромир в дни смуты и перешел на сторону простонародья. Он взял на себя самое трудное дело: выкинуть анварденских рыцарей и их людей из укрепленной слободы под Даргородом.
- В дни смуты, Девонна, - рассказывал Яромир вестнице, - я нашел работу по себе…
Смута в Даргороде была подавлена, когда на помощь князю Войтверду подошли войска, стоявшие в Гронске. Стало видно, что было бы, если бы восстал богоборец. Мятежники и впрямь оказались в кипящем котле.
Яромир помнил дознание, суд. «Признавайся, пес…» - «Если допечет, назову друзей…»
Он был кухаркин сын. Как он мог предать богоизбранного князя, который взял его, простолюдина, в дружину? Как мог изменить благодетелю? Яромир сказал:
- Ведь не с паперти он меня взял: сперва я сам кулачные бои начал выигрывать. А когда я на игрищах хельда свалил, разве не от меня была князю слава, что его дружинник сильнее?
Бит он был нещадно, как в разбойничьей песне, и от приговора ожидал смерти. Но Яромира не казнили, а заклеймили и отправили на каторгу - на строительство крепости Витрицы на реке Витре. Эта Витрица перемолола немало человеческих костей, прежде чем у нее появились стены…
- Говорят, Девонна, что страдания очищают душу. А мне вот нет… - сказал Яромир.
- А что стало с тобой? - Она внимательно заглянула ему в глаза.
- Я обозлился. Да и не один я, а все. Если бы страдания очищали душу, Девонна, как об этом проповедники брешут, - вдруг с заглушенной яростью сказал Яромир, - то святее нас, каторжников с Витрицы, и на свете бы не было никого!
Темнело, в окнах храма догорал закат. Девонна стремительно встала с лавки, села на пол возле своего друга и прижала его голову к своей груди, стала гладить по волосам, тихо говоря:
- Все прошло. Тебе больно, я вижу. Но все позади. Теперь ты здесь отдохнешь…
Так вестница успокаивала Яромира, пока не почувствовала, что его боль и ярость утихли, и потом, отпустив его голову и чуть отодвинувшись, снова посмотрела ему в глаза. Яромир увидел на ее щеках дорожки слез.
- Ох, Девонна… - он прижал руку к сердцу. - Что же ты плачешь?!
- Ничего, - вздохнула Девонна. - Мне тебя жалко.
Яромир рассказывал Девонне о скитаниях и о ночлегах у костра. Он обещал вечером разжечь костер перед храмом - удивлялся холодному огню светильников, которые Девонна приносила от подножия Престола.

Предыдущая страница 2 Следующая страница


3 Наталья Михайлова, Юлия Тулянская

Он расщеплял топором сухой древесный ствол, который нашел в лесу. Присев на чурбак, чтобы отдохнуть, Яромир поглядел на Шалого.
- У небожителей огонь не обжигает, вино в кувшине и масло в кадке никогда не кончаются. Зачем мы с тобой Девонне, а? Нас ей жалко, Шалый, куда денешься, нас ей жалко…
Яромир замолк, брови медленно сошлись.
- Он же их всех купил с потрохами! - вырвалось у него.
Яромир впервые подумал о небожителях не как о высших созданиях, а как о народе, который во всем, даже в куске хлеба зависит от Вседержителя. Теперь уже Яромиру стало жалко Девонну.
Девонна пришла вечером. Человек радовался ее приходу так же, как его пес: не сводил с нее глаз, ласково улыбался и никогда сразу не находил себе места рядом с ней, то заходя сбоку, то отставая. Он отвел вестницу в храмовый двор и усадил на чурбак у костра. Ей чудилось, что внутри разожженного им живого огня пляшут маленькие существа. Ночные мотыльки летели на костер. Небожительница отгоняла их и уговаривала улетать.
- Вообще-то они вечные, - сказал Яромир. - Ну… сколько костров горит на свете, они всегда летят на огонь, но никогда не кончаются. Каждую ночь опять мотыльки.
- Но вы, люди, потом можете возродиться у подножия Престола, - глядя в костер, проговорила Девонна.
- У нас будут светильники, которые не обжигают, медвяный хлеб и вино? - Яромир чуть улыбнулся.
- У вас все будет, как у нас, - обещала Девонна. - Вы больше не будете изменять воле Вседержителя, а займете место у подножия его Престола. Обитаемый мир, где вы столько страдали, канет во мрак.
- И все мотыльки… - чуть усмехнулся Яромир. - А вместе с ним и все мотыльки, Девонна.
…Князь Войтверд мерил шагами хоромы, ожидая, когда приведут его бывшего дружинника Яромира. Князь расплачивался за неосторожное слово, которое вырвалось у него на пиру. Вождь из Дьоркена, старый хельд, женатый на его сестре, во хмелю стал смеяться:
- Эй, родич, у тебя казна опустела или люди перевелись? Редко среди даргородцев рождаются богатыри: три года некому добыть для тебя победу на игрищах!
Князь Войтверд тяжело опустил на стол чарку:
- Есть кому! Бьюсь об заклад, что этой зимой мой воин одолеет!
Князь побился об дорогой заклад. В его дружине были искусные мечеборцы. Но последние три года на любого из них находился сильнейший. Слава отошла от Дар-города.
Яромир был последним, кто, родом здешний, завоевывал главную награду на игрищах - соболью шапку, плащ и коня. Князь Войтверд вспомнил: простолюдин, удалой кулачный боец, взятый в дружину и через год уже лучший.
Его ввели в хоромы, как был: в кандалах и в рванье, заросшего, грязного. Яромир стоял перед князем в ручных и ножных кандалах, закованный в железный пояс, провисающие цепи которых крепились к железному поясу. Князь велел привезти из Витрицы своего бывшего дружинника, чтобы он дрался на игрищах за славу Даргорода.
- Победишь - прощу, что против меня пошел, - обронил князь, остановившись напротив кандальника. - Вместо каторги вышлю из Даргорода, езжай на все четыре стороны. Зачем изменил мне?
Яромир молчал… В уплату за любовь Даргорода он когда-то разделил его судьбу в дни смуты. Но как это сказать? Что значит любовь Даргорода? Что уличные собаки подходят к тебе ласкаться и каждый бродяга окликает по имени в кабаке?
- Всевышний тебе судья… - сумрачно закончил князь Войтверд. - Победишь - уйдешь на свободу.
Даргородские игрища, которые когда-то принесли Яромиру славу, и впрямь подарили ему свободу. Он снова взял верх, четвертый раз. Раненный в бедро, устоял на ногах и рухнул без памяти от потери крови только тогда, когда получил награду.
Оправившись после раны, в начале лета он был выслан из Даргорода. Яромир решил ехать в Соверн. Он слыхал, что в этом краю прожить легче, чем на севере. В Соверне не бывает зимы, плоды зреют круглый год и плещется теплое Сорренское море. Но еще важнее для Яромира был другой слух. Купцы-южане на базаре рассказывали о городе Тиндарите. Там на площади будто бы есть какая-то Расписная Арка, под которой философы читают лекции о разных науках: любой прохожий подходи и слушай! А если у тебя в кошельке не пусто, то можно найти себе учителя: некоторые берут совсем мало, и есть такие, что учат даром, ради одного просвещения людей.
Яромир не был уверен, не сказки ли это. Но если хотя бы часть тут правда, думал он, то сойдет. Ему хотелось учиться. Яромиру казалось: в мире столько несправедливости, что, может быть, это не просто так? Те, у кого есть знания и кто управляет другими людьми, - может быть, они в сговоре? Ведь на свете только они хорошо живут. Все устроено поихнему. Вдруг они скрывают какую-нибудь правду? Правда ли то, что они сами говорят, объясняя, почему все на свете должно идти так, как теперь?
Наконец Яромир оказался на земле Соверна. За дни путешествия он увидел, как меняется природа. Север еще спал под сугробами, а в Соверне уже давно благоухала весна. Чем дальше на юг - тем она была теплее и красочней. Наконец Яромир ощутил, что в меховой шапке и куртке, в плаще, отороченном мехом, дальше ехать нельзя. Он был во Флагарно, когда зашел в лавку старьевщика, продал все с себя и оделся как южанин. Веселое чувство балагана захватило его. Яромир так и так примерил круглую шляпу с полями и засмеялся.
На улицах черноволосые мальчишки озорно показывали друг другу на одетого по-здешнему чужеземца с серыми глазами и более белой кожей, чем у них.
Двигаясь дальше на юг в сторону Тиндарита, Яромир дней за десять из весны попал в раннее лето. Проезжая по деревням, он видел цветущие ярко-розовые персиковые деревья, а от крохотных белых цветков винограда несся тонкий и терпкий запах будущего вина. Небо над головой весь день оставалось лазурным, без единого пятнышка облаков.
Вечером Яромир разжег костер у обочины и стал кипятить в котелке воду, чтобы сварить на ужин кашу. Шорох шагов за спиной заставил его обернуться. Черноволосый незнакомец был одет, как одеваются местные: узкие черные штаны, рубашка с распахнутым воротом, перехваченная красным кушаком. Поверх рубашки накинута суконная куртка в талию и без единой застежки. Он поздоровался с Яромиром на совернском наречии. Яромир отвечал:
- Не знаю я вашего языка, еще не научился. Садись, и так понятно, что ты просишься переночевать. Я не против. И кашей угощу.
Парень с улыбкой ответил:
- А я думал: подойти или нет? Вдруг ты разбойник?
Яромир изумился:
- Э! Ты говоришь по-нашему?!
- Ну, вообще-то у нас в Тиндарите не очень-то жалуют варварские языки. Но теперь другое дело. Ваш язык многие учат из-за богоборца, север - родина Врага Престола. А я богослов.
Парень сел у костра. Он был высокий, немного нескладный, с копной жестких и беспорядочно вьющихся волос. Его подвижное лицо с темно-карими глазами, длинным правильным носом и твердым подбородком было на удивление обаятельно.
Спутанная кобыла Яромира, опустив голову, стояла прямо возле костра. Глядя на нее, южанин сказал:
- Смирная скотинка! Наверное, кто-нибудь из ее предков был деревянной лошадкой.
С открытостью совернца парень сразу же рассказал о себе. Его звали Гренислао, он учился теологии в Тиндаритском университете.
- Вообще-то меня зовут Грено. Гренислао - был в древности такой царь, он стал философом, раздал все свои деньги бедным и ушел странствовать. Ну, я, правда, денег не раздавал. Но из университета все равно меня выкинули, и теперь я бродячий студент, - он добавил что-то на совернском наречии, чего Яромир не понял. - Брожу по свету, «укрываясь от бедствий одними лишь небесами», как писал несравненный Тернарий в поэме «Облака», - перевел Грено.
- М-м-м? - переспросил Яромир.
- Я вижу, брат-варвар, ты потратил свою жизнь вовсе не на овладение науками! - воскликнул Грено. - Я не ошибусь, если скажу, что твоя голова чаще болела с похмелья, чем от размышлений? Известно ли тебе, прямодушный варвар, что человечество изобрело письменность?
Яромир обиделся.
- Вот она, твоя письменность, - сурово нахмурясь, он показал Грено заклейменные с тыльной стороны ладони.
Там значилось «В» - Витрица.
- О! - южанин смутился. - Ты беглый?
- Нет, - сказал Яромир и добавил. - Долго рассказывать…
Грено ответил:
- Я бы послушал. Люди должны слушать друг друга, ведь умение говорить венчает нашу способность мыслить. Вот что! Ты ведь не знаешь толком ни совернского наречия, ни обычаев. А я все равно иду куда глаза глядят… «Считать звезды - единственная забота босяка, который ночует под открытым небом»… - снова повторил он чьи-то слова. - Я тебя провожу, согласен? Буду тебе толмачом и заодно послушаю, что ты расскажешь. Ну разве не чудо, что такой вышибала, как ты, наделен даром речи!
Грено, казалось, нравилось дразнить парня с заклейменными ладонями, который мог бы свалить его с ног одним ударом. Но его насмешливая доброжелательность забавляла Яромира. Он подумал, что, в крайнем случае, всегда успеет послать Грено куда подальше, а пока с ним веселее.
Они остались ночевать у дороги. Яромир тоже коротко рассказал о себе. О том, что служил в княжеской дружине; что отца не помнит: плотник, он ходил на заработки и разбился, упав с крыши чьих-то высоких хором; а мать, старая кухарка, умерла, пока Яромир был на каторге.
- У тебя теперь совсем никого? - с участием спросил Грено.
- Угу…
- А меня выгнали из дому, - сощурился Грено.
- За что?
- За публичный диспут, который два года назад проводил мой университет. Известно ли тебе слово «диспут», грозный, но малоосведомленный варвар?
- Ну? - нахмурился Яромир.
- Это значит, при большом стечении публики мы, студенты, должны были вести богословский спор. Перед нами был поставлен вопрос: «Может ли богоборец одолеть Вседержителя?» Само собой, некоторые из нас должны были доказывать одно, а другие - обратное, иначе бы никакого диспута не получилось. Защищать богоборца, заметь, выпало мне по жребию. Главным моим противником был сын тиндаритского казначея, неплохой парень, хотя поневоле зубрила: куда денешься с таким важным отцом! Когда он пытался думать - скрип мозгов бывал слышен на тридцать верст вокруг. Но ректор всегда выдвигал его как лучшего ученика, в угоду его папаше и к его собственной великой скорби. И вот, на диспуте бедняга так запутался в своих резонах, что не оставил мне никакой надежды проиграть дело. Короче говоря, я доказал верную и несомненную победу богоборца над Вседержителем. Тогда меня обвинили в ереси и выгнали из университета. А когда об этом узнал мой отец-богослов, он испугался, что сын-еретик поставил его в неловкое положение перед небесами как раз накануне Конца света. Он указал мне на дверь, и с тех пор я «смиренно перебираю четки верст», как писал Ренино.
- Никогда не слыхал, - морща лоб, проронил Яромир, - чтобы кто-нибудь говорил о победе богоборца… Как это может быть? Ведь Господь всемогущ. Раз это так, то богоборцу крышка.
- Ох уж этот тезис всемогущества! - засмеялся Грено. - Мой простодушный друг, ответь мне: как часто ты задумываешься об общепринятом? Очевидно, ты без размышлений берешь на веру все то, во что верит человеческое стадо хотя бы в сто-двести голов?
Яромир, в который раз обиженный его выпадом, проворчал:
- Лучше объясни, если знаешь. Нечего валять дурака.
- Долго объяснять, мой доверчивый варвар, - снисходительно отвечал Грено. - Этому следовало бы посвятить отдельную беседу.
Они улеглись оба по разные стороны костра, завернувшись в плащи. Яромир, сдвинув брови, потребовал:
- Ну, так что там?..
Грено не выдержал и фыркнул:
- У тебя такой вид, будто тебе предстоит камни ворочать!
- Ты глупый мальчишка, Грено, - нехотя произнес Яромир. - Есть, что сказать - рассказывай, что тебе за дело до моего лица?
- Итак, мы остановились на догмате всемогущества, - с некоторой важностью произнес Грено, заложив руки под голову. - Одновременно, говоря о боге, теологи настаивают и на догмате всеведения. Между тем, эти два догмата находятся в противоречии друг с другом. Заметь, что если господь всеведущ, то ему должно быть известно будущее. Отсюда вопрос: обладает ли Вседержитель достаточной властью, чтобы изменить будущее? Если Вседержитель мог сначала хотеть одного, а потом передумать и хотеть другого, значит, он не всеведущ. Если же он своим всеведением раз и навсегда замкнул себя в рамки предопределенности… ты еще следишь за мной, приятель?.. то он, стало быть, не всемогущ, а подобен механической игрушке, которая выполняет последовательность одних и тех же известных движений. Становится ясно, что всемогущество и всеведение исключают друг друга.
- Угу, - буркнул Яромир.
- Неужели ты все это понимаешь? - поднял брови Грено.
- Чего тут не понять, давай дальше, - пристально глядя в костер, сказал Яромир.
- Итак, быть всемогущим и одновременно всеведущим невозможно, - продолжал Грено. - Но быть всемогущим - и не всеведущим тоже никак нельзя. Почему всемогущее существо не в силах по своему желанию стать и всеведущим? Надо думать, Вседержитель только всеведущ, но не всемогущ, или ни то ни другое.
- Если он всеведущ… Он должен всегда знать, с какой карты ему ходить, - заметил Яромир. - Разве это не всемогущество?
- Или должен знать, что ни в колоде, ни у него на руках козырей уже не осталось! - весело объяснил Грено. - Так что на месте клириков я бы не думал, что богоборец - это ягненок на заклание. Кто знает, может быть, этот парень вправду сорвет куш.
- Ладно… - пробормотал Яромир. - И что тебе на это возразил сын тиндаритского казначея?
- Он сказал, что если Вседержитель одним своим словом создал мир, то он может его и разрушить, - произнес Грено. - Но я возразил: «Мы не можем знать, создал ли Вседержитель мир». Я так и чуял, что мой бедный противник ответит: «Да, но ведь кем-то же все создано! Как иначе объяснить, что существует мир? Само собой, у него есть Творец». Это аргумент первопричины, и он староват. Мне пришлось возразить, как и положено: «А как тогда объяснить, что существует сам Творец? Кто создал Вседержителя? Если все имеет причину, должен иметь причину и он, а раз что-то могло быть без причины, то и вселенная могла быть без причины».
- Богоборец - обычный человек, - в раздумье проговорил Яромир, по-прежнему не сводя усталых глаз с мерцающих углей. - Пускай даже он один будет уметь все, что могут только уметь люди: одолеет все науки и научится махать мечом, - разве этого хватит, чтобы брать приступом Небесный Престол? И потом, кто пойдет за Богоборцем? - спросил Яромир. - Ведь не все, как ты, умеют доказывать, что Вседержитель не всемогущ. Тот человек, который ввяжется в войну на стороне богоборца, если будет убит, все равно попадет на суд Вседержителя. Ну и как же ты поддержишь Богоборца, если на этом заработаешь только вечные муки?
Грено помолчал.
- Как сказать… - произнес он наконец. - Может быть, эти люди будут верить, что их вожак возьмет верх и потом освободит их из Подземья? Говорят, на сторону мятежников встанут земнородные и потомки земнородных, а у них нет никакой бессмертной души. Говорят, они не умирают, как мы… их души растворяются в природе и будто бы возрождаются опять. Вот уже набирается какое ни есть войско.
Грено перестал улыбаться и больше не называл Яромира ни «прямодушным варваром», ни как-нибудь еще. Даже речь бродячего студента зазвучала как-то доверительней, как будто бы он признал Яромира равным себе по знаниям и разумению.
Яромир тяжело вздохнул. Ему было грустно думать об этой грядущей войне, в которой должен участвовать весь мир: все люди и вся природа.
- Знаешь, что самое странное? - по-прежнему доверительно спросил Грено.
- Ну?
- Самое странное - никто не знает, чью сторону примет Князь Тьмы. Об этом не говорится даже в писаниях.
Вторую ночь ночевали в трактире, и на рассвете уже вышли на просторную дорогу, которая звенела от крупных кузнечиков и пахла пылью.
- Весна у вас похожа на наше лето, - задумчиво сказал Яромир. - А что тут бывает зимой?
- Дождь, - ответил Грено.
- Вроде нашей осени…
Высокая трава в полях по обеим сторонам дороги шумела под ветром, словно морской прибой. Яромир теперь ехал верхом, а Грено шел рядом с лошадью. На игрищах Яромир получил рану в бедро, и пока еще старался не перетруждать ногу.
- Ты ведь впервые в Соверне? - спросил Гренислао. - Значит, не видел моря.
- Нет, не видал. А что оно?..
Грено на ходу воздел руки к небу:
- Оно неизъяснимо. Описывать море - то же самое, что пересказывать песню.
Яромир засмеялся:
- Вот вы, южане, руками машете! Я тут гляжу - разговаривают двое. Как будто передразнивают друг друга: сначала один машет руками и говорит, потом замолк - и второй перед ним давай точно так же.
Грено расхохотался в ответ.
- Ого! Вижу, ты тонкий наблюдатель нравов!
- Да не глупее тебя, - наконец уперся Яромир, до сих пор пропускавший мимо ушей его замечания. - Если такой умный, хочешь, я тебе загадку загадаю?
- А загадай! - задорно ответил Грено, весело окидывая взглядом зеленое поле.
- Ну, гляди, - ухмыльнулся Яромир, слегка пригибаясь к нему с седла. - Чем больше с ней борешься - тем сильнее она становится. Что это, а, разумник?
Грено поднял глаза к небу и, поразмыслив, с досадой прищелкнул пальцами:
- Это просто… постой, никак не соображу…
- Усталость, - сказал Яромир. - Чем больше ты борешься с усталостью, тем сильнее она становится. Может, еще?
- Загадывай!
- Так вот… - произнес Яромир. - Назови троих, по не дома и не в пути.
Грено хлопнул в ладоши:
- Знаю! Первый - гость! Он не у себя дома, но он и не в пути.
Яромир хмыкнул:
- Правильно. Давай еще.
- А второй… по-моему, это бродяга. Он не дома, но он и не в пути, потому что никуда не идет. Просто живет на дороге, как я, - опять догадался Грено. - И третий… - он потер лоб. - И кто же третий?
- Это тот, кто стоит на крыльце своего дома, - сказал Яромир. - Он уже не дома, но еще не в пути.
Оба засмеялись.
- А еще загадку? - попросил, разохотившись, Грено.
- Как скажешь, - Яромир шевельнул бровью. - Слушай: есть на свете плащ, который все видали только с изнанки. Ну?..
Грено, помолчав, надвинул на лоб шляпу:
- Отныне стыжусь глядеть тебе в глаза! Что же это за плащ, мудрый варвар?
- Небо, - сказал Яромир.
- Э нет! - воскликнул Грено. - С чего это ты взял, что мы видим небо с изнанки, а не с лица? Зачем тогда на нем нашиты звезды?
Яромир с торжеством возразил:
- Ах ты, балбес! А кто еще вчера читал мне стихи какого-то Тернария, что мы «укрываемся небом»! Стало быть, хоть и звезды, а с изнанки.
Грено принял покорный вид.
- Я повергаюсь перед тобой во прах. Откуда ты набрался столько премудрости?
- На ярмарке, в балагане, - сказал Яромир. - Я, брат, тоже ученый на свой лад. Я, коли хочешь, тебе сейчас всю кукольную комедию скажу, какую захочешь роль! Я, может, и читаю по складам, только если бы кто песни записал, какие я знаю на память, может, не одна бы книга вышла.
- Да… - вздохнул Грено. - Когда я учился, мне никогда не приходило в голову, что достойно образованного человека посещать балаганы или слушать базарных кукольников… Небо из твоей загадки - то же небо, что и у великого Тернария. Неужели он подслушал свое небо в балагане или в кабаке?
- Всяко могло быть, - сказал Яромир. - Может, и сам придумал. Он - сам, и кто загадку сочинил - тоже сам. Так что ты нас, темных варваров, не особенно-то презирай: мы, брат, и сами знаем, что кисель режут, а хлеб наливают.
Грено сперва с недоумением взглянул на серьезное лицо Яромира, а через мгновение снова расхохотался.
Грено был всей душой увлечен своими идеями насчет Конца света. По дороге он еще несколько раз начинал об этом разговор.
- Знаешь, почему я думаю, что с богоборцем не так все просто, как говорится в Писании? Потому, что в самом Писании все не так просто… Казалось бы, Творец созидает мир. Но почему совершенный господь создал расу куда менее совершенную, чем он сам? Нарочно пожелал дать жизнь существам более слабым и ничтожным, да еще наделить их бессмертием души? Для чего это нужно было делать? Клирики говорят: чтобы созданные Господом существа могли приобщиться к его благу и счастью. Ну и чем это обернулось? Небожителям оказалось мало того, что они имели, значит, они не ощущали полноты счастья, они нарушили запрет Вседержителя, кинулись искать новых возможностей в Обитаемый мир. Это все выглядит, я бы сказал, подозрительно…
Они не торопились в пути. Часто ради одного лишь красивого вида останавливались на отдых. Усевшись на теплой земле у обочины дороги, попутчики заводили разговор и, случалось, надолго забывали, что пора идти дальше. Грено говорил:
- Священная история не наводит на мысль, что всем на свете управляет чья-то единая воля. Мне даже кажется, что и сам Вседержитель подвержен случайностям судьбы. Например, разве мог он, если он воистину благ, умышленно создать такую злую и жестокую тварь, как Князь Тьмы? Богословы говорят, что в Замысел Вседержителя вкралось искажение. Ну откуда же оно могло вкрасться, если изначально ничего не существовало, кроме Замысла и самого Вседержителя? Или все-таки прав древний поэт, сказавший: «В мире не без богов, но правит им некий Случай»? Вседержителю просто так выпало, что Князь Тьмы восстал?
Грено рассказывал дорожному товарищу о старинных ересях, когда-то подавленных господствующей церковью. Грено было важно именно то, что, в представлениях древних, Вседержитель вовсе не обладал таким могуществом, как у нынешних богословов. Некоторые ересиархи утверждали, что люди и все живые твари - не творения Вседержителя, а вышли из земли. Вседержитель поначалу хотел их уничтожить, но потом, видя разумность людей, предпочел дать им Заветы и позволить наиболее добродетельным после смерти прийти к подножию своего Престола. Грено сказал, что эта история напоминает ему о нынешнем возникновении земнородных.
Он рассказывал Яромиру предание о великанах, которые вели войну со Вседержителем. В древности была необычайно высокая раса: в полтора раза выше самого рослого из людей. Великаны отличались невероятной силой и знали до тонкости искусство обработки камня.
Откуда взялась эта раса, в каноне ничего не сообщалось, а только: «И жил в то время народ, великий ростом и силою, высокомерный душой и искусный в строительстве». В Писании было сказано: «К дерзкому неповиновению Небесному Престолу побудил великанов Хьодур, муж отважный и отличавшийся огромной силой. Он убедил их не приписывать своего благоденствия Вседержителю, а считать причиною своего благополучия собственную доблесть».
Великаны начата строить осадную башню, «громоздя скалу на скалу», чтобы добраться до неба и свергнуть Небесный Престол. Но небожители одолели великанов и «рассеяли их по лицу земли». Грено рассказывал, что из всего рода великанов осталось лишь несколько семей, которые не могли бы дать потомство, не совершая кровосмешения. Тогда великаны стали заключать браки с людьми. Но человеческие женщины, становясь женами великанов, обычно не могли разрешиться от бремени и умирали. Поэтому лишь великанши брали мужей из чужих племен. Спустя много столетий из-за обычая родниться с людьми рост великанов уменьшился, и высокий человек, как Яромир, приходился бы большинству из них до подбородка. Из-за этого малочисленный народ с гор Альтстриккена, называющий себя потомками великанов, многие считают просто очень рослой человеческой расой. Однако обычаем этого народа до сих пор остается подчинение мужчин женщинам.
Вдобавок к истории великанов Грено заметил:
- Меня всегда удивляло, Яромир, что у Вседержителя есть войско. Для чего войско, вестники и вообще любая прислуга Творцу, способному одним словом создавать миры? Вседержителю было достаточно просто пожелать, чтобы великаны «рассеялись по лицу земли». Зачем понадобилось посылать небожителей и устраивать свалку?
Путь продолжался по ясной полевой дороге. От нее пахло нагретой пылью и тянуло жаром. Кузнечики вдруг умолкли и утих легкий ветерок, поддувавший с утра. Яромир, шагавший пешком, глянул на небо. Оно было загромождено тучами, иссиня-черными, как каменные глыбы.
- Ого! - вырвалось у Яромира. - Глянь, Грено!
Грено прекратил философствовать и поднял голову.
- О! - воскликнул он. - Какие тучи!
Вдалеке загремел гром. Лошадь повела ушами. Оба приятеля переглянулись с каким-то шальным весельем и замерли от восторга, слушая долгий, бархатный раскат. Пахнуло влагой. Вдалеке уже слышен был шум ливня.
- Слышишь? - приглушив голос, взволнованно спросил Грено.
- Ну и хлещет! - восхищенно подтвердил Яромир.
Он глубоко вдохнул предгрозовой воздух.
- О! Небо пахнет морем! - с изумлением сказал Грено.
И тут ливень докатился до них. Оба в первый миг растерялись, когда перестали различать друг друга в двух шагах, разгороженные стеной дождя. Блеснула молния, пронзив всю толщу ливня, отразившись на миг в каждой дождевой капле. И прокатился новый раскат грома!
- Ого-го! - ответил грому Яромир.

Предыдущая страница 3 Следующая страница


Небо и корни мира 4

Грено подхватил и оба засмеялись.
- Весело? - спросил Грено.
Оба сразу промокли до белья, по лицам струилась вода.
- Гляди, молния! - крикнул Грено.
А Яромир снова закричал в голос:
- Ого-го! - но его возглас покрыл громовой раскат.
- Весело?! - повторил Грено.
Но стало уже холодно. Подул ветер, и стена дождя стала косой, а капли хлестали по лицам. Поля у шляпы Грено обвисли.
- Бежим спрячемся, - потянул Яромира Грено, указывая на заросли кустов в поле.
Они кинулись к кустам. Прихрамывая, Яромир не мог бежать быстро, и ему стало обидно. Его приятель нарочно медлил, чтобы не опередить его. Но когда они оба нырнули в кусты, Грено спросил:
- Весело?
Яромир понял, что все равно весело. Он ладонями стал оглаживать мокрую спину и бока лошади, как делают, когда водят коней купать. Красотка, в предках которой Грено предполагал деревянную лошадку, стояла смирно, только фыркала и поворачивала к Яромиру длинную морду. Блеснула молния, грянул гром. Кусты не спасали от дождя. Путники сложили вместе свои плащи и, смеясь, одновременно укрылись обоими. Грено сказал:
- Знаешь что, Яромир? Мой дорожный мешок тоже промок насквозь. Наш хлеб, наверное, скоро превратится в кашу. Надо его съесть.
Грено развязал мешок. Завернутый в тряпицу хлеб уже пропитался водой и крошился в руках. Яромир с приятелем расстелили тряпицу и сложили все припасы вместе.
Это были лепешки и сыр. Грено сказал:
- А теперь да возрадуется твоя душа, мой собрат-варвар. Выпьем за здоровье и благоденствие всего нашего мира!
Он, подмигнув Яромиру, выудил из мешка бутылку вина.
- Разбавлять не будем, - добавил он. - Кругом и так хватает воды.
Яромир знал, что совернцы привыкли утолять жажду вином со своих виноградников, но сильно разбавляли его, чтобы не опьянеть.
Красотка протягивала морду за куском лепешки. Бутылка была пуста уже на три четверти. Из припасов осталась лишь одна раскрошенная, мокрая лепешка и немного сыра. Тут на дороге показался еще один путник, застигнутый грозой, маленький косматый старичок, которого по одежке смело можно было принять и за нищего. Дождь уже ослабел, но пыльная дорога превратилась в грязное месиво. Старик со слипшимися от воды космами, ковыляющий с посохом и котомкой, представлял собой такую унылую фигуру, что Яромир не выдержал:
- Давай его позовем.
Грено согласился, и Яромир, поднявшись из-за кустов во весь рост, замахал старику руками:
- Эй, дед! Иди сюда: попробуй нашего вина, эй!
Старик испуганно поглядел на него, а потом прибавил шагу. Задыхаясь от смеха, вслед за Яромиром поднялся Грено и, взяв приятеля за плечо, проговорил:
- Мой неподражаемый варвар! Как можно быть таким бревном? Он же тебя не понимает! Этот человек не говорит по-вашему.
И Грено закричал на совернском наречии:
- Эй, ты! - и так быстро, что Яромир не уловил даже знакомых слов, разъяснил старику, зачем его зовут.
Старик соступил с раскисшей дороги с благодарной и несколько заискивающей улыбкой. Яромир в одну руку взял кусок лепешки, а другой поднял за горлышко бутылку с остатками вина понятным без слов жестом.
Наконец на перепутье дороги Яромир и Грено разошлись.
- Мой доблестный варвар, - сказал Грено. - Мы с тобой расстаемся. И вот что я сделаю! Я подарю тебе на прощанье эту книжку.
Бродячий студент извлек из дорожного мешка маленький томик в кожаном переплете с тисненой надписью старинными совернскими буквами.
- Это так называемое карманное издание Сардоника, «Достославные мужи древности», - объяснил Грено. - Между прочим, на древнесовернском. Каждый раз, когда ты посмотришь на эту книгу, устыдись: «Я еще не знаю древнесоверского языка!» Когда ты достаточно устыдишься, ты выучишься. Учись, Яромир: быть ученым так весело и приятно! Сейчас я сделаю тебе дарственную надпись. А на прощанье загадаю загадку, - заключил бродячий студент.
Яромир добродушно оскалил зубы:
- Ну, давай.
- Молодая крестьянка пошла по воду к реке. Она зашла поглубже, чтобы зачерпнуть свежей воды, и ее босые ступни омыло течением. Она набрала полное ведро и пошла по дороге, золотой от солнца. А теперь скажи мне, мудрый варвар, что она зачерпнула в реке и несла в ведре, кроме воды?
Яромир задумчиво посмотрел на Грено.
- Ты не догадываешься? - спросил тот.
- Мне не надо догадываться, - отвечал Яромир. - Это солнце.
Бродячий студент поднял брови:
- Как ты узнал?
- Просто видел, - с горьким вздохом сказал Яромир. - Здесь, на юге, у реки. Видел и твою крестьянку, и солнце в ведре.
Гренислао сочувственно покачал головой.
В Тиндарите Яромир снял угол у одной небогатой семьи. Еще в Даргороде Яромир продал полученные в награду за победу на игрищах шапку, плащ из драгоценного меха и чистокровную лошадь из княжеских конюшен, так что ему не надо было заботиться о куске хлеба. Он нанял учителя, чтобы учиться чужому языку. Письмо ему не давалось. Перья в руках Яромира ломались, а буквы он коверкал на свой лад, и, чтобы разобрать их, нужна была привычка. Но читать стал скоро, за полгода выучился даже на древнесовернском и прочел «Достославных мужей». Сидя где-нибудь в саду, прямо на земле, под старой грушей, Яромир душой переносился в Древний Соверн, где в пыли площадей, под ветром, летящим с моря, громко спорили уличные философы. «Истины нет». - «Тогда это и есть истина!»
Яромир восхищался смесью южного воображения и прозорливости, которыми была пропитана совернская философия. Один говорил, что мир создан из невидимых пылинок, которые пляшут в воздушном потоке, и потому «все танцует, все преображается». Другой отвечал, что, напротив, всякое движение и изменение есть видимость. Философы громили учения друг друга уличной бранью, а если доходило - то и кулаками. Драться эти совернские книжники были мастаки. Какой-то из них в трактире читал посетителям лекции о смирении перед судьбой, бороться с которой невозможно. В это время некий шутник втихаря съел его похлебку. Когда философ опомнился, что остался без обеда, шутник сказал: «Не бери близко к сердцу! Видно, тебе было предназначено судьбой сегодня остаться голодным». Философ не задумываясь принял стойку кулачного бойца: «И ты не бери близко к сердцу: тебе, видно, предназначено судьбой сегодня быть битым!»
Яромира поражало, что глава одной из философских школ был в молодости водоносом, другой - грузчиком в порту, а самый знаменитый - поденщиком. Как-то раз советник здешнего князя застал мудреца метущим базарную площадь.
- Если бы ты умел служить государю, тебе не пришлось бы мести базарную площадь! - сказал он.
Философ ответил:
- А если бы ты умел мести базарную площадь, тебе не пришлось бы служить государю.
Древние мудрецы никогда не пытались составить из своих поучений трактаты. Многие философы вообще ничего не записывали, презирая память потомков и роль учителей. Все они сходились на том, что величие дворцов - величие мнимое, что привязанность к вещам и общественному положению ограничивает свободу. Один из них гордился тем, что все его имущество - глиняная миска, но когда увидел, что уличный мальчишка ест с лопуха, выбросил и ее. Другой взял за образец независимости бродячего пса. Третий говорил, что тратит на масло для лампадки (чтобы читать и писать ночами) больше, чем на хлеб и вино, и на вопрос о том, какой заработок достаточен человеку для жизни, отвечал: «Собирай бобы и моллюсков», имея в виду, не приобретай ничего, кроме самого простого.
Хозяин, у которого поселился Яромир, был торговец рыбой. Яромир жил в крытой неотапливаемой пристройке, в которую был отдельный вход.
В жильца влюбилась Риетта, дочка торговца, невысокая, очень хорошо сложенная южанка с пышными черными волосами, живым и веселым лицом. Торговец рыбой и его жена на выходки Риетты смотрели сквозь пальцы. А она однажды вечером сама пришла к жильцу-чежеземцу:
- Ты будешь мой. Скажи, я красивая?
Яромир сам не знал, красота южанок была ему непривычна. Он даже смутился, когда Риетта открыла перед ним грудь, и подумал, что вот беда, теперь хозяин его выгонит, а у него такое дешевое и удобное жилье, совсем близко от Расписной Арки.
Но ему вспоминалась босоногая крестьянка, которая несла солнце в ведре, и он потерял голову. Спустя неделю Яромир уже ждал Риетту так нетерпеливо, что, забыв все на свете, когда она спрашивала: «Ты скучаешь по родине?» - отвечал: «Где ты - там и моя родина».
Риетта свела его с ума. Он чувствовал себя больным, когда она долго не приходила. Ему требовалось большое усилие, чтобы заставить себя слушать лекции или читать. Первый год на юге он не искал работы, ему хватало денег на жизнь. Лишь растратив всё, Яромир нанялся для потехи народа кулачным бойцом в кабак и брался время от времени за другую поденщину. Для себя он ограничился бы самым небольшим заработком и собирал бы для пропитания «бобы и моллюсков». Но он уже знал, что Риетта любит деньги. Она прогоняла от дома нищих. Она повторяла рассказы, как был казнен такой-то вор или грабитель или как у него божьей волей отнялись руки, ноги и он сгнил заживо. Яромир думал: «Ничего, со мной она станет другой». Он боролся на свой лад: покорялся любимой. Ему чудилось: однажды она бросится к нему: «Что ты! Не надо больше! Теперь я буду хранить нашу любовь, а не ты!» «Она изменится со мной», - повторял Яромир.
Как-то вечером он читал, сидя на земле возле своей хибарки. Луна в Тиндарите была яркой, как лампа. Вдруг чьи-то руки закрыли Яромиру глаза. Он понимал: это Риетта, кому еще быть. Яромир не услышал ее шагов, и она подкралась сзади. Он взял ее за руки, она засмеялась.
- Так не честно, ты должен был угадать! Пусти! - Руки Риетты выскользнули из его ладоней. Она появилась перед ним, взъерошила ему волосы, села рядом на землю, начала гладить его лицо, и он забыл все на свете. Каждый жест, каждый взгляд Риетты был чувственным. Яромир пьянел от одной ее близости.
- Ты опять бледный! Все вижу! Совсем не спишь, бессовестный! - откидываясь и всматриваясь в его лицо, в шутку бранила она. - Вот и глаза красные. Опять читаешь какую-нибудь ерунду. Сколько раз тебя говорить! Ты днем работаешь, ночью читаешь! Вот устанешь и еще заболеешь! А я не хочу, чтобы ты болел! Если ты заболеешь, я буду плакать, приду с тобой сидеть всю ночь. Но не смей болеть! - Риетта поцеловала Яромира и в шутку погрозила пальцем. - Ты понял?
- Я не могу заснуть без тебя, - признался Яромир. - Знаешь, что я читаю? Любовные стихи Ренино. Я давно не учился. Просто читаю…
- Зачем тебе учиться? Ремиро, в наше время уже не бывает великих философов. - Риетта на свой лад искажала имя северянина. - А даже если бы и были, то чего хорошего? Нищенствовать, носить плащ на голое тело, есть бобы и чечевицу!
- Риетта, - сказал Яромир, - послушай. Ты совсем не боишься меня потерять?
Она удивленно посмотрела на него.
- Риетта, не потеряй меня. Мне уже не по силам… не по силам бывает терпеть, что ты видишься со мной все реже. Говорят, у тебя есть другой. Ты сказала, что я побледнел. По-твоему, от книг? Оттого, что у тебя какая-то своя жизнь, а обо мне ты не думаешь.
- С чего ты взял? - засмеялась Риетта. - С чего ты взял? Как мне с тобой тяжело! Ты все время ревнуешь, все время боишься, собираешь какие-то сплетни, ворчишь. - Она уже не смеялась. - Ты раздаешь деньги бродягам. Да-да, я знаю…
- Я пару раз заплатил за какого-то беднягу, - пряча глаза, отвечал Яромир. - Риетта, есть ведь обычаи… Если я дерусь в кабаках и побеждаю, я потом должен проставляться, а то мне больше удачи не будет. Я никогда много не трачу.
- Нет никаких обычаев! Это только твой обычай! - вспыхнула Риетта. - Если бы ты заботился о спасении своей души, я бы еще поняла! Но я что-то не вижу, чтобы ты много молился. По-моему, тебе нет дела до души, а деньги ты раздаешь только для того, чтобы все видели, какой ты добрый! Думаешь, тебе это зачтется? Если ты хочешь попасть к Небесному Престолу, почему ты отказался, когда мой отец обещал пристроить тебя в городскую стражу? Все священники говорят, что если в дни богоборца ты будешь служить законным властям, то спасешься сам и спасешь свою родню!
Риетта неожиданно оттолкнула Яромира, вскочила с земли, отряхнув юбку. Яромир понял, что начинается их обычная в последние недели ссора. Риетта кричала, что он не понимает своей пользы, он сумасшедший, упрямый, неблагодарный… Голос ее теперь звучал зло и презрительно. Он замучил ее своими книгами, по которым погонщики ослов лучше королей. Ей стыдно, что он не уважает порядочных, обеспеченных людей, которые сами вправе смотреть свысока на него, кулачного бойца и поденщика.
- Ты просто завидуешь им, что сам ни гроша не стоишь: в своем Даргороде дослужился только до каторги, и здесь всегда один и тот же - завистливый, ленивый, грубый плебей!
Яромир приоткрыл рот: хоть они с Риеттой и бранились все чаще, она никогда не говорила с ним с такой ненавистью. Она покраснела, голос срывался, и ему все казалось - вот-вот она его ударит. Наконец негодующая, разгневанная Риетта убежала в дом, и с тех пор больше не приходила к Яромиру, не здоровалась с ним, не хотела даже слышать о примирении. Ее внезапная ненависть изумила его. Вскоре он убедился, что у Риетты и впрямь уже есть другой, какой-то юный купчик.
Яромир удивлялся себе самому. Было время, когда у него темнело в глазах от одной мысли, что она может его разлюбить. Риетта была ему нужнее, чем пища и вода. Она знала об этом: он ей сказал. Но когда Риетта бросила его, не отчаяние, а покой снизошел в его душу. Ему казалось, что он был болен и пошел на поправку. В руки Яромира вернулись книги, он стал прилежно ходить на площадь слушать учителей, перестал биться на кулаках в кабаке и поденщиной зарабатывал не больше, чем нужно на жизнь.
Он подстерег Риетту у калитки и спросил:
- Теперь мне перебираться жить в другое место, или как?
Риетта фыркнула:
- Живи, какое мне до тебя дело!
Яромир остался в жильцах у торговца рыбой, в своей удобной хибарке во дворе. На Риетту он не сердился, даже когда до него дошли слухи, что ее дружок-купчик грозится его побить. Яромир добродушно рассмеялся, услыхав в кабаке эту новость. Ему и в голову не пришло наказать Риеттиного дружка; впрочем, тот Яромиру на глаза все же не попадался.
Яромир стал понимать, что они с Риеттой не любили друг друга. Он любил в ней босоногую южанку, которая несла солнце в ведре, любил любовь, которая на каторге в Витрице казалась ему таким же недоступным, желанным счастьем, как и свобода. Ей нравилось его сильное тело и непривычные тиндаритцам светлые волосы и глаза. Яромир был благодарен Риетте за все, что она пробудила в нем и чему научила. А она с тех пор ненавидела его, быть может в душе понимая, что он ей так никогда и не принадлежал.
Он бежал из Тиндарита, потому что убил миссоро Ангесто Этеа. Верней, он не знал наверное, убил ли, но ударил несколько раз, как говорят северяне, смертным боем, и оставил лежать посреди широкого зала, где обычно благородный миссоро принимал бродячих музыкантов.
Утром того дня Яромир еще не знал, что вечером будет уже беглецом и преступником. После лекций под Аркой он собрался в ближайший кабак, где обычно ел. В этом кабачке он еще недавно дрался на кулаках. Своей силой, мастерством и удивлявшей всех беззлобностью он завоевал тут особую любовь посетителей, хотя уже давно не выходил на бои.
Был уже полдень. У дверей кабака Яромир увидел небольшую толпу. Там что-то случилось, и он прибавил шагу. В толпе он многих знал в лицо. Кабатчик держится за бороду и качает головой. Пара кулачных бойцов ходит туда сюда, раздвигая толпу широкими плечами. Несколько ремесленников оживленно судачат друг с другом. Уличные мальчишки вертятся тут же, но их отгоняют. Яромир окликнул кабатчика, протиснулся в круг: толпа обступила что-то, лежащее на земле.
У Яромира перехватило дыхание. У порога кабака лежало тело самоубийцы - безусого паренька. Он был одет -. как одеваются гистрионы, чтобы их не путали с нищими и бродягами, - в куртку из цветных лоскутов. Голова паренька была запрокинута, на шее отчетливо виднелся кровоподтек - след от веревки. Веревку уже сняли. Она так и валялась рядом в пыли. Одна рука самоубийцы была откинута в сторону. Другая лежала на груди - ладонь обмотана окровавленной тряпкой.
- Из-за чего он? - тихо спросил Яромир кабатчика.
Тот, продолжая комкать бороду, протянул Яромиру бумажку. На ней было неровно нацарапано: «Это деньги на мои похороны, а остальное хозяину кабака. Я не прощаю миссоро Ангесто Этеа, пусть бы он мучился, как я сейчас. Гильоне».
- Что за миссоро Ангесто? - с замершим сердцем спросил Яромир.
- Из замка Этеа за рекой, ты что, не знаешь? Отрубил ему пальцы. Ему, - еще раз повторил кабатчик, кивая на мертвеца. - Бродячему-то музыканту. Мальчик, дурень, сунулся в замок Этеа. Что он там забыл? Не первый раз миссоро Ангесто пальцы рубит… Кто, ему кажется, плохо сыграл, тому велит отрубить, и не все, а вот эти два, - кабатчик выставил большой и указательный палец. - Чтобы это… играть больше не мог. И дает денег на леченье и на первое время, пока бывший музыкант другую работу не найдет. Ты, Ремиро, видно, про это еще не слыхал, а вообще у нас всякий знает. Кто миссоро Ангесто нравится, того он богато награждает, говорят, может скрипку хорошую подарить и все такое. А гистрионы же как дети. Каждый думает, что уж он-то играет лучше всех. Вот и ходят к нему в замок. Иной, конечно, не пойдет, а потом все равно хвастается: «Я самому Ангесто Этеа играл, он меня за это золотом осыпал!» Вот и паренек, видно, за славой… что он, мол, у Ангесто играл… - кабатчик выпустил свою бороду и безнадежно махнул рукой: дескать, что еще скажешь?
Яромир тряхнул головой, точно его огрели дубиной. Он молча зашел в кабак. Жена кабатчика была там: кто-то должен оставаться с посетителями! Яромир поздоровался с ней.
- Дай мне вина, хозяйка.
В кабаке говорили о повесившемся гистрионе. Яромир выпил кувшин вина, почти не делая перерыва между кружками. На ум настойчиво приходили непримиримые слова мальчика-гистриона: «Я не прощаю миссоро Ангесто Этеа, пусть бы он мучился, как я сейчас». У Яромира кружилась голова, но он был только слегка хмелен и держался твердо. Он встал, снова вышел на двор. Тело еще не убрали. Паренек в лоскутной куртке все лежал у порога, с приоткрытым ртом и полузакрытыми глазами, и одна ладонь у него была сведена судорогой, а другая замотана окровавленной тряпкой.
…Ночью кабатчик проснулся от стука в дверь. Он зажег фонарь, но со сна у него все плыло перед глазами. Ему стало страшно: уж не самоубийца ли явился!
- Кого там несет? - испуганно и сердито окликнул он.
- Открой, хозяин, это я, Ремиро, - раздался знакомый голос.
Яромир уже привык называть себя на совернский лад.
Кабатчик открыл ему и сунул фонарь в лицо. Яромир стоял перед ним бледный, усталый, с прилипшими ко лбу влажными прядями волос.
- Ты что? - изумился кабатчик, узнав бывшего кулачного бойца.
- Ты вчера говорил, что какой-то купец ищет гребцов для своей галеры. Где его галера? Как его найти?
- Ты в своем уме… - начал было кабатчик, но Яромир перебил его:
- Я убил миссоро Ангесто.
Кабатчик вытаращил глаза.
- Что смотришь? Ангесто Этеа, - повторил Яромир.
Яромир попал в замок Этеа так просто, как, наверное, можно попасть, только положившись на судьбу. Он переправился через реку на перевозе, прошел оливковой рощей и пешком подошел к воротам замка. Страже Яромир сказал, что он - скоморох с севера, который много слышал о милостях миссоро Этеа к бродячим артистам.
- А на чем ты играешь? - удивился начальник караула, видя, что у Яромира с собой нет никакого инструмента.
- На чем хошь, - сказал Яромир и про себя добавил: «На ребрах». - Что найдется у миссоро - на том и сыграю, а он мне за это пускай подарит домру или скрипку: свои-то я пропил.
- Вы, северяне, голову пропьете! - махнул рукой караульный: он почувствовал, что от Яромира в самом деле пахнет вином.
Его впустили в замок, а в коридоре перед самым покоем миссоро Яромир обогнал провожавших его двоих лакеев, захлопнул перед их носом дверь и заложил ее каминной кочергой… Пока лакеи ломились в покой, переполошив слуг и стражу, Яромир успел ударить миссоро Ангесто несколько раз, бросил его лежащим на полу, вышиб окно тяжелым подсвечником и выпрыгнул во двор.
Он одолел реку вплавь, понимая, что конная стража кинется вдогонку, и у перевоза его могут перехватить. Яромир надеялся сесть на корабль раньше, чем в Тиндарите станут искать высокого светловолосого северянина-скомороха.
После шести лет галер он сошел на берег в Оргонто. Ночуя под открытым небом, поглядел вверх и нашел созвездие Пахаря, северное созвездие, которого все эти годы не видел, прикованный на нижней палубе. Яромиру вспомнилась родная бродяжья песня:
А над Даргородом пашет небо Пахарь,
Ветер северный листву дубов полощет.
Дома ждет меня, браток, топор и плаха,
А во сне зовут березовые рощи.
Яромир подумал: пора возвращаться домой. Великая война должна застать его на родине.
Но до Даргорода путь был далек, а накануне последней войны деньги совсем обесценились. Сходя с галеры, он ссыпал в кошелек целую горсть монет, думая, что этого ему хватит надолго. Но за те годы, пока Яромир греб на галере, многое изменилось. Погода точно помешалась в преддверии гибели мира. Летом выпадал снег, солнечное утро обрывалось проливным дождем, налетал порывистый ветер, и град сбивал листья с деревьев, или начинал греметь гром. Перемены погоды губили урожай. Наводнения затопляли города, вздымались смерчи. У людей часто не поднимались руки на тяжкий труд восстановления. Все равно скоро Конец, зачем снова отстраиваться, не легче ли дотянуть поденщиной или хотя бы милостыней? На дорогах было не проехать из-за разбойников, в городах воровали подметки с сапог. Улицы переполнились нищими. Они не давали проходу, с криками и мольбами кидались навстречу прохожим; попрошайки с утра занимали места у кабаков в надежде на отбросы. Начались моровые поветрия.
До лета Яромир прожил в работниках на западе, в деревушке под Годерингом. Худощавый жилистый хозяин отчаянно цеплялся за свой надел земли, надеясь прокормиться на нем до самого Конца света, и выжимал из работников кровавый пот. Они приходили к нему с дорог, рассчитывая на кусок хлеба, но скоро опять бежали на дорогу, распробовав, что этот скудный кусок будет стоить им последних сил.
На местном наречии Яромира называли Реймиром. Бродяга Реймир был из народа, которому Вседержителем предназначено породить Богоборца! Крестьяне рассматривали его, как лесного зверя.
Впрочем, он и в самом деле притащился в деревню оборванный и едва живой. Когда жена трактирщика даром дала ему миску похлебки, он взял ложку и чуть не заплакал. Сельчане хотели прогнать бродягу, но за него заступились несколько уважаемых в деревне хозяев. Трактирщик, человек красноречивый, сказал: ни одно, мол, создание Вседержителя не может быть необратимо злым, и даже этот несчастный, у которого слезы стояли в глазах, когда ему дали поесть, способен же чувствовать какую-то благодарность! Разговор шел в трактире, где Яромир под взглядами половины деревни ел похлебку, низко согнувшись над миской, и ему было стыдно, что все на него глядят. Тогда он еще не знал языка, но понимал, что все обсуждают, заслуживает ли он сострадания. Что перевесит - его жалкий вид или страх перед земляком богоборца?
Реймиру позволили остаться, но остерегающие жесты и взгляды крестьян дали ему понять, что за ним присмотрят и при случае поступят так, как он заслужит. Однако никто его не обижал, и даже детям не велели дразнить.
Шла пахота. Со своей нечеловеческой силой Яромир был готов хоть впрягаться в плуг. Тяжелее было ему понимать, что он так и остается для всей деревни диким лесным зверем, которого запрягли.
Однажды сын трактирщика, вспыльчивый парень, недовольный терпимостью старших, крикнул при встрече Реймиру:
- Ты, прихвостень Богоборца! Отродье северных болот! Когда начнется война, мы выкурим вас оттуда!
Яромир понял, но недостаточно хорошо говорил, чтобы ответить. «Да ведь у нас почти все то же, что у них, - хмуро подумал он. - Все больше поля и леса, те же дубы да сосны. Ну и болота, конечно… Да и лицом от нас они не особенно рознятся». В ответ Яромир только отрицательно покачал головой, показывая, что ему не нравится брань. Наклонившись, он поднял с земли небольшой камешек, подержал его на ладони… Это была известная на севере забава, Яромир еще на даргородском ристалище игрывал так не раз. Он сжал камень в кулаке, как бы предлагая своему противнику попробовать разжать ему пальцы.
Парень не полез проверять, можно ли разжать эти живые тиски голыми руками или без кузнечных щипцов тут не обойтись. Он был смышлен и понял, что хотел сказать Рей-мир: мол, прежде чем отнять у нас нашу землю, попробуй сперва отнять у меня всего один камень.
Собравшись с силами, Яромир ушел из Годеринга и продолжил путь в далекую родную сторону. Даргородское небо впереди пахал звездный Пахарь. Но из-за лихорадки следующей остановкой на пути Яромира стал заброшенный храм небесной вестницы Девонны.
Косые лучи солнца падали из окна на мраморный пол за спиной Девонны. Она вынесла ткацкий станок из ниши в большой покой своего небесного дома. За окном над вечно цветущим кустарником неизменно порхали яркие бабочки. Девонна даже не смотрела туда. Она ткала для Яромира обещанное полотно.
Перед началом работы небожительница осмотрела стены жилища, сплошь увешанные ее гобеленами и вышивками прежних веков: сумрачные, неяркие переливы зеленого, голубого, сиреневого, краски вечера. Эти вышивки Девонна готова была отнести в храм просто так и подарить Яромиру.
Но ради нового полотна она хотела забыть печальные тона, поникшие ивы и бледные кувшинки. Под пальцами Девонны цветные нити переплетались - и появлялась поляна, озаренная ранним утренним солнцем. На поляне, у подножия высокой сосны, цветет красный шиповник и белые мелкие розы, как около ее храма. На светло-зеленой траве колышутся тени резных листьев плюща, обвивающего сосну. За сосной открывается водная гладь, над которой еще висит туман. Девонна старалась передать каждый переход цвета, каждую тень, вырисовать каждую травинку и цветок. Недаром оттачивала она свое искусство сотнями лет.
«А на другую стену нашего храма я потом вытку ночное озеро с лунной дорожкой»… Девонна все чаще думала - «наш» храм, а не «мой». Она представляла, как они с Яромиром будут сидеть зимой в полутемном зале… Он что-нибудь придумает с очагом, и будет тепло. Свет от светильников упадет на ее гобелены. Девонна нальет в два кубка подогретое вино… Она улыбалась, забывая, что скоро Яромир, может быть, покинет эти места.
Вестница целыми днями не прерывала работы. На этот раз у нее не было в запасе ни веков, ни десятилетий, чтобы не спеша завершить свое лучшее рукоделье. У Девонны болели пальцы, как у земных женщин, которые ткут, чтобы заработать на хлеб. Вестница выходила из-за станка поздним вечером и выбегала ненадолго в сад, чтобы вдохнуть ночную прохладу. Потом, проснувшись еще до рассвета, она пекла Яромиру лепешку и, пока он спал, относила в храм. Возвращалась и снова садилась за работу.
«Это для него… для нас, - думала Девонна. - Здесь только мой дом - а там, на земле, наш с ним».
Иногда Девонна закрывала глаза и начинала видеть, что делается в ее земном храме. Она не всегда заставала Яромира: он выходил во двор по хозяйству. Но когда она видела его, то почти каждый раз он поднимал голову и смотрел вверх. Его взгляд становился все тоскливее.
На третий день Девонна, посмотрев в храм, взяла в руку нить - и рука бессильно опустилась. Вестница больше не могла выносить печальных глаз своего друга-человека. Шалый, положив голову на скрещенные лапы, уныло лежал у его ног. Они оба ждали небожительницу. Девонне показалось, что руки ее отяжелели и не могут справиться с нитью.
Бросив работу, Девонна шагнула в храм.
Хорошо, что мимо храма уже давно никто не ходил. Иначе не один местный житель, охотник или случайный бродяга, видя, что храм изнутри озарен мягким неземным светом, бежал бы прочь в страхе или бормотал бы молитвы, упав на колени во дворе. Девонна освещала храм своим сиянием, сидя на низкой лавке перед ткацким станком. Ее волосы, стремительно летающие над полотном руки и само полотно казались почти белыми.
Увидев, как Яромир тоскует без нее, Девонна перенесла свою работу в храм. Теперь, приходя с утра, она целый день ткала, и, когда Яромир выходил по хозяйству (он все улучшал и пристраивал что-то во дворе, подрезал кусты и расчищал дорожки), он знал: воротившись, увидит в лучах сияния Девонну за ткацким станком и она радостно обернется к двери и улыбнется. По вечерам он разжигал костер; Девонна - уже без сияния - укутавшись от ночной прохлады его плащом, подолгу сидела у огня.
С утра шел мелкий дождь. Яромир не выходил из храма. Шалый дремал у ног Девонны. Яромир смотрел, как Девонна ткет. Он сколотил для нее низкую скамейку, чтобы ей было удобно. Широкий подол платья Девонны стлался по полу. Она сидела боком к Яромиру, не отрывая от полотна рук и внимательного взгляда.
Сердце ее сжималось, а руки, как будто сами по себе, ткали и ткали рассвет над лесной поляной. «Он возьмет это полотно в подарок. Будет ли у него еще когда-нибудь дом, чтобы там повесить его? Нет, пусть бы он не уходил, прожил бы в нашем храме хотя бы эту зиму… Мы вместе бы встретили будущую весну…»
Яромир молчал, глядя на нее. Девонна знала, что он любуется ею. Это казалось ей и трогательным, и забавным, но в душе она гордилась тем, как он на нее смотрит.
- Мне снилось, - приглушенно сказал Яромир, не сводя с нее глаз, - что я сложил длинную песню о тебе и пел ее во сне. В ней говорилось, что на свете нет ни зверя, ни птицы лучше тебя. И все, больше ни слова. А во сне моя песня казалась такой длинной…
Сердце Девонны сжалось еще сильнее.
- Ты как звезда с небес, - произнес Яромир просто. - А я - бродячий пес у обочины, - добавил он с грустью.
- Что ты говоришь? - испуганно спросила Девонна. - Ты ничем не хуже меня!
Яромир не чувствовал, что слезы катятся у него по щекам: слишком огрубела кожа. Девонна вспомнила: когда он впервые нашел хлеб и вино на алтаре, он ел и плакал точно так же - беззвучно, легко, как не плачут даже дети.
Вестница выронила нить. Сияние погасло. Девонна бросила прясть и наклонилась над сидящим у ее ног другом.
- Что с тобой? - она отирала ему слезы со щек, а Яромир целовал ей руки, когда они касались его лица. - Ты хочешь уйти? - Девонне показалось, что она угадала.
- Куда я от тебя уйду?! - глухо повторял Яромир, уже без слез. - Где мне быть без тебя? Нет такого места!
- Что с тобой? - Девонна встала на колени напротив него, придержала ладонями голову человека, заглядывая ему в глаза.
- Лучше тебя нет ни зверя, ни птицы… Я люблю тебя, Девонна.
Над храмовым двором горели крупные звезды. Девонна выскользнула из храма и постояла на пороге, подняв голову, всматриваясь в очертания созвездий. «Изнанка неба, - вспомнила она давние слова Яромира. - Люди думают, что мы живем на лицевой стороне «плаща». А у подножия Престола - такие же звезды… Или другие? Когда погибнет этот мир - никто уже не увидит этих звезд вот так. Вседержитель свернет небо, как ткань…»
Девонна пересекла двор и медленно, раздвигая заросли, вошла в ночной лес.

Предыдущая страница 4 Следующая страница


5 Наталья Михайлова, Юлия Тулянская

Вчера, когда Яромир обреченно сказал ей о своей любви, Девонна вначале не поняла его отчаяния. Они танцевали вместе на поляне, они скучают друг без друга, она не хочет его отпускать, а он - уходить. О ком же она думает все последние недели, как не о нем? Опустившись рядом с ним на пол, вестница положила ладонь на плечо человека. «Ведь и я тебя люблю! Что в этом плохого?» - спросила она. Но Яромир воскликнул:
- Ты даже не понимаешь, Девонна! Когда люди любят, они становятся мужем и женой и живут всю жизнь вместе, и в горе и в радости. Ты небожительница, ты не можешь покинуть своего неба. У нас не может быть одной жизни. Мы разные.
Девонна молчала, раздумывая, сидя рядом с ним на полу. Небожители не вступали между собой в браки и не рождали детей. Они не знали семьи, каждому было хорошо в уединении. Вседержитель обещал, что, когда его замыслы об Обитаемом мире исполнятся и когда будет побежден последний враг, для небожителей наступит время заключать браки и рождать детей, чтобы наполнить ими будущий мир. Многие пары сговаривались на будущее, столетиями оставаясь женихами и невестами. Эти женихи и невесты встречались, дарили друг другу подарки и украшения, гуляли среди садов, а потом каждый шел к своим обязанностям, садам и искусствам и мог десятилетиями не искать новой встречи. Никого из небожителей не тяготило их вечное жениховство, они даже не считали такую жизнь ожиданием. Они просто знали, что наступит пора - и в их природе по воле Вседержителя раскроется то, что теперь спокойно дремлет. Девонна никому еще не давала обещания.
- Я смогу стать твоей женой, - сказала Девонна. - Когда придет Конец и Вседержитель воскресит спасенных людей в нашем краю у Престола, я сразу же найду тебя, и мы никогда не расстанемся. Осталось всего несколько лет, уже совсем скоро! Я буду тебя ждать. Я буду… - голос Девонны дрогнул, и она крепко сжала в руке ладонь Яромира. - Я буду каждую минуту думать о тебе. Я не отпустила бы тебя никуда, мы вместе ждали бы Конца в этом храме, но ты ведь знаешь: чтобы заслужить милость Вседержителя, ты должен сражаться в последней войне… Он всем обещал прощение, любому, кто выйдет в бой против богоборца. И потом мы всю вечность будем вместе.
Выражение отчаяния застыло на лице человека.
- Девонна, я говорил тебе, что я на другой стороне. Но у меня нет сил отказаться от тебя. Я заслужу милость Вседержителя, если ты будешь ждать меня у подножия Престола.
Девонне вспомнилось, как Яромир говорил, что скоро Вседержитель разрушит целый мир со всеми его озерами, лесами, и даже с мотыльками, но все это живое и хочет жить. И земнородные - голос мира - взывают о защите. Их жалко, но Вседержитель дал людям весть, что он делает все это ради будущего торжества своего царства. Его царство важнее мира, потому что он благ.
Откуда тогда зло в мире, если он благ? В Писании сказано: Вседержитель лучше знает, что нужно людям и что ведет ко благу. Ни людям, ни небожителям не надо его понимать, им не дано постичь путей Вседержителя.
«Но кто может обещать, что и в новом, будущем царстве, когда Обитаемый мир падет во прах, нас не ждет такое же «благо», которого мы не понимаем и которое нам ненавистно?» - горячо говорил Яромир.
Девонна и сама не первый раз думала об этом. Она тоже любила мир и иногда задавалась вопросом: разве не мог бы Вседержитель очистить его от зла и сохранить? Разве не мог он иначе устроить жизнь людей в мире, даже если они однажды не послушались его и преступили запрет? Какое благо в том, что люди умирают от голода и болезней? Раньше вестница спокойно отвечала себе на этот вопрос: страдания смягчают и смиряют людей, приближают их к Вседержителю. Слушая рассказы Яромира, она ясно поняла, что это не так. Страдания людей бессмысленны. Вернее, им придает смысл только их личное мужество и внутренняя сила. Привычно Девонна успокаивала себя тем, что Вседержитель лучше знает, что считать добром для и человека, и для небожителя. Но теперь ей было не по себе: если у нее и у Вседержителя уже сейчас такие разные представления о добре и зле, что же будет после уничтожения Обитаемого мира, когда не останется во Вселенной ничего, что ему неугодно? Тогда ни у кого не будет и малейшего выбора, и всем останется принять только одно «благо» на всю вечность.
- Но для меня, - говорил Яромир, - на всю вечность и так остается лишь одно благо. Если ты меня будешь ждать, я отрекусь от всего и буду служить Вседержителю. Моя душа его не принимает, но ради тебя буду сражаться за Престол против богоборца. Все это - только чтобы потом быть с тобой. Обещай, что будешь меня ждать, и я сделаю, что ты скажешь, стану таким, как ты хочешь!
Его ладонь ослабела в руках Девонны. В отчаянии и надежде человек отдавал себя в ее власть. И Девонне стало страшно. Она чувствовала, что Яромир передает в ее руки свою судьбу и даже свою душу, свою волю.
- Яромир, подожди немного, - тихо сказала она. - Совсем немного… Мне нужно подумать. Я бы ждала тебя, я готова, я хочу тебя ждать, как же иначе? Но это не просто - сказать: изменись. Дай мне подумать, ладно?
Девонна утешала Яромира и обещала ему не медлить с решением. Она ушла домой, но наутро, еще до рассвета, вернулась в храм. Весь день она ткала. Яромир молчал. Девонна была задумчива и сосредоточена. Казалось бы, так легко сказать это слово… Противник Вседержителя готов служить ему, пусть не искренне, но не сам ли Вседержитель обещал помилование любому, даже Князю Тьмы, если тот во время последней войны встанет на его сторону? Сказать слово - и Яромир будет спасен, на всю вечность они будут вместе.
Куда она толкнет Яромира, если скажет: не изменяйся, продолжай противиться Творцу? Он пойдет в преисподнюю, и это будет уже ее вина. Только через века, когда покается последний грешник в Тюрьме мира, Яромир обретет спасение. Но тогда он первый обвинит ее в том, что она поощрила его вражду и бунт, вместо того чтобы спасти его одним повелением. Он пока не знает, в чем его благо, но он вручил ей свою судьбу. Она должна спасти человека. Она мудрее и ближе ко Вседержителю.
Но чем больше Девонна говорила себе это, тем тяжелее становилось у нее на сердце, тем явственнее было ощущение неправды. Сломить волю человека, заставить его служить тому, что не принимает его душа, и сойти с пути, который он выбрал сам, ценой скитаний и мук, с открытыми глазами? Изменить Яромира так, что это будет уже не он, не тот, кто сидел с ней у костра, - другой? Без воли, без той внутренней силы, которая восхищала ее, полностью покорный ей, он перестанет жалеть мир, перестанет сочувствовать людям. И все ради одной цели - чтобы получить ее после Конца. Стоит ли она такой жертвы, чтобы он ради нее потерял самого себя, променял свою любовь к миру на любовь к ней? Стоит ли такой жертвы хоть кто-то из живущих? Девонна чувствовала, что внутри поднимается волна возмущения: нельзя, чтобы кто-то имел такую власть над душой и совестью другого!
Никакой лаской, никаким вниманием и любовью она всю вечность не сможет загладить вину и исцелить его, после того как сама же сломает по своему произволу.
Чем больше Девонна размышляла, тем яснее видела, что не в силах решить его участь. А если он прав? Ведь и сама Девонна в тайне сердца восстает против будущей гибели мира. Ведь и она не видит ничего отвратительного в земнородных, ничего противозаконного в их желании жить и найти себе защитника. Откуда они и кто их творит? Если Обитаемый мир в состоянии творить существ, значит, он живет сам, не по воле Вседержителя, набирает силу и становится соперником ему. Не потому ли Вседержитель так хочет его уничтожить? Ведь в последние времена именно мир и богоборец, его защитник, стали главными врагами Вседержителя, даже не Князь Тьмы. Значит, Обитаемый мир и вправду может оказаться опасным противником. Неужели Вседержитель боится его?
Девонна пошла в лес, и заходила все глубже и глубже. Ей хотелось увидеть земнородных - лесовиц и озерниц, - которые обитали здесь. Небожительнице казалось, они хранят какие-то тайны мира, которые Вседержитель не открыл своим творениям.
С тех пор как храм был заброшен, вестница много лет в одиночку бродила по этому лесу и днем, и ночью. Она нисколько не боялась его. Светил месяц. Глаза Девонны скоро привыкли к сумраку. В воздухе стоял запах нагретой за день хвои, свежести и ночной фиалки. Девонна знала, где скопления цветов, она шла, стараясь не наступать на россыпи белой звездчатки.
Над соснами взмыла сова. Клочья тумана путались в ветках кустов. Девонна сама не заметила, когда ей стало казаться, что лес видит ее. Казалось, лес помнил, что она бродит здесь много лет. Чудилось, деревья, когда она приближается к ним, думают: «А! Это та вестница из покинутого храма!»
Ощущение, что лес живой, становилось все сильнее. Девонна остановилась на небольшой поляне среди нечастого ельника - и вдруг сердце ее забилось. Здесь кто-то был. И тут же из сумрачных еловых ветвей загорелись четыре пары глаз. Не совиные и не кошачьи, они мерцали зеленым светом, как светляки. От неожиданности Девонна отступила, но постаралась не опустить глаз под этим мерцающим взглядом.
И тут же из-за елей бесшумно, как тени, вышли три девы в длинных светлых рубашках без всякой вышивки или узора, без поясов, с распущенными волосами, и тот дубровник, которого Девонна с Яромиром уже видели, - или очень похожий на него. Волосы одной девы казались серебристыми, как оборотная сторона листьев ивы, и тонкие ивовые ветви были вплетены в них. Другая, сумрачная и темноволосая, носила бусы из кусочков еловой коры и шишек. Третья была маленькой, тонкой, и в ее светлых волосах виднелись цветы ночной фиалки, которая наполняла запахом весь лес. У дубровника был венок из листьев орешника.
Девонна улыбнулась им. Ей стало так радостно, словно после долгой отлучки она вернулась домой и увидела братьев и сестер, по которым скучала. «Вот вы какие! - подумала она. - Ива, Ель, Ночная Фиалка… Орешник». Девонна чувствовала облегчение от того, что ей больше не нужно считать этот мир греховным и падшим. Ее радость сразу же ощутили лесные создания. Одна из лесовиц осторожно протянула руку к волосам Девонны, разглядев блеск серебряного обруча. Девонна сняла обруч и дала лесовице. Длинные волосы вестницы упали и рассыпались по плечам. Юный дубровник с совсем короткой, орехового цвета бородкой и зелеными глазами засмеялся.
Ночная Фиалка слегка потянула Девонну за руку. Земнородные хотели, чтобы она пошла с ними. По пути Девонна лучше присмотрелась к своим спутникам. Она разглядела, что у них треугольные звериные уши, как будто породивший их мир не сумел до конца воссоздать человеческий облик.
Все вместе они миновали ельник и вошли в лиственный лес.
По пути лесовицы осторожно рвали с деревьев листья, наклонялись за цветами и передавали одной из них, которая сплетала в причудливый венок листья клена, плюща, ольхи, бледные ночные цветы, белые чашечки вьюна, шиповник и фиалки.
Миновав глухую чащу, заросли кустов, ее спутники остановились на потаенной поляне, небо над которой было заслонено кронами деревьев. Девонна никогда не бывала здесь. Ее спутники притихли. Вестница ощущала, что эта поляна - сердце леса. Из земли, от высокой травы, от бегущего в овраге ручья расходились волны жизненной силы, которая наполняла лес до самых дальних опушек. Стоя здесь, Девонна чувствовала его весь: это было похоже на то, как у себя дома, закрыв глаза, вестница могла видеть свой храм. «Это место, где появляются на свет земнородные», - догадалась Девонна. Она стояла, не в силах пошевелиться, - через нее, от ног к голове, проходила созидательная сила земли. Лесовица с ветвями ивы в волосах протянула Девонне холст. Вестница развернула его: это была такая же рубашка почти до пят, как и у каждой из лесных сестер. Девонна поняла. Ее признали сестрой и просят принять дар. Закрыв глаза, вестница быстро сняла свое белое «небесное» платье и натянула рубашку лесовиц. Тогда носящая в волосах цветы фиалки надела ей на голову причудливый венок из листьев, цветов и трав леса.
В голове у Девонны прозвучало сразу несколько голосов:
«Деревья леса кланяются тебе».
«Попроси зашиты для нас, говорящая словами!»
«Старый лес знает тебя».
Лес, вместе со всем миром, осознавал приближение конца.
- Я попрошу для вас защиты, если увижу… его, - тихо обещала Девонна своим новым сестрам и брату, почему-то не решившись сказать вслух про богоборца, сына погибели.
Когда под утро Девонна покидала потаенную поляну, подол ее нового платья намок от росы. Над елями уже вставал рассвет. Сердце леса не хотело отпускать вестницу, и, прощаясь с земнородными, Девонна уже знала, что будет не раз возвращаться сюда. Это сердце ее леса. Это - ее мир.
Девонна появилась в храме с рассветом. Она пришла совсем не с той стороны, как обычно: вошла в двери, а не вышла из алтаря. Яромир не спал. Он смотрел в сторону алтаря - ждал ее появления. Но дверь скрипнула, и он обернулся. Девонна в простом холщовом платье и в венке из листьев, трав и цветов стояла перед ним. Глаза ее казались ярко-зелеными. Она шевельнула губами, пытаясь что-то сказать, и не смогла.
Яромир кинулся к ней навстречу, сжал обе руки своими ладонями:
- Что с тобой? Куда ты ходила так рано?
Девонная улыбнулась, чувствуя, как его ладони согревают ее замерзшие от лесной росы пальцы.
- Тебе не надо воевать за Престол, - сказала она. - Я не буду ждать тебя там. Я останусь здесь, с тобой. До самого конца мира. Я люблю этот мир, как и ты. Мы встретим его конец вместе и погибнем вместе с ним.
Яромир онемел и стоял, не сводя с нее глаз и опустив руки.
Он был еще молод, но скитания и тяготы наложили печать на его лицо. Девонна безмолвно смотрела на тонкую морщинку, которая вьется у него над бровью, и на скорбные складки в уголках губ. Она замечала, что в его темно-русых волосах уже поблескивают серебряные пряди.
Девонна ничего больше не говорила, но улыбнулась. И Яромир словно ожил, протянул руку к ней. Вестница вложила свою ладонь в его руку.
- Что ты делаешь со мной, Девонна? - с упреком воскликнул Яромир. - Что ты со мной делаешь? Как ты останешься со мной? Зачем ты мучаешь меня?
- Что с тобой? - испугалась вестница.
Яромир опустил голову.
- Девонна, я не смогу отказаться от тебя, даже чтобы тебя спасти. Лучше бы я умер в дороге… Но я жив - и я потяну тебя с собой в Подземье, если ты не освободишь свою руку и не уйдешь, - он быстро выпрямился, вестница почувствовала, как сильно сжались на ее ладони его пальцы.
- Почему я тебя мучаю? - с огорчением спросила Девонна.
- Потому что я не должен звать тебя с собой, - едва слышно отвечал Яромир. - Но ты - мое последнее, мое единственное счастье. Уйди, сжалься, Девонна!
Вестница вдруг успокоилась.
- Брось, - сказала она легко. - Я вовсе не хочу, чтобы ты отказывался от меня.
Не высвобождая своей руки, другой она обняла Яромира и заставила склонить голову к ней на плечо.
- Я рада, что ты не хочешь меня отпускать. Если ты будешь счастлив, то и я буду.
Пока храм еще не был заброшен, Девонна не раз видела, как люди берут друг друга в жены и в мужья. Но они с Яромиром не могли совершить положенный ритуал в храме.
- Девонна, завтра я возьму тебя в жены. Мы должны совершить обряд, - сказал Яромир.
- Какой? - не поняла вестница.
- Это будет только наш обряд, - сказал Яромир. - Пусть нас с тобой обвенчает наш мир и наш лес, наше последнее убежище. Ты моя, Девонна, а я твой.
Девонна улыбнулась опять. Она подумала, что лесовицы, озерницы и тот юный дубровник с коричневой, орехового цвета, бородкой будут свидетелями их свадьбы.
- Я знаю, где мы обвенчаемся. Я покажу тебе, - она вспомнила про сердце леса.
Девонна вернулась в храм, чтобы закончить полотно, которое начала ткать в подарок человеку еще у подножия Престола. Яромир пошел за ней и сел у ее ног, как любил сидеть и раньше. Казалось, ничего не изменилось. Шалый сладко потянулся и свернулся на полу. В храме, в устилающем пол сене, завелись цикады. Они не только прятались от солнца, но иногда в полумраке начинали стрекотать днем. Стучал ткацкий станок Девонны. Яромир смотрел, как летают руки небожительницы, окруженные легким сиянием - она светила сама себе. «Моя Девонна… любимая, бесконечно моя, - повторял про себя Яромир. - Зачем я беру тебя с собой в свой мрак? Из-за меня ты утратишь сияние…»
Но он думал и о другом. Ради их счастья Девонна сделала невозможное. Им обоим теперь должно хватить мужества быть счастливыми, даже на самом краю.
- Завтра будет наш праздник, Девонна, - тихо сказал Яромир. - Моя Девонна… любимая моя.
Зачем он им был нужен, этот свадебный обряд? Оба чувствовали, что нужен. Обряд означал, что они берут друг друга не украдкой, не со страхом, не второпях.
Вчера вечером Девонна закончила полотно - выткала поляну у подножия высокой сосны, обвитой плющом. Они с Яромиром в эту ночь легли вместе, но Девонна спала, а Яромир не смыкал глаз. Он боялся, что за вестницей явятся ее небесные собратья. Еще раньше в пристройке во дворе храма Яромир отыскал тяжелый плотницкий топор. На ночь он сунул топор под лавку. Вестница уснула рядом с человеком, прислонив голову к его плечу.
Утром Девонна повела его в глубь леса своей вчерашней тропой. Вестница хорошо помнила, как в храме когда-то венчались девушки из ближайших деревень. Девонна искупалась в ручье, вымыла и расчесала волосы, надела платье, подаренное ей вчера лесовицами. Она вспомнила их: с цветами и бусами из ягод и коры каждая была украшена лучше любой деревенской невесты. Девонна обошла окрестности храма, вернулась с ворохом цветов и листьев и принялась плести венки, сидя на крыльце. Яромир взял Шалого и ушел к ручью.
У стен храма росли мелкие белые розы. У ближайшего озерца цвели лиловые ирисы. Неподалеку - в тени, среди мха - Девонна обнаружила россыпь фиалок. Из этих цветов Девонна и сплела свадебный венок. Из плетей темно-зеленого плюща и дикого винограда вестница сделала себе пояс. Длинные нити вьюна оплела мелкими синими и белыми лесными цветами, соединила их с венком вместо лент, и они свободно спускались до пояса среди ее светлых распущенных волос.
Для Яромира Девонна подобрала резные листья разных оттенков - клена, орешника, дуба, - и перевила плетью плюща. Яромир переоделся в белую рубаху, которую Девонна когда-то принесла ему из своего небесного дома. Когда он вернулся, Девонна надела ярко-зеленый венок на голову Яромира, поправила ему волосы и улыбнулась.
- Теперь ты настоящий дубровник. Пойдем, - позвала она. Ей казалось, что «сердце леса» - это тайна, о которой нельзя даже между собой говорить вслух. Туда можно только прийти - и Яромир сам все поймет.
Они очутились на поляне у подножия матерой сосны. За сосной в зарослях чуть блестело потаенное озерцо. Яромиру почудилось, будто он откуда-то знает это место.
- Здесь, - сказала Девонна.
Она подвела Яромира к озеру. Они остановились над водой. На зыбкой поверхности возникли их отражения. Двое рука об руку стояли рядом. Красавица Девонна в пышном венке казалась богиней леса. Рядом с ней Яромир по-новому увидел себя, увенчанного листвой, тоже похожего на бородатого бога чащоб. К озеру подошел Шалый и стал лакать. Отражения заколебались.
Девонна и Яромир стояли рядом так долго, что птицы совсем перестали остерегаться их. Они порхали и пели в зарослях у них за спиной. Шалый, напившись, встряхнулся и свернулся поодаль. Поднятая им муть улеглась, и несколько водомерок заскользили по воде у самого берега. Кроны деревьев над головами, давая тень, сами переливались от полуденного солнца.
- Вот наш обряд, Девонна, - шепнул Яромир.
Девонна кивнула:
- Да.
- Ты моя?
- Да. А ты мой?
- Ты моя, а я твой, Девонна. Я люблю тебя… как мать, как сестру, как любимую, - добавил он. - Ты все для меня.
- И я люблю тебя… как отца, как брата и как любимого, - сказала Девонна.
У вестников не бывало ни отцов, ни братьев. Но Девонна знала, что она тоже любит Яромира всеми Любовями, которые есть на свете.
Они сблизились, бережно касаясь губами губ друг друга. Их поцелуй начался с этой осторожной ласки, а потом Девонна склонила голову на грудь Яромира, с улыбкой слушая, как он взволнованно дышит.
- Мы муж и жена? - спросила она, не поднимая головы.
- Да, - подтвердил он, крепче прижимая вестницу к груди; у него так билось сердце, что она это слышала.
Храм больше не был храмом.
Когда Девонна и Яромир стали близки, Девонна перестала возвращаться через алтарь в свой дом у подножия Небесного Престола. Алтарь больше не вел туда. Вестница знала, ее небесные собратья сказали бы: это потому, что храм осквернен. Но Девонна не чувствовала себя оскверненной, и теперь ее храм стал многократно дороже ей, чем когда был посвящен Вседержителю.
Они с Яромиром не знали, чего им теперь ждать. С тех пор как на заре времен часть небожителей ушла в Обитаемый мир следом за Князем Тьмы, Девонна никогда не слышала, чтобы кто-нибудь самовольно покидал край у подножия Престола. Тогда по велению Вседержителя небесное воинство низвергло спутников Князя Тьмы в Подземье. Но явится ли теперь кто-нибудь с небес, чтобы наказать вестницу Девонну? Или в последние времена все кары будут отложены до высшего суда над живыми и мертвыми?
Однажды утром Яромир вышел на двор. Девонна выглянула на крыльцо и увидела, как с топором в руках он движется, словно в пляске, рассекая лезвием воздух. Потрясенный Шалый застыл в стороне в напряженной стойке. Яромир чувствовал, что тело не так легко повинуется ему, как в дар-городские времена. Галеры сделали его еще сильнее, чем был, хотя он утратил прежнюю быстроту и гибкость. Но Яромир хотел вернуть себе прежнее мастерство.
Девонна замерла на пороге. Она понимала, что Яромир будет ее защищать, от кого бы ни довелось.
Девонна не могла больше готовить медвяный хлеб небожителей, беря муку из неисчерпаемой кадки. Но вместо даров неба свои дары Девонне и Яромиру теперь щедро посылал лес. Они просыпались с рассветом и, позвав Шалого, уходили в чащу. Весь лес стал для них домом и готов был кормить их летом и дать запас на зиму. В озерах ловилась рыба; Девонна собирала грибы и ягоды. Лесовицы открывали ей тайные тропы к черничникам и зарослям малины. Яромир решался собирать дикий мед, и опасность этого дела только привлекала его. За озером знакомый Девонны, юный дубровник, показал им густой орешник.
Их очагом пока был костер во дворе. Яромир сделал над ним навес от дождя. Девонна научилась разделывать и варить рыбу в старом котелке Яромира, с приправами из кореньев и трав.
Яромир с удивлением замечал, что вокруг их храма словно бы сотворился островок, который пока не затрагивают бури приближающегося Конца. Поглядев на недавно сотканное Девонной полотно, он вдруг узнал в рисунке то место, где они недавно венчались.
- Девонна, смотри! - показал он ей.
Вестница не сводила глаз с полотна.
- Это наше потайное озеро… - она растерянно улыбнулась.
Когда Девонна ткала, она еще не знала, что оно есть на самом деле. Она закончила полотно до того, как три лесовицы и дубровник привели ее на поляну с сосной - в сердце леса.
- Вокруг нас творится какое-то чудо, и мы не знаем, кто его творит: Вседержитель, лес или мы сами, - сказала она Яромиру.
Лесные сестры подарили бывшей вестнице прялку и научили делать пряжу из дикой конопли. Она узнала, что они прядут в своих дуплах и шалашах на деревьях целыми днями, чтобы одеть не только себя, но и будущих сестер и братьев. Раз в год, во время солнцеворота, в лесу появлялись новые лесовицы, дубровники и озерники, таинственно порожденные самим миром, юные, с кошачьими ушами и мерцающими в темноте глазами.
Яромир и Девонна старались не расставаться. Если Яромир шел ловить рыбу, Девонна отправлялась с ним и собирала травы у водоемов. Когда Девонна пряла или ткала, Яромир сидел в храме, делая деревянную посуду. Но чаще всего, оставив домашние заботы, они просто так бродили по лесу или сидели поздним вечером у костра. Яромир по-прежнему устраивался у ее ног, но теперь он клал голову ей на колени, а Шалый, свернувшийся неподалеку, посматривал на хозяина удивленным и ревнивым взглядом.
Приближалась осень, в кронах деревьев появились желтые листья, и лес дал невиданный урожай грибов. Девонна думала о том, как бы приманить лесных кроликов и вычесывать их - она хотела прясть шерсть на зиму. Никто не нарушал уединения тайного места вокруг храма. Была надежда, что небожительница и ее муж-человек останутся здесь в безопасности до самых последних дней мира.
Девонна с каждым днем все сильнее ощущала свою связь с лесом: ей уже не нужны было подсказки лесовиц и дубровников, чтобы найти грибные места или дикую яблоню. Лес жил ожиданием осени. Девонна чувствовала, как птицы готовятся к отлету, звери делают запасы, лесовицы и дубровники собираются уснуть в дуплах старых деревьев… Кроны деревьев ловили последние лучи летнего солнца. Но теперь, кроме жизни леса, Девонна ощущала еще одну жизнь. Человеческой женщине понадобилось бы время, чтобы понять, что она зачала. Девонне хватило нескольких часов, чтобы ощутить зарождение и рост нового существа в себе самой.
«Я рожу ребенка! - изумленно обрадовалась она. - Мы с Яромиром дали ему жизнь!»
Девонна ощутила это на рассвете. Яромир крепко спал рядом на лавке. Голова Девонны лежала у него на плече, им было тепло под одним одеялом. Шалый дремал под лавкой. Стараясь не потревожить мужа, Девонна приподнялась, оглядывая храм, серый в утренних сумерках. «Здесь будет дом нашего ребенка…» - подумала она, и сердце ее забилось от неясной тревоги. Девонна больше не могла уснуть. Было еще так рано, что она не хотела будить Яромира и, выскользнув из-под одеяла, укрыла мужа потеплее и вышла во двор.
Край леса тонул в предрассветном тумане. Вдохнув зябкую свежесть, вестница ощутила, как просыпается вокруг лес. Она свернула с расчищенной дорожки и пошла по траве. Подол платья Девонны намок от холодной росы, а волосы стали влажными от тумана.
На краю двора Девонна прислонилась к старой сосне, обхватив шершавый ствол руками. Их с Яромиром ребенку недолго жить в мире. Предчувствие Конца исходило от сосны, от травы, на которой стояла Девонна, от всего, что окружало ее.
«Проси защиты для нас!» - вспомнила она мольбы земнородных. Все чаще они встречали ее такими просьбами, странными для нее: почему они просят ее ходатайствовать за них? Перед кем?
«А мне у кого просить защиты для нашего ребенка?» - думала Девонна, сдерживая рыдания, обняв руками старую сосну и прижимаясь к ней.
Сколько бы ни осталось миру жить, ей прежде казалось: достаточно, чтобы они с Яромиром успели быть счастливыми. Но их ребенку не суждено повзрослеть, он не увидит будущего, не узнает ни любви, ни ремесел - а только страх ранней смерти. Даже если мир проживет еще полтора десятка лет, тем больнее будет их дочери или сыну смириться с гибелью в самом начале юности. А что его ждет потом? Они с Яромиром нарушили волю Вседержителя и сойдут во мрак Подземья. Что ждет их ребенка?
- Что с тобой, Девонна?
Она не слышала, как Яромир подошел сзади. Он накинул на плечи вестницы плащ и обнял:
- Почему ты ушла? Тебе нездоровится?
Девонна обернулась и спрятала лицо у него на груди.
- Я хотела тебя обрадовать… - начала она. - Но мне страшно. Я не боюсь погибнуть вместе с миром. Но теперь с нами погибнет и наш ребенок. Он уже есть, он родится к следующему лету. Он не успеет… - Девонна сжала руку Яромира и посмотрела ему в глаза. - Он ничего не успеет. Весь лес просит защиты. Весь лес и весь мир вместе с ним. И наш ребенок тоже… Что нам делать? Неужели нет надежды? - повторяла она.
Яромир гладил ее волосы свободной рукой, в другой сжимая ладонь вестницы. Он думал: как хорошо было бы, если бы не было ни Вседержителя, ни его Замысла. Тогда Девонне не было бы страшно, что она принесет в мир ребенка, и Яромир бы не утешал ее, а радовался бы вместе с ней.
Что за мир создал Вседержитель? Мир, в котором без его милости нет спасения от Князя Тьмы. Мир с хваленой свободой выбора для людей: быть верным Небесному Престолу и заслужить вечную жизнь или оказаться во мраке Подземья. В чем тут свобода? Так и любой раб волен выбирать между верной службой хозяину и бичеванием!
«Весь лес просит защиты. Весь лес и весь мир вместе с ним. И наш ребенок тоже…» - про себя повторял Яромир слова Девонны. Была глубокая ночь. Девонна уже спала. Яромир нарочно дождался, пока она уснет, и вышел во двор. Он не сказал ей, что задумал. Не хотел, чтобы в его решении была ее доля.
«Обе руки его свидетельствуют против него…» Яромир посмотрел на тыльные стороны своих ладоней: они были помечены каторжным клеймом. Приметы богоборца в последние времена были известны каждому.
«И лик его будет помечен между людьми, чтобы он не мог скрыться…» Запустив пальцы в бороду, Яромир нащупал тонкий шрам от ножевого удара. Жизнь бродяги щедра на такие подарки. Вот он, начинается под скулой и уходит в густую щетину на щеке.
«И против сердца его при жизни стоит печать смерти…»
Яромир снял рубашку. Напротив сердца не стояло у него никакой печати. По словам пророчества, смертные, неугодные Вседержителю, сходят во мрак Подземья. Князь Тьмы клеймит их знаком «S», первой буквой от слова «раб» на древнем наречии небожителей. Этот знак означает, что хотя богоборец и жив, но уже умер для прощения. Он сын погибели. Только третий знак укажет на него без ошибки.
Яромир сидел у костра. Он сунул в огонь лезвие ножа и, пока нож раскалялся, углем нарисовал у себя против сердца печать смерти. Наклонив голову, внимательно пригляделся, проверяя, правильно ли развернут знак: потом не поправишь! Наконец Яромир взял нож за теплую деревянную рукоять и вытащил из огня. «Девонна!» - подумал он, этим именем словно заговаривая боль. Острие коснулось кожи. Яромир в свете костра отчетливо различал намеченный углем рисунок на своей груди. Мышцы окаменели, зашипела на раскаленном острие ножа кровь. Последняя из объявленных в пророчестве примет заняла место на груди Яромира из Даргорода.

Часть 2

Предком королей Анвардена был Ормин, прозванный Небожителем. По преданию, уже в преклонные года великий король передал венец старшему сыну, а сам с горсткой верных вассалов отправился на север и в бескрайней Волчьей степи, где обитают дикие народы, отыскал вход в Подземье. Король прошел сквозь преисподнюю и поднялся к Небесному Престолу.
У Ормина была цель: донести до самого Вседержителя мольбу людей о прощении. В те времена еще все поколения сходили во мрак Подземья и попадали во власть Князя Тьмы. Ормин взмолился, чтобы Вседержитель умерил свой гнев и избавил от подземной тюрьмы хотя бы самых достойных.
«Поход Ормина» был священным преданием запада. Все спутники великого короля погибли. Сам Ормин претерпел множество трудов и лишений, но донес до подножия Престола свою мольбу Творцу.
В предании говорилось, как потерявший товарищей, израненный король в помятых доспехах подошел к подножию Престола… Там его уже ждали погибшие спутники, получившие исцеление и покой.
Вседержитель внял просьбе земного короля и разделил судьбы людей после смерти. С тех пор в Обитаемом мире возникло учение о том, как заслужить в глазах Творца возвращение к Небесному Престолу: что угодно, а что неугодно Создателю.
У подножия Престола за грядой холмов Вседержитель сотворил город, в котором должны были обитать спасенные люди. Им не вернулось сияние, и не было разрешено покидать пределы своего города за холмами и приходить в земли небожителей. Окончательное прощение ожидало людей лишь после Конца света, когда во всем мире не останется ничего, что неугодно сердцу Творца. Но королю Ормину Вседержитель позволил присоединиться к числу небожителей.
А в Анвардене явился сияющий вестник и вручил старшему сыну Ормина свиток с повествованием о Походе, а младшему - отцовский меч, видевший тьму Подземья и свет Престола. С тех пор младшие Орминги преданно служили правящей старшей ветви как телохранители и полководцы.
Короли Анвардена назывались также повелителями Годеринга, Вельдерна, Мирлента и Орис-Дорма. Под их властью объединились все западные земли, все племена вардов. Нынешний государь Неэр пришел на смену своему дяде Олверону, который добровольно отрекся от престола в пользу более молодого и решительного родича.
Неэр продолжил дело предшественника, укрепляя союзы с северными князьями и вводя в их земли войска. Крепость Витрица целиком была в руках вардов.
Неэр любил простор. В анварденском замке он жил в таком огромным покое, что зимой в нем никогда не было достаточно натоплено. Для освещения вдоль стен выстраивались целые ряды треножников со свечами. Старинные ковры и мозаика повсюду изображали величественные картины, люди и животные на которых были больше своих обычных размеров.
Взволнованный голос лорда Эймера Орис-Дорма, который только что прискакал с северной границы, отдавался здесь гулким эхом.
- Богоборец захватил Даргород, государь. В Звониграде смута: хотят идти к нему на подмогу. Богоборец рассылает везде подметные письма с бунтовскими призывами. Они подняли «тура», даргородское знамя, как знамя мятежа.
- Что это за человек, Эймер?
- Он называет себя Яромиром, князем Даргородским. Говорят, большого роста, силач, волосы и борода темно-русые; в прошлом был сослан на каторгу, после победы на игрищах помилован и изгнан из Даргорода, - без запинки отвечал лорд Эймер, показывая свою осведомленность.
- И что, Эймер? Он что, этот Яромир, имеет все приметы, предсказанные пророками?
- Все, государь, - подтвердил Эймер. - И клеймо подземной тюрьмы против сердца - тоже. Началась смута. Чернь взялась за колья и топоры. Отребье захватило весь город. Князь Войтверд с дружиной пробился к городским воротам и вырвался в поле. Знаешь сам, государь, северяне испокон веков воюют ополчением. Княжеские дружины у них малы, а простонародье приучено хранить дома оружие, поэтому князья ничего не могут сделать с народным бунтом. Наши воины подошли на помощь старому князю. Мы окружили город и предложили подонкам выдать зачинщиков… И тогда этот человек… он был просто одним из них, но тогда он показал свои приметы. Он сказал горожанам, что разобьет нас, если они не сложат оружия.
После дальней дороги лорд Эймер выглядел осунувшимся, сапоги заляпаны грязью. Только лицо, как всегда, было чисто выбрито. О том, что богоборец наконец восстал, рыцарь должен был сообщить государю сам.
- Говорят, рядом с богоборцем явилась вестница в сиянии. Она подтвердила, что он и вправду тог, за кого себя выдает, и сказала, что он - защитник мира. Это трудно понять, государь. Если Вседержитель послал вестницу, чтобы объявить о начале последней войны, почему она не прокляла и не изобличила врага? Зачем она назвала его защитником и озарила сиянием? Может быть, это нечисть, земнородная тварь? Какая-нибудь самозваная богиня лесов и озер? - предположил лорд.
Неэр предостерегающе поднял руку:
- Это какое-то коварное чудо. Нельзя, чтобы распространялась клевета на светлых небожителей. Ты должен поговорить с епископом Эвондом: он позаботится, чтобы слух не распространялся и получил подобающее объяснение в народе.
- Да, государь.
- Что еще, Эймер, мой друг? - спросил король. - Закончи свой рассказ и иди отдохни с дороги.
- Что-то странное творится в лесах, государь. Когда я узнал, что против нас стоит сам Враг Престола, я послал гонцов за помощью в Витрицу. Я был уверен, что бунтовщики не посмеют нападать в открытую, а запрутся за даргородскими стенами. Мы бы дождались подкрепления. Но богоборец открыл городские ворота и вышел в поле. Со своим проклятым вожаком эта чернь не боялась нас. Их было больше, наша доблесть нам не помогла. А подкрепление не подошло. Я приказал воинам отступать. Мы сняли осаду и двинулись на Витрицу. По дороге мы рассчитывали встретить войско из Витрицы, если оно вышло к нам на подмогу. Но мы заблудились в лесу. Не помню, как мы сбились с пути. Молитвы не помогали. Воины пали духом. Прошло больше двух недель, когда мы выбрались на открытое место. Но мы оказались под стенами Гронска, в самом приграничье. Это было наваждение… Зачем Творец отдал нас в руки лесным тварям? - вдруг с горечью спросил лорд Орис-Дорм.
До того как Неэр принял престол, они с Эймером были друзьями и вместе мечтали о подвигах. Они были даже похожи внешне, как бывают похожими юноши из благородных семей. Но в сложении, выражении лица и непослушных рыжеватых волосах орис-дормца и спустя десяток лет упрямо держались признаки юности. А король с тех пор совсем возмужал, и они с Эймером перестали с виду быть ровней.
- Мой друг, Вседержитель не отдал вас никому, - остановил орис-дормца Неэр. - Какая разница, погибли бы вы все до единого в северных лесах или погибнете в другом месте немного позже? Конец света уже на пороге. Вы сражаетесь за Небесный Престол против орды Богоборца, значит, вас ждет вечная жизнь, и Вседержителю незачем вмешиваться в ход сражений.
Отпустив Эймера, Неэр встал у витражного окна. В большом зале из-за движения воздуха племя свечей на треножниках всегда колебалось, и витраж бликовал. Разноцветные стекла бросали на Неэра отблески странных оттенков, и сам король казался одним из рыцарей, сошедшим с композиции витража.

Предыдущая страница 5 Следующая страница


Небо и корни мира 6

Он был последним в роду Ормингов - потомком младшей, военной ветви. Старшую ветвь завершал король Олверон. Олверон был книжником, человеком исключительного образования, писавшим огромный труд по истории искусства Древнего Соверна. Он не закончил труд, осознав, что в преддверии Конца его исследования никому не нужны. Политикой король-книжник никогда не занимался. Младший брат Торвар, его телохранитель, был истинным правителем державы вардов. Это по его настоянию Анварден начал заключать военные союзы с северными князьями - и с Звониградским, и с Даргородским, и с Гронским, и многими другими, владевшими городами по рекам Мутная, Залуга и Грона.
Старшая и младшая ветвь Ормингов никогда не соперничали из-за власти. Лорд Торвар по-прежнему оставался вассалом и телохранителем брата, считая, что просто разделяет с ним бремя последних дней. Сын Торвара Неэр должен был продолжать службу своему дяде-королю.
Олверон был бездетен. Он радовался этому. Вдруг ребенок успеет вырасти, выбрать неверный путь и попадет в тюрьму Подземья? Легко ли осмелиться зачать нового человека накануне всеобщего Конца? Олверон был еще холост, когда почти сорок лет назад небесные вестники явились сразу во многих храмах и миру было дано знамение о рождении на свет богоборца. И король не женился.
Лорд Торвар не одобрял решения брата. «Я рад, что у меня есть сын, - повторял он. - Престолу нужны будут молодые воины».
Олверон не раз говорил Торвару, что намерен со временем передать корону Анвардена Неэру. Лорд Торвар несогласно хмурился:
- Неэр - простой солдат, его долг - служить своему королю. Если бы он должен был стать государем, Вседержитель сделал бы его твоим сыном.
- Я думал об этом, - возразил Олверон. - По духу он мне сын. И, кроме того, Неэр - последний в роду Ормина, и потому он должен завершить династию. Да, ты растил его воином, брат. Но в дни гибели мира нам и понадобится король-воин. Старшая и младшая ветвь Ормина, которые столетиями разделялась на владык и бойцов, должны слиться в одном человеке.
- Быть может, - обронил лорд Торвар; в споре с братом он всегда в конце концов сдавался из уважения к его учености. - Что требуется от меня?
- Позволь мне поговорить с твоим сыном. Осмелится ли он возложить на себя вместе с короной тяжесть Последних дней?
- Хочешь, я сам скажу? - спросил Торвар.
- Нет, брат, - мягко возразил Олверон. - Неэр - еще дитя, а ты… не говоришь с людьми, а только отдаешь приказы. Ты велишь Неэру: «Стань королем» - и он станет. Я хочу оставить ему выбор.
В юности Неэр отказался от престола. Последнему Ормингу казалось, что его ждет особая судьба, такая же великая, как у основателя рода.
Король Олверон читал в библиотеке за конторкой. Он облокотился на мраморную доску, склонив голову себе на ладонь. Тени от свесившихся прядей чуть подрагивали на странице.
Он не сразу услышал быстрые шаги племянника и поднял голову только тогда, когда вошедший юноша уже успел поздороваться. Олверон тихо ответил. Из-за гулкого эха говорить в полный голос в библиотеке было неприятно.
- Я принял решение, государь. Оно твердо. Я хочу ехать на север. Только запрет остановит меня. Но если мне разрешат поступить по-своему, я уеду… Ты говорил, государь, - произнес Неэр, - что передашь мне корону, как только у меня начнет расти борода. Но, если судить по знамению, богоборец старше меня всего на два года. Значит, он уже способен держать в руках оружие, как и я. Что если он восстанет сейчас? Король Ормин когда-то покинул Анварден и отправился в свой поход: он стремился к тому, что выше земной власти.
Король Олверон помолчал, задумчиво касаясь мраморной столешницы пальцами, такими же безупречно белыми, как мрамор.
- Ты ищешь способа совершить что-то такое, чего не мог бы никто другой? - спросил Олверон с участием.
- Если бы ты знал, государь, каково это - принадлежать последнему поколению! - вырвалось у Неэра. - Быть последним - и не быть избранником… Вот мука, которой невозможно вынести! Завершать собой род Ормина - и не быть ведомым рукой провидения? Не ощущать на себе взгляда Вседержителя? Богоборец счастливее меня! Зачем я рожден в Последние времена и в величайшем в мире роду, если мне не дано особого предназначения?
- Да… Быть орудием воли Вседержителя дано немногим… - проговорил Олверон и осторожно спросил. - Не искушаешь ли ты Создателя, дитя мое?
- Мне простится эта вина, если так, - твердо произнес Неэр.
- Откуда ты знаешь? - тревожно спросил король.
- В Писании сказано, - с прежней решимостью продолжал Неэр, - кто в час последнего испытания примет сторону Вседержителя, то, пусть это и сам Тюремщик, будет прощен. А я в дни восстания хочу оказаться на севере и одним из первых поднять меч в защиту Небесного Престола.
Король Олверон вышел из-за конторки. При своих он бывал одет очень просто: белая рубашка с широкими рукавами, перехваченная старым поясом со стершейся позолотой. Олверон с трудом привыкал к новым вещам. Этот пояс Неэр помнил еще ребенком.
«Что это, дерзость или в самом деле избранность?» - спрашивал себя король.
Неэр был высок для своих лет, и в нем чувствовалась стать старинного военного рода. В библиотеку он пришел в искусно расшитой серебром замшевой куртке, но держался так, как будто на нем были доспехи. Король Олверон привык видеть ту же осанку у младшего брата. Но, глядя в лицо юноши, король-книжник с радостью забывал, что перед ним воин. Тонкие и правильные черты Неэра, которые веками вытачивала в предыдущих поколениях порода, трогали короля. Он повторил себе: «Это мой сын по духу».
- Значит, ты хочешь ехать на север и хочешь, чтобы я уговорил твоего отца?
- Да, государь, - склонил голову Неэр. - Он тебя слушает.
- Лорд Торвар не любит, когда случается что-то непредвиденное, а твой отъезд - точно гром среди ясного неба, - король Олверон задумался, опустив голову. - Вот что… - произнес он наконец. - С отцом, милый мой мальчик, ты должен говорить сам. Но я скажу ему, что мне известны твои намерения и я не считаю нужным им препятствовать.
Вскоре после этого разговора Неэр покинул земли вардов. Бросая последний взгляд на крепостные ворота Анвардена, он вспомнил прощание с родными и то, что впервые надолго покидает дом, может быть, навсегда. В его простых ножнах лежал походный меч короля Ормина. Эту реликвию едва ли не в последнюю минуту перед отъездом вручил ему отец.
- Меч короля-небожителя долго хранился в нашей сокровищнице. Кажется, его больше не для кого хранить, - произнес лорд Торвар.
Неэр не раз до этой поры видел меч Ормина. Клинок был украшен только изречениями из Писания. Скромный с виду, он привлек бы внимание лишь знатока оружейной стали. Но с ним король Ормин прошел через Подземье. Теперь с мечом небожителя Неэр ехал на север, в то лоно Обитаемого мира, из которого родился богоборец.
Юноша был один, он принял чужое имя: лорд Трейвен. Этот род в самом деле существовал когда-то в Анвардене, но обнищал и сошел на нет еще два века назад. Неэр хорошо знал геральдику, он мог без труда выдать себя за последнего потомка угасшего рода.
Ему казалось, что, приняв имя безвестного человека, он тем полнее принимает на себя тяготы и безвестность судьбы странника. Это была жертва, которую он добровольно приносил к подножию Небесного Престола.
Неэр приехал в Даргород в конце зимы. Он остановился в большом городском трактире, отдал слуге коня и пешком отправился на ярмарку смотреть праздник. Юноша любил военные забавы. Он был не прочь даже поучаствовать в каком-нибудь местном турнире, если у северян такие бывают и если в них допускается участие чужеземцев.
Ехать на север и оказаться лицом к лицу с богоборцем - эта мечта не давала Неэру покоя еще подростком. Он выучил язык и кое-что знал об обычаях северян. Даже не прислушиваясь нарочно, Неэр разбирал, о чем гудит ярмарочная толпа. Шел редкий снег, посреди площади цепями был отгорожен круг. С одной стороны круга дружинники обступили высокое дубовое кресло князя Войтверда. В распахнутой меховой шубе и длинном кафтане, бородатый князь, матерый, как зубр, говорил громким голосом:
- …Бейтесь же для потехи и ради удали, без злого умысла друг против друга. А кто возьмет над другими верх - одарю из казны, награжу дорогими мехами и конем из моих конюшен.
Тут толпа раздалась, и в круг вышел зачинщик. Он поклонился князю, который теперь с высоким жезлом в руках сидел неподвижно в кресле. Потом зачинщик поклонился толпе. Он держал шлем в руке. Это был Данеш из Гронска, статный, в длинной кольчуге, со светлыми, почти белыми волосами, которые падали ему на плечи, как бармица. Гронский боец не носил ни бороды, ни усов: его княжество на самой границе с западом давно переняло многие обычаи вардов.
Гронец спросил:
- Так кто будет драться со мной для потехи и ради удали, без злого умысла?
И как это ему удавалось? Не дрогнула и бровь, голос звучал спокойно, а насмешка и вызов так и сквозили в глазах. Зачинщик неторопливо прошелся по кругу. «Третий год никто его побить не может», - охнул мужик справа от Неэра. А другой приосанился: «Яромира вернули с каторги, он покажет гронцу!» Неэр думал, что ослышался. Что за дикий народ, неужели у них против честного воина разрешается биться каторжнику? Юный вард смотрел во все глаза. Толпа снова расступилась. В круг вышел даргородский боец. Он тоже держал шлем в руках и стал кланяться по сторонам.
Данеш прохаживался в кругу, ожидая, кто еще примет его вызов. Охотников подраться на игрищах всегда набиралось много, они выходили на оклик зачинщика и метали жребий. Сперва добровольцы мерялись силами между собой, а потом лучший сходился в поединке с зачинщиком.
Даргородский боец тоже прохаживался по кругу. Толпа больше не шелохнулась. Неэр там и тут видел людей, одетых в доспехи, но и они стояли смирно. Лицо гронца на этот раз и впрямь приняло насмешливое выражение. Он нетерпеливо сказал:
- Неужто я в прошлые игрища совсем отвадил даргородских воинов?
Но толпа и тут не шелохнулась и даже не зароптала. Неэру чудилось: здесь какой-то сговор - витязя из Гронска нарочно оставляют один на один с парнем из Даргорода по имени Яромир.
Яромир вдруг поклонился толпе еще раз:
- Спасибо, даргородцы! Постою теперь за нашу славу.
Князь поднялся со своего кресла, стукнул о камень площади длинным жезлом:
- Данеш из Гронска, против тебя вызвался Яромир из Даргорода, бейтесь храбро.
Оба воина в кругу разошлись по разные стороны. Гронец смотрел на неприятеля, чуть наклонив голову, и ждал нападения. Яромир не стал отсиживаться. Он понял, что Данеш нарочно его ждет с какой-то уловкой, но пошел вперед. Неэр с волнением наблюдал за боем: ему нравился гронец. Второй воин, молодой бородатый даргородец, был каторжник, значит, неверный слуга. Он ринулся вперед и затеял с красавцем-гронцем шальную рубку. Неэр надеялся, что вот-вот гронский витязь с помощью ловкого изворота обернет силу нападавшего против него же самого и насмешливо покачает головой над распростертым у ног телом поединщика. Но Яромир не давал Данешу ни лишнего мгновения, ни свободного пространства для изворота. Мечи неприятелей столкнулись, и Яромир, не поднимая меча, чтобы не дать гронцу убрать свой, сделал рывок и рукой, и торсом, и шагом вперед - каждая часть тела участвовала в броске. Гронский витязь оступился и рухнул, сбитый с ног и раненный под ключицу.
Яромир остановился, тяжело дыша. Он молча смотрел на своего противника, пока того не подняли на руки и не унесли в разбитый неподалеку шатер. Яромир оглянулся на князя.
Неэр, пока ехал из Анвардена в Даргород, не раз видел, как где-нибудь на постоялом дворе закончивший работу поденщик устало и хмуро ожидает от хозяина жалования. Яромир так и смотрел: тоскливым и усталым взглядом.
- Есть кто-нибудь из вас, - спросил князь толпу, - . кто хочет выйти против Яромира и биться с ним ради награды и славы?
Теперь наступила очередь Яромира быть зачинщиком.
- Ну, кто со мной хочет биться? - окликнул он толпу.
Но никто не выходил в круг. Повисла тишина. Яромир с надеждой замер. Но тут Неэр, отстранив стоящих впереди присыпанных снегом горожан, перелез через низкую цепь, ограждавшую ристалище, и поклонился в сторону княжеского кресла.
- Позволяется ли мне вызвать на бой зачинщика? Я посвящен в рыцари, и мое имя - лорд Трейвен из Анвардена.
Недовольный ропот пронесся в толпе. Это только подстрекнуло Неэра. Он уже понял суть заговора, понял, что город нарочно отдает победу Яромиру. Но Неэра задел этот ставленник толпы. И потом, почему бы не показать северянам, что такое оружие вардов? Среди них восстанет богоборец - пускай увидят силу верного Престолу воина. Последний из рода Ормина, с мечом короля-небожителя в руке, Неэр хотел сразиться с местным бойцом, как герои песен выходят на бой с великанами или предателями своих господ. Не отдавать же славу каторжнику!
Взгляд Яромира опять стал тоскливым и усталым, когда он понял, что для него еще ничто не закончилось. Князь Войтверд, сердито хмурился и стучал высоким жезлом:
- Завтра в полдень ждите боя лорда Трейвена с зачинщиком Яромиром из Даргорода. Не ради злого умысла, а ради удали и для потехи…
В трактире было тесно: в Даргород из окрестных сел съехался народ - торговать и смотреть игрища. Неэр велел трактирщику принести обед в каморку, которую успел занять еще по приезде. Худощавый длиннорукий трактирщик с работником, похожим на него лицом, ловко управлялись с забившим трактир людом: всех слышали, всем подносили. Работник - должно быть, сын хозяина - на ходу крикнул Неэру:
- Сейчас подам, господин.
Неэр поднялся по лестнице в свое временное жилье, которое ему предстояло разделить с тараканами и клопами. Но он рад был хотя бы уйти из переполненной трактирной горницы. Юноша разделся, оставшись в рубашке. Топил трактирщик на совесть, и трактир вообще был из лучших. За долгие недели пути из Анвардена Неэр успел поночевать в таких норах, что здесь ему даже нравилось. Он стал думать о завтрашнем поединке. Искусству боя различным оружием, с разного вида щитами, в доспехах и без, Неэра учили лучшие мастера, приглашенные к анварденскому двору. На родине юноше не приходилось драться на смерть, зато в дороге он дважды выдержал стычку с разбойниками, когда ехал с купеческим обозом. Турниры тоже были для Неэра не новостью. Но героем Анвардена был знатный рыцарь, у которого есть оруженосцы, сменные лошади и дорогие доспехи. Героем Даргорода - дружинник, что кормится на службе у князя и получает от него снаряжение и кров. Эту разницу показывали сами даргородские игрища, где, Неэр слыхал, самым славным считался пеший поединок мечников, потом - кулачные бои простого народа, и только потом - потехи, которые требовали дорогого снаряжения.
Неэр вспоминал, как движется Яромир в бою. Он и сильный, и быстрый, но в схватке с гронцем слишком рано стал тяжело дышать. Должно быть, давно не дрался. Видно, на каторге отвык… А кидается вперед, давит силой и весом, любит рубиться вплотную и не давать неприятелю ни роздыху, ни времени на раздумье…
«За что его забили в колодки? - задавался вопросом Неэр. - Ведь видно по всему, что он воин. Чем он не угодил своему князю?»
Неэр услышал, как скрипнула дверь, и обернулся: думал, слуга принес обед. В следующий миг юноша был уже на ногах, встав так, чтобы рукой легко дотянуться до меча, лежащего на кровати. На постоялых дворах Неэр привык спать, сунув меч под подушку: дороги были опасны.
В каморку, согнувшись в дверях, вошел Яромир. Доброжелательно скаля зубы, он с порога сказал:
- Здравствуй, вард. Вот имени твоего не запомнил…
- Зачем ты пришел? - оборвал его Неэр.
Яромир был старше его лишь на пару-тройку лет. Это было заметно, несмотря на то, что даргородец раньше срока заматерел и смотрел хмуро. Вместе с улыбкой у него на лице появлялось мальчишеское простодушное выражение.
- Я пришел для разговора, - стоя в дверях, сказал Яромир.
Неэр повел плечом:
- О чем нам говорить?
- Стало быть, драться есть за что, а говорить - так не о чем? - в свою очередь удивился Яромир.
Неэру стало любопытно.
- Ну, садись, - сказал он и сел сам.
Яромир бросил свой плащ на лавку и уселся напротив варда. Но тут дверь отворилась снова. На сей раз это и вправду был работник с похлебкой и жарким. Неэр сдвинул брови. Выходило, что ему предстоит беседовать с Яромиром по-приятельски, за обедом. Тем более что Яромир сказал работнику:
- Ну и мне подай того же.
Неэр молча взялся за еду. Яромир вздохнул и положил на стол тяжелый кулак.
- Тут вот что… - начал он неловко, не решив, похоже, как продолжать. - Вот что… Чего ты меня вызвал? Ради славы? Слава - дело хорошее. Только перед кем тебе тут славиться? Меня за победы любили, потому что я здешний. А тебя не будут любить.
- Мне не нужна ничья любовь, - ответил Неэр, у которого даже ложка замерла в руке из-за такого начала.
Яромир хмыкнул:
- Тогда тебе вообще ничего не нужно. Или княжеская награда очень по душе?
Неэр чуть усмехнулся. Его отец был богаче даргородского князя.
- Я вызывался не ради награды.
Яромир пожал плечами, задумался.
- Зачем тогда? - повторил он. - Ты видел: Даргород отдает победу мне. Я три года был на каторге, строил Витрицу, - понизив голос, добавил он. - Думал, меня все забыли. Я вызвался против зачинщика и ждал, что сейчас, как водится, вызовутся и другие. Ты видел, вард, как они стояли? Никто не вышел в круг. Среди наших мало трусов. Они не вышли ради меня, чтобы мне не пришлось сперва биться с ними. Меня не было три года, а они не забыли, что я сам любил Даргород и в дни смуты выбрал себе ту же судьбу, что у последнего бедняка…
- Какую же? Предать своего князя? - спросил Неэр. - Ты бунтовал?
Но Яромир продолжал, не отвечая:
- Есть правило: если ты одолел зачинщика - сам становишься зачинщиком и бросаешь вызов. Победу сперва надо отстоять. Но Даргород избавил меня от этого. На мой вызов никто не ответил. Люди хотели, чтобы я получил свободу, вард.
- Тебе за победу князь обещал помилование?
Яромир кивнул.
- Люди про это слыхали. Да об этом и объявлено было! У нас есть обычай: если князь дает слово, то дает его на людях.
- За что тебе такая милость?
Яромир помолчал и ухмыльнулся:
- А вот… Когда меня сослали на каторгу, слава от Дар-города отошла. Первый год взял верх один хельд, а затем два года держался этот, гронец. Восстановлю славу наших мечеборцев - пойду на свободу.
- Ты хочешь, чтобы я уехал до боя и ради Даргорода подарил тебе победу? - Неэр поднял брови.
Юноша даже не знал, как объяснить себе внезапный приход Яромира и его просьбу: отсутствием у даргородца гордости и чести или, может быть, только простодушием, с которым он ухмыляется и берет доброжелательный тон? Неэру вдруг представился уличный пес, который точно так же скалит зубы и машет хвостом, глядя на прохожих.
- Не стоит тебе уезжать, - сказал Яромир. - Наоборот, приходи на ристалище, а на бой со мной не выходи. Пусть князь отдаст мне победу, а тогда я сам к тебе подойду. Пойдем в кабак, угощу тебя тогда по-дружески, чем захочешь!
Неэр засмеялся. Никто еще не покупал его за обед и кувшин вина! Юноша оценил справедливость Яромира: если бы вард вдруг уехал до начала поединка, люди решили бы, что он струсил. Но когда победитель игрищ Яромир тут же подойдет к стоящему в толпе неприятелю, подаст ему руку и отправится выпивать с ним в кабаке, каждому в Даргороде станет ясно: вард просто уступил.
Яромир тоже начал посмеиваться. Он думал, дело улажено.
- Все, что ты говоришь, нелепо, - вдруг спокойно произнес Неэр. - Твоя речь полна заблуждений.
Лицо Яромира приняло растерянное выражение. Он держал в руках ложку и кусок хлеба, но так до сих пор и не принялся за свою похлебку. Неэр, впрочем, тоже не ел, слушая его. Обед простыл, но оба этого не заметили.
- Первое твое заблуждение - это «любовь Даргорода», - сказал Неэр, в раздумье опустив взгляд. - Долг подданных - любовь к господину за его заботу о них и за тяжкое бремя власти, которое возложено на него свыше. Давай рассудим, что такое любовь Даргорода к Яромиру? К княжескому дружиннику, опоре власти? Да. Но ты не был таким, - Неэр слегка пожал плечами. - Тогда что означает любовь Даргорода, о которой ты говоришь? Что без всякого права на то безвестный человек Яромир соперничает в сердцах даргородцев с богоизбранным князем? Я назвал бы это безумием, но на пороге Конца, видно, все возможно. - Неэр поднял глаза на своего будущего противника.
В душе Неэр был согласен с отцом, лордом Торваром: разъяснения и проповеди мало действуют на людей. «Люди редко бывают добры и справедливы добровольно, - сказал однажды отец. - Принуждение людей к добру - неизбежный долг государя».
Но Неэра волновало желание считать своих врагов окончательно неправыми. Что-то подсказывало ему сперва испытать все средства, даже убеждение, прежде чем схватиться за меч.
Яромир понравился Неэру находчивостью и своеобразной честностью: тем, что этот парень заранее подумал, как в глазах всего Даргорода оправдать поединщика-варда, если он не выйдет на бой.
Ошеломленный Яромир слушал. Юноша продолжал:
- Второе твое заблуждение - что ты неправильно понимаешь искупление вины. Ты провинился. По решению своего господина, ты должен расплатиться за вину каторжными работами и поединком. Предположим, ты был бы на каторге - и получил возможность уклониться от работ. Ты мог бы обмануть надсмотрщиков, но в глазах Вседержителя твое искупление не имело бы веса. Даргородцы, сговорившись между собой, могут спасти тебя от возвращения на каторгу. Но только ты сам и только в честном бою можешь искупить вину перед богоизбранным князем и перед самим богом.
Яромир подался вперед.
- Послушай, вард! Мне же с тобой завтра драться, а не с самим собой. Почему тебе лучше отведать моего клинка, чем моего угощения?
- Для тебя это искупление, а для меня, может быть, испытание, - помолчав, сказал Неэр. - Я думаю, ни тебе, ни мне не стоит от этого уклоняться.
Яромир подпер голову рукой. Он был раздосадован.
- Ну, вард… Дело такое. Даргород отдал мне победу заранее. Так что ты ее от меня не получишь.
- Посмотрим, - сказал Неэр.
- Увидишь… - буркнул Яромир, вставая из-за стола.
Его обед остался нетронутым, но, выходя, он прихватил кусок хлеба. Неэр проводил даргородского бойца взглядом. «От меня зависело принудить его к исполнению долга, и я сделал это, - подумал юноша. - Из Писания понятно, что избранными всегда были те немногие, кто обуздывал в людях желание делать зло, уклоняться от обязанностей и не подчиняться стоящим выше… Завтра и вправду меня ждет испытание».
Неэр с нетерпением ждал, что будущее вот-вот станет понятно ему, как открытая книга. Скоро он сумеет прочитать в ней знаки своего высшего предназначения.
Вот и нынче Неэру казалось: даргородские игрища - один из знаков. Юноша победит прославленного в этих краях бойца Яромира. Северные города облетит слух о неизвестном рыцаре-варде. Потом восстанет богоборец, и пересекутся два пути: путь сына погибели и путь последнего потомка короля Ормина. Между ними пройдет ось мировой судьбы. И может быть, они сойдутся меч к мечу, один - как представитель самого Вседержителя, другой - от лица мятежного Обитаемого мира.
Морозный безветренный воздух был чист и ясен. Собравшаяся заранее толпа топталась на месте от холода, выдыхая пар. Неэра пропустили к огороженной цепью площадке.
…Бой был коротким, гораздо короче, чем церемонии перед его началом. Мечи зазвенели и стихли. Яромир достал варда быстрым «позёмным» - низким ударом, при котором меч должен был по прямой войти неприятелю в живот. Клинок сильно толкнул Неэра и располосовал бок даже через кольчугу. Но вард не упал и еще даже не почувствовал боли. Он отступил и ударил Яромира в бедро. Оба были ранены в первой же сшибке!
И оба стояли друг против друга, Яромир - перенеся вес тела на здоровую ногу и опираясь на меч, Неэр - зажимая рукавицей бок. Толпа вокруг замолкла. Неэр чувствовал, что у него мутится в глазах. Но и Яромиру было не лучше. Они не двигались с места: каждый боялся, что оставят силы. В твердо утоптанный снег под ногами въедались горячие капли крови. У Неэра мелькнуло, что нельзя ждать: все равно от потери крови уже кружится голова. Надо заставить Яромира поднять меч, на который он опирается, и он не устоит. Но молодой вард уже и сам не понимал, что с ним: то ли он все-таки кинулся на даргородца, но промахнулся, то ли просто упал лицом вниз.
…По обычаю, раненого на игрищах воина лечили за счет казны. Неэр, лежа в шатре, спрашивал лекаря об окончании поединка. Оказалось, и Яромир продержался недолго: успел услышать от князя, что признан победителем, хотел поклониться княжескому креслу и толпе, но тогда-то у него и подогнулись колени, из руки выпал меч, и он осел наземь.
Неэр много лет не мог забыть, в какое отчаяние привело его это поражение. Вернее, много лет отчаяние жило и не ослабевало в нем. Неэру казалось: Вседержитель дал ему понять, что он не избран. Творец позволил одолеть Орминга бывшему каторжнику, человеку, не раз нарушавшему волю Престола и в своем простодушии открыто признающемуся в этом. Чего юноша боялся, то его и постигло: он всего лишь обычный, рядовой участник событий последних дней. Он зря приехал на север: здесь не приготовлено для него судьбы рыцаря, который вызывает на бой чудовище…
Они увиделись еще раз. Неэр был почти здоров и собирался уехать из Даргорода уже на днях. Он столкнулся с дар-городским бойцом в трактирном дворе. Яромир вышел из трактира и остановился, всем телом навалившись на костыль. Полы распахнутого кожуха с обеих сторон висели, как перебитые крылья. Неэр встретился с ним глазами. Яромир вдруг чуть усмехнулся, и его взгляд показался Неэру заговорщицким, как будто их связывало что-то особенное. Вард почувствовал, что точно так же усмехается в ответ. Они нанесли друг другу раны, и это в самом деле сблизило их - Неэр понял и не удивлялся. Между ними впрямь появилось что-то сродни сговору.
Воротившись в Анварден, юноша откровенно признался королю Олверону, что разочарован в своем особом предназначении, считает, что получил урок, и готов отныне принять надлежащую участь Орминга.
Спустя несколько лет Неэр был коронован. Передав молодому наследнику бремя последних дней, бывший король Олверон затворился в монастыре под Анварденом.
Стоя у окна один в своих просторных покоях, король повторял про себя недавнее донесение лорда Эймера. «Он называет себя Яромиром… Бывший каторжник… Помилован после игрищ…» Что-то подсказывало Неэру: тот самый… И даже заговорщицкая усмешка, которая была десять лет назад, вспомнилась королю.
Так значит, поединок на игрищах все-таки оказался частью предназначения! Первым, кого повстречал на севере потомок Ормина Небожителя, и был богоборец! Разве это случайность? И они сразились, и пролили кровь друг друга. «Что я должен был понять тогда? Что я должен понять теперь, когда знаю, кто он? - тревожно думал Неэр. - Или все-таки это не он? Бывший каторжник… помилован…»
«Глубочайшее падение богоборца в том, что ему открыт путь в ослепительное величие, - думал Неэр. - Ведь богоборец - человек. Все люди обладают свободой воли. Вседержитель никогда не скрывал от нас, что он в своем мире сотворил добром, а что злом. Об этом сказано в писаниях, а также о заблуждениях духа, которых следует избегать, и о том, что такое истина. От богоборца ничто не скрыто, точно так же, как и от всех. Какое величие было бы, если бы он сам отрекся от зла, преклонился перед Престолом, добровольно бы отдался на суд королей и церковных владык! Вместо этого он развязывает войну, которая будет стоить много крови и мук и закончится для него только смертью.
Зачем ему это?.. - думал Неэр, вспоминая заговорщицкую улыбку даргородского бойца. - Защищая Обитаемый мир, он защищает худших из людей, которых после Конца ожидает Подземье. Они еще долго будут отбывать наказание, пока не очистятся и не раскаются настолько, что Вседержитель простит их. Остальные обретут сияние, станут небожителями, бессмертными, не знающими старости и болезней. Избранники Престола получат награду и высокое звание в новом царстве, простые люди - милость. Богоборец - предводитель сброда обреченных. То, что он начал, в действительности не война: это бунт».
- Государь, пришел магистр ордена Жезла епископ Эвонд, - тихо прозвучал за спиной голос камер-лакея.
Неэр едва заметно вздрогнул и обернулся. Он не слышал, как приотворилась дверь.
- Проси магистра, - коротко приказал он и сильно нахмурился, заставляя себя сосредоточиться и вспомнить, что должен сказать Эвонду, епископу из Годеринга, основателю ордена Жезла.
Епископ Эвонд вошел - высокий, прямой, в простой черной сутане - широким шагом воина. Его лицо было бледным и усталым, но решительным. С порога епископ почтительно поклонился королю, и его суровые, резкие черты смягчились.
- Государь!
Неэр поприветствовал магистра и позволил ему сесть. Эвонд опустился в кресло, звякнула кольчуга, которую он носил под сутаной, не снимая. Неэр знал, что дни и ночи этот человек проводит в дороге, в седле, под открытым небом. С отрядом вооруженных рыцарей ордена, сам отлично владея мечом, он объехал державу вардов, утверждая новых адептов и лично подавая пример борьбы с нечестием.
- Я слушаю тебя, магистр, - сказал Неэр.
- Тяжелые времена, государь, - пожаловался епископ. - Буду говорить прямо, без обиняков. Наши усилия - капля в море, - он сцепил руки на коленях и наклонился, словно под бременем скорби.
- Не стоит отчаиваться, - напомнил Неэр. - Наше будущее известно.
Эвонд распрямился, в голосе послышались резкие, дребезжащие ноты.
- Это так, государь… Но горько смотреть, как нечисть заполонила страну. Земнородные твари, - взгляд его сверкнул гневом, - вышли из лесов и болот и обольщают людей повсюду! Даже подростки знают потайные места, где пляшет нечисть, и зовут один другого посмотреть. Ты не можешь себе представить, государь, как этих тварей много! Когда я ехал лесной дорогой, глаза этих страшных существ сверкали из кустов, как совиные! Я приказал стрелять по кустам, и все они исчезли. В твоей державе нет ни одной деревни, ни одной, государь, где невежественные крестьяне не вступали бы с ними в богомерзкое общение. На своих грязных сеновалах, в полях, под кустами, как ты думаешь, государь, чем они занимаются с этими тварями?
Неэр вопросительно посмотрел в раздраженное лицо Эвонда.
- Совокупляются, как звери в лесу! - по-воински прямо рубанул епископ. - Когда мы допрашивали одного такого поселянина, он все твердил, что «она была красивая». Красивая! - с омерзением выплюнул Эвонд. - Красотой-то они и оправдывают всякий грех. А потом эти твари рожают детей!
Неэр молча слушал. Он знал, что пылкий епископ преувеличивает, но не так сильно, как хотелось бы. Да, дети людей и земнородных тварей и в самом деле рождались во многих глухих деревнях. Королю уже сообщали о полулюдях с покрытыми шерстью кошачьими ушами, горящими в темноте глазами, наделенных магическим даром. Вопрос о наличии души у земнородных обсуждался богословами, и они пришли к выводу: потомки земнородных не имеют души, как у человека, или имеют особую душу, небожественную и небессмертную.
- Среди этих тварей у одних облик женщин, у других - мужчин, - продолжал Эвонд. - На одного такого мы наткнулись как-то в лесу. Благодарение Вседержителю, со мной был отряд воинов ордена, и этому полузверю не удалось напасть на меня. Я был на волосок от гибели! Я знаю, что они все связаны круговой порукой и будут мстить. Мы расправились с врагом…
Епископ тяжело вздохнул и провел рукой по длинным, но редким волосам. Его взвинченный тон понемногу утих. Магистр продолжал суровым, печальным голосом.
- Ублюдки нечестивых тварей растут на твоей земле, государь. Священники бессильны, их оружие - лишь слово. Церкви, государь, давно было пора взяться за меч! До сих пор церковь лишь наставляла и указывала путь. Но если теперь орден Жезла не возьмет на себя роль защитника, - мрачно усмехнулся епископ, - скоро нечестивые твари совратят многих. В каждом доме будет пищать какой-нибудь звереныш, рожденный от блуда с нечистью. А потом, когда они вырастут, они перегрызут нам всем глотки. Ведь известно, что они от природы - прихвостни богоборца, который уже восстал! Впрочем, Конец на пороге, и бояться за свои жизни нам не пристало. Но сколько душ они увлекут в преисподнюю! Эти существа хотят завлечь как можно больше людей, перетянуть их на свою сторону. Однако орден знает свое дело. Поддержи нас, государь, - тихо и внушительно говорил Эвонд, - и мы справимся с угрозой.

Предыдущая страница 6 Следующая страница


7 Наталья Михайлова, Юлия Тулянская

- Ты известен как верный слуга Престола, магистр, - ответил Неэр. - Что я могу для тебя сделать?
- Нас должно быть много! - воскликнул епископ. - В каждом городе и селе должны быть представители ордена, хотя бы один или двое. Мы готовы рисковать и действовать малыми силами, но даже для этого у меня пока не хватает воинов. Укреплением ордена я занимаюсь сам. В наше время нельзя полностью доверять никому. Поэтому я чаще ночую под открытым небом или в шатре, чем у себя дома. Уже нынче достойнейшие из наших дворян вступили в орден. Мы посвящаем в рыцари только представителей высшего сословия. В их верности Престолу мы уверены.
Итак, у нас должна быть сила, - продолжал Эвонд. - И у нас должна быть власть. Жезл - знак власти Престола. Где мы, там свершается его воля. Я прошу тебя, государь, чтобы ты предоставил нам право убивать без суда любого, кого орден обличит в ереси или связи с земнородными тварями. Пока мы занимались истреблением только их ублюдков, у которых нет души. Но теперь мы просим расширить наши права: необходимо карать и людей. Каждый, кто замечен в общении с нечистью, пусть он даже благородной крови, должен быть судим не долгим и продажным светским судом, а беспощадным судом братьев ордена. Ведь мирные дни завершились, идет война!
Неэр еще раньше из письменной просьбы магистра знал, о чем пойдет речь. Он уже принял решение.
- Думаю, ты прав, епископ Эвонд. Это необходимо. Я рад, что орден в руках такого верного и честного человека, как ты. Я знаю, ты не воспользуешься властью для того, чтобы притеснять невинных. На нас лежит ответственность - в последние времена отвратить людей от зла и привлечь к добру, хотя бы принуждением и страхом. Я напишу такой указ, как ты просишь.
- Государь, я вижу, что дух Ормина Небожителя жив и в его потомке! - с искренним восхищением сказал магистр ордена Жезла. - И еще… - добавил он, помолчав. - В эти трудные времена всем нелегко. Но орден олицетворяет власть Престола. Поэтому он не должен быть ограничен в средствах. Подлинная власть не может быть бедной. И поэтому я прошу, государь, чтобы ты поддержал нас из казны. Я и сам бы рад вложиться, но истратил все, что мог, на дело церкви.
Неэр знал и это: магистр Эвонд потратил свое состояние на учреждение ордена Жезла.
- Я обещаю, что найду средства, - ответил он жезлоносцу. - Ты не останешься без поддержки, магистр.
…В воинском стане в приграничье горели костры. Заросшие, обносившиеся люди Яромира, князя Даргородского спали в шатрах и прямо на земле. Яромир догадывался, что и дозоры его тоже спят. Он не знал, как установить порядок в войске. Яромир сам ходил по ночам проверять секреты, будил спящих, бранился, грозил. Ему добродушно отвечали: «Лучше скажи, князь, когда по домам? Неужто до зимы тут стоять?»
Пока вардов еще не изгнали с северных земель, войско Яромира не жаловалось ни на что. Плохо одетые люди, вооруженные чем попало, смело шли на обученные и ухоженные, хотя меньшие по численности отряды вардов. Но теперь, когда родные села и города оказались свободны, в Яромировом войске стал гаснуть боевой дух.
Костер потрескивал, клубился в темноте беловатым дымом. Ратник из крестьян, без шлема, в кольчуге, подкладывал в огонь ветки. Он бережно пристраивал их одну к одной, заинтересованным взглядом следя, как они занимаются. Глаза ратника живо блестели, и видно было, что его нисколько не клонит в сон.
Яромир подошел и опустился на землю возле костра. Ратник не сказал ни слова, только глянул на него из-под бровей. Оба молчали, но Яромир знал, что они думают об одном и том же.
…Бережно укладывая ветки в костер, не чувствуя, как пламя лижет грубые пальцы, ратник неторопливо заговорил:
- Что, брат князь, видишь? Варды нарочно стянули силы к границе и засели на месте. Это понятно, почему. У них войско постоянное, а наши - ополченцы. У нас мужики, им надо домой, воинского порядка держать не умеют. Уже нынче народ у нас разбегается, Яромир, к зиме совсем разойдутся. И продовольствие… Мы два раза просили у Гронска и приграничных сел. Нам дали, потому что ты теперь - всего севера князь, и к тому же мы границу защищаем. А когда люди решат, что мы зря баклуши бьем, потому что войны никакой и нет, то не станут нас кормить. У вардского короля особая подать на войско, он просить у людей не будет, понадобится - так и силой соберет… Видишь, князь? Ведь нас измором берут.
- Вижу… - глухо подтвердил Яромир; он был хмур, в отблеске костра загорелое лицо казалось бронзовым, над бровью вилась глубокая длинная морщина. - Дозорные спят. Если варды захотят, перережут нас ночью. Я был простым дружинником, ратей не водил…
- Вот что… - ратник подумал, почесал бороду. - Ты должен делать, как делают князья. Вот как ихний король Hep. - Как все северяне, он неверно выговаривал странное имя варда.
Паренек из Гронска, который дремал у костра, с головой укрывшись плащом, приподнялся на локте, прислушиваясь к разговору старших.
- Дозорных, чтоб не спали, вздернуть. Или вздернуть жалко, а всыпать бы им горячих, - рассуждал ратник. - Почему это я ни разу не заснул? Захочешь - так не проспишь. Сам посуди, князь, что лучше: кто порядка не понимает - всыпать тому ума через задние ворота, либо нас перебьют во сне? А с городов тебе надо брать подать.
Молодой гронец Радош всей душой сочувствовал Яромиру и мечтал сам придумать какой-нибудь выход, чтобы ему помочь.
- Нет, брат, - отвечал тем временем Яромир. - Так только с виду хорошо, а если присмотреться - то плохо. Нам на короля Нера не равняться. Еще его деды и прадеды учились держать людей в повиновении. На это у них и особые законы, и стража. А у нас что? Можно взять их законы и набрать стражу. Только у нас это все с непривычки выйдет еще хуже, чем у них. За что тогда воюем?.. Тогда надо было старых князей слушаться, а не бунтовать.
Яромир опустил голову, разглядывая выжженную траву вокруг кострища. Он ничего не мог предложить взамен того, от чего сейчас отказался. Радош решился.
- Яромир, мы сами будем сторожить, - подал он голос. - Я… и еще есть ребята. Мы не заснем.
Яромир быстро поднял на него взгляд.
- …А то поднять войско, - перебил юношу ратник, - да самим ударить по вардам. Ударить, разбить их и опять сюда отойти. Они нас измором берут, а мы им - драку! Как тогда, когда ты открыл даргородские ворота и повел нас в бой, вместо того чтобы сидеть за стенами…
- То было другое дело… - Яромир запнулся, осторожно вылавливая из бороды заблудившегося там ночного мотылька. - Поздняя осень уже, а они еще летают, - он достал мотылька и держал его двумя пальцами.
- Смотри, князь, он светится, - сказал Радош.
Пыльца на мохнатом мотыльке блестела ровным и ярким светом. Яромир слегка подбросил его в воздух. Мотылек улетел недалеко, сел в траву и сразу погас. Пальцы Яромира, испачканные пыльцой, и борода теперь тоже светились.
- Они ночницами зовутся, - проговорил Яромир. - Это не простые бабочки, а земнородные. Ночницы… Ты, Радош, покажи мне своих ребят…
И, обернувшись к ратнику, добавил:
- Нельзя нападать на вардов на их земле. Если мы перейдем границу, они ни за что не заключат с нами мир. Скажут, что защищаются, а мы им угроза. И король Hep тогда придет с большим войском. Мы для них будем вроде бешеных волков. Я мир хочу заключить. Для этого надо, чтобы мы перед вардами ни в чем не были виноваты.
Осень подходила к концу. Темнело рано. Моросил мелкий дождь. Многие избы в деревне стояли пустыми, и на чердаках уже начали гнездиться совы. Дворы за лето заросли бурьяном. В окнах домов, что еще оставались жилыми, тускло мерцали огни.
По грязи, обходя лужи, Девонна в большом шерстяном платке возвращалась с другого конца деревни - ее звали лечить старика-крестьянина, которому вступило в спину. Шалый трусил рядом. Пес не любил оставаться один, да и дома было нечего сторожить. Хозяйка брала его с собой, когда ходила к соседям.
Месяц назад, дойдя с войском до этих мест, Девонна и Яромир заняли пустовавший дом на краю деревни. Сумрачный еловый лес обступал их жилье с трех сторон.
Девонна открыла ворота, прошла через темный двор и помедлила на крыльце, повернувшись лицом на запад, где далеко отсюда стоял лагерь Яромира. Прислушалась к своим чувствам: нет, не тревожно… Шалый царапнул лапой дверь. Девонна провела рукой по сырой шерсти пса и впустила его в дом впереди себя. Печь делила дом на две половины. В жилой части стоял стол, несколько лавок, и за занавеской - кровать с лоскутным одеялом. Тут же небожительница держала свою прялку и ткацкий станок. Сени она превратила в хранилище целебных трав.
Сняв с головы платок, вестница встряхнула волосами - они отсырели, как шерсть Шалого, - и прислонила руки к печи, чтобы согреться. Шалый свернулся у порога, чутко прислушиваясь. Они с хозяйкой вместе слушали, как скрипят ели и мелко стучит по крыше дождь. Отогревшись, Девонна присела рядом с псом, подержала ладонь на его голове:
- Скучаешь по хозяину… Я тоже. Скоро, скоро уже приедет. Давай согреем воды, сварим похлебки к ужину, и тебе тоже будет.
Каждый вечер вестница ждала мужа с заставы, с утра топила печь, готовила похлебку из кореньев и из грибов, изредка пекла хлеб - когда было, из чего. Соседи знали, что Девонна носит ребенка, и иногда одалживали ей немного муки или крупы. Яромир просил соседских женщин приглядеть за его женой. Девонна словно поступила в учение к соседкам и от них узнавала многое, чем держится дом. Только ткать вестница умела лучше всех в деревне.
С тех пор как Девонна покинула заброшенный храм на границе Анвардена, не прошло и трех месяцев, но она уже стала опытной травницей. Когда она побывала в сердце леса - в тайном лесном месте, где рождаются в солнцеворот земнородные, - она научилась, как лесовица, угадывать свойство каждой травы и листа. Вестница сказала соседям, что может лечить больных.
Пока Девонна вместе с Яромиром шли с ополчением от самого Даргорода, ей доводилось выхаживать раненых. Одних она могла исцелить наложением рук, как небожители. Девонна не утратила этой способности, но понимала, что теперь творит чудеса не силой Вседержителя, а новой силой недавно возникшей у нее связи с Обитаемым миром. На раны других ее силы не хватало, и тогда Девонна возлагала надежды на целебные травы.
Слух о чудесной жене-вестнице облетел северные земли. То, что она ушла в мир вместе с мужем-человеком, что ждет от него ребенка, что ради нее он выжег у себя на груди клеймо богоборца - заступника Обитаемого мира против высших сил, - уже сейчас становилось легендой. Исцеленные Девонной бородатые ратники смотрели на нее с таким же умилением, как пес Шалый. Вестница чувствовала, что и сама начинает любить людей, как никогда не любила до этого. Они больше не были для нее жалким падшим племенем, утратившим сияние и теперь живущим где-то в сиром и неуютном мире, нуждаясь в милосердии и наставлении высших.
На лесных тропах Девонна всюду встречала земнородных. Сумрачные лесовицы из ельника, уже готовые по осенней поре уснуть до весны, ожили при появлении вестницы, подарили ей венок из последних цветов и показали тайное место своего леса. Девонна провела в сердце леса весь день и вернулась домой с ворохом целебных трав. Весь потолок в ее сенях теперь был увешан связками растений, на холсте сушились корешки, Девонна готовила из них мази и отвары для всей деревни, в ступке терла сухие ягоды. Часто вестница засиживалась над изготовлением лекарств заполночь, светя себе сиянием в темных сенях.
Девонна спешила, пока не выпал снег, не уснул лес, собрать впрок как можно больше растений. Будут бои, будут новые раненые. Девонна опасалась и повторения приступов лихорадки у мужа. Поэтому дом вестницы часто стоял пустым - она уходила далеко в чащу. Яромир, наведываясь к жене, собирался в лес вместе с ней. Он тревожился:
- Не ходи в лес одна, заблудишься, глухие места! Тут и зверье всякое, и чужой человек тебя обидит. Бродяг сейчас много по лесам, неспокойно.
Девонна утешала его:
- Ничего. Я теперь могу отвести чужому глаза, как лесовицы. Вот посмотри!
Девонна в венке из осенних листьев стояла у старой ели. Вдруг она шагнула назад - и исчезла, как будто ее не было. Яромир протянул руки.
- Девонна! Девонна, где ты?! - испуганно крикнул он, точно она была далеко.
Девонна сразу же показалась, обняла мужа:
- Что ты, испугался? Я здесь. Никто меня не увидит, если я сама не покажусь.
Навестить жену Яромир приезжал к ночи. Спешившись во дворе, он водил коня по кругу, давая остыть после скачки. Девонна стояла посреди двора и с улыбкой провожала мужа взглядом. Наконец, поставив коня в денник, Яромир шел в дом, ласково усмехаясь и не находя себе места возле любимой, то забегая вперед, то отставая. Шалый тыкался жесткой щетинистой мордой в ноги хозяина и хозяйки.
Девонна собирала ужин, ставила на стол миску похлебки. В деревне поговаривали, что с тех пор как Девонна поселилась здесь, в округе развелись земнородные. Грибы, орехи, съедобные ягоды и травы теперь чаще попадались женщинам, ходившим с корзинами в лес. Всего этого запасала на зиму и Девонна. Самому Яромиру было нечего принести в дом. На заставе он знал только общий котел, о жалованье ополченцы и слыхом не слыхивали. Поздней осенью в деревнях начинали заготавливать на зиму дрова. Яромир приезжал с заставы на день-другой, помогал соседям распиливать бревна, за это и его обещали не оставить в обиде. Часто с Яромиром собирался и кто-нибудь из его ратников. Семьи у многих были далеко, а сами ратники лучше владели топором и косой, чем мечами. Скучая по дому, они с охотой брались за сельскую работу, ожидая в награду лишь благодарности, похлебки да каши.
Чем ближе к зиме, тем тоскливее и мрачнее становился лес, многие земнородные уже спали, и Девонна все чаще проводила вечера в деревне одна, с Шалым. Соседи ложились рано, и в домах уже давно не было ни огня. Только Девонна светила себе сиянием и каждый вечер ткала или перебирала травы. Она ткала теперь для всей деревни, для нее собрали шерсть и лен, а заплатить собирались крупой и отрезом полотна. Девонна хотела сшить теплый плащ на зиму для мужа.
Перед рассветом Яромир вновь пошел проверять дозоры. Дела в его стане шли неважно. Народ разбегался по домам, уходили семейные и те, чей дом был далеко от Гронска, скучавшие по родным местам. Яромир распорядился возводить частокол.
Небо посерело, вокруг едва-едва развиднелось. Лесные птицы сновали по мокрым веткам. Раздвигая руками кусты, Яромир добрался до одного из секретов.
- Радош, это я! - он стал окликать дозорных. - Не спите?
Кусты орешника шевельнулись.
- Не спим, князь! Чего спать?
Из орешника выглянул светловолосый Радош и его друг Брослав, тоже гронец, но горожанин.
- Молодцы, - одобрил Яромир. - Сейчас вас сменят, пойдете спать. Пойду других проверю.
- Из наших никто не подведет, князь, - убежденно ответил Радош и, чуть замявшись, добавил. - Мы тут с ребятами подумали… Ты же князь. У тебя должна быть своя дружина. Хочешь, Яромир, мы будем твоей дружиной?
У Яромира вдруг сжалось сердце.
- Вы?
- Мы не спим в дозоре, не бросим войско, - поддержал друга Брослав. - И в бою мы не побежим. Мы любим Обитаемый мир.
«Любим… - отдалось в глубине души Яромира. - Любим…»
На каторге в Витрице у Яромира был товарищ, который с виду меньше всего приходился ему под стать, но сам Яромир видел в нем родную душу. На каторгу попал кочевник из степей Волчьего Края. Его народ никогда не слыхал о таком изобретении оседлых людей, как граница, и понятия не имел, где кончается их степь и начинаются даргородские земли. Степняки жили лошадьми: они кочевали за табунами, ели конское мясо, пили кобылье молоко, из лошадиных кож делали себе шатры. Даже сложением степняки были таковы, каким должен быть хороший наездник: маленького роста, худощавые - в их народе отродясь не бывало грузных людей.
Кочевник попал на каторгу за разбой: степняки, бывало, угоняли скот из приграничных селений. В Витрице его заставили спуститься под землю: в то время строили подземные ярусы и подвалы будущей крепости. Кочевник привык к поросшим ковылем просторам, где не за что зацепиться взглядом, привык, как птица к небу. Перед входом в подземелье он ощутил безумный страх, задыхался, кричал, умолял. Он толком не знал даже даргородского наречия, и его мольбы только сердили надсмотрщиков.
После первого же спуска под землю кочевник перестал говорить вовсе. С тех пор он смотрел только вниз, потому что отныне его пугало любое замкнутое пространство: даже если глаза его натыкались на частокол острога, на стену барака, его начинала бить дрожь.
Кочевник жил в том же бараке, что и Яромир, Яромир сразу запомнил его. У кочевника было скуластое лицо, узкий разрез глаз, редкие усы росли почему-то только по углам рта, а вместо бороды были какие-то клочки по краям подбородка. Его безумный страх закрытого пространства и стремление на простор запали в душу Яромиру. «Кто что любит - тот от того и умрет», - вспомнилась ему пословица, и на сердце стало тяжело… Кочевник был не человеком - степной птицей, которую заставили жить под землей.
Когда Яромир появился в Витрице, надсмотрщики, особенно молодые ребята из окрестных сел, смотрели на него, как на диковинку. Они знали, что этот кандальник - победитель игрищ, славный даргородский боец, и с простодушным восторгом рассказывали друг другу, как своими глазами видели его бои на ярмарке. Но тут же им вспоминалось, что Яромир пожизненно сослан за бунт и поджог, и на него начинали коситься, как на опасного зверя. Шутка ли, что он посмел! От такого всего можно дождаться! А спустя срок, ставши, как все, оборванным и в цепях, Яромир наконец затерялся в толпе каторжников, и о нем перестали говорить.
…Заполдень получив разрешение отдохнуть, каторжники расселись на земле и на камнях около кучи щебня. Сунув молоты между коленями или положив у ног, они ели хлеб. Неподалеку чернел спуск на нижние ярусы.
Яромир с куском хлеба в руке неохотно поднялся с земли поглядеть, из-за чего надсмотрщики сгрудились неподалеку от входа в подземелья. Отдыхавшие каторжники тоже потянулись туда.
Надсмотрщиков на каторге было немного, казна скупилась на их наем. Бунт был бы для них верной гибелью под кайлами и молотами толпы. Поэтому в Витрице соблюдался своего рода порядок, когда каторжникам хотя и садили в зубы за всякую вину, зато редко доводили до безысходности постоянным преследованием.
Но тоскливая и скудная жизнь среди озлобленных витрицких кандальников вызывала у надсмотрщиков, как жара - у собак, бешенство. На каторге вошли в обыкновение несколько жестоких потех, постоянной жертвой которых стало около дюжины одних и тех же каторжников, больных, придурковатых или инородцев, не знавших северного наречия. Остальная громада не ставила этих горемык на одну доску с собой, с головой выдавая на откуп надсмотрщикам. Все знали, что им не грозит то, что делалось с этими несколькими.
Яромир увидел сперва только чужие спины и плечи и надсмотрщиков с плетьми в руках, стоявших по кругу. Старший над ними по кличке Коршак, - сухой, с быстрыми движениями, - махнул рукой:
- Пошел!
Плети быстро засвистели, ударяя внутри круга, а Коршак выкрикивал имя того надсмотрщика, который должен был нанести удар. В кругу Яромир увидал кочевника, которого раньше даже не разглядел: среди даргородцев щуплый степняк казался мальчишкой.
Когда кочевника обступали, его всякий раз охватывал страх тесноты. Вот и сейчас он не уклонялся от плетей, а метался вслепую. Может, он и впрямь зажмурил глаза, потому что иногда ударялся об окружавшую его стену надсмотрщиков, и те опять выталкивали его на середину. От безысходности кочевник лег на землю ничком.
- Поднимайся, собака! - окликнул Коршак, для острастки щелкая плетью рядом.
Яромир уже знал, что у надсмотрщиков эта потеха называется «попарить в баньке», но она еще ни разу не случалась у него на глазах. «Банька» устраивалась так: надсмотрщики, загнав каторжника в круг, хлестали плетью по очереди, друг за другом, или один из них распоряжался, выкрикивая, чей черед бить. Конец потехи наступал тогда, когда каторжник падал и не мог подняться. Может быть, потому кочевник и бросился в кругу ничком. Но он упал в самом начале «баньки», не успев еще толком «попариться», и его стали поднимать.
Яромир сунул свой кусок хлеба стоявшему рядом с ним каменотесу:
- На, подержи.
- А со мной кто так сыграет? - вызывающе стал выкрикивать он, вплотную подойдя к кружку надсмотрщиков. - Давай, попробуй меня «попарить»! Меня вам, небось, не уложить! Будь у меня что поставить, я бы побился об заклад: вы себе руки отмашете, а меня вам не свалить. Ну-ка, увидим, горяча ли у вас «банька»!
Эта хвастливая кабацкая повадка бросать вызов была близка надсмотрщикам. Яромир зацепил их.
Кочевник лежал не шевелясь, держась руками за голову. Коршак легонько ткнул его носком сапога:
- А ну, поднимайся.
Каторжники вокруг загалдели, с тревогой ожидая, чем кончится «банька». Яромир, половчее подобрав цепи, вошел в круг, из которого только что Коршак за ворот выкинул кочевника. Боком, слегка пригнувшись, Яромир кружился в середине. Надсмотрщики стояли так, что каждый из них доставал до середины круга лишь концом плети. Если бы, уклоняясь от ударов, Яромир отскочил к краю, Коршак был готов выкрикнуть имя кого-нибудь из стоящих там, чтобы тот вытянул Яромира по спине во всю длину ремня. Каторжники, столпившиеся неподалеку, начали кричать:
- Давай, Яромир!..
Но забаву вскоре пришлось прекратить: закончилось время, отведенное для дневного отдыха каторжников. Яромир, снова взявшись за кайло, хвалился: мол, «банька» не на его вкус, он де привык погорячее.
Он удержался на середине круга, зорко следя за руками надсмотрщиков и вслушиваясь, чье имя назовет Коршак. Лишь в нескольких местах ему просекли рубашку и сорвали лоскутья кожи со спины, да еще концом плети задели щеку. Яромир отирал кровь подолом. В отместку за кочевника и за свой рубец на щеке он весь оставшийся день прохаживался насчет недостаточно горячей «баньки», которой его угостили, скалил зубы и никак не хотел притихнуть. Вечером в бараке его предупредили, что ему это не сойдет.
Яромиру стало горько, и он испугался. «Зачем я их еще дразнил? - думал он о надсмотрщиках. - Мало мне? Измолотят теперь, как собаку…» Яромир тяжело вздохнул, с глухой тоской лег ничком на топчан и взялся за голову руками, позабыв, что так же сегодня лежал в кругу во время «баньки» кочевник. О кочевнике, из-за которого влез в эту передрягу, Яромир ничего плохого не думал. Степняк, как говорили в Даргороде, допил свою чарку: любил в жизни что-то до безумия, до смерти, и теперь ему недолго мучиться…
Утром Яромиру казалось уже, что все не так скверно. Правда, он затревожился, когда на выходе из барака его перехватил Коршак и велел идти в одну из подсобных построек, туда, где, как помнил Яромир, новичкам клеймили руки. Четверо надсмотрщиков проводили его в подсобку, а там ждал волосатый деревенский кузнец.
- Что, братец, - глубоким басом спросил кузнец. - Заработал себе «строгача»?
И заковал Яромира в железный пояс, к которому крепились за середину провисающие цепи ручных и ножных кандалов. «Строгач» не позволял широко развести руки.
Яромира отпустили из подсобки, и он поторопился получить хлеб и похлебку: остальные каторжники уже кончали еду. Еще с вечера после ужина он начинал мечтать о завтраке: он был слишком здоров, ему всегда не хватало.
Яромир было решил, что, заковав его в «строгача», надсмотрщики поквитались с ним за вчерашнее. Носить железный пояс было делом несладким, что уж, и парень думал, они теперь в расчете. У него защемило сердце, когда он во время дневного отдыха надсмотрщики сделали круг.
- Эй, Яромир! - спокойным голосом окликнул Коршак. - Ты вчера говорил, что любишь погорячее… Иди-ка сюда.
- Дай хоть доесть, - буркнул тот, дожевывая свой хлеб.
- Потом доешь, - засмеялся один из надсмотрщиков.
- Иду, - отозвался Яромир, отправляя в рот крошки с руки.
На севере было свое представление о мужестве. Яромир знал: поднимаясь с бревна, на котором отдыхал, и входя в кольцо надсмотрщиков с беззлобным и обыденным видом, он держится молодцом. В кругу он снова начал медленно крутиться на месте, отбросил обыденный вид и оскалил зубы. Коршак выкрикнул имя первого, кто должен был хлестнуть каторжника плетью. Но сегодня Яромир не собирался плясать посередине. Услыхав голос Коршака, он сдавленно зарычал и бросился на него, пытаясь накинуть на горло цепь.
Яромир не убил Коршака: его оттащили надсмотрщики и потом долго топтали ногами, пока он совсем не перестал сопротивляться. Тогда они расступились. Яромир остался лежать на месте. Надсмотрщики и каторжники глядели на него теперь даже с некоторым недоумением. Яромир лежал вытянувшись и раскинув руки, запрокинув заросший подбородок к небу.
Кочевник держался в стороне, он боялся толпы. Из-за этого никто не видел, как он сделал несколько отчаянных жестов, схватив себя за волосы и раскачиваясь из стороны в сторону. Но когда у него вырвался протяжный, дикий вопль, похожий на крик степного коршуна, все оглянулись на него. Качнувшись еще раз, кочевник вдруг рванулся и с протяжным воем кинулся в подземелье. За ним послали нескольких рабочих. Те вскоре вернулись. Они сказали, что кочевник в приступе помешательства расшиб себе голову о стену.
- Что ты задумался, князь? - с участием спросил Радош.
Он был невелик ростом, худой, но статный и живой парень.
Яромир взял его за плечо:
- Сколько вас таких - моих дружинников?
- Семеро, князь.
- Семеро - это хорошо… это много, - Яромир перевел глаза на второго дозорного, улыбающегося Брослава. - Я о том думал, ребята, что пословица есть: кто что любит - в том его и погибель… Дорого вам семерым может встать, что вы этот мир любите.
Он глубоко вздохнул, и, словно отзываясь, в ветвях кустов зашумел ветер. Перед рассветом посвежело, но небо еще не начинало сереть. Трое людей плохо видели лица друг друга. Радош сказал:
- Я знаю, князь. Но ты же богоборец, правда? У тебя есть все приметы. И тебе нужна дружина. Мы - за тебя.
- Это - хорошо… - повторил Яромир все те же слова, чувствуя, как проясняется у него на сердце.
- Мы правда пойдем войной на Небесный Престол, Яромир? - спросил Брослав. - Говорят, что это невозможно. Как мы туда попадем?
Серьезный, грамотный парень, сын судейского писаря, он чуть склонил голову набок, ожидая ответа.
- На западе есть предание о короле Ормине, который через Подземье добрался до Небесных Врат, - сказал Яромир.
Оба юноши больше ничего не спросили. В будущем их путь должен лежать сквозь Подземье… Оба переглянулись и почувствовали, как по спинам пробежала холодная дрожь.
Лес уже почти спал, предчувствуя выпадение первого снега. Сердце леса за зиму накопит рождающей силы, и летом появятся новые земнородные… Девонна улыбалась, думая о будущем лете. К тому времени и у нее родится ребенок. Будет ли она все еще жить здесь, или война уведет их с Яромиром в другие места?
Девонна пила травник, согревалась. Шалый, дремавший под лавкой, вдруг вскочил и наклонил голову. Кто-то стучался в ворота.
- Яромир! - обрадовалась Девонна, встала, но тут же остановилась. Обычно она безошибочно чувствовала его появление.
За воротами стоял высокий человек в сером плаще, с посохом. Странник…
Девонна подняла голову, чтобы заглянуть под капюшон плаща, но уже догадалась, кто перед ней. Медленно сказала:
- Здравствуй. Как же ты пришел?
В светце у стола горела лучина. Плащ странника Девонна повесила сушиться у печки. Шалый забился под стол и не шевелился. Девонна подвинула чашку с травником и хлеб поближе к гостю. У него были длинные светлые волосы и благородные черты лица. Держался пришелец прямо, напоминая скорее воина, чем бродягу. Когда он вошел, нагнувшись в дверях, потолок в доме показался вестнице совсем низким. Серые глаза странника испытующе смотрели на Девонну - на ее похудевшее лицо, гладко причесанные волосы, покрасневшие от холодной воды руки, которыми она держала чашку. Перед Девонной был небожитель. Она много слышала прежде об этом вестнике и знала его в лицо, хотя он никогда не входил в круг ее близких друзей. Азрайя, один из воинов Престола, прославленный еще в самой первой, древней войне против Князя Тьмы. На языке небожителей его имя означало «высшая воля».
- Ты сама ведешь хозяйство, как жены людей? - вестник поморщился.
- Ты же ходишь по дорогам в плаще странника, - улыбнулась Девонна.
- Здесь неподалеку есть небольшая часовня, у дороги, - гость кивнул куда-то в сторону. - Теперь на севере многие храмы заброшены, но близится зима, и в них не успевает прорасти трава. Я вышел в часовне и решил пройтись немного, чтобы своими глазами увидеть вестницу, решившую в конце времен покинуть благословенный край у Престола. Это… - он покачал головой, - безумие. Грязь, темнота, холод… Грубая одежда, - гость рассматривал крестьянское платье Девонны. - Драный пес под столом. И Конец, который все ближе. Девонна, что ты наделала и зачем? - небожитель впервые назвал ее по имени.
- Мне жаль, что ты теряешь время… - вздохнула Девонна.
- А мне жаль тебя, - сказал небожитель. - На дорогах грязь, деревья стоят без листьев. Как ты только живешь в этом мире, Девонна?
- Ты великий вестник. Ты являешься в семейной часовне самого короля Анвардена, - тихо ответила Девонна. - Ты шел только ради того, чтобы повидать меня? Я думала, такие, как ты, не знают даже моего имени.
- Теперь твое имя знают все, - усмехнулся небожитель. - Когда-то давно я участвовал в первой в мире войне со злом. Я воевал с нашими братьями, которые послушались Князя Тьмы. Всем нам казалось, что больше никто никогда не посмеет пойти их дорогой. Они жестоко поплатились за свою ошибку. Они заточены в тюрьму Подземья, а их потомки до сих пор искупают их вину. Людям еще предстоит пройти через многие испытания, чтобы удостоиться счастья вернуться на небеса, где они снова станут подобными нам.
Князь Тьмы и те, что ушли вместе с ним, искали могущества! Ты сама это помнишь. Тогда ты с ними не пошла. Ты устояла против искушения Князя. Ради чего ты покинула благословенные земли сейчас? Ради вот этого смертного, который теперь осужден навсегда? Ведь ты не могла сойти с ума, как сходят люди и животные, - вестник едва заметно опустил глаза, указывая взглядом на забившегося под стол Шалого. - Ты живешь здесь… - гость повернул голову в сторону полога, закрывающего кровать. - В этой грязи. Ведешь его убогое хозяйство. У вас будет ребенок. Разве мало падших в Подземье, чтобы добавлять к ним еще и этого? А ты сама? Войска запада скоро разобьют сброд, который собрался вокруг твоего… человека… и все закончится. И как ты тогда предстанешь на суде перед своими же братьями и сестрами, с которыми столько веков прожила в радости и покое? В цепях, как изменница?
Девонна молчала, положив руки на край простого скобленого стола. Лучина в светце слегка чадила, тусклый огонек подрагивал. «В цепях?» - мелькнуло у Девонны. Она и ее муж - побежденные, пленники, в цепях…
- На суде… - повторила вестница. - Но ты же сам знаешь: мы, небожители, не можем нарушить воли Вседержителя, - сказала Девонна. - Помнишь? Нам не может даже прийти в голову мысль, которая неугодна ему. У людей есть свободная воля. А у нас - так считалось - ее нет.
Небожитель быстро нахмурился, губы на миг плотно сжались.
- Теперь в этом уже никто не уверен. После того, как ты ушла. Неужели Вседержителю было угодно это? Или тебе открыты какие-то тайны, скрытые от других? Мы слышали, что ты породнилась с нечистыми тварями Обитаемого мира. На что ты надеешься? - Азрайя опустил голову. - Ты вестница, ты не хуже меня знаешь пророчества. Все предсказания о приходе богоборца сбылись, сбудется и его поражение. Не может быть в мире таких сил, которые способны изменить предначертанное.
Девонна тихо обронила:
- Люди.
- Оскверненный, падший народ, который получит вечную жизнь только из милосердия, - бросил вестник. - Даже и после Конца много придется потрудиться, чтобы восстановить этот род в прежней славе… А если во тьме преисподней ты поймешь, что все твои надежды были ложными, что ты променяла вечность на несколько лет или даже месяцев сожительства со смертным? Да что там - на одиночество вечерами в убогом человеческом домишке, без света! - Азрайя кивнул на тусклый огонек лучины.
- Я могу сделать больше света, - улыбнулась Девонна.
Вокруг нее разлилось яркое сияние. Волосы и лицо вестницы отливали золотистым светом, светло-серый холст платья казался ослепительно белым. Небожитель дрогнул. Он был уверен, что Девонна утратила сияние.
- Я все решила. Я никогда не оставлю Яромира, даже если мы не победим. Но мы победим, - сказала из своего сияния вестница.
Они прощались у ворот, как старые знакомые, которым неизвестно, предстоит ли встретиться вновь. Девонна вышла провожать вестника, накинув платок. Шалый остался в доме.
- Скоро запад пойдет на вас войной, - говорил небожитель, медля уходить. - Мы не увидимся до Конца. И мне очень жаль, что наша встреча будет нерадостной.
Девонна смотрела ему вслед, пока странник в сером плаще не исчез из виду.
Девонна пряла у окна, вспоминая дни в заброшенном храме, когда она занималась рукоделием, а Яромир сидел у ее ног. Теперь дорожки вокруг храма, наверное, занесло опавшими листьями, скоро их засыплет снег.
«Приедет ли сегодня?» Наступала ночь. Девонна вздохнула: уже поздно… Вдруг Шалый у порога начал скрестись и царапаться в дверь. Девонна встала из-за прялки, ощутив неясную тревогу. Пока она накидывала платок и полушубок, открывала дверь, спускалась с крыльца, тревога все нарастала. Пес понесся к калитке, вестница спешила за ним.
Вестница приоткрыла калитку и огляделась. Из темноты леса, который начинался в нескольких шагах, появилась темноволосая лесовица. Девонна замерла: в такой холод обитательница ельника должна уже спать в дупле. Вестница сняла с себя платок и накинула на плечи лесовицы, с тревогой всматриваясь в ее бледное лицо с потемневшими от страха глазами. Она знала, что земнородная не войдет ни во двор, ни в дом, даже чтобы согреться, поэтому не звала. Из темноты появились еще две бледные темные девы елового леса, бесшумные, как тени, с такими же испуганными лицами. Все они переживали одно - как будто сами были не разными существами, а одним. Каждая еще больше тревожилась, чувствуя страх остальных. Их мысли были просты и открыты Девонне. У вестницы перехватило дыхание, когда она поняла, что происходит. Лесовицы уже начали погружаться в зимний сон, но с наступлением темноты их пробудил и выгнал из убежищ шум движущегося с запада войска.
Теперь никто из земнородных в этом лесу больше не спит - все в тревоге, даже озерники пробудились, хотя лесные ямы и озерца уже подернулись льдом. У Девонны сильно забилось сердце. Она сказала лесовицам: «Спасибо лесу, спасибо вам, сестры. Возвращайтесь в дупла и спите спокойно». Лесовицы слабо улыбались, на прощание касаясь руками рук, волос и одежды Девонны, и исчезли в темноте. А вестница, заперев калитку, уже бежала к соседям, чтобы попросить у них лошадь.

Предыдущая страница 7 Следующая страница


Небо и корни мира 8

Девонна скакала верхом по темной лесной тропе. Ельник кончился, потянулся лиственный лес, и дубровники указали ей короткую дорогу к заставе. Кроны деревьев смыкались над тропой, закрывая звездное небо, голые ветви хлестали по бокам лошади и по лицу вестницы.
Спокойная крестьянская лошадь не боялась сияния, которым Девонна освещала себе путь. Всадница низко пригнулась к лошадиной шее, чтобы какой-нибудь крепкий сук не выбил ее из седла.
- Только не загони, - вздыхал сосед, выводя лошадь из денника.
- Не загоню, - заверяла она мужика.
Тот сокрушенно качал головой, но если вестница, жена князя, прибежала среди ночи, разбудила весь дом и говорит, что ее муж в опасности, - как не поверить?
Он хотел седлать, но Девонна сказала:
- Седла не нужно.
Лошадь послушно приняла всадницу, и Шалый успел только с тоской посмотреть вслед хозяйке.
…Начались луга, перелески, кобыла несколько раз перескакивала через подернувшиеся льдом узкие ручейки и небольшие ямы. У себя дома, в лугах благословенного края, небожительница часто скакала верхом наперегонки с друзьями, ради забавы. В этих скачках никогда речь не шла о жизни и смерти, и кони там не уставали, не покрывались пеной и потом, и гонку всегда можно было прервать и превратить в спокойную прогулку под вечно цветущими деревьями. Сейчас Девонна чувствовала, что лошадь сдает, но вдали уже показались костры воинского стана, недостроенный частокол и очертания походных шатров.
Девонна тяжело дышала, глотая морозный воздух, от ветра слезы наворачивались на глаза.
На полном скаку небожительница ворвалась на заставу и сразу поняла: все живы и все спокойно спят. Она спрыгнула с лошади и бегом кинулась к шатру Яромира. Отдернула полог шатра, наклонилась над мужем.
- Вставай, скорее, - услышал он сквозь сон голос Девонны. Она тянула его за руку. - Вставай, беда!
- Девонна! - он сперва обрадовался и протянул руки к ней. Но тут взгляд Яромира прояснился. - Девонна, что случилось? В деревне что-то неладно?
- Нет, не в деревне, здесь, на заставе, вставай! - тянула его за руку вестница. - Земнородных разбудило чужое войско.
- Девонна… - голос у Яромира охрип. - Тебя не остановили дозорные? Не они тебя проводили ко мне?
Раньше, чем дождался ответа, он понял, что нет, вскочил, натянул сапоги; спал он в доспехах.
- Проверю секреты, - озабоченно сказал Яромир. - Побудь здесь, Девонна. Скоро вернусь.
Опоясавшись мечом, он вышел из шатра. Беспросветная ночь поздней осени накрыла его с головой. Яромир на миг даже потерял направление. Костры у шатров еле тлели. Яромир кинулся к своим дозорам. Он не понял толком, что произошло, но верил Девонне. Что ей могли сказать немые земнородные? Давно ли они проснулись, где видели вражье войско?
Углубившись в лес, Яромир вломился в густой кустарник. Радош и его молодые дружинники взялись охранять заставу, но их было мало, чтобы все время нести дозор. Яромир стал окликать дозорных по именам. Он всегда знал, кто нынче должен быть в секрете. В тревоге он не заметил, что Девонна пошла с ним. Он быстро оглянулся, увидев в темноте легкое сияние.
- Зачем ты пришла?! - крикнул он.
- Чтобы тебе посветить, - тихо отвечала она.
Заросли окутывал густой мрак. Только сияние вестницы создавало небольшой светлый круг. Приглушенный вздох вырвался у Яромира: его взгляд упал на тело одного из дозорных, прислоненное к стволу дерева - голова свесилась, вся кольчуга на груди залита кровью. Перерезали горло… Другой лежал ничком, убитый в спину ударом ножа. Разведчики вардов расправились с ними.
- Тревога! - закричал Яромир.
Его стан, раскинувшийся за строящимся частоколом, спал. Голоса Яромира не хватало, чтобы пробудить всех. Он выхватил меч:
- Тревога! Девонна, беги назад, скачи в деревню. Они идут!
Яромир понимал, что истекают последние минуты затишья. Раз дозоры уже сняты, то и варды где-то здесь. Сияние небожительницы осветило заросли, и вдруг в сплетении ветвей Яромир различил размытые темнотой фигуры чужаков.
- Кто там? Эй! Тревога! - закричал кто-то из-за недостроенного острога.
- Тревога, варды, Девонна, беги! - Яромир с мечом в руке загораживал собой заставу и жену.
Девонна отступила к самому частоколу. Ее сияние стало ярким, точно ее охватил белый огонь. Но сияние вестницы не могло остановить вардов: его силы не хватало, чтобы озарить всю заставу и привести в замешательство целое войско. Яромир в одиночку уже схватился с передними, зазвенели мечи.
Девонна почувствовала, как в лесных окрестностях заставы, в дуплах и зарослях, замерли в страхе и оцепенении здешние полевицы и лесовицы. Они были беспомощны и сами ждали защиты. Поле и лес затаились. А неглубоко под землей, повсюду вокруг, где только могла ощутить Девонна, дремали ночницы. Их было множество. Эти маленькие земнородные, похожие на бабочек, забились под корни высохшей травы, чтобы спать до весны.
И вдруг ночницы проснулись…
Их вспугнул звон мечей и крик Яромира, яркое сияние Девонны и охвативший каждую ветку и корень страх. По всей округе ожили мохнатые ночные бабочки, выбрались из-под корней и поднялись в воздух огромным роем. В темноте внезапно вспыхнул свет, затопивший весь воинский стан. Шатры и частокол озарились - это ярко засветилась пыльца на тельцах и крыльях ночниц.
Разбуженные светом ратники Яромира выбежали из шатров. Раздались крики: «Тревога!..», «Пожар!..» и «Да это ночницы!».
Переливающаяся белым светом туча мохнатых светящихся бабочек покрывала заставу, они путались в окрестных зарослях, волосах и бородах воинов, осыпали пыльцой их кольчуги и шлемы, увядшие поредевшие листья кустов и деревьев. «Тревога! Варды!»
А по всему полю и перелескам, среди кустов, прямо перед глазами наступавших врагов продолжали подниматься из травы новые и новые ночницы. Они зависали в воздухе и садились на листву, ползали по травяным стеблям. Девонна стояла у частокола, подняв лицо к рою ночниц, и ее собственное сияние меркло в их свете.
Войско вардов охватил страх. Они собирались напасть на спящую заставу. Военачальники повторяли, что в стане у мятежников нет порядка, что это толпа, орда, которая беспомощна без твердой руки настоящего государя. Варды слышали, что бояться богоборца незачем, он простой смертный. Сам лорд Эймер накануне говорил войску, что они разобьют северян, а их самозваного князя Яромира приведут в цепях в Анварден.
Но взлет ночниц был похож на засаду. Как будто богоборец ждал неприятеля, позволил подойти и с помощью своих тварей осветил, выдал, подставил ничего не ожидающих вардов под внезапный удар. Теперь с любой стороны воины Эймера ожидали враждебных чудес. Войско заколебалось, передние стали отступать, ломая строй задних рядов. Гонец доложил Эймеру Орис-Дорму, что происходит, но лорд и сам уже видел вдали за деревьями странный свет. Услышав, что его войско бежит, Эймер отчаянно крикнул: «За мной, за мной!» - вскочил на коня и увлек за собой личную охрану.
Разбуженная застава оборонялась беспорядочно, но смело. У ратников Яромира было чувство, что ночницы - подмога им от их князя или его волшебной жены. Они уже не впервой видели ночниц вокруг заставы, хотя ни разу - так много, и не боялись этих светящихся бабочек.
- За Обитаемый! - прохрипел Яромир в гуще свалки; еще раньше с него сбили шлем, он дрался с непокрытой головой; голос он сорвал, пока кричал: «Тревога!»
Девонна так и замерла, прижавшись к столбу недостроенного частокола и обхватив его обеими руками. Ее собственное сияние угасло.
- За короля! - услыхав Яромира, бросил клич лорд Эймер.
Но рядом с ним держались только самые верные, взысканные его милостью воины. Войско бежало от яркого света ночниц. «Пленников не бить! Кто бежит, тех не трогать!» - приказал своим ополченцам человек, которого лорд Эймер когда-то описал королю Неэру: «большого роста, силач, волосы и борода темно-русые». Этот же бородатый силач кричал самим вардам на их родном языке: «Бегите, бегите, что вам умирать!»
- Стойте, трусы! - вырвалось у Эймера. Он крикнул с такой силой, что горло перехватило от боли; несмотря на это, лорд продолжал звать. - Стойте, трусы! Ублюдки! За короля!
Дюжий пеший ратник всем телом толкнул его коня в бок, и конь с испуганным храпом упал вместе со всадником. «Отец-Вседержитель, отомсти им за мой позор!» - подумал лорд Орис-Дорм.
Яромир оглянулся. Девонна стояла у столба, коса давно расплелась, волосы рассыпались по плечам. Лицо казалось серым. Вестница почти не дышала. Совсем рядом с ней, у самых ног, лежал убитый воин-вард. Еще сжимая в руке меч, Яромир бросился к жене:
- Девонна! Ты ранена? Испугалась? - допытывался он у безмолвной вестницы.
Холодные пальцы Девонны одеревенели, она вцепилась в столб, и Яромир догадался, что она боится упасть. Рой ночниц рассеялся, светящиеся мохнатые бабочки вились вокруг, путаясь в распущенных волосах вестницы. Яромир обеими руками крепко обнял Девонну, и она прислонилась к нему, переводя дыхание.
- Это ты пробудила ночниц нам на помощь? - шепотом спрашивал Яромир. - Ты спасла нас всех.
- Ты жив! Я боялась… - еле слышно ответила она. - Ночницы проснулись сами, когда ты крикнул: «Тревога». Они нас спасли… Это Обитаемый мир помог нам. Ты жив… - снова вздохнула Девонна, прижимаясь к холодной кольчуге Яромира.
- Бедная моя вестница, - глухо прошептал Яромир. - Страшно тебе у нас? Ты сама как ночница. Хочешь, провожу тебя в наш шатер?
Девонна чувствовала рядом с мужем, как к ней возвращаются силы. Она подняла голову от его груди:
- Нет. Яромир…
- Что, Девонна? Что ты мне велишь? - быстро спросил он.
Когда он говорил с нежностью, в голосе всегда звучала покорность, и взгляд выражал ожидание и просьбу, как глаза Шалого. Вестница погладила человека по заросшей щеке:
- Скажи, чтобы освободили шатры для раненых. Я помогу твоим лекарям. Пошли кого-нибудь к нам домой, чтобы привез мои травы.
Яромир зажмурился, чувствуя, как ее рука коснулась его лица.
- Сейчас, Девонна. Все сделаю как скажешь.
Дюжина ратников, скинув кольчуги и поддевки, в одних рубашках, а кто и полуголый, кололи дрова. Нужно было кипятить воду для лекарей. Остальные обходили поле боя с факелами, отыскивая раненых. Ночницы успокоились, сложили крылья. Они снова прятались, спускаясь по стеблям травы и забиваясь под корни. Окрест все больше темнело. Только трава едва заметно мерцала, усыпанная пыльцой ночниц.
Связанных пленных усадили у костров посреди ратного стана. Они угрюмо поглядывали на своих сторожей, иногда перебрасывались парой слов. Неутомимый Радош и ратники не спускали с вардов глаз.
Высокий человек с бородой, усыпанной светящейся пыльцой ночниц, вынырнул из предрассветного мрака. Несмотря на холод, он был в распахнутой на груди рубашке, мокрые пряди волос облепили упрямый лоб. Остановился у огня, носком сапога поправил выкатившийся из костра горящий сук.
- Ну… Я князь Яромир, - хмуро сказал он вдруг на языке вардов.
Варды верили, что их долг - священная война за Престол. За участие в ней Вседержитель дарует им вечную жизнь. Богоборец - чудовище и нечестивец, бродяга, нищий простолюдин, дорвавшийся до власти. Он против Вседержителя, поэтому ему все дозволено, он не остановится ни перед чем. Богоборец - хуже самого Князя Тьмы, потому что Князь, когда восстал, был почти равен Вседержителю. Богоборец - простой смертный, в его восстании против Престола больше попрания божественного миропорядка, чем если бы он был высшим существом. Пленники все это не раз слышали от военных священников. Они молчали, не сводя с князя-богоборца глаз.
Яромир плохо знал западное наречие. Он сильно сдвинул брови, проговорил сорванным в бою голосом:
- Я вас отпущу, чтобы был мир. Вы на нас напали, а мы вас отпускаем. Мы поступаем так, как будто у нас мир. Понимаете? - он неуклюже подбирал простые слова.
Пленники переглянулись, почти разом заговорили. Молодой вард, сидевший на земле со связанными руками, встал на колени, собираясь вскочить на ноги. Радош погрозил ему топором. В освещенном огнем полумраке вард и Радош казались похожими как братья.
- Что тебе? - спросил Яромир пленника.
- А ты точно богоборец? - с вызовом спросил тот.
Яромир шире распахнул на груди пропахшую потом рубашку. Напротив сердца сполох пламени выхватил древний знак «S». Пленники замерли при виде страшного знака, да и сторожа-северяне не могли отвести от этого клейма взгляды.
Лорд Эймер знал северное наречие - язык своего врага. Когда в шатер, где его держали, вошел князь-богоборец, Эймер сказал на его родном языке:
- О чем могут быть разговоры между тобой и мной?
Пленник сидел на узкой скамье, его не связали. Разгоряченный боем, Эймер выглядел совсем по-мальчишески: непослушные волосы растрепались, бледное лицо покраснело. Яромир опустился на скамью напротив, между ними - наскоро сколоченный низенький стол, на котором стояла плошка с горящим фитильком.
- Скажи королю Неру, лорд, чтобы больше не сражался с нами и увел от границы войска, - сразу с главного начал Яромир.
Лорд Орис-Дорм смерил его взглядом:
- Я тоже могу сделать тебе предложение, князь. Сдайся прямо сейчас. Если ты раскаешься искренне, то, возможно, тебя не казнят, а дадут дожить свои дни в заключении. У тебя нет дара полководца. Случайность помогла тебе победить. Долго ли ты продержишься?
С Эймера не сняли кирасу, она была в засохшей грязи.
- Почему ты не хочешь мира? - сумрачно спросил Яромир, окидывая взглядом своего надменного пленника.
Усмешка заставила дрогнуть уголки губ варда.
- Я не вижу возможности говорить с тобой как с государственным человеком… князь Яромир. Представь себе разбойника, который ворвался в храм и украл дорогую чашу. С чашей под полой он выбегает на улицу и видит, что его ждет стража. Тогда разбойник начинает кричать: «Уберите оружие! Почему вы не хотите мира? Позвольте мне просто уйти!» Ты изгнал богоизбранных князей из их вотчин. Ты нарушил договоры между Анварденом и северными городами. Ты объявил себя Врагом Небесного Престола. Теперь ты просишь мира? Верни чашу в храм, вор, и тогда тебе смягчат наказание!
Яромир крепко прижал к крышке стола тяжелый кулак.
- Мы не воюем против вардов. Когда у меня будут силы, я пойду походом на Престол. Так не на Анварден же! Зачем вы мешаетесь в это дело? Пусть Небесный Престол посылает на нас своих небожителей, почему люди должны воевать против людей?
- Король Неэр - потомок Ормина Небожителя, - сказал лорд Эймер. - Анварден никогда не изменит Престолу.
Яромир вздохнул. И он и пленник устали в схватке. Горящий фитилек в плошке чадил горьким дымом.
- Зачем ты обманываешь людей, богоборец? - спросил лорд Эймер. - Они, по своему невежеству, не понимают, что Создатель всемогущ и одолеть его невозможно. Ты посылаешь их в бой. Как ты думаешь, где теперь те, что были убиты сегодня? Мои воины воскресли у подножия Небесного Престола уже сейчас, пока мы тут говорим. А твои - они закованы в цепи в Тюрьме мира, на нижних ярусах, где демоны не знают жалости.
Яромир крепко сжал зубы.
- Можешь убить меня, - серые глаза Эймера Орис-Дорма встретились с глазами Яромира. - Я обрету сияние в благословенном краю. Ты бессилен, богоборец, потому что за мной - Престол. Ты способен разве что бросить меня в застенок и подвергнуть пыткам, пока здоровье позволит мне их выносить. Но и там я буду твердо верить в счастливый исход: в то, что Тебя разобьют, и я увижу тебя в цепях еще при жизни, - и в будущее свое бессмертие в Царстве Вседержителя.
Яромир низко опустил голову, подпер ее рукой. Он не был до конца уверен в себе, и ему стало тревожно. Входя в шатер, Яромир ожидал от лорда Эймера совсем другой ответ.
- Я даю свободу всем твоим людям, лорд.
- Ты слышал, - бросил Эймер. - Тебе нечего нам дать. В этом мире дает и отнимает только Вседержитель. Свобода из твоих рук - видимость свободы, смерть от твоего меча - видимость смерти. После Конца ты сам убедишься в этом.
Яромир встал, сутулясь, чтобы не задеть головой перекладины шатра. Он - «сын погибели». Яромиру представился мрак Подземья. Там демоны-тюремщики ждут на расправу его и его дружину. В тоске и страхе Яромир старался взять себя в руки. Девонну отнимут у него и отдадут Князю Тьмы. Пощадят ли ребенка, которого она ждет?
- Я просто хочу, чтобы Обитаемый мир жил дальше без всякого суда свыше, - произнес Яромир хрипло, и, чтобы поправить это впечатление, гневно воскликнул. - Мы, люди, народ не Вседержителя, а этого мира!
Губы Эймера чуть скривились:
- Жалкого же врага воздвиг против себя в последние дни Вседержитель!
Яромир молча вышел из шатра… Нужен мир, любой ценой. Чтобы как можно меньше их уходило в Подземье. Нужно добыть, купить, выпросить мир…
В охране у шатра Яромир узнал Брослава.
- Что, князь? - первым спросил Яромира парень. - Мы ведь разбили их все-таки!
- Утром отведи лорда к его людям, - сказал ему Яромир. - Мы отпускаем всех.
Брослав в недоумении поглядел на князя.
- Надо, чтобы мы перед вардами ни в чем не были виноваты. Мы заставим их заключить мир, Брослав. Поэтому пусть идут по домам.
Когда измученный король Ормин дошел до Небесных Врат, его спутники, которые погибли в дороге, уже ждали его там, утешившись от скорбей. Но хотя они и попали к Престолу раньше своего короля, только Ормин обрел бессмертие, минуя смерть. Он единственный получил и право остаться среди небожителей, а его спутники удалились в заповедный удел за холмами, где людям отныне разрешено было ожидать наступления вечного Царства Вседержителя. На древнем языке небожителей этот удел назывался Рахайя - «уединенный, замкнутый».
Старший сын Ормина, после отца возглавивший вардов, во сне увидел алтарь и дал приказ построить такой же. Из алтаря вышел вестник в сиянии. Он принес Писание и заветы, разъяснявшие волю Вседержителя. Этот самый алтарь позднее был перенесен в королевскую часовню Анвардена.
Вестник повелел народам строить храмы, чтобы небожители могли являться живущим в Обитаемом мире и передавать волю Творца. Род Ормина был призван для распространения на земле веры в будущее спасение через исполнение заветов Вседержителя.
Так возникло движение орминитов. В последние времена это был уже не союз единокровных родичей, а союз высшей знати запада. Своим оружием и имуществом орминиты клялись поддерживать короля Анвардена и миропорядок Вседержителя.
По обычаю, покровителем орминитов считался ныне правящий король Анвардена. От его имени делами ордена управлял командор, свободно избранный остальными. Теперешним командором был лорд Торвар.
Командор и король сидели у камина. Между ними на столике тускло поблескивали два драгоценных кубка со старым вином. Кубок Торвара был почти пуст, Неэр к своему не притронулся.
Торвар сказал:
- Все орминиты одобряют твое решение, мой государь. Средства на строительство храма ты получишь в избытке.
Пламя камина бросало отсветы на лица сына и отца: одни и те же черты, но жестче и резче у отца, тоньше и тверже у сына.
- В этом строительстве, отец, я вижу выход из многих трудностей, - стал объяснять Неэр. - Нищие и бродяги заполонили дороги, кругом разбои, грабежи и мор. От голода и недовольства жизнью простонародье забывает свой долг. Но на пороге Конца страну не должны разрывать внутренние потрясения: королевство должно оставаться единым, а народ - управляемым. Мы не можем возродить ремесла и торговлю: Конец может прийти в любой день, это лишает смысла всякий труд и приобретение. Зато мы можем накормить людей и дать им крышу над головой. Мы полностью покончим с бродяжничеством и нищетой, священники до последнего дня будут наставлять народ в основах веры, богослужения не дадут людям забыть о высокой цели, ради которой их собрали. Пока Богоборец сплачивает отступников и недовольных вокруг себя, мы объединим верных ради подвига во имя Вседержителя…
Неэр был весь охвачен своим невероятным замыслом. Накануне гибели мира он задумал построить колоссальный храм. Неэр представлял величественное здание, которое во славу Престола возводится самоотверженным усилием людей за миг до всеобщей гибели. Объединить народ во имя этого подвига верноподданства казалось Неэру достойным самого Ормина.
- Твой храм будет нашей овеществленной присягой Вседержителю, - произнес лорд Торвар.
- Да, отец! - горячо подтвердил Неэр, радуясь такому точному пониманию собственной мысли. - Я хотел попросить тебя, отец, чтобы ты взял на себя обязанности верховного надзирателя на строительстве. Работы будут идти под покровительством орминитов, и ты, как командор…
- Я готов, мой государь и сын, - без колебаний отозвался лорд Торвар.
Постройка храма заботила короля Неэра так сильно, что он уже теперь любил этот храм. Королю хотелось, чтобы на всем укладе работ сохранялся отпечаток его воли. В душе Неэр задумывал превратить строительство в образец некой идеальной страны. Рабочие - это простонародье. Их кормят, о них заботятся, но не позволяют совершать зла. Надсмотрщики - воины. При храме будут и священнослужители. Все они служат одной великой цели, хотя она и непонятна рабочим и надсмотрщикам; но чем выше человек стоит над ними, тем яснее ему эта цель. А совершенно ясно ее представляют только верховный надзиратель да сам король Неэр.
- Избегай телесных наказаний, - наставлял король своего вассала и отца. - Вели наказывать виновных тяжелыми работами. Это полезнее для строительства и позволит освободить послушных работников от самого тяжелого и грязного труда. Пусть послушные и старательные имеют какие-то преимущества перед остальными. Люди должны видеть, что их положение зависит от них самих. Тогда им станет ясно, что недовольны своим положением только самые худшие. Затем… Следи за надсмотрщиками. Если они поступают жестоко и несправедливо, то сопротивление им работников будет выглядеть как справедливость. А мы не должны допускать, чтобы сопротивление власти превращалось в борьбу за справедливость. Будь непримирим, надсмотрщиков вынуди служить честно. Их нужно много, столько ты за короткий срок не наймешь, поэтому назначай их сам из надежных рабочих и призови именем закона из ближайших деревень…
Соверн еще не успела затронуть война.
Философ Гренислао расположился у моря. Море пахло мокрой галькой… нет, это мокрая галька на побережье пахла морем. Пролетели года с тех пор, как студент-богослов Грено был отчислен из университета. Он возмужал, отпустил короткую кудрявую черную бородку, носил шерстяной перепоясанный плащ и жил под открытым небом.
Беды, охватившие мир на пороге Конца, теряли часть своей силы под ярким солнцем Соверна. Чудовищные шторма смыли порт Тиндарита и несколько раз затопляли город, морская торговля прекратилась, но маленькие рыбацкие лодки в тихие дни смело шныряли вдоль берегов. С пропитанием на юге было легче, чем в других краях. Имея до поры в заплечной суме лепешку, редьку и кусок козьего сыра, Грено чувствовал себя богатейшим из смертных: у него было все, что ему нужно!
До Тиндарита давно долетели слухи о двух главных событиях Обитаемого мира. Ранней осенью восстал Богоборец. А в начале зимы король Анвардена взялся за строительство огромного храма, на которое была согнана тьма-тьмущая народу.
Настала весна.
Во время лекции под Расписной Аркой один из учеников спросил Гренислао, что он думает об анварденском храме. Грено тут же ответил:
- Я считаю, король вардов поступил остроумно: чтобы спасти свой народ от голода, велел заточить его в тюрьму.
Гренислао был знаменит, почти как философы древности. Он считал себя последователем натурфилософов, которые утверждали, что вселенная пребывает в вечном движении и в основе бытия лежит «нечто движущееся». Движение - постепенное изменение, незаметное простому глазу. Это значит, что все на свете находится в постоянном превращении, иначе - вселенная творит сама себя. Таким образом, сам Вседержитель выходил лишь одним из существ, которого ждет судьба всего существующего: развитие, упадок и новое превращение.
Гренислао не преследовали в Тиндарите. Здесь испокон веков за одетыми в шерстяной плащ бородатыми людьми признавалось право говорить на площадях все, что им вздумается. Священнослужители осуждали Грено и даже при встрече с ним переходили на другую сторону улицы, многие благонамеренные горожане с презрением смотрели ему вслед. Но у Гренислао завелось немало последователей, особенно среди молодежи, которые, как и он, подражали древним.
Свою харчевню хозяин давно не подновлял. Краска снаружи вся облупилась, по белому фасаду бежали трещины. С порога харчевни Грено окликнула торговка рыбой Риетта. Располневшая, в пестром платье, с розой, воткнутой в черные, отливавшие в рыжину волосы, торговка махнула рукой:
- Здравствуй, философ. Я хочу задать тебе вопрос, можно?
Грено обернулся с насмешливой улыбкой. Как тут было не улыбаться, если эта красавица смотрит на тебя, как морской хищный цветок на проплывающую мимо рыбку? Риетта - веселая торговка. Она целыми днями громко бранится с рыбаками, которые приносят продавать свой улов в больших плетеных корзинах. Зато потом Риетта ищет способа поразвлечься с таким же бескорыстием, с какой жадностью она только что торговалась.
Торговка рыбой часто думала о Гренислао, молодом философе, которого не все любят, но о котором много говорят. Как-то раз она остановилась на площади послушать лекцию Гренислао. Ей скоро стало неинтересно следить за его рассуждениями, но на молодого философа было приятно смотреть и ей нравился его голос.
- Скажи, философ, какое тебе нравится вино?
- Чужое, - невозмутимо сказал нищий ученый.
Риетта громко засмеялась.
- Тогда заходи в харчевню, здесь найдется вино, которое ты любишь.
В Тиндарите давно повелось, что уличных философов иные желающие послушать их речи зазывали в харчевни и собственные дома и кормили даром. Грено переступил через порог. Молодая торговка увлекла его в глубину харчевни и принялась угощать. Пара бабочек влетела с улицы и вилась возле кувшина вина.
- Какой ужас, - сказала Риетта. - Говорят, у богоборца жена - небожительница. Неужели это правда? Неужели непорочная вестница Престола добровольно живет с таким чудовищем?
Риетту давно занимал странный слух, великая сплетня последних дней.
- Этого никогда не было предсказано, - рассеянно ответил Грено. - Во всяком случае, я не знаю такого текста…
- Да просто уму непостижимо! - горячо поддержала Риетта. - Если бы ты знал, как я не люблю северян! Мрачные, злобные, мне кажется, что и душа-то у них вся черная! - красивое полное лицо торговки исказила гримаса отвращения. - У меня шесть, нет, семь лет назад был северянин, - Риетта вздохнула. - Веришь ли, философ, прожила с ним год как на вулкане. Я уже под конец боялась, вдруг он меня ночью прирежет от ревности! Или что пьяный подерется в кабаке, и мне придется за него платить. Или что на улице кинется на кого-нибудь с кулаками. Ему ведь все равно, кто перед ним: богатый человек, уважаемый или даже вельможа, или воин, - никого не почитал. Я вся измучилась за этот год.
- Не надо так судить обо всем народе, почтенная Риетта. Я тоже знал одного северянина. Когда-то мы встретились на дороге под Флагарно. Он был ранен в бедро, недавно встал на ноги: ехал верхом, а я шел рядом с лошадью. Покладистый, беззлобный силач. Я дразнил его всю дорогу, просто из озорства, называл варваром и смеялся, что он не умеет читать. Он обижался как-то беспомощно, теперь мне даже совестно вспоминать. Ни злобы, ни мрачности в нем не было вовсе. Природа разумна, когда сильных людей наделяет добрым сердцем… Волновали его разные вопросы… О мире, о Конце… Можно сказать, он был мой первый ученик, хотя я еще и не сознавал этого. Дурака мы валяли, - усмехнулся Гренислао. - Смеялись, ночами смотрели на звезды…
Риетта передернула плечами.
- Тебе хорошо говорить. А я чуть с этим своим не поседела! Ненавижу их всех! Никогда больше не взгляну даже в их сторону. Как его вспомнишь, так и понимаешь, почему они за богоборцем бунтовать пошли. Если этот, - она так и выплюнула слово, - еще жив, так точно в первых рядах жжет и вешает. Уже на каторге был один раз за бунт и даже не стыдился. Мне и то было стыдно, что на руках у него клейма, а ему - нет!
- Клейма на руках еще ни о чем не говорят, почтенная Риетта. Сейчас такие времена, что на каторге может оказаться кто угодно.
- Ну, мой-то был настоящий разбойник. Это потом выяснилось! - с мрачным торжеством заявила торговка рыбой. - Прожили мы с ним год, и что ты думаешь? Все-таки этот Ремиро, так его звали, действительно убил знатного человека! Я как предчувствовала! Но, к счастью, мое терпение еще раньше кончилось, и я его прогнала. Что-то мне подсказывало, что с ним опасно. Но что он такой головорез - я даже и подумать не могла. Все надеялась, что он исправится. Да только кто уже пошел по дурной дорожке - того не остановишь. Есть люди, они от рождения такие: как с ними по-хорошему ни будь, они этого не ценят, и все равно их тянет на зло. Черного кобеля не отмоешь добела, вот уж точно! Вельможу в его собственном замке зарезал, как теленка! И сбежал. Наверно, уж прихватил, что плохо лежало, не иначе. Весь город об этом говорил. Да только все уже знали, что я с ним давно порвала.
- Что это за имя - Ремиро? - не понял Грено. - Так северян не зовут.
- По-ихнему - Яромир.
Грено недоверчиво шевельнул бровью.
- Яромир? Как нарочно, и моего попутчика звали так же. Что твой северянин делал в городе?
- Бездельничал, - презрительно сказала Риетта. - Я насилу его заставляла работать, сколько у нас с ним было из-за этого ссор! Сильный, здоровый, мог бы в охрану какому-нибудь богачу наняться и сам разбогатеть - так не хотел! А врал, что у себя дома в княжеской дружине служил. Как же!
- Мой спутник Яромир тоже когда-то служил в княжеской дружине. Он шел в Тиндарит, чтобы учиться. То ли не дошел, то ли я его не застал… Если только мы не говорим об одном и том же Яромире, - вдруг добавил Грено.

Предыдущая страница 8 Следующая страница


9 Наталья Михайлова, Юлия Тулянская

Риетта оторопела:
- Да где это видано! Подумаешь, одинаковые имена! Мало ли Яромиров в этих северных дебрях! Даже богоборца - и того зовут Яромир. Я когда услышала, еще подумала: недаром я ненавижу это имя. Того негодяя так звали, и это чудовище - тоже. Но подумать только: живет с небожительницей как с женой! И на что он ей сдался? Или, может, она сама таковская… изгнанница какая-нибудь, может, ее с неба-то и выставили… - Риетта запнулась, чувствуя, что язык завел ее слишком далеко.
Она бросила быстрый взгляд на Грено. Тот замер и смотрел куда-то в сторону остановившимся взглядом.
- Философ, что с тобой?
Грено тряхнул головой:
- Просто задумался, почтенная Риетта.
- А, бывает. Тут еще и душно… - заметила та и вздохнула. - Ох, думаю: хоть бы богоборца разбили. Вдруг эти звери с севера доберутся до нас и разграбят наши дома и склады?..
Грено снова ночевал на взморье. Весной на юге часто шли дожди, с моря дул сильный холодный ветер. Но Грено не боялся ни холода, ни дождя. Бродячая жизнь и философское терпение приучили его к непогоде. Он не одевался к зиме теплее, а к лету - легче, чем сейчас. Слегка кутаясь в шерстяной плащ, Гренислао сидел под высоким валуном и смотрел на море. Волны катились одна за другой и разбивались о берег. Неужели вот-вот остановится их движение? Жаль было бы, думалось Грено, тратить последние дни на то, чтобы ночевать под крышей. Пусть плащ промок и ветер пронизывает до костей, но жалко потерять даже миг этих невзгод.
Послышался шорох гальки. Грено оглянулся. Широким стремительным шагом к нему приближался высокий человек в чужеземных доспехах. Грено окинул его недоумевающим взглядом.
Человек остановился, широко расставив ноги в высоких дорожных сапогах. По коротким светлым волосам, чисто выбритому лицу в нем можно было узнать одного из рыцарей Запада. Серые глаза смотрели строго и пронзительно. Грено заметил, что плащ у варда схвачен большой медной фибулой в виде жезла.
- Миссоро - жезлоносец? - спросил он с удивлением.
- Я ношу знак Святого жезла, - подтвердил рыцарь. - Я Клевен из Анвардена, служитель ордена. Мой орден хранит закон и порядок в мире. Нынче настали тревожные дни. Умножились знамения. - Клевен не развернулся сам, но его правая рука безошибочно указала в сторону старого вулкана, который был виден из окрестностей Тиндарита отовсюду; с недавних пор этот мертвый, казалось, вулкан начал дымиться. Клевен опустил руку. - Земля порождает нечисть, а подлые сердца - клевету на Небесный Престол, - теперь рука Клевена указывала в сторону Гренислао. - Своими речами ты служишь сыну погибели.
«Он совсем неплохо говорит по-нашему, только очень уж книжно», - отметил про себя Гренислао.
Грено до сих пор не видел таких, как Клевен. Но про орден Жезла уже ходили толки. Орден получал особое положение в странах, где действовал. Рыцари Жезла отказались от охраны со стороны закона. Убийство жезлоносца не подлежало суду. Но и жезлоносцы имели полную свободу преследовать врагов веры, которые вправе защищаться как хотят. Похоже, Тиндарит только недавно предоставил западным рыцарям эти права.
- Философия никому не служит, миссоро Клевен, - сказал Грено. - Река не служит тем, кто из нее пьет. Позволь спросить, ты разыскивал меня или просто пришел побродить на взморье?
- Я искал тебя, - произнес жезлоносец.
- Для чего? - все еще не понял Грено, с интересом разглядывая этого чудака.
- Право Жезла - искоренять зло и непокорство по всему лицу земли. Тиндарит, - жезлоносец махнул рукой в сторону видневшегося со взморья города, - всегда был нечестивым местом. Здесь зарождались в древности еретические учения. Он питал их, как кормилица, и много змей расползлось из этого гнезда. Но теперь я кладу этому конец. Я принес тебе кару свыше, философ.
Шум прибоя перекрыл короткий звук, с которым меч Клевена покинул ножны.
Грено вздрогнул и вскинул брови:
- Ты что, убить меня хочешь?
Он читал, как убивали древних мыслителей, но не ожидал, что и на него кто-нибудь смотрит так, как когда-то смотрели на них.
- Я приговариваю тебя к смерти именем своего ордена.
Грено вскочил на ноги. Жезлоносец сделал быстрый шаг к нему: он боялся, что южанин кинется бежать. Но Грено только заслонился рукой:
- Постой.
Жезлоносец послушался.
- Подумать только… - обескураженно проговорил Гренислао. - Я… не ожидал…
Он огляделся и развел руками:
- Пойдем ближе к морю?
Жезлоносец не возражал.
Идти было недалеко. Жезлоносец и Гренислао шли рядом. Меч Клевен снова вложил в ножны. Шагал он широким шагом, глядя вперед, и лицо его было неподвижным. Чем ближе они подходили краю моря, тем сильнее делался ветер.
- На прощанье я задам тебе вопрос, миссоро Клевен. Есть старая богословская шутка: может ли всемогущий бог создать камень, который сам бы не в силах оказался разрушить? Ты, конечно, слышал ее. А хочешь, я покажу тебе этот камень? - на ходу Грено нарочно разворошил ногой гальку. - Тут сколько угодно таких камней. Бери горстями. Что если Обитаемый мир - весь такой камень? Почему нет? Разве ты знаешь, кто такой Вседержитель? Всемогущий, всеведущий, всеблагой господин мира? Ну, миссоро Клевен, это он сам так говорит… Если бы Князь Тьмы наконец взял власть над миром, думаешь, он не стал бы называть себя Вседержителем?.. Самое интересное в жизни, что никогда ничего наперед не знаешь.
Жезлоносец немного отстал. Под его тяжелыми сапогами скрипела галька. Грено, увлекшись, не расслышал, как Клевен вытащил меч. Впрочем, может, это громкий шум прибоя заглушил лязг стали.
- Я думаю…
Клинок варда с силой вошел ему слева под ключицу, философ осекся и без стона упал. Клевен отер выступивший на лбу пот. Они еще не дошли до моря; лежащего за грядой камней, над которой мелькали чайки. Жезлоносец бросил последний взгляд на упавшее поперек каменистой тропы тело и на выброшенную вперед руку, которой Грено недавно жестикулировал. Ладонь успела сжаться и захватить горсть мелкой гальки. Вард дал философу умереть внезапно, без того, чтобы смотреть в глаза своей смерти.
Кресислав сидел в шатре на медвежьей шкуре, задумавшись и уронив голову на грудь. Богоизбранный князь Даргородский Кресислав! Старая мать умоляла его: «Не езди на север, не воюй с богоборцем, он тебя убьет, и звери полевые будут глодать твои кости. На кого ты меня покидаешь? Для кого я тебя растила?» «Ты лучше радуйся, мать, - сказал Крес. - Я буду воевать против богоборца, и себя спасу, и для тебя место у Престола завоюю».
Он был в самом деле княжеского рода - по деду, байстрюку тогдашнего даргородского князя, которого отец отправил в изгнание за неуправляемый буйный нрав. Изгнанный род вместе с горсткой сторонников обосновался в Анвардене, остепенился и честно служил западным лордам. А нынче о Кресиславе вспомнил сам король Неэр: «Ты должен восстановить благородную кровь на даргородском престоле».
Кресислав прилег на шкуре, сунув под голову кулак. Король дал ему небольшое войско и опытных советников, чтобы потомок даргородских князей мог взбунтовать народ против богоборца. «Подними людей на борьбу против чудовища, - сказал король Неэр, принимая княжича у себя. - Ты последний потомок своего рода, как и я. И ты - мой рыцарь и вассал. Люди, которые пойдут за тобой, оправдают себя в глазах Небесного Престола, потому что будут сражаться за честного князя и за благословленный небом венец. Вырви их из-под власти сына погибели».
Кресислав повернулся на медвежьей шкуре, вздохнул. Ивор спал на боку, лицом к стенке шатра. Кресислав с досадой нахмурился: «А этому хоть бы что… Кажись, друг, побратим рядом, а поговорить не с кем. Оруженосец тоже… Коня-то своего почистить я и сам сумею, руки не отвалятся, а чтобы в трудную минуту было с кем словом перекинуться - этого не дождешься. А матушка еще говорит: пожалей его, он сирота. Меня бы кто пожалел? Неспокойно что-то на сердце, а пойми от чего!.. Драки не боюсь, если столкнемся с дружиной богоборца, может, и повеселее будет».
Сумрачно глядя на спящего, Кресислав думал: «Или разбудить?..» Но гордость не позволяла ему будить Ивора, чтобы пожаловаться на прихватившую сердце тоску. Вот когда бы тот сам расспросил!..
Еще дед Ивора служил Кресиславову деду: был у него стремянным. Оставшийся сиротой, сам Ивор вырос вместе со своим ровесником Кресом: ему с детства было предназначено стать слугой и соратником более знатного друга. Такой слуга-друг был почти ровней княжичу, говорил с ним без обиняков, ел за одним столом. Часто они и братались между собой, так что княжич становился старшим, а его стремянный - младшим названным братом.
Стремянный с княжичем не были похожи ни в чем. Ивор - красивый, стройный, молчаливый юноша. Крес, наоборот, молодецкого сложения, с выразительно суровым лицом, с густым пухом бороды на щеках и на подбородке. Ивор - терпеливый, скрытный, а Крес - открытый и вспыльчивый. Они оба, хотя родились в Анвардене, держались даргородских обычаев. Только на людях говорили на наречии вардов и одевались на их лад; дома носили такие же длиннополые рубашки, как дед. В небольшом имении под Анварденом, в котором жили изгнанники, даже слуги были из семей тех, кто когда-то вместе со своим несчастливым хозяином покинул родину.
Но Кресислав не любил Даргород. Ему стыдно было перед молодыми вардами, что он ведет род из того же народа, что и богоборец. Его попрекали этим: Крес слышал от сверстников, что он - «отродье северных болот», «Враг Престола» и «богоотступник». Парень все время отдавал охотничьим и воинским забавам и надеялся, что его в конце концов будут бояться задевать. Варды не трусы, но кто же посмеет просто так сцепиться с варваром, который зимой один на один ходил на медведя с копьем, которое он называет рогатиной? Ивор, правда, сопровождал Кресислава на охоте, но потомок княжича-байстрюка велел ему не мешаться.
Ивор грустил молча, замкнуто и на отчаянные выходки не был горазд.
- У тебя хоть родные мать и отец, а я сирота, да еще изгнанник и чужак, - иногда жаловался он побратиму.
Встряхнув головой, Кресислав сквозь зубы бросал:
- Ты больше скули…
Его отец был пьян которую неделю, мать постарела и высохла раньше срока. Кресу казалось: есть беды, о которых не говорят. Лучше жаловаться на мимолетные неудачи и тоску, бывает даже простительно, выпив чарку. Но о том, о чем говорит Ивор, лучше бы молчать. Неужто сам не понимает?
Теперь, в походном шатре, Крес рад был бы высказать, что лежит у него на сердце. Но Ивор спал… И может же спокойно спать! Будто не видел, как горел хлеб на полях, мимо которых еще недавно проходило их войско… «Как они тут не боятся сеять? - думал Крес. - Ведь, может, уже не придется снимать урожай. Лучше бы оставили себе все зерно, смололи, и были бы хотя бы запасы хлеба, чтобы дотянуть до Конца. А они сеют!»
«Прикажи сжечь это поле, князь Кресислав!» - «Как жечь, это ж колосья, а не враги!» - точно ужаленный, обернулся на советника молодой князь. «Этот хлеб больше не нужен людям. Скоро на небесах они будут вкушать хлеб небожителей. А колосья в здешних полях дадут силы войскам Богоборца противостоять Престолу более долгий срок. Вот почему их надо сжечь. Нельзя ничего беречь на нашем пути, потому что для будущего оно не нужно, а пойдет только на потребу сыну погибели».
Поначалу Кресислав почти не встречал сопротивления на пути своего войска. Он слышал, что власть богоборца крепка только по самой западной границе, там, где у него застава - в Гронске, в Залуцке, - и так-сяк держится в Дар-городе, откуда сам Яромир родом. Небольшое войско Креса сумело обойти заставу и опасные крепости без боя.
С попутными деревнями возвратившийся на родину истинный князь поступал одинаково: сжигал поля, отбирал сено и продовольствие в обоз, а из мужиков сколачивал свое ополчение. Среди сельчан находились и добровольцы. Они славили князя Кресислава и охотно присягали ему, а Яромира называли сыном погибели и разорителем.
Кресислава утешали эти проклятья. Он думал: «Стало быть, богоборец еще худший злодей, чем я». И, поймав себя на такой странной мысли, в сомнении качал головой.
Бывшие богатеи жаловались: Яромир отнял у них зерно. Зерно было только у зажиточных семей. Они хотели оставить его для себя, в запас, и не сеять совсем. Но Яромир по всему северу раскидал воззвания, чтобы сеяли. Помятую грамотку сельчане показали и князю Кресиславу.
«…Мы отстоим Обитаемый мир, - читал истинный князь написанное сыном погибели. - А чем потом жить будем, если поля зарастут бурьяном и лопухами? Сейте хлеб, стройте и подновляйте дома, родите и растите детей. Пусть мир будет населен нами и другими народами, потому что он не падет».
Яромир приказал, чтобы у богатых хозяев, которые собирались зерно придержать, его отнимали силой.
«Как мы на границе защищаем всех, а не одних больше, других меньше, - говорилось в грамоте, - так и вы хлеб растите для всех. Кто может быть хозяином хоть одного клочка земли, хоть одного колоска, когда Конец на пороге? Или этот мир будет наш, или он ничей не будет. Потому берите зерно силой, если богатые не дают добром: ведь берете не к себе в закрома, а чтобы бросить его в землю и собрать урожай».
Во многих селах так и сделали. В иных сельчане отправляли на заставу ходоков и просили Яромира прислать дружину, потому что сами не решались поднять руку на своих богатеев. С заставы приезжали Яромировы дружинники. Они живо заставляли хозяев снять замок с амбара.
- …Вы все виноваты! Против хозяев пошли! Грабить?! - выкрикнул Кресислав, гарцуя верхом перед толпой крестьян, которых по его приказу согнали на сельскую площадь. - Кто хочет - пусть кровью искупит свою вину перед Престолом. Помогите мне вернуть даргородский венец! Остальных ждет петля.
Оставляя за собой виселицы, сожженные дома и поля, Крес устало думал: «Поздно что-нибудь менять. Пойму все там, у подножия Престола».
Бывшие богатеи называли его избавителем и указывали «бунтовщиков», который надо было покарать. А ему хотелось крикнуть им: «Это для того я взялся за меч, чтобы ты был сытым среди голодных?! Чему радуешься, падаль, будто я к тебе в холуи нанялся!» А еще ему иной раз хотелось спешиться, бросить повод в руки своего стремянного и сказать стоявшим перед ним растерянным мужикам:
- Идем в поле!
Их мирная работа казалась Кресиславу желаннее начатой им войны.

Часть 3

Он был подкидышем. Ночью кто-то оставил его на крыльце трактира по дороге в Вельдерн.
У ребенка оказались треугольные звериные уши, поросшие легким пушком, и необыкновенно зеленые глаза, которые вдруг замерцали в темноте. Полукровка, сын земнородной твари.
Хозяин и рад был бы его утопить: понимал, что это зверек, у которого нет бессмертной души, а только обликом он очень уж смахивает на человека. Но из-за человечьего облика рука и не поднялась… Мальчик рос при трактире, как приблудный щенок. Хозяин подкармливал его, зато если мальчик заходил со двора в сени, трактирщик швырял в него сапогом, как в кошку. Он спал в сарае, под навесом для дров - прямо на поленнице - или где придется, лишь бы туда мог забраться ловкий, как горностай, худенький мальчик. Посетители обходились с ним по-разному: кто бросит кусок, кто пнет. Против всех бед у мальчишки имелось два средства: спрятаться или убежать.
В перелеске за трактиром был большой тенистый овраг, заросший репейником и беленой. В овраге водились мелкие серые пташки - вирки. Вирком назвали и подкидыша. Не давать же зверьку человечье имя!
Вирок ходил полуголый, пока кто-нибудь не сжалится и не отдаст ненужное тряпье. И это тряпье Вирок тоже снашивал до последней нитки. Он был уже подростком, а никакой работе его не учили. Вдобавок чем взрослее он становился, тем меньше ему перепадало подачек от трактирщика и посетителей. Вирок теперь жил в овраге. Там он сделал себе шалаш, такой маленький, что в нем можно было только лежать: паренек спал в этом шалашике. Ел он ягоды, корешки, крал из гнезд птичьи яйца, орехи из беличьих дупел. У Вирка был свой талант: он умел находить себе это скудное пропитание.
Парень знать не знал, что его настоящей матерью была овражница и что он живет, по сути, у себя дома. Лесовицы, полевицы, озерники, перелесники - все эти дети мира не отличали самих себя от природы, они были почти одно с поляной, с лесом, с травами, среди которых родились. Они не жили парами. Но ходила молва, будто человек способен пробудить в них дремлющее «я». Что стало с той самой овражницей, родившей Вирка? Может быть, тот, кто на время сделал ее человеческой женщиной, ушел восвояси. Или робкая овражница уснула на зиму в потайной норе, а проснувшись, уж не помнила своего «я» и своего человека, снова слилась сознанием с поросшим репьем оврагом. Догадалась ли она сама подкинуть детеныша людям, ощущая, что он - не как она, и не сможет жить ее жизнью? Или это отец, как умел, позаботился о нежданном сыне?..
Вирок, ночуя в своем шалаше, иногда видел какую-то маленькую молодую женщину, украшенную красными цветами репейника, в сером, перепоясанном вьюнком платье. Он знал, что в родстве с лесными тварями, и поэтому они часто показываются ему. А иначе в два счета отвели бы глаза, просто замерли бы на месте - и скрылись. Вирок и сам так умел: чтобы отвести человеку глаза, надо и впрямь замереть без движения, раствориться в окружающем мире, в шелесте травы и листьев. Но Вирку это давалось трудно. В его жилах текла кровь людей, мешая хотя бы на миг перестать ощущать самого себя.
Вирок знал, почему люди не признают его своим. Это объяснил ему старый деревенский священник. В черные дни Вирок всегда мог постучаться в его бедный домишко и получить миску каши и кусок хлеба, что-нибудь из старой одежды, нужную вещь - нож, кремень и огниво - или даже переночевать в мороз. Вирок старался быть осторожным. Он замечал, как сутулый старый священник робко оглядывается, впуская его в дом. Поэтому и Вирок приходил поздно вечером, прячась в кустах у заборов, замирая от всякого шороха.
- Твоя беда в том… У тебя нечистая кровь, в тебе живет часть Обитаемого мира, а ему предназначено погибнуть. Значит, и тебе…
Вирку было жалко священника, особенно жалко было глядеть на его худой старческий подбородок, плохо выбритый, с торчащими кое-где седыми щетинками.
- А богоборец хочет отстоять Обитаемый мир, - продолжал священник. - И со временем твоя кровь приведет тебя к нему.
- А богоборец добрый или злой? - живо спросил Вирок.
- Какая разница, - устало ответил старик. - Понимаешь, мой мальчик, Вседержитель - творец всего. В мире, который он сотворил, добро и зло - то, что пожелал он сам. Что бы ни задумал богоборец, он только несчастный сын погибели: у нас нет другого добра и зла, кроме того, что пожелал Вседержитель.
С тех пор как в Обитаемом мире объявился богоборец, прекратились безумные, внезапные перемены погоды, что последние годы доводили людей до разорения. Лес, поля и воды успокоились, чувствуя, что защитник наконец-то услышал их призыв. Осенью листья облетели в срок, а снег выпал ровно в те дни, в которые веками и выпадал по приметам, и его было много, что предвещало хлебородный год. Зимой не случалось ни неожиданных оттепелей, ни страшных морозов. В срок наступила весна.
Едва только стаял снег, Девонна снова начала ходить далеко в лес. В голом весеннем лесу с вязкой, сырой землей она бывала впервые. До сих пор небожительница выходила из своего заброшенного храма в пору тепла и цветения, а раннюю весну, зиму и хмурую осень проводила в вечно зеленых садах у подножия Небесного Престола.
Сейчас Девонну охватила жажда видеть весну, не пропустить ни одного дня пробуждения леса. Вестница часами бродила по проталинам, ощущая, как пробивается первая трава. Среди елей она однажды встретила лесовицу в венке из подснежников. Лесовица проснулась и сразу набрала первых цветов на венок.
Потом лес покрылся светло-зеленой дымкой, и проснулись другие лесовицы, еще бледные после зимы, с желтыми и синими весенними цветами в волосах. В ветвях птицы вили гнезда, звери зачинали детенышей. Девонна чувствовала, как растет и двигается в ней ее собственный ребенок.
Соседка показала вестнице, что надо шить для новорожденного. Из натканного зимой холста Девонна сделала пелены. По вечерам она кроила и шила, слушая соседку, тоже занятую рукодельем. Женщина рассказывала вестнице о собственных родах. Небожительница тревожилась. До сих пор, во все века своей жизни, она не знала ни болезни, ни боли сильнее, чем от укола иглой.
Ей было спокойнее оттого, что Яромир в это время жил дома. На заставе распоряжался воевода Колояр, ровесник Яромира и тоже бывший витрицкий каторжник.
Это был каменщик - сильный, здоровый, чуть мрачноватый. Он попал в цепи за участие в той же даргородской смуте, что и Яромир.
Колояр был спокойный, но справедливый до болезненности человек: когда в Даргороде начался бунт, каменщик почитал это случаем исправить всю былую неправду. Видел он много несправедливости, подлости. Решил с этим бороться силой. На каторге Колояра, которого в городе знали как умелого мастера, поставили руководить кладкой стены.
Когда Витрица была построена, Колояра перевели в другое место, и освободила его от цепей только новая смута во главе с Яромиром.
Колояр никогда не принимал решений сгоряча. Пришел к богоборцу он тоже обдуманно, с намерением снова начать исправлять неправду. «С чего это вдруг нас морят, как тараканов? - думал он о Конце света. - Почему вечно за нас решают, а не мы? И вообще - почему всегда не мы, а нами и вместо нас?!» Бывший каторжник пришел к Яромиру злой, но не на людей, а на жизнь. Эта злость глубоко сидела в нем ощущением несправедливости и разлада.
Он был слишком серьезен и рассудителен, чтобы вымещать обиды на других. Колояр понимал, что просто схватить и поколотить кого-нибудь под запал смуты - ничего не даст. Ему было очевидно, что как плохую кладку стены, так и плохой уклад жизни надо исправлять целиком, перекладывать заново.
Колояр был грузный, широкий в плечах, круглолицый - такие от безделья быстро нагуливают себе жиру. Но зато его не сломила десятилетняя каторга. Когда восстание вымело вардов за пределы северных границ, в их руках еще оставалась Витрица - построенная каторжниками сильная приграничная крепость на реке Витре. Северяне горели желанием совсем прогнать чужеземцев со своей земли. Они требовали от Яромира идти на Витрицу. Тогда-то и вызвался бывший каменщик, крепкий светловолосый человек с серыми глазами. «Крепость трудная, - сказал он. - Силой ее не возьмешь. Но я знаю в стене одно слабое место: если подвести хороший таран, непременно осыплется: там близ реки земля была зыбкая. Я строил, я знаю - и куда бить, покажу».
Его-то Яромир и послал с войском под Витрицу, и Колояр в самом деле на глазах потрясенных вардов обрушил часть стены несколькими точными ударами тарана. Приграничная крепость перешла к Яромиру, а воротившийся на заставу Колояр отныне стал признанным ратниками воеводой.
К весне на заставе многое изменилось. После битвы с лордом Эймером, исход которой решило неожиданное пробуждение ночниц, Яромир распустил войско и на границе оставил только свою дружину из добровольцев, таких, как Радош. Конечно, и Радош, и его друг Брослав остались на службе у князя. Окруженная частоколом застава стала уже настоящей крепостицей. В случае нападения врага Яромир полагался на ополчение, как издавна повелось в северных землях. Он ожидал помощи из соседних городов, которые должен был оповестить через гонцов. Первыми могли подойти гронцы, затем - залучане, затем - даргородцы. Еще раньше можно было ожидать отрядов из ближних деревень.
- Если что, пока подойдет подмога, тут умирать придется, - сказал Яромир своим дружинникам.
- Ну, будем, - махнул рукой Колояр, не любивший долгих разговоров.
Яромир рассчитывал на помощь лесных земнородных. Однажды лесовицы уже предупредили Девонну о наступлении вардов.
За то, что светящиеся ночницы взлетели огромным роем и не позволили лорду Эймеру напасть на стан богоборца врасплох, в Анвардене, по слухам, начались облавы на земнородных. Епископ Эвонд, магистр ордена Жезла во главе конной охоты со сворой собак прочесывал поля и леса. Травили и полукровок. Орден поставил себе задачу уничтожить всех «тварей богоборца» в отместку за гибель войска Эймера Орис-Дорма.
На заставе, в дружине у Яромира, служило уже несколько потомков людей и земнородных. В прежние времена крестьяне или прятали полукровок, или просто выгоняли из деревень. Дети лесовиц или дубровников пытались найти общий язык со своими лесными собратьями или жили в чащобе в одиночку, забывая о родстве с людьми. Но в дальней глуши, не на глазах у священников и начальства, люди порой привечали необычных детей, растили, а их умения обращали на пользу деревне: некоторые полукровки могли предсказывать погоду, некоторые разбирались в целебных травах, некоторые знали, как защитить от болезней растения и дать силу урожаю. Знахарки иной раз брали себе в помощницы девочек с кошачьими ушами.
С приходом богоборца в северных землях родство с земнородными перестало быть запретным. Яромир вспоминал, что ему говорил однажды Грено, бродячий студент из Соверна. «Земнородные, - говорил Грено, - не народ. Они посланцы от мира к людям, поэтому большинство из них и выглядят как люди. Они просят помощи и пытаются породниться с людьми, чтобы те защитили их мир от Вседержителя. У земнородных и их потомков есть некоторые волшебные свойства. Я думаю, это дар Обитаемого людям, дар в обмен на спасение. Только человек сознает себя отдельной от мира личностью, способен принимать решения и что-то менять. Но когда человечество породнится с детьми мира, волшебные свойства земнородных перейдут к их общим потомкам».
В конце осени, когда Девонна лечила раненых на заставе, в лесу возле заставы она почувствовала, что из-за развилки дерева за ней следят. Оглянувшись, она встретилась с парой тревожно мерцающих глаз. Замерзшая, замотанная в рваный платок девушка вышла из-за сосны и, настороженно глядя на вестницу, попросила взять ее в лекарки. Девонна отвела ее в свой шатер, отогрела горячим травником. Когда девушка сняла платок, волосы у нее оказались очень густые и короткие, повыше плеч, необычного цвета: яркие рыже-белые полосы. Из-под волос торчали треугольные уши, поросшие такой же разноцветной шерстью.
- Без платка и не покажешься, - недовольно буркнула девчонка. - Полосатая, как кошка! Мать моя деревенская, а меня в подоле принесла, - вздохнула она.
Потомки земнородных часто отличались от людей мастью своих волос. Девонне еще предстояло увидеть и совсем белых, и серых, и пятнистых или полосатых.
Полосатую «кошку» звали Ликсена.
- А вот в соседней деревне был парень, так тот совсем дикий, - рассказывала Девонне она. - Его лесовица родила, завернула в мох, чтоб теплее было, и в дупле они жили. А однажды охотники его нашли и забрали. Так он совсем с людьми не говорил. Так и бродил вокруг деревни, видели его то в овраге, то в роще, то на болоте. Кто заблудится - он того из леса выведет. Звали Волчок. Не знаю, куда потом делся.
Но тот самый «совсем дикий» сын лесовицы однажды вышел к заставе, - угрюмый, с серыми, как волчья шерсть, длинными волосами, собранными сзади в хвост. При виде вестницы Волчок неожиданно открыто улыбнулся, и глаза у него совсем по-человечески радостно заблестели, словно он почувствовал тепло очага или материнской руки. Волчок умел говорить словами, но не любил. Девонне он показал мысленно, что чувствует весь лес вокруг и всегда найдет направление или чей угодно след. Вот и ее так нашел: от нее исходит сила, как в день летнего солнцеворота. Пришел, чтобы ее защищать. Как защищать? Смотреть, чтобы опять враги с запада не подошли. Он чувствовал, когда на лесной заставе был бой.
С настоящими волками у Волчка не было ничего общего, так его прозвали люди в деревне. А лесовица, его мать, жила на болоте среди серого лесного мха.
На заставе стали привыкать к этим полулюдям. Под присмотром Девонны из них получались умелые целители. Кроме того, не было разведчиков лучше них. Вестнице первой пришло в голову, что войску нужны такие дозорные, как Волчок.
Вскоре после прихода Волчка появились еще несколько полукровок. Верхом приехала молодая женщина с длинными косами. Она родилась в избушке своего отца-лесника, который полюбил полевицу со светлой поляны в чаще. Ради человека полевица согласилась жить в доме, научилась говорить и вести хозяйство, но, когда лесник умер, ушла в лес и, видно, забыла обо всем - может быть, с горя. Дочь приходила на ее поляну, носила ленты, подарки, звала мать, но та не вышла к ней ни разу.
Дочери полевицы и лесника жилось неплохо. Несмотря на запреты, деревенские бабы ходили к ней лечиться, с хозяйством она справлялась одна, а потом оседлала лошадь и прискакала на заставу князя Яромира, чтобы помочь ему отстоять Обитаемый мир. Она почти ничем не отличалась от человека, ни по уму, ни по речи, а тугие косы ее были цвета спелой травы.
Пришли двое парней-полукровок, один черноволосый, другой - с густой ярко-желтой гривой. Первый сказал Девонне, что может навести морок и сбить со следа любого пса. Мол, уже пробовал, за счет того и выжил. А золотисто-рыжий дал знать, что и в поле, и в степи всегда скроется от вражеских глаз и, как многие земнородные, умеет исцелять.
Девонна рассказывала им о жизни людей и о том, что мир принадлежит всем: и земнородным, и людям, и их потомкам, и даже небожителям. «Я тоже рожу полукровку, но он вырастет и будет человеком, - улыбалась она. - Мы - люди, только другие, и наши силы сейчас будут нужны, чтобы воевать за Обитаемый мир. Лес и поле готовы помочь нам, но они не осознают себя. Нужны мы, обладающие разумом и волей и связанные с силами мира». Девонне не надо было говорить полукровкам, что им нужно делать на заставе. Каждый из них сам знал, каким особым умением обладает и как обратить это на пользу всем, а приказывать им делать то, к чему не лежит их душа, было бесполезно.
«Нас пока мало, - говорила Девонна. - Но ваши лесные сестры и братья передадут весть о том, что мы ждем и других…»
Пока Яромир укреплял заставу, Радош с небольшим отрядом не знал покоя. У него было дело: сносить алтари в северных храмах, чтобы небожителям во владениях богоборца не было дороги с неба. Яромир отдал такой приказ, когда узнал, что вестники из храмов, являясь людям, несколько раз в разных краях прокляли его. Они грозили карами отступникам, пугали людей Подземьем. Яромиру сказали, что какой-то вестник в одном селе вышел из храма и низвел с небес огонь на гумно, где хранилось зерно для посева. Вестник якобы наказал людей за то, что это зерно было силой отобрано у богатых хозяев. Сельчане, кто посмелее, кинулись тушить пламя - остальные застыли на месте или даже попадали перед вестником на колени. «Да что вы ему кланяетесь?!» - крикнул вдруг один парень и выставил на небожителя три зубца вил. Вестник поразил его мечом. Дерзкий смертный выронил вилы, руки его упали вдоль тела, а тело рухнуло на колени, словно и его какая-то сила заставила преклониться.
Яромир велел Радошу сделать так, чтобы никаких знамений и кар свыше на его земле не было, и запретил северянам прилюдно поклоняться Вседержителю. Священникам приказал браться за работу, как все: «И если увижу, что за обряды или молитвы кто берет плату, отниму имущество и отправлю крепостные рвы рыть!» Из храмов Яромир велел забрать все, что может быть полезно людям в хозяйстве.
«Если увижу пророка, который нам грозит, пусть идет в Анварден, там брешет, - гневно говорил он. - Не захочет - сошлю на работы. А узнаю, что низводит с небес огонь, насылает болезни, то головой клянусь, будет он болтаться в петле! Я им покажу кару свыше!»
Работами, на которые Яромир грозился сослать пророков, были рытье рвов и возведение новых укреплений по границе между Залуцком и Гронском. Они велись медленно, потому что Яромиру жалко было отрывать народ от земли и от ремесел, только-только начинавших возрождаться на северной земле. На работы выходили сами воины, пока в мирные дни у них не было другого дела.
Уезжая с отрядом с заставы, Радош взял с собой подметные письма, чтобы раздать их в селах и городах. Их переписал его друг Брослав, сын писаря. Яромир с радостным удивлением замечал, сколько появляется рядом с ним молодых, но не хуже его знающих, что надо делать, ребят. Может быть, оно и неудивительно: старшим нелегко было побороть веками привычное преклонение перед извечным миропорядком и Небесным Престолом. А такие, как Радош и его друзья, у которых только-только пух стал пробиваться на подбородке, смело смотрели в будущее и готовы были изменить мировой порядок на новый, на честный лад.
«Езжай, но не пропади, - напутствовал Яромир на прощанье Радоша. - Когда мы победим, надо будет много людей, чтобы жить в новом мире».
По утрам Девонна в свободном платье, под которым меньше бросалась в глаза ее беременность, собирала первые травы. Наклоняться ей с каждым днем было все труднее. А когда она почувствовала, что скоро зацветут дикие яблони, то узнала, что и срок рожать уже близок.
- На днях, - сказала она Яромиру.
Он сразу понял и поглядел на Девонну виноватым взглядом, как будто сознавал, что это он причинит ей боль.
Ночью разразилась гроза. Девонна проснулась от ударов грома. Ей показалось, что гром отдается в голове и почему-то несильной болью в спине, в ногах. Гром затих, и боль вместе с ним. Но через некоторое время боль вернулась. За окном хлестал дождь. Вестница тяжело встала, опираясь на руки, но стараясь не шуметь и не разбудить мужа. Она знала, что пока еще нет нужды ни тревожить Яромира, ни звать лекаря и соседку, которая вызвалась помогать.
До утра Девонна просидела у окна на лавке, кутаясь в платок и глядя на прорезающие небо молнии. Рассеянно она думала, что в краю у Престола никогда не бывает грозы, в тамошнем небе не собираются тучи. Боль с каждым приступом становилась сильнее. Перед рассветом дождь перестал, и Девонна вышла во двор и ухватилась обеими руками за старую яблоню, на которой уже начали распускаться цветы. Стоя под деревом, вестница чувствовала, как к ней вновь приходят силы и покой. Так она переждала несколько сильных схваток. Когда над ельником начало всходить солнце, Девонна уже знала, что время пришло. У нее хватило силы вернуться в дом и сесть на кровать к Яромиру. Он проснулся даже прежде, чем она коснулась его плеча, словно почувствовал желание Девонны его разбудить. Рассветало, и Яромир хорошо разглядел ее потемневшие от боли глаза с расширившимися зрачками. Рядом тревожно поскуливал Шалый.
Яромир бегом побежал за соседкой. На рассвете она была уже на ногах и возилась по хозяйству. У Девонны все было готово заранее: и холст, и даже собранные с осени травы, отваром которых она хотела обмыть ребенка. Соседка, гремя котелками, велела Яромиру принести воды, растопить печь, а сама прогнала из дома собаку. Шалый теперь скулил во дворе, пытаясь прошмыгнуть в дом между ног Яромира каждый раз, когда он входил или выходил с поручениями соседки. Девонна в это время лежала на боку на кровати, за занавеской, пытаясь спрятать лицо в подушку и кусая губы.
- Ну, все, князь, помог ты нам, - сказала соседка, - а теперь иди, мы сами управимся.
Яромир не послушался - заглянул за занавеску, встал на колени перед лежанкой и наклонился над женой. Вестница повернула к мужу растерянное, бледное лицо и попыталась улыбнуться, ласково погладить по руке, но от внезапной боли вцепилась ему в руку пальцами, как недавно - в ствол дерева. Соседка заглянула за занавеску. Увидев, как они оба мертвой хваткой держат друг друга за руки и боятся, она покачала головой и мягко сказала Яромиру:
- Иди, князь, иди, нечего! Ты уже ничем не поможешь, а изведешься только. Иди, посиди во дворе, пока не родит.
Она настойчиво вытолкала Яромира из избы. Тот ушел, с порога еще раз бросив на Девонну страдающий взгляд.
Яромир несколько часов просидел во дворе, под окном. Шалый прижался к нему, а он обхватил пса за шею. От волнения Шалый облизывался и иногда, быстро повернув голову, лизал Яромиру руку. Из окна были слышны шаги соседки, ее уверенный голос, громыхание посуды. Яромир все ждал крика Девонны, у него несколько раз замирало сердце но она только стонала, а так и не закричала в голос. Наконец окно открылось, и соседка окликнула его: «Ну вот и все, заходи, только пса пока не води».
Соседка, сидя на лавке, пила холодный травник. Занавеска перед кроватью была задернута. Когда Яромир вошел, соседка отодвинула ее, пропуская Яромира к жене. Вестница лежала неподвижно, закрыв глаза и все еще тяжело дыша. На сгиб руки ей положили уже туго спеленатого младенца. Услышав шаги мужа, Девонна встрепенулась, привстала на локте, придерживая ребенка. Яромир обхватил ее за плечи, чтобы она могла приподнять малыша обеими руками и удобнее устроить у себя на груди.
- Смотри, - сказала Девонна. - Сын.
Сын человека и небожительницы не кричал и не спал, а смотрел открытыми глазами. Было похоже, он с удивлением изучает бревенчатый потолок и стены, пеструю занавеску, развешенные по стенам травы. Яромир не сводил с мальчика глаз. Ему словно не верилось, что сын Девонны - и его сын - уже есть на свете.
- Его надо назвать, - улыбнулась Девонна.
- Так, как зовут вестников? - спросил Яромир. - На языке небожителей?
- Нет… - подумав, произнесла Девонна. - Пускай у нашего сына будет имя человека. Человек - заступник Обитаемого мира. Назови его ты.
Яромир нахмурил брови, раздумывая.
- Девонна, хочешь, назовем его Кресислав?
Яромиру принадлежали крепости по западной границе, был верен ему и Даргород. Там упрочилась его власть, - не столько его усилиями, сколько старой памятью о Яромире, даргородском бойце, которого любила в городе каждая собака. Потом случился двойной переворот в Звониграде. Несколько богатых семей, объединив отряды своей наемной охраны, отстояли от толпы амбары и склады. Это было, пожалуй, кстати: они помешали разворовать запасы зерна и муки. Но, захватив город, новая власть не хотела сеять под известным старым предлогом: лучше сберечь запасы в ожидании Конца. В Звониграде объявился святейший владыка, глава тамошнего священства, он призывал людей держать осаду, если придет богоборец. Но тут же поднялись местные крестьяне и большинство бедных горожан во главе с простым землепашцем по имени Влашко. «Знаем, что, по-вашему, значит «сберечь»! - говорил он. - В своих закромах вы хотите сберечь, а люди останутся нищими». Святейший тут же проклял «разбойника Влашко», но тот вместе с народом захлестнул Звониград, как волна - лодку. Под его присмотром звониградские поля были засеяны, ремесленники взялись за работу. «Надо сеять, надо строить, Конца не будет», - повторял теперь уже не разбойник, а чернобородый князь Влашко, носивший с собой в кисете измятое подметное письмо Яромира Даргородского. Из Звониграда на заставу поскакал удалой гонец.
Длились мирные дни, хотя мир с Анварденом так и не был заключен. Яромир не знал, получил ли король его послание, переданное через пленного воеводу Эймера. Но варды больше не стягивали рати к границам. Яромир слыхал, что в Анвардене возводят огромный храм. Войска стерегут многолюдное строительство, чтобы не разбежался народ. Ремесла, торговля - все у них теперь сосредоточилось вокруг храма.
Гонец Мирко из Звониграда приехал сперва на заставу. Но Яромира он там не застал, и какой-то светловолосый парень сказал:
- У князя сын родился, князь поехал к жене.
Парень обещал сам проводить гонца до деревни, где живет Девонна. Это был Брослав.
- А она вправду небожительница? - со смущенной улыбкой спросил по дороге Мирко.
- У нее даже сияние есть, - подтвердил Брослав. - Представляешь, я видел: она сидит, прядет и светит себе сиянием.
Они выехали на проселочную дорогу. Брослав направил коня к небольшому домику у края деревни.
- Вон там они живут.
Мирко пустил коня шагом и, с высоты седла заглядывая через забор, увидел свернувшегося у порога большого желтого пса и высокого бородача с топором, который обтесывал колышки. Старые яблони во дворе уже гнулись под тяжестью яблок. Похоже, хозяин задумал подпереть ветви.
Яромир позвал гонца за стол, не сводя удивленного взгляда с его правильного, чуть более смуглого, чем обычно у северян, лица. У юноши еще не росла борода, по плечам рассыпались черные кудри, и его можно было принять за девушку, если бы не мужественные очертания подбородка и скул. Улыбка у него была тоже девичья, застенчивая.
- Ты кто же сам-то? - подняв брови, спросил Яромир.

Предыдущая страница 9 Следующая страница


Небо и корни мира 10

- Я пастух. Овец пас в Брезнице, а теперь князю Влашко служу. Овец и мой младший брат попасет, - заверил гонец.
Он снял шапку и длинную меховую куртку, в которых приехал, и Яромир заметил, что рубашка гонца вышита чьей-то умелой рукой.
В горнице под окном стояла люлька с младенцем, прялка и ткацкий станок. Молодая женщина, с длинной косой, в простом платье поприветствовала гостя и назвалась женой Яромира. Пока гонец разговаривал с ее мужем, она поставила на стол горшок с похлебкой, хлеб и миску с соленьями. Двигалась она быстро и бесшумно. Убрав со стола, Девонна взяла из люльки ребенка и унесла за занавеску, кормить. Сытый младенец снова уснул, и женщина села прясть под окно.
- Скажи князю Влашко, что хочу быть его другом, - говорил Яромир. - Пусть укрепляет южную границу, будем держаться вместе.
Они вели разговор до позднего вечера. Яромир расспрашивал о звониградской земле, о тамошнем новом князе, рассказывал, что задумал и что успел сделать сам. Девонна тоже села за стол, зажгла фитилек. Мирко робко сказал:
- Княгиня Девонна, можно тебя попросить?
Девонна улыбнулась:
- Чего тебе хочется?
- А можешь ты показать свое сияние? - запинаясь от смущения, выговорил гонец. - Я ехал к вам - вот бы, думаю, мне тебя увидеть! А если увижу, то, думаю, вот бы в сиянии, княгиня!
Под восхищенным взглядом юного гонца Девонна окружила себя ровным светом, и юноша даже ахнул, прижав руку к сердцу. Яромир засмеялся над впечатлительным гонцом.
Наконец Мирко положили спать в небольшой клетушке рядом с горницей. Яромир остался за столом писать письмо князю Влашко. Яромир жалел, что под рукой нет Брослава. В его неуклюжих пальцах плохо очинённое гусиное перо выписывало грубые каракули, хотя когда-то в Тиндарите Яромир привык записывать и пером на бумаге, и острой палочкой на глиняной доске лекции уличных учителей. Яромир писал глубоко заполночь. Девонна тихо села рядом с мужем на лавку.
- Давай я перепишу набело? - предложила она.
Она заново очинила перо и начала быстро писать, иногда приостанавливая руку и легко задумываясь. Яромир смотрел, как привычно и твердо Девонна держит перо своими тонкими пальцами, и чистый лист заполняют строчки, написанные ее красивым и четким почерком.
Яромир лег только под утро: ждал Девонну, пока она закончит писать, посыпал грамоту песком, чтобы высохли чернила. Он знал, что теперь его письмо написано хорошо. Девонна исправила бы, если бы он допустил ошибку или неумело связал слова.
С рождением сына его жена ложилась с краю лежанки, чтобы, не разбудив мужа, вставать среди ночи к ребенку. Когда они наконец уснули, небо на востоке уже серело. Шалый, свернувшийся на пороге, встал, потянулся, припадая на передние лапы, и снова свернулся в клубок. В старых яблонях, некоторые из которых уже не плодоносили, прошелестел ветер. Внезапно пес быстро поднял косматую морду. Он расслышал топот копыт по пыльной, влажной от росы проселочной дороге. Еще миг - и Шалый громко залаял.
Из каморки выскочил гонец Мирно в распахнутой рубашке и с обнаженным мечом в руке. Яромир сам вскочил как на пожар, Девонна кинулась к колыбели. Но от калитки уже долетел крик Радоша:
- Здравствуй, князь Яромир! Я с вестью!
Смущенный Мирко шмыгнул обратно в каморку, гадая, рассердилась ли пресветлая княгиня, что он со сна влетел в горницу полуодетый.
Сразу после радостной вести из Звониграда Яромиру пришлось выслушать, от Радоша плохую. Тот прискакал с десятком дружинников уже с заставы.
- Яромир, мы налетели на них за поворотом по дороге на Даргород. Прямо клинок к клинку! Мы бы и развернуться не успели! Знаешь, кто это такой? Он называет себя даргородским князем. Яромир, он поля жжет, вешает мужиков, которые ему не хотят служить, а остальных - знаешь, гонит впереди своих вардов в бой, вместо щита! Мы расспросили их, говорят, вардов с ним не очень много. Я думаю как? Они через границу по болотам прошли. Большому войску там крышка, и с обозами не пролезешь, а эти проскочили. Но все же их больше, чем нас. Мы бы поехали в погоню: жалко же, он хлеб на корню палит! Но их сильно больше, Яромир, а нас горстка, мы бы не справились. Я решил - к тебе за подмогой.
Радош рассказал о стычке. Дорога свела их с самозванцем лоб в лоб за поворотом возле холма. Делать было нечего, приняли бой, в котором маленькой дружине Радоша пришлось очень туго. Он спас отряд только тем, что быстро выдвинул вперед заслон, а прочим приказал отступать. Кому оставаться в заслоне, определено было заранее. В это число вошел и сам Радош. Он, хоть и был начальником своих бойцов, беречь себя ни за что не хотел.
Дружина Радоша от боя ушла, а заслон погиб почти весь. Спаслось только несколько воинов - и то благодаря тому, что, вырвавшись из схватки, кинулись в реку Мутную. Стрелять по ним стреляли, а следом в воду не полезли: холодная и глубокая река быстро сносила вниз всадников, отчаянно цепляющихся за уздечки и гривы коней.
Радош и еще двое выживших нашли своих и, подсчитав потери, решили вернуться на заставу. Дружина была разбита.
Яромир слушал, опустив голову на руку, склонившись над столом. Мирко, одевшись, потихоньку вышел в горницу и замер на лавке. Девонна сидела рядом с мужем, укачивая на руках маленького Креса.
- Как звать этого князя Даргородского? - обронил Яромир и сжал кулак свободной, лежащей на столе руки. - Я… сверну ему шею!
- Князь Кресислав, - ответил Радош.
Яромир бросил быстрый взгляд на своего новорожденного сына, и у него сжалось сердце, потемнело в глазах от суеверного страха.
Подошла к концу осень. Трава полегла, в овраге сделалось мокро. Репейник давно отцвел, потемнел и умер. Засохшие и тут же отсыревшие стебли хлестали друг друга на ветру. В это время Вирку всегда было грустно и беспокойно. Он знал, что на зиму овражники, лесовицы, дубровники и многие прочие дети мира ложатся спать в норах и дуплах, а пробуждаются какие-то другие…
Вирок мечтал и сам так же заснуть, проснуться весной и пойти на север. На севере очень холодная зима. Там Вирок не смог бы жить в овраге и ночевать у костра, кутаясь в несколько рваных одеял. Его бы засыпало снегом, и он бы замерз. «А может, я сын вьюжницы, и не могу замерзнуть?» - надеялся Вирок и тут же понимал: какое там!.. Его и поздней осенью от холода била дрожь и все время клонило в сон.
Но зато на севере живет человек, о котором маленькая женщина в овраге все время думает так: «Деревья леса кланяются тебе. Травы слышат твои шаги». Вирок знал, о чем думает эта женщина. И весь лес думал об этом. Тот человек на севере - они надеялись на него. И Вирок собирался весной пойти его искать. Надо было только пережить зиму. У Вирка был запас орехов и ягод и немного крупы и сухарей (это дал ему добрый священник), но все равно будет голодно. Как лис, он ловил полевых мышей и старался, пока можно, не трогать запасов. Лишь бы пережить зиму…
Однажды утром, сидя в мокрых зарослях на склоне оврага и жуя съедобный корешок, Вирок вдруг услышал, что над ним раздвинулись ветви. Паренек обернулся и увидел среди высоких стеблей перепуганное лицо своей маленькой соседки по оврагу. Она смотрела ему в глаза, и Вирок чувствовал, как в его душе растет тревога. Через миг женщина исчезла. Вирок понимал, что она не покажется, пока сама не захочет. Покачав головой, парень встал и огляделся. Что напугало жительницу зарослей?
Вирок стал подниматься по склону. Сверху донесся треск веток. Земнородные ходят бесшумно, это был человек. Неуклюжий, неловкий человек. Задрав голову, Вирок увидел, как по узкой тропке спускается запыхавшийся старый священник. Вирок в несколько прыжков оказался возле старика, поддержал под локоть. Священник никогда сюда не приходил! Он тяжело дышал и держался за сердце, подол его рясы был весь в репьях. Вирок хотел усадить его на узкий ствол дерева, которое росло на склоне оврага. Но старик удержался на ногах, схватившись за рукав драной рубашки Вирка.
- Нет времени. Беги скорее, как можно дальше, в дальний лес, в самую чащу. Жезлоносцы в деревне. Сам магистр Эвонд. Им сказали, что ты живешь в овраге.
Вирок растерянно огляделся.
- А они чего?..
- Беги, убьют! - крикнул священник, сорвал голос и закашлялся. - Скорее, не мешкай!
Со стороны деревни донесся далекий, пока еще еле слышный лай песьей своры. Вирок кинулся на дно оврага. Но овраг был хоть и длинным, и глубоким, не мог вывести в лес - нужно было бежать еще по открытому полю и перелескам. Вирок надеялся, что успеет. Лай собак приближался, становился все громче, а затем стал слышен и топот коней, скачущих по краю оврага. Хватаясь за стебли травы, Вирок карабкался с другой стороны по склону и услышал:
- Вот он!
Его заметили. Когда голова Вирка показалась над склоном и он вылез на открытое место, чтобы бежать к лесу, всадники уже скакали наперехват, собаки с лаем неслись впереди коней. Высокий человек в черном управлял облавой, указывал руками, громко кричал:
- Уйдет! Стреляйте, уйдет! Собак туда! Стреляйте!
Вирок быстро оглянулся и увидел, что всадники целятся в него из луков. Он бежал по лугу к ближайшей роще не помня себя, пока мог, собаки неслись следом. На бегу Вирок почувствовал острую боль, ниже колена в ногу ему вонзилась стрела. Сын овражницы споткнулся, захромал, но продолжал бежать к роще. Главный среди всадников что-то кричал сорванным голосом.
Добежав до рощи, Вирок вломился в кусты, проскочил заросшую высокой травой полянку и обхватил руками древесный ствол. Свора собак ворвалась в рощу следом за ним. Вирок застыл… Он хотел спрятаться, представляя себя частью всего, что растет и движется. Он стал одним целым с пожухшей травой, голым кустарником и облетевшими деревьями, и ему показалось, что он растворяется в них. Голоса всадников звучали для Вирка как во сне:
- Псы потеряли след!
- Эти твари умеют наводить морок…
- Обыщите рощу! Каждый куст обыскать!
Вирок стоял, не думая ни о чем. Рядом в кустах перепорхнула с ветки на ветку мелкая птица. Несколько всадников, гарцуя вокруг, стали мечами рубить кусты. Птицы с возмущенным писком и криком разлетались - их там оказалась целая стайка.
Но Вирку не удалось отвести глаза погоне. На землю из его раненой голени текла кровь. Собаки, почуяв ее, захлебывались лаем.
- Он где-то здесь!
Магистр Эвонд в заляпанных грязью сапогах, черной сутане, под которой была, как обычно, надета кольчуга, напряженно всматривался перед собой. Взгляд в упор - это то, чего не выдерживал морок. Вдруг Эвонд ясно разглядел худощавого подростка, прижавшегося к стволу дерева. Магистр показал рукой:
- Вот он, за деревом!
Затекшими руками Вирок изо всех сил держался за ствол. Он прижался щекой к коре, по-прежнему стараясь перестать думать и чувствовать как человек, забыться, слиться с деревом, в котором на зиму уже уснули живительные соки. Но его уже заметили. Две стрелы сразу вонзились в бок и в спину Вирку. Когда он задрожал и сполз по стволу вниз всадники отозвали собак и поскакали дальше. Магистр Эвонд исполнял клятву очистить анварденские леса от земнородных.
…Солнце начало клониться к закату. Облава давно ускакала. В роще стояла тишина. Вирок с трудом отполз дальше в заросли. Примятая трава под ним была в крови. Темнело в глазах. Вирка охватило одно желание, словно чей-то настоятельный зов: надо спрятаться. Он понял: надо найти очень тайное место, яму у развилки корней, густые заросли или овражек. Скрыться Вирок хотел не от жезлоносцев - их он больше не боялся. Он просто чувствовал, что умирать надо в тайном, темном месте.
Но Вирку хватило сил только на то, чтобы забиться в самую глубь кустарника. Ему снова казалось, что он исчезает, сливаясь с корнями и опавшими листьями. Стемнело. Закапал дождь, потом тучи разошлись и между голых веток стало видно темное небо с крошечными звездами в глубине. Наконец Вирок закрыл глаза и теперь уже без труда позабыл свое человеческое «я» и растворился в шелесте голых ветвей.
Поздней осенью в одном из лесов Анвардена немолодая плотная женщина с блестящими темными глазами раздвинула голые ветки, широким шагом вышла на поляну, отряхнула сухой репейник со свободной длинной юбки. За ней выскочил большеглазый растрепанный мальчик.
- Ого, озеро, я же говорил! - закричал он. - Ершех, смотри!
Поляна действительно спускалась к озеру, которое по осенней поре казалось серым и мрачным.
Он готов был бежать к воде уже сейчас, но женщина поймала мальчика за грязную рубашку:
- Куда?! Сначала надо обустроиться, потом бегать. Еще посмотрим, подойдет ли нам это место.
Двое парней вышли из зарослей, огляделись, скинули с плеч тяжелые заплечные мешки. Третий замешкался, подавая руку светловолосой девушке, чтобы помочь ей переступить через поваленное дерево. Девушка была совсем подростком. Она могла легко перепрыгнуть через ствол, но взялась за протянутую руку и поблагодарила.
- Спасибо, Нейви!
Плотная женщина по-хозяйски оглядывала поляну и спуск к озеру.
- Заночуем здесь, - наконец заявила она. - Несколько дней постоим. Окорока, что Ершех добыл, дня на три хватит.
- Правильно, хозяйка Кейли, - отозвался сам Ершех, он стоял, прислонившись к дереву и скрестив руки. - Мышонок устал, и Лени тоже, верно? - Он снял с себя плащ и расстелил на поваленном дереве, улыбаясь девушке.
Молен - Лени ее звали в семье - ответила благодарной улыбкой.
- Садись, Лени!
- Потом будет сидеть, сейчас надо обед готовить, - сказала хозяйка Кейли. - Элст, где там топор? Озеро - опять же: сколько можно не мыться?! Лени, пока парни разводят костер, сними-ка с Мышонка рубашку и штаны, постираешь. Пока дождя нет, высохнут. Мышонок, хворост собирать, потом нагреем еще один котелок - и будешь мыться! - распорядилась она.
Элстонд достал топор, и вместе с Нейвилом они отправились за дровами.
Хозяйка Кейли тем временем, подобрав подол платья, села на поваленное дерево. Она достала мешочек с кореньями, сушеными грибами и крупой, завернутый в холст хлеб, окорок и стала наблюдать, как ее подопечные, набрав хвороста, разжигают костер.
Пришел Ершех с полным котелком воды:
- Так что, хозяйка Кейли, может, мы с Мышонком к озеру сходим, присмотрим за Лени? Вроде и безопасно, но мало ли, она одна там.
- А что ей будет? Озерник, что ли, утащит, - рассмеялся Мышонок. - Они, говорят, уже спят осенью!
- Ну, если надо, то и с озерником подеремся! - подмигнул ему Ершех. - За твою-то сестру - хоть с великаном.
- Долго не ходите, - напутствовала их хозяйка Кейли. - Надо потом для шалаша нарубить веток.
- Мама, давай я нарублю, - наклонился к ней Элст.
- Я помогу, - вызвался Нейвил.
- Ты лучше мне помоги почистить овощи, - сказала Кейли.
Она помнила, как недавно у Нейви нечаянно сорвался топор и парень угодил себе обухом по колену.
У темноволосой Кейли все дети были светлые и сероглазые - в отца. Высокий, медлительный Элстонд, усердная и спокойная Лени, шустрый Мышонок - все трое похожи друг на друга. Совсем девчонкой веселую, бойкую Кейли выдали замуж за пожилого богатого лавочника. У мужа оказался буйный и раздражительный нрав, он часто пил, а напившись, кричал: «Вы все от меня зависите! Я вас кормлю, одеваю! Без меня по миру пойдете». У него было несколько лавок в разных частях города и большой дом. Спустя два года после рождения Мышонка лавочника разбил удар, и он умер, оставив семью в долгах.
Дела оказались в таком беспорядке, что соседи только вздыхали и качали головами: вдова с тремя детьми того и гляди пойдет по миру! Но не тут-то было. Молодая женщина разобралась с бумагами, договорилась с кредиторами, продала дом и все лавки, кроме одной, и расплатилась с долгами. Теперь Кейли хозяйничала в единственной оставшейся лавке и в ней же, за перегородкой, жила ее семья. Они не так уж и плохо устроились. За три года, на зависть и удивление соседям, дела у вдовы пошли на лад. В жилом покойчике было чисто и уютно, на окнах стояли цветы, дети ходили опрятно одетые, вели себя почтительно с матерью и соседями, учились грамоте. Элст помогал в лавке, Лени вела весь дом, чистила, мыла и готовила, а сама хозяйка Кейли, располневшая, но все еще привлекательная, весело торговала, шутила с соседями, помогала бедным, шила себе и дочке новые платья и собиралась открыть еще одну лавочку.
Но тут начались знамения Конца света. За недолгий срок улица зажиточных ремесленников и лавочников, где жила Кейли, превратилась в грязные трущобы. Мастерские и лавки других хозяев закрылись, дома быстро ветшали, несколько семей ушли бродяжничать. Кейли боролась, как могла, и закрыла свою лавку одной из последних. Она и так месяцами отпускала товары в долг - по теперешним временам даром, потому что ее должники совсем уже обнищали, и взять с них было нечего.
- Что значит Конец света? - ворчала Кейли. - Теперь, значит, решили не покупать, не продавать, не одеваться! Может быть, еще и не умываться?! Всю жизнь я работала, чтобы у меня, у детей было будущее. И вот тебе! Не будет будущего! Разве так делают? - Кейли вздыхала и выразительно поглядывала куда-то вверх.
Счастье у подножия Престола казалось ей очень сомнительным уже потому, что Кейли не построила его своими руками.
- Бродяжничать не пойдем! У семьи должен быть дом! - отрезала она, когда Элст завел было речь, что даже поденной работы нигде нет, хотя он и даже Мышонок каждый день искали заработка, а Кейли с дочкой пытались ходить по богатым домам за стиркой. - Что хочешь делай, а семья должна жить, - говорила она. - Хоть лошадь посторожи богачу, хоть сапоги почисти, - наставляла она парня.
А потом пришли совсем черные дни. Всех мужчин брали в войско, у подруги с соседней улицы забрали сыновей и мужа. Сама женщина больше не могла содержать себя и младших детей и пришла к Кейли попрощаться.
- Пойду куда глаза глядят. Слышно, под Анварденом строят храм, туда сгоняют всех нищих и бродяг. Пойду туда. Все равно работа и крыша над головой. И у тебя, когда Элста заберут, другого пути не будет. Может, там и увидимся. Скоро и до вас доберутся.
Кейли проводила подругу, вернулась в дом, встала посреди большой общей комнаты, хлопнула в ладоши.
- Все сюда!
Лени оставила шитье, Элст выглянул из чулана, куда мать только что послала его за дровами, Мышонок высунулся из-за печки.
- Собираемся и уходим. Ни на какую королевскую службу ты не пойдешь, - сказала она Элсту. - И никакой храм строить тоже не будем. Ночь дома ночуем, а на рассвете - в путь.
- Мам, а мы куда? - спросил Мышонок.
- Подальше отсюда, - решительно сказала Кейли.
- Но парни все идут в войско, - начал было Элст.
- А ты не пойдешь. Не для того я тебя растила, чтобы тебе умирать непонятно ради чего. Богоборец, говоришь? Он против Небесного Престола восстал. Вот пусть небожители с ним и воюют. Если ты такой храбрый, вот, лучше нас защищай, твое место - в семье.
Собираясь в дорогу, Кейли поучала детей:
- И храм без нас возведут! Никогда такого не будет, чтобы нас разогнали жить по разным баракам, как будто мы не семья, а какие-то каторжники! И работать от зари до зари не для себя, не для будущего, а строить непонятно какой храм! Лучше жить под открытым небом, но всем вместе.
С тех пор они и были в пути. Кейли вела своих детей по дорогам Анвардена, скрывая старшего сына от королевского войска, а остальных - от бараков на строительстве храма.
На поляне горел костер. Выстиранная одежда сушилась на веревке, протянутой между двумя деревьями. Нейви в ожидании обеда достал из походного мешка книгу. К нему подсел Элст, заглядывая через плечо.
- Стихи?
- Ну да… поэма, ее сочинил Ренино в эпоху Расцвета Соверна.
- А у тебя свои стихи есть? Ты же говорил, что ты тоже стихотворец.
- Есть свои, - кивнул Нейви. - Только ну их… они мне не нравятся.
Мышонок, вымытый и закутанный в куртку Ершеха, сидел возле костра. Ершех, положив руку ему на плечи, вполголоса рассказывал, как в Залуцке он в детстве воровал с ребятами на рынке.
- А я бы испугался красть, - признался Мышонок.
Ершех фыркнул.
- Кого это испугался бы? Вседержителя? Он, по-твоему, сидит на небе с палкой и смотрит, кого бы вдарить за воровство пониже спины? Тогда уж он вдарил бы богатым, они вон сколько награбили!
- Нет, не его, а что люди заметят! - сказал Мышонок. - И потом, мама меня один раз так наказала, когда я стащил кусок пирога… И сказала, что красть нельзя никогда, ни у кого.
- Так мы же у богатых крали, а не у своих! - рассмеялся Ершех. - Вот у вас, к примеру, я никогда красть не буду. А почему бы не взять хороший окорок для хороших людей у богатого крестьянина? Он копит про запас, на случай Конца света, а пока Конец света еще далеко - почему бы не попользоваться…
- Нейви, - послышался голос хозяйки Кейли, - откладывай книжку, бери миску. Ершех, вот тебе, а это Мышонку передай… Элст, не спи.
Лени у костра разливала похлебку, а Кейли передавала миски вместе с ломтями хлеба.
Нейвил был сыном судьи из Мирлента. В начале войны он вступил в войско и под предводительством Эймера Орис-Дорма дошел до заставы неподалеку от Гронска. В битве, когда северян спасли пробудившиеся ночницы, Нейвил был ранен и попал в плен. А возвращаясь домой, отпущенный Яромиром вместе с другими пленными, повстречал семью хозяйки Кейли. В то время с ними уже бродил бесшабашный вор из Залуцка Ершех. Ершех неплохо знал язык вардов, успел пожить в разных городах и на вопрос, откуда он умеет то или это, часто отвечал: «Жизнь научила».
Костер горел уже в сумерках. Нейвил помог Лени отмыть котелок, и все сидели вокруг огня - кто на поваленном дереве, кто на куче хвороста, кто на расстеленном плаще. Хозяйка Кейли уложила Мышонка в шалаше, укрыв его одеялом.
- Хоть бы разок под крышей переночевать! - вздохнула она.
Лицо хозяйки Кейли при свете костра казалось совсем молодым.
- Ночевали же в трактире, мама, неделю назад, когда были дожди, - подал голос Элст. - И в пустом доме ночевали.
- Под своей бы крышей, - уточнила Кейли, садясь рядом с дочерью. Та устроилась на стволе упавшего дерева с шитьем в руках.
- А почему бы и правда вам не занять пустой дом где-нибудь в деревне? - спросил Ершех.
- Так и туда доберутся. Война еще вся впереди, - сказала Кейли. - Считай, и не начиналась. Правда, Нейви у нас вот уже успел повоевать… и даже в плену побыть.
Лени, штопавшая штаны Мышонка, подняла на Нейви глаза и сочувственно вздохнула. Ершех пожал плечами.
- Ну, Нейви вроде как на войну с радостью пошел, - сказал он. - Сам говорил: мой долг королю! А я с самого начала - как Элст, - Ершех похлопал сына Кейли по плечу. - Обойдется король без наших долгов. А теперь и Нейви сам уж больше не стремится королю долг возвращать. Как же ты так, Нейви, сначала такой порядочный был, а теперь ничуть не лучше нас по кустам прячешься, воевать не хочешь. Короля обижаешь! - засмеялся Ершех.
Лени отложила шитье и выпрямилась.
- Ершех!
Но сын судьи спокойно ответил:
- Надо поступать справедливо. Когда я попал в плен, я выбыл из войны: князь Яромир мог меня повесить или держать в кандалах. На этом кончился мой долг перед нашим королем. Северный князь отпустил пленных на волю. Я не вправе воспользоваться его милосердием, чтобы снова с ним воевать. Понимаешь, Ершех, я считаю себя пленным условно.
- А что же ты в плену не остался? - хмыкнул Ершех. - Тебя же там и кормили и не обижали?
- Кормили, пока я лежал раненый, - нахмурился Нейвил. - Пока я лечился, познакомился с одним парнем, он писарь у князя. Звал меня переводчиком и своим помощником. Я отказался, потому что у меня в Мирленте отец.
- Вот ты вернешься в Мирлент, и тебя опять в войско заберут, - вставил Элст.
Нейвил вздохнул:
- Поэтому я и бродяжничаю.
Ершех недовольно поморщился.
- Ну и чудак ты, Нейви: обязан - не обязан. Только и слышишь: долг, долг. То ты был должен королю, теперь должен князю Яромиру.
- Конечно, - невозмутимо подтвердил Нейвил. - Моя жизнь и свобода была в его руках, он не стал этим пользоваться. Значит, и я не могу теперь пользоваться самим собой, чтобы причинять ему вред.
Ершех с насмешливой жалостью посмотрел на Нейви:
- Ты что, думаешь, этот князь Яромир даром вас всех отпустил, из милосердия? И сам ничего на этом не выиграл?
- Меня не касаются его выгоды, - возразил Нейвил.
- Люди делают только то, отчего хорошо прежде всего им самим, - сказал Ершех. - Особенно князья и правители. Ты думаешь, что ты по уши в долгу перед богоборцем? Да не беспокойся, не прогадал он на своем «милосердии»!
- Какая же ему польза? - вмешалась и Кейли.
- Я же не могу влезть к нему в голову, хозяйка Кейли, - обернулся к ней Ершех. - Может, князю выгодно, чтобы его считали добрым правителем. У него же войско маленькое, вот он и подлизывается, чтобы в случае чего за него стояло ополчение. Ну, это к своим. А пленников он, может, как раз для того пощадил, чтобы против него не воевали такие вот честные ребята, как наш Нейви, которые все делают ради долга! Пусть лучше живые ходят и всем рассказывают, какой князь Яромир хороший.
- Так ты тоже не воюешь, - подал голос Элст.
- Да в том и разница! - весело подхватил Ершех. - Все мы трое не воюем, хоть все трое и не трусы, а причины разные. Ты ради семьи… Ну, положим, у меня нет семьи. Была бы у меня мать, сестра, - в голосе Ершеха послышалась обида, - я бы тоже ради них не пошел.
- Не грусти, Ершех, - тихо сказала Лени.
- Может, и моя жизнь бы сложилась по-другому, - придвигаясь чуть ближе к девушке, продолжал Ершех. - Да что теперь! Речь не о том. Нет семьи - тоже неплохо, - он тряхнул головой. - Зато свободен. Вот о чем я и говорю. Я не воюю, потому что я свободный человек. И никому ничего не должен. Ни королю, ни князю, ни лорду. Никто из них мне ничего хорошего не сделал, а если бы и сделал, так не ради меня, а ради своей выгоды. А Нейви как раз наоборот. Он не воюет - потому что должен всем. Он и шагу не ступит просто так, а сто раз подумает: а не обязан ли он кому-нибудь? И добро-то делает не потому, что хочет, а потому что должен.
- С чего ты взял? - возмутился Нейвил. - Я ведь не из-под палки делаю то, что решил! Ты хоть понимаешь, что такое добровольно взять на себя долг?
Сын судьи поглядел на котелок над костром, в котором Кейли поставила завариваться травник:
- Посмотри, мы все связаны друг с другом. Мы помогаем друг другу, и я обязан матушке… хозяйке Кейли, - он покраснел, заметив свою оговорку, а Кейли засмеялась:
- Да ладно, где трое детей, там и четвертый только в радость, - и обернулась к Ершеху. - Что-то не то ты говоришь. Про правителей я не знаю, Нейви-то дворянин, а мы простые люди. Но как же без долга? У матери есть долг перед детьми, у детей - перед матерью, у жены и мужа тоже долг друг перед другом. Даже лавочник должен торговать честно, а покупатель, если взял что-нибудь в долг, пусть потом вернет деньги.
- О-ох, - вздохнул Ершех. - Да ведь скучно так жить. Получается, во всем этом ни добра, ни любви по-настоящему нет, а один только долг. Да и помощь не от искреннего сердца, а по обязанности.
- Но постой… вот ты наш попутчик, ты идешь с нами… - медленно включился в разговор рассудительный Элст.

Предыдущая страница 10 Следующая страница


11 Наталья Михайлова, Юлия Тулянская

- Да, потому что вы мне по сердцу, - голос Ершеха даже зазвенел. - И если вас обидят, буду драться - не по долгу, а потому что так чувствую. И человеку если я помогу, то просто так, а не чтобы его обязать. Если я играю с Мышонком или кого-то вытащу из беды, я не считаю, что человек мне потом будет должен. Я никого в должниках не держу и сам дружу не по обязанности. А у тебя, Нейви, и настоящей дружбе места нет, а все одна сплошная торговля, как у лавочника, о котором хозяйка Кейли…
- А если тебе попутчик или друг разонравится или ты «чувствовать» перестанешь? Бросишь его? - хмыкнул Нейвил.
- Что значит брошу? Не по пути нам, значит. Тогда своей дорогой пойду. Но ведь и ему никто не мешает от меня уйти, если я ему окажусь не по душе. Я ведь тоже к себе цепями никого не приковываю. Каждый сам за себя решает. Я с собой никого не зову, не уговариваю и в попутчики не прошусь. И меня может любой прогнать. Хоть сейчас прогоняйте! - с вызовом Ершех окинул взглядом семейство Кейли.
- Ты с ума сошел! С какой стати мы тебя прогоним? - возмутилась Кейли. - Долг не долг, а совести надо не иметь, чтобы ни с того ни с сего так поступить с человеком.
- А если ты сам оставишь попутчика или друга в тот самый час, когда ему больше всего будет нужна помощь? Как можно на тебя надеяться? - спросил Ершеха сын судьи.
- Ничего ты обо мне не знаешь! - вдруг взвился Ершех. - Ты думаешь, если я вор, я ни любить, ни делать добро не умею? - Ершех все больше горячился, а под конец вскочил на ноги. - Ты такой честный, наверно, и один кусок хлеба со мной есть не стал бы? Как же: ты королю долг заплатил, князю заплатил, всем прямо долги раздал, теперь вот и хозяйке Кейли долг отдаешь, а у меня, по-твоему, чести нет, если я просто иду с теми, кто мне по душе? Я знаю, что ты думаешь: еще твой отец таких, как я, в тюрьмы отправлял! И я бесчестный, а ты чистенький, как белый голубь! Что же ты тоже судьей в Мирленте не стал? Я вор, да, с детства! Пока ты книжки читал, я уже голодал, в грязи, в подвалах ночевал и такое видел, что тебе не снилось. Но я хоть не лицемерю!
- С чего ты все это взял? - Нейви тоже поднялся. - Почему ты решил, что я считаю себя чище тебя? Все время мы с тобой едим за одним столом… у одного костра, - поправился он. - И я никогда не говорил ничего про то, что ты вор, потому что… - он смутился совсем. - Потому что только благодаря тебе мы последнее время и сыты.
- Выходит, мы все живем воровством, - буркнул Ершех. - И благородный сын судьи Нейвил - тоже.
- А ну-ка перестань! - вмешалась тут хозяйка Кейли. - Нейви тебе ничего плохого не сказал!
Ершех снова сел и опустил голову.
- Знаю, я опять начал… Вы - семья, а я не умею жить в семье. С детства один… за каждый кусок приходилось драться! Вы же не знаете, каково эта…
- Ершех, - тихо сказала Лени. - Ну, ты уже не один. Ты теперь с нами.
Она нерешительно положила руку на плечо вора.
- Ты добрая! - дрогнувшим голосом поблагодарил Ершех. - И ты, хозяйка Кейли! Все бы были такие!
- Да брось, Ершех, - хозяйка махнула рукой. - Мы все свои! Давайте пить травник, вон уже вскипел. Лени, разлей по кружкам. Нейви, садись поближе. Элст, если хочешь спать, иди к брату в шалаш.
Кресислав штурмом взял Ирменгард. Он не пошел на Даргород, а свернул и кинулся глубже к северу. Там и ждала его старая крепость на побережье моря Хельдвиг, по которому издавна пролегал путь хельдских кораблей.
В захваченной крепости Крес решил зимовать.
Он сидел на кровати, опираясь на гору подушек и укрывшись медвежьей полстью, и слушал, как за узким окном ревет еще не скованное льдом море и свищет ветер. В покое было жарко натоплено, прямо напротив кровати пылал огромный камин. На приземистом тяжелом столике стояли свечка, кувшин вина и высокий кубок; каменный пол, похожий на мостовую, застлан звериными шкурами.
У Кресислава была перевязана грудь, на повязке засохло пятно крови.
- Подай еще вина, - велел он Ивору.
Его стремянный сидел прямо на полу на шкурах.
- Лекарь сказал, чтобы ты не пил много: у тебя опять пойдет кровь. Ты и так набрался.
Ивор не любил, когда Кресислав напивался допьяна. У Креса и трезвого-то характер был тяжел, а во хмелю ему все поперек.
Кресислав потряс головой:
- Сказал - значит, неси. Я вроде князь.
- Ну ладно, погоди, принесу, - согласился Ивор.
Но он не спешил вставать с места. Он знал Креса: может, еще забудет.
- Князю Яромиру со мной не тягаться, - с хриплым смешком сказал Кресислав. - Хорошо бы схватиться с ним один на один, а? Говорят, в Даргороде на игрищах его никто не мог одолеть. Он еще не старик… Вот бы съехаться с ним в чистом поле!
- Смотри, как бы он тебя из седла не выбил, - тихо сказал Ивор.
Крес побледнел, сердясь. Ему казалось, что Ивор нарочно его так дразнит: чуть что - скажет: «Смотри, тебе это не по плечу». «Зачем каркает? - думал Кресислав. - Как будто нарочно, ему нравится сомневаться в моей силе и моей удаче!»
- Я так и знал, что богоборец, когда услышит обо мне, побежит к Даргороду. Ведь я - даргородский князь! Должен же я отвоевать себе свою вотчину! Ну, а я тем временем взял Ирменгард. И прошел мимо Даргорода, пускай там Яромир без меня скучает, - похвалялся Кресислав, хмурясь. - А знаешь, что будет теперь?
- Что? - спросил Ивор.
- Теперь я найму хельдов в дружину, - ответил Крес. - Чем заплачу? А пусть грабят что хотят. Для кого беречь, если Конец света? Тогда у меня будет войско сильнее Яромирова. Ирменгард недаром самый северный из наших городов. Слышишь, как море разбушевалось? За морем, наверное, край земли. А где-то на побережье и там и сям стоят длинные бревенчатые дома. Хельды зимуют на берегу, а весной выходят в море. Ирменгард всегда водил с ними дружбу. Нам повезло, что из-за восстания тут началась неразбериха, а то бы хельдские воины помогли здешним отстоять крепость. Я боялся этого больше всего. Они умеют драться, это все знают. Но теперь они будут драться за меня. Яромиру нечем платить наемникам. Золото давно ничего не стоит, зерно нужно ему для посева. А я заплачу…
Кресислав откинулся на подушки. Ему было тоскливо и ныла раненная стрелой грудь. В покое стало совсем тихо, а рев моря за окном, казалось, усилился. Кресислав тяжело вздохнул и вспомнил:
- Принеси вина, я сказал!
- Ладно. - Ивор взял кувшин и пошел в погреб.
За дверью покоя стояли двое охранников-вардов. Охрана у дверей Кресислава, сменяясь, дежурила всю ночь.
Набрав в погребе вина, Ивор крепко прижал к груди кувшин и пошел обратно. В голове у стремянного вертелись невеселые мысли.
Ивор на всю жизнь был пристегнут к Кресу - самодуру, непредсказуемому, вспыльчивому князю. Ничего своего у Ивора не было, и впереди ему тоже ничто не светило: ни слава, ни княжеский венец. Пусть даже ненадолго, до Конца… Ивор не любил побратима, но и не ненавидел его. Крес был опасным товарищем, у него на лбу было написано, что однажды он сломает себе шею. И вместе с ним придется ломать шею его стремянному. Но Ивору никогда не приходило в голову бросить Креса, уехать искать себе другую судьбу. Парень не представлял, что ему делать одному. Рядом с Кресиславом все было хотя бы просто. Ивор сжился и с хлопотами, и с благами, которые давало ему положение побратима и слуги князя, или, как говорили варды, оруженосца. А куда подашься один, кому ты и где еще нужен? Ивор привык зависеть от других еще с детства, когда испробовал, каково быть сиротой.
В глубине души он завидовал Кресу. Ивор признавался себе в этом, думая: «Крес сильный, всегда знает, что делать, ему всего досталось больше, чем мне». Из-за этого у Ивора и появилась привычка, на которую так сердился Кресислав: не разделять чувств побратима и в ответ на его похвальбу «каркать», предсказывая неудачу. Он видел, когда Кресу хочется поговорить и когда он напрашивается на поддержку. Но в это время Ивор думал: «Какое мне до тебя дело?»
Он вернулся в княжеский покой. Поставил кувшин на дубовый стол возле оплывшей свечи и пустого кубка. Перевел взгляд на Кресислава. Но тот уже спал - полусидя, опираясь плечами на гору подушек и запрокинув голову. Перевязанная грудь с засохшим на повязке пятном была открыта, медвежья полсть сползла. Ивор с укоризненным вздохом поправил ее и начал сам собираться спать. Другой кровати в тесном покое не было. Но княжеский стремянный, привыкший и ночевать при своем князе, без всяких сомнений устроился на застеленном волчьими шкурами полу.
Под Анварденом возводился великий храм. Работы шли второй год, Неэр бросил на храм все силы. Для новых и новых строителей быстро ставили бараки. Появился целый город бараков, обступивших растущие стены собора.
Не так далеко оттуда был старинный монастырь Ормина Небожителя. В нем принимали монашество члены королевской семьи. Там, в уединении, в скромной келье жил теперь бывший король Олверон. Неэр с детства считал его своим наставником и вторым отцом. В эти трудные дни только ему король вардов мог рассказать, что творится у него на душе. Рядом с Олвероном Неэр не боялся быть искренним, не боялся даже делиться наивными мечтами, не совместимыми с холодной государственной мудростью.
В плохо освещенной келье стареющий книжник внимательно всматривался в лицо своего любимца:
- Ты выглядишь утомленным и, кажется, разочарованным, государь.
Неэр грустно улыбнулся, вспоминая ту пору, когда он сам звал Олверона государем.
Обстановка в келье Олверона была очень простой, но не потому, что бывший король сознательно стремился к лишениям. Просто он впервые в жизни окружил себя только теми вещами, которые на самом деле были ему нужны. Кровать у стены, лавка и стол, на котором собраны были письменные принадлежности: чернильница, песочница, бумага, гусиные перья и ножичек для их очинки. На полках стояло несколько книг. В затворничестве Олверон перестал читать много, он больше внимания уделял собственным мыслям.
Неэр рассказывал бывшему королю, как задумал строительство и рассчитывал с его помощью избавить страну от нищих, бродяг и воров. Теперь строительство разрослось. Лорду Торвару приходилось нанимать все больше надсмотрщиков. Без надзора люди работали плохо, небрежно обходились с инструментом, норовили сбежать. А надсмотрщиков тоже надо было кормить и одевать, ставить для них бараки. Они надзирали за рабочими, но за ними самими некому было надзирать.
- Рабочих приходится запирать на ночь в бараках, некоторых выводят на работы в цепях. И так было всегда, дядя! Всю жизнь сила, которой обладали стоящие у власти, уходила на то, чтобы сдерживать развращенную человеческую природу. На то, чтобы облагодетельствовать народ, у государей уже не оставалось сил, - говорил Неэр. - Чтобы сохранить порядок, мне приходится держать целое войско надсмотрщиков и охраны, на всех не хватает припасов, для нарушителей порядка пришлось ужесточить наказания.
Олверон тихо вздохнул. Власть сама по себе была ему чужда. Он видел сухое, упрямое лицо своего бывшего воспитанника и жалел, что когда-то сам возвел его на престол.
- На строительстве меня прозвали Тюремщиком, - сказал Неэр. - Как Князя Тьмы. Люди ненавидят меня за то, что я им дал слишком мало!
Он знал, что простонародье называет теперь стройку храма королевской каторгой. Они жаловались, что король разлучает семьи. Но тут Неэр был бессилен. Бараков не хватало, в каждом приходилось селить как можно больше людей. Было бы безумием позволить жить в этой тесноте семьями. Детей Неэр велел оставлять с матерями.
- Я убеждаюсь, дядя: простонародье никогда не было способно ничем пожертвовать. Лучшим правителем в его глазах будет тот, кто даст каждому крышу над головой и вдоволь хлеба. И чтобы это все доставалось как можно легче, без жертв! Сейчас, на пороге Конца, они не могут позабыть о своих удобствах и уюте! Все это вернется к ним у подножия Престола. Но они не хотят даже заслужить!..
Неэр приезжал к дяде в монастырь изредка, поздними вечерами. Олверон ждал его куда чаще, чем он находил время приехать. Старый книжник видел, что Неэр берет в свои руки судьбу Анвардена и даже всего мира. Неэр пытается удержать Обитаемый в границах собственной воли и силы. Олверону чудилось, в этом скрыт подвох и жизнь скоро обернется против последнего анварденского короля.
Однажды под утро в монастырь прискакал гонец от лорда Торвара. Он привез короткую записку королю. Неэр взял ее в руки, поднес ближе к свече. Отблеск пламени заиграл на бумаге. «Мой сын и государь. Ночью на строительстве храма вспыхнул пожар. Приезжай, все погибло. Твой отец и вассал, лорд Торвар».
Небольшой отряд, сопровождающий короля, во весь опор проскакал по дороге и смешал снег с грязью. Неэр гнал коня так, что телохранители отстали, и уже издалека увидел в той стороне, где восходит солнце, огненное зарево. Оно затмило тусклый зимний рассвет, а в небе вместо туч клубился дым.
За высокой бревенчатой оградой бараки и склады сгрудились почти вплотную. Когда начался пожар, их в считанные минуты накрыло огнем. Загорелись леса на возводящихся стенах, пламя охватило деревянные каркасы, раскалившись, обрушивалась кладка храма.
Пожар никто не тушил. От неистово разрастающегося огня шел такой жар, что нельзя было сунуться ни с ведром, ни с топором. На безопасном расстоянии стояли и смотрели на пожар рабочие, надсмотрщики и охрана. Из пламени летели хлопья сажи, как будто черный снег. Он уже устлал землю, густо осел на лицах, волосах, одежде, шлемах, доспехах.
Неэр перевел коня на шаг. Конь пугливо всхрапывал. Лорд Торвар первым увидел короля. Он тоже был верхом, в окружении телохранителей.
- Это поджог! - громко сказал он, подъезжая. - Мой сын и государь, это поджог! Я дознаюсь, кто это сделал! - Испачканное сажей лицо лорда Торвара выражало усталость и гнев.
Неэр закрыл глаза, но даже сквозь опущенные веки ему был виден красный отсвет огня.
Когда вспыхнул пожар, Торвар не сразу позволил отпереть запертые на ночь бараки. Он боялся, что рабочие разбегутся и начнется сумятица, которая помешает тушить огонь. Горели склады. Пламя разносилось ветром. Когда стало ясно, что бараки не отстоять, двери отперли. Обезумевшие люди в давке калечили друг друга, пламя разносилось быстрее, чем они успевали выбежать за ограду. На строительстве было много женщин. С ними жили их дети. Ведь Неэр хотел дать кров неимущим!
Когда королю доложили, сколько народу сгорело заживо и сколько задохнулось в дыму, он не поверил. Как провидение могло это допустить?! Пожар на строительстве храма вызвал в народе толки, что государь-то, похоже, не так угоден Вседержителю, как про то говорят. Неэр понимал, что продолжать строительство невозможно: ему уже не хватит средств. Храм отвергнут Небесным Престолом!
На другой день лорд Торвар начал дознание. Ему доносили и раньше, будто рабочие на строительстве, особенно те, которых за попытку побега держали в цепях, говорили: «Хоть бы сгорел этот храм, тогда бы была нам воля!» Неэр не интересовался расследованием. Он знал, что его отец кого-то допрашивает, даже добился каких-то имен. Но короля вардов это уже не трогало.
…Он пришел в дворцовую королевскую часовню глубокой ночью один. Это небольшое древнее строение с высоким куполом было соединено с его покоями крытым переходом. Король шел решительно, глядя прямо перед собой, высоко подняв голову. Своим ключом отворил массивную тяжелую дверь.
В сумраке горели свечи. Круглый зал был построен без единого окна - окружающий мир не должен был напоминать о себе молящимся правителям. Вместо окон по всему кругу стены расположились ниши со статуями святых. Зажигать перед ними свечи, а также топить в часовне, чтобы не распространялся промозглый холод, было обязанностью особо приставленных служек. Неэр посещал место поклонения дважды в день - рано утром и около полуночи. С утра священник - духовник короля - проводил здесь службу, а вечером Неэр требовал, чтобы никто не нарушал его молитвенного уединения.
Как только дверь закрылась за королем, его осанка изменилась. Медленно, опустив голову, Неэр подошел к алтарю и с тяжелым вздохом преклонил колени на холодный каменный пол. Подушкой для коленопреклонения он не пользовался.
То шепотом, то одними губами, то мысленно Неэр вел разговор с Вседержителем. Свечи догорали, и служка не смел войти, чтобы сменить их. Неэру казалось, что часовня погружается в такой же мрак, как и его душа.
Ниша за алтарем вспыхнула ярким белым светом. Неэр затаил дыхание: в Небесных Вратах тонула в сиянии фигура вестника. Небожитель был одет в сверкающее зерцало и подобен живой свече. В часовне стало светло, как днем. Неэр склонился до пола, лоб его коснулся холодного камня.
- Встань, - послышался спокойный голос небожителя.
Неэр поднялся. Вестник Азрайя много веков являлся предкам Неэра здесь, в часовне. Сам Неэр ни разу не видел его, но знал, что это один из лучших воинов небесного края. Даже в мирные дни вестник приходил в доспехах.
Неэр удивился бы, узнав, что почти два года назад этот величественный небожитель сидел на лавке в тесной и низкой избе в гостях у Девонны, пока его мокрый серый плащ сушился у печки.
Выйдя из алтарной ниши, вестник встал перед Неэром и держал руку над его головой в благословляющем жесте.
- Твоя жертва принята, - сказал вестник. Неэр удивленно поднял взгляд. - Твой храм не будет возведен в этом гибнущем мире, но, когда придет время, ты завершишь его у подножия Престола. Теперь не время строить. Пришел срок браться за меч. Миру стоять недолго, если ты будешь тверд и сделаешь то, к чему призван. Сроки исполнились, сын погибели явился, его нечестивые сторонники сделали свой выбор. Больше нельзя медлить. Ты избран! - вестник повысил голос, и у Неэра перехватило дыхание. - Вседержитель ждет от тебя подвига. Ты должен собрать верных воинов и идти, чтобы принести кару врагам Престола.
Неэр молчал…
- Ты сомневаешься? - тихо спросил вестник.
Неэр с трудом произнес.
- Все, что я делал до сих пор, оборачивалось неудачей. Вседержитель прав во всем. Но…
Неэр посмотрел прямо в лицо небесному воину. Сияние небожителя больше не резало глаза, но из-за него лицо вестника казалось лишенным красок, белым, как у статуи.
- Я прошу… дай мне знамение. Знак, чтобы люди могли его узреть: они уже мне не верят.
Вестник не удивился: предвидел.
- На одну ночь и один день ты получишь сияние, подобно небожителю, как залог будущего. Потом ты утратишь его до полной победы над сыном погибели. Вновь ты обретешь его у подножия Престола. Иди к своему народу в сиянии, потомок Ормина. Пусть видят, что ты взыскан милостью.
Рука небожителя коснулась головы Неэра. Сияние расширилось, охватило обоих, и, когда вестник сделал шаг назад, к алтарю, белое пламя словно разделилось на два языка. Теперь и человек, и небожитель были окружены светом, и когда Азрайя исчез в арке Небесных Врат, в часовне было все так же светло.
Девушка брела по проселочной дороге. Зима миновала. Настало лето. Может быть, последнее перед Концом. Девушка свернула на луг. Небрежно заплетенные в косы светлые волосы растрепались, и в них запутался тяжелый жук. Девушка достала жука, рассмотрела его и отпустила. Жук взлетел над лугом, а девушка с рассеянной улыбкой глядела вслед. У нее кружилась голова. Она не ела уже несколько дней, но в этой деревне даже не стала просить - по пути ей много раз отказывали в милостыне.
Бродяжка смотрела на цветущий луг: по-прежнему зеленеет трава и цветут цветы. Наверно, в лесу уже созрели первые ягоды. Она медленно шла к лиственному лесу.
Земляника росла прямо на опушке. Девушка набрала ягод, прямо с ладони - в рот, устроилась под липой и задремала, прислонившись к шершавому стволу. Птицы перепархивали в кустах совсем близко от нее. Тень от листьев падала на серое, истощенное лицо нищенки и худую шею, которую открывал круглый ворот казенного платья. Раньше девушка работала на строительстве храма, который сгорел зимой. Она была сиделкой при больных.
Под вечер девушка выспалась и встала. Ей хотелось пить. Прислушавшись к лесной тишине, она уловила звон ручья далеко в зарослях и пошла на звук. Бродяжка жила даже не одним днем, а одной минутой. Сейчас она не думала о предстоящей ночи, о зверях, что могут появиться в лесу, и о злых людях - просто обрадовалась ручью. Она напилась из горсти, встав на колени возле криницы, а потом опустила руки в прозрачную, быстро текущую воду и глядела, как ручей струится сквозь ее пальцы. Девушка захотела рассмотреть в воде свое отражение, но течение было таким быстрым, что облик менялся, исчезал, утекал вместе с ручьем, и она не могла уловить, как выглядят ее черты. Девушка пошла по течению. Башмаков у нее давно не было. Босые ноги омывала вода.
На закате она дошла до устья ручья, которое терялось в зарослях камыша. Девушка замерла от восторга: ручей впадал в лесное озеро, тихое, неподвижное. Берега заросли лозняком, ивами и осокой, над розовой от заката водой вились стрекозы. На мелководье лежали заросшие мхом валуны. Девушка села на камень. Низко наклонившись и раздвинув руками листья кувшинок, она наконец рассмотрела в воде свое лицо. Усталое, печальное. Девушка удивилась: она несколько лет не видела себя в зеркале.
- Майлди, - сказала она неуверенно. - Это я.
- А я Райнди, - сказал кто-то за спиной.
Девушка обернулась. Синие, черные, золотистые стрекозы порхали над кувшинками. Перед Майлди стоял человек, - в камышах, среди ветвей ракиты. Это был юноша примерно ее лет, со светлыми волосами, разметавшимися по плечами, и серо-голубыми глазами цвета озерной воды, в простой рубахе и закатанных по колено штанах. Может быть, он ловил в зарослях рыбу на закате. Его заостренные уши были покрыты светлой шерстью и расположены ближе к затылку, чем у людей. Но девушка не испугалась: незнакомец застенчиво и приветливо улыбался.
- Ночью будет дождь, - сказал он. - Но не сильный и теплый. Я умею предсказывать погоду.
Майлди улыбнулась в ответ. Прямо под камнем, коснувшись ее босых ног, проплыла озерная лягушка с длинными лапками. Девушка их не боялась. Она смотрела на незнакомца, на неподвижную гладь воды, на ивы у берега, на камыши. Ей было спокойно.
Лет двадцать назад в день солнцеворота на берег этого озера пришли девушки из деревни, которую днем миновала Майлди. Они купались, брызгались, шумели, бродили по берегу. Никого не удивило, что Айлинг, самая тихая и задумчивая из всех, отстала от стайки подруг. А вечером Айлинг вернулась в деревню. На голове у нее был венок из белых и желтых кувшинок и еще ворох - в руках.
- Вот это да! - изумились девушки. - Где столько нарвала?
Айлинг смутилась и улыбнулась, неопределенно показав рукой на озеро. С тех пор каждый день на закате, закончив дела по хозяйству, Айлинг уходила к озеру. Никто не знал, что в зарослях камыша каждый вечер ждал ее тайный друг. Их называли в народе побережниками или озерниками. Говорили, они живут в воде, плавают, как рыбы или лягушки. Ими пугали детей: не ходи купаться далеко, тебя утащит озерник. Айлинг знала, что это не так. Озерник жил не в озере, а в зарослях камыша, и он не только не обидел бы человеческих детей, но не мог бы нанести вреда даже стрекозе. Он ощущал себя частью озера, прибрежных кустов, часами задумчиво смотрел на блики солнца в воде, на цветы кувшинок. Казалось, вся его жизнь проходит во сне. В первый раз, когда Айлинг, отбившись от подруг, встретила его, он сам вышел к ней навстречу - появился из ивняка в простой полотняной рубашке с цветами кувшинок в руках. Айлинг вздрогнула от неожиданности, попятилась к стволу ивы, но озерник улыбнулся и шагнул к ней, протягивая кувшинки. Это был подарок. Озерник восхищенно смотрел на нее, как будто только что проснулся от сна. Он любовался ею так же. как озером, стрекозами, облаками.
Девушка с детства слышала рассказы о земнородных. «У них даже имен-то нет, - рассказывала еще бабка. - И говорить они не умеют. И души нет. Как помрут, так и сгинут».
Айлинг смущенно взяла у озерника цветы. Его глаза засияли от радости. Айлинг села на берегу и стала плести венок. Озерник с волнистыми светлыми волосами не сводил с нее глаз.
С тех пор Айлинг часто приходила на берег озера, а озерник появлялся из камышей. Он показал девушке тайные заводи и лиловые ирисы, что растут по их берегам.
Всю жаркую пору лета девушка возвращалась домой под утро, дождавшись, когда над озером начнет стлаться белый туман. Озерник провожал ее до границы леса. Она так и не дала ему имени: для нее он был просто «он». Ей казалось, что он единственный, других таких она не знала.
- Мне нет дела до того, что говорит священник, - говорила Айлинг, - но все в деревне считают, что у тебя нет души. Ты не можешь жить с людьми, тебе будет плохо, тебя выгонят. Я приду к тебе жить на озеро…
В конце лета началась жатва. Айлинг стала появляться на берегу реже. Они с озерником оба тосковали. А потом наступила осень. Озеро покрылось желтыми и красными листьями, голые ветви ив уныло чернели, по серой воде шла рябь. Под косым мелким дождем Айлинг пришла на озеро. Но озерник больше не вышел к Айлинг. В тот день ударили заморозки. Айлинг растерянно оглядывалась, искала его шалаш. Но, видно, он спрятался в какую-нибудь береговую нору и уснул. Она хотела позвать его, но вдруг поняла, что ее любимый так и остался без имени. Нехорошее предчувствие сжало ей сердце. Домой Айлинг вернулась в слезах. А вскоре открылась ее беременность. Мать плакала, отец кричал, требовал сказать имя виновника, клялся, что заставит его жениться. Айлинг наконец призналась, что это был озерник.
Родители попытались скрыть позор своей дочери. Айлинг не велели выходить из дому, в деревне ее объявили больной. Всю зиму Айлинг думала о том, как это, наверно, страшно - уснуть среди снега, не помнить себя, не знать, что идет время. Зима выдалась холодной…
Как только растаял снег, Айлинг побежала на озеро, прижимая к себе недавно родившегося ребенка, и растерянно остановилась посреди голых ив и прошлогодних сухих камышей. Никто не вышел навстречу. Но она не знала, как ей позвать, какое имя выкрикнуть на берегу.
- Это я, Айлинг… Я пришла! - крикнула она.
Ребенок не плакал, возле воды он совсем успокоился открыл глаза - и Айлинг показалось, что в них переливаются все краски весеннего леса. До ночи Айлинг бродила по берегу, всматриваясь в темные кусты. «Еще рано, - успокаивала себя молодая женщина, - еще не распустились листья, не прилетели птицы, для него еще зима, он еще спит».
Каждый вечер с того дня Айлинг снова и снова приходила к озеру. Мать с отцом больше не могли удержать ее взаперти. «Еще рано», - каждый раз говорила она себе.
Ивы зазеленели, в кустах и камышах запорхали птицы, наступала поздняя весна. Ребенок у озера всегда или успокаивался, или засыпал, а когда Айлинг с тяжелым сердцем наконец уходила от воды, беспокоился и плакал. «Еще рано». И однажды Айлинг поняла: уже поздно. Пришло лето, а ее любимый так и не вышел к ней и к сыну.
В деревне говорили, что Айлинг помешалась, потому что связалась с нечистью. Родители больше не могли скрывать ее беду. Теперь озерник утащит ее на дно озера, он зовет ее, поэтому она все и бегает туда. А Айлинг сидела у воды дотемна. Там ее сын научился ползать по берегу, а в теплые дни на мелководье в воде играл с водяными жуками. Стрекозы садились ему на голову.
«Смотри, это же наш сын, - мысленно говорила Айлинг его отцу. - Если ты жив, почему ты не выходишь, почему ты не ищешь нас?»
После дня солнцеворота ей показалось, что в ивняке мелькнула тень. Она бросилась туда, - прямо на нее смотрел озерник. Черты лица были те же, но выражение - совсем другое. Глаза были открыты, но он как будто спал наяву.
- Ты? - вскрикнула Айлинг.
Он рассеянно улыбнулся, не узнавая ее. А может быть, это был другой и он видел Айлинг впервые.
- Ты меня забыл?
Озерник даже не убежал - он слился с зарослями, отступив в них.
Еще неделю спустя Айлинг увидела его - или еще одного похожего - на большом камне у воды. Он сидел, опустив ноги в озеро, и смотрел, как блестит на солнце вода.
- Это я, Айлинг! - окликнула она.
Озерник растерянно посмотрел на нее и исчез в воде. До конца лета Айлинг встречала побережников еще несколько раз. Но был ли ее любимый среди них, или все они были новыми, появившимися на свет только этим летом?
Она слышала, что такие, как они, не старели и не умирали сами, но если кто-то из них погибал случайно, то следующим летом возрождался таким же, как и был, на месте, где жил всегда. Могло быть и так, что отец ее ребенка замерз зимой и умер, а в день солнцеворота возродился среди собратьев, но память о прошлом к нему не вернулась. А может быть, он пережил зиму, но за время долгого сна утратил и память, и человеческую речь.
Прошла еще одна зима. Все лето Айлинг водила своего уже подросшего сына на берег озера. Она назвала его Райнди. Мальчик уже бегал: полукровки растут быстрее обычных детей. Играя с матерью, он прятался в зарослях, залезал на согнутые над водой стволы ив. Айлинг испугалась, когда он нырнул на мелководье и поплыл под водой, как лягушка. Но в воде Райнди был как дома.
Айлинг бродила по берегу, собирала кувшинки, плела из них венки себе и сыну - может быть, увидев ее такой, любимый вспомнит и узнает ее, думала женщина.
Так шли годы. Айлинг понимала, что сына надо растить, поэтому работала в огороде, пряла и ткала, смотрела за скотиной. Только по вечерам, переделав все дела, иной раз она шла на озеро. Жили они с сыном бедно, в деревне на них сначала косились, потом привыкли. Замечали, что мальчик умеет предсказывать погоду: особенно чутко Райнди ощущал, что будет дождь или снег; если его брали на реку ловить рыбу, то рыбалка всегда бывала удачной; поэтому считали, что сын озерника - создание не только не опасное, но порой и полезное. Конечно, говорили в деревне, у него нет души, но не обижать же мальчишку только из-за этого.
Как только Райнди стал понимать слова, мать рассказала, кто его отец. Когда мальчик ходил вместе с ней на озеро, она видела порой, что озеро тянет его к себе: ему не хотелось уходить с берега, и будь его воля, он проводил бы там дни и ночи. Во всем послушный матери, Райнди никогда не убегал один, не спросив разрешения. Но Айлинг очень боялась, что когда-нибудь он не вернется из зарослей камыша и забудет ее, как его отец. И все же неволить сына она не хотела. Айлинг видела, что ни в поле, ни в лесу, ни в деревенском доме ему не бывает так хорошо, как у воды.
Как-то зимой Айлинг простудилась и заболела. До весны она не дожила. Когда растаял снег, Райнди - уже подросток - пришел на берег озера один.
К тому времени умерли и старые родители Айлинг. Полукровка-озерник был плохим хозяином, с ним жилище скоро обветшало. Ему нашлось дело: деревня приспособила его в пастухи, чтобы не ел хлеб даром. Последние годы выдались тяжелыми: скота осталось мало, деревня пустела, священник все строже предупреждал насчет «нечисти». Райнди отстранили от стада и перестали разговаривать с ним. Он построил себе шалаш в камышах и жил теперь летом, как настоящий озерник, возвращаясь в свой ветхий дом только зимой. Он мало слышал человеческую речь, часто ему казалось, что он сливается с водой и камышом. Райнди боялся, что наступит зима - и он заснет, как его прибрежные сородичи, а проснувшись, забудет себя. Или замерзнет в нетопленом доме, а возродится ли у озера - неизвестно, ведь в нем кровь матери-человека. Райнди думал, что возродится, если правду говорят, что у него нет души и его не возьмут к Небесному Престолу. Настоящие озерники не боялись его, ночами он часто видел их и думал, что кто-то из них - его отец.
- Майлди. Это я.
- А я Райнди.
Наверное, само озеро думало, что возродились Айлинг и ее озерник и снова гуляют по берегу, украшают друг друга кувшинками и не сводят друг с друга глаз.
- Май, смотри, сейчас я поймаю рыбу!
Поздним вечером Райнди с острой палкой в руках замирал на камне, ожидая, пока на поверхности воды блеснет чешуя. Быстрый взмах - и крупная рыба бьется на острие.
- Райн! - восхищенно вскрикивает на берегу Майлди.
В шалаше они спали рядом на охапках сухого тростника. В деревню не ходили. Майлди собирала ягоды, Райнди бил острой палкой рыбу, и они были сыты.
- Так хорошо, что я тебя нашел, Май! - признавался он. - Мой отец был озерник, но я человек, как мама. А другие люди думают, что я не человек. Без тебя у меня совсем никого не было. Май, не бойся, я не озерник: я не усну на зиму и не забуду тебя весной.
- Не забывай меня, Райн. У меня тоже никого не будет без тебя.
В темноте глаза Райнди светились, как у камышового кота. Им с Майлди давно стало все равно, день сейчас или ночь: они спали, когда уставали, и бродили по лесу и по берегу озера, когда им хотелось.
- Тебе нравится жить со мной, Май? - спрашивал Райнди.
Он деловито перечислял:
- У меня есть котелок, кружка, нож, плащ и одеяло… Много вещей, как и должно быть у людей. У нас с тобой настоящий дом. правда, Май?
До сих пор Райнди было все равно, какие вещи у него есть. Но теперь ему хотелось, чтобы Майлди было тепло и чтобы она могла пить горячий травник и есть сваренную в котелке рыбу, как люди. Райнди боялся, что ей все-таки не очень хорошо.
- У меня нет дома, уже давно нет, - Майлди начинало трясти мелкой дрожью, но не от холода. - Я жила в бараке…
Райнди знал: Май нельзя вспоминать про барак, она будет плакать и долго не сможет успокоиться. Обняв ее покрепче, Райнди придумывал что-нибудь смешное. Задумчивый сын озерника был не мастер на шутки. Он говорил:
- Майлди, если ты будешь плакать, то станешь мокрой, как водяная крыса.
Тогда Майлди, прижавшись к нему, начинала тихо смеяться.
Однажды они пошли к озеру, сплели венки и пустили их плавать. Но венки не уплыли далеко: покачались на воде и медленно утонули.
- Райн… это… недобрый знак, - Майлди побледнела и изо всех сил сжала ладонь Райнди: они стояли, держась за руки.
- Что ты, Май! Хочешь, я нырну и достану наши венки? - с готовностью предложил сын озерника.
И добавил, снова желая ее рассмешить:

Предыдущая страница 11 Следующая страница


Небо и корни мира 12

- Это вовсе не дурной знак. Наши венки взяла мокрая водяная крыса. Скоро она пожалует к нам в гости в венке!
Майлди не могла забыть, как сгорел недостроенный храм под Анварденом.
- Райн, они не успели выйти… - шепотом говорила вечером Майлди, отодвигаясь подальше от огня.
В стороне от костра ей было холодно, Райнди звал ее к себе, уговаривал не бояться. Но при виде открытого пламени Май начинала шептать:
- Они не успели выйти…
Среди больных многие не держались на ногах. Когда начался пожар, они умоляли не бросать их. Они так и кричали: «Не бросайте нас!» Некоторые пытались ползти. Сиделки и другие больные, которые были покрепче, вытащили кое-кого из переполненного дымом барака. Другие задохнулись. Худенькая Майлди, как муравей, выволокла к воротом здоровенного бородача в горячке: он бредил и совсем не понимал, что происходит. У ворот Майлди опустила бородача на снег, обернулась, чтобы бежать назад. Но там уже бушевал огонь. Надсмотрщик перехватил Майлди за пояс и оттащил в сторону, чтобы сумасшедшая девчонка не кинулась в пекло.
После пожара Майлди скиталась по невесть каким дорогам. Кончилась зима, пришла весна, потом лето. Ее волосы выцвели на солнце добела, как солома. Платье совсем обтрепалось, плащ разорвали собаки. Людям в деревнях по дороге Майлди казалась чудной, иногда ее жалели, иногда прогоняли. Ее серые глаза всегда смотрели печально, сосредоточенно и отстраненно. Двигалась Майлди бесшумно, как тень, и, если к ней не обращались, всегда молчала. Создавалось впечатление, что она старается оградить себя от остальных невидимой чертой, чтобы никто не нарушил ее одиночества.
- Мне кажется, что я есть, только пока я с тобой, и ты смотришь на меня, - говорила она Райнди. - А если ты перестанешь меня видеть, исчезну…
- Будет дождь, - сказал Райнди. - Теплый. Пойдем бродить. Тебе же нравится! К вечеру дождь пройдет, и мы будем сушить у огня твои волосы. Как я рад, что ты больше не боишься огня! А потом - что мы вплетем тебе в них? Опять кувшинки, или ирисы, или - хочешь - соберем в траве светляков? У тебя будет светящийся венок. Даже лучше, чем у водяной крысы!
Майлди смеялась. Ей казалось, что раньше она была больна, а теперь начала выздоравливать.
Две крестьянки собирали в лесу грибы. Дождь застиг их внезапно. Женщины постарались укрыться под густой кроной липы. Сквозь листья проникали только редкие капли, но вокруг лило как из ведра.
- Смотри-ка! - показала одна из женщин. - Никак этот опять появился! - Она не назвала Райнди по имени.
Обе крестьянки смотрели, как из кустов выскочил совершенно мокрый Райнди. Он тянул за руку такую же мокрую смеющуюся девушку, по волосам у обоих стекала вода, а дождь поливал их изо всей силы.
- Я думала, уж он пропал, и хорошо бы было. Говорят, их всех скоро повыловят жезлоносцы. А это с ним кто?
- Нечисть какую-то нашел в своем болоте, не иначе. Как его мать спуталась с озерником, так этот, вишь, с ней…
Но сквозь шум дождя до женщин долетели голоса. Райнди и девушка весело болтали, держась за руки.
- Нет, эта - не озерница. Она разговаривает. Или такая же помесь, как он, или вообще из обычных.
Райнди замер.
- Что случилось? - спросила Майлди.
- На нас смотрят. Женщины из деревни.
Одна из крестьянок окликнула его. Райнди удивился, что с ним кто-то из людей заговорил первый и даже вспомнили его по имени.
- Райнди, кто это с тобой?
- Это моя невеста, Май. Мы будем с ней жить в доме, как все люди, - просияв улыбкой, ответил Райнди.
В конце лета опять пришли ясные дни. Деревню посетил необычный гость. Толстощекий суровый священник во дворе своего дома говорил с высоким рыцарем в плаще, заколотом фибулой-жезлом.
- Их видели много раз в окрестностях деревни. Озеро - проклятое место. Сельчане боятся, что нечисть расплодится. Девчонка живет с этим зверенышем и может окотиться, когда ей вздумается. Мой покойный предшественник в свое время не проявил строгости, и потомка озерной твари оставили в живых да еще вырастили в человеческом доме. А теперь…
- Женщина - человек? - спросил рыцарь.
- Кто ее знает, - развел руками священник. - Может, тоже полукровка. Похоже на то. Бродит в венках из цветов.
Рыцарь Жезла Клевен много путешествовал. В Соверне он боролся с ложными учениями, потом служение привело его снова в Анварден. Жезлоносцем не мог стать простолюдин, простонародье подкупно и неверно. Поэтому рыцарей Жезла было мало, а дел у них - много.
Направляясь верхом от селения к селению, Клевен везде спрашивал, нет ли в округе земнородных тварей. В деревне рядом с лесным озером рыцарю сказали, что в лесу бродит парочка полукровок.
- Мне нужен проводник, - сказал Клевен.
Мужик, на которого рыцарь Жезла посмотрел в упор, испуганно попятился.
- Чего ты боишься?
- Да что я-то?.. А вдруг нечисть будет мстить? Вдруг они град нашлют? Или озеро пересохнет?
- Миру осталось жить считанные месяцы, - невозмутимо сказал рыцарь. - Нечего жалеть свое имущество.
- Они спрячутся в камышах, их и с проводником не найдешь, - подал голос другой мужик.
- Это не первая нечисть, которую я нахожу, - обронил Клевен. - Делайте, что вам говорят. Проводите меня к озеру.
Они не прятались. У самой воды горел костер. Клевен увидел босого полукровку-озерника, который сидел на песке у огня и что-то говорил девушке в крестьянском платье. Та смеялась так, что чуть не выронила рыбу, которую чистила. Рыцарь широкими шагами подошел к этим двоим. Смех умолк, как только они увидели незнакомца. Девушка поднялась на ноги и растерянно посмотрела на высокого человека в доспехах. Озерник встал около нее. Оставляя глубокие следы в прибрежном песке, Клевен медленно приблизился к костру и посмотрел в упор в беспокойно замерцавшие глаза озерника.
- Райнди, бежим… - тихо сказала девушка и потянула парня за рукав.
- Кто ты? - спросил рыцаря озерник, отодвигая Майлди и стараясь загородить ее собой.
- Ты не смеешь говорить с человеком, нечистая тварь без души, - сказал Клевен, вынимая меч.
Райнди настороженно посмотрел на оружие.
- Это что?
Он видел до сих пор и косы, и топоры, и вилы у крестьян, а мечей - нет.
- Во имя Вседержителя я истребляю нечисть с лица земли. Отойди от него! - резко велел Клевен девушке. - Он сын человеческой женщины и земнородной твари. Ты человек, и еще можешь сделать выбор.
- Райнди, бежим, - Майлди снова дернула его за рукав.
Но сын озерника убедительно протянул руку навстречу рыцарю:
- Погоди! Я человек. Я говорю, у меня есть память и воля, и я не сплю зимой. У меня есть имя! Я люблю Май, она моя невеста. Мы будем жить вместе в доме. Мы люди… Май, беги!.. - Райнди увидел занесенный меч.
Но Майлди бросилась между ним и клинком.
…Девушка опустилась к ногам Райнди, сухой песок быстро стал окрашиваться кровью. Второй удар Клевен обрушил на озерника сверху, когда тот, встав на колени около Майлди, приподнимал ее тело с земли.
Осенью Яромир с небольшой дружиной ездил в Дар-город - готовить оборону против князя Кресислава. А когда Кресислав свернул на Ирменгард, двинулся за ним в надежде, что ударит супостату в тыл и размажет его по стене осажденной крепости. Но Кресислав взял крепость с налету и засел там. Яромир идти приступом не решился: у него не хватало сил. Он оставил у Ирменгарда разведчиков, а сам вернулся на западную заставу несолоно хлебавши.
Незадача богоборца была единственной радостью Креса. Он смеялся над Яромиром, хвалился стремянному Ивору, что еще захватит его в плен и приведет в Анварден в цепях. Мол, получи, король Неэр, своего смутьяна, не так уж он силен, как болтает молва. На самом деле Кресиславу было невесело. Он нанял три небольшие дружины хельдов, которые усилили его войско. Хельды рвались на грабеж. Крес не ждал, что они будут милосердны на захваченных землях. Советники-варды, которых к Кресиславу приставил король Неэр, требовали не просто оставить Ирменгард, а уничтожить его, разрушить крепость.
- Ты уйдешь - богоборец возьмет город снова и укрепит его лучше прежнего, - предупреждали они. - Оставь ему руины. Пусть ему больше не укрепиться там, где прошло твое войско. А для себя тебе нечего беречь: все земные державы теперь простоят недолго.
У Кресислава холодело сердце. Как, целый город! «Что ж вы за чудища ненасытные?!» - с тоской думал он.
Весной, когда стаял снег и высохла земля, Кресислав вышел из Ирменгарда и двинулся наконец на Даргород. Теперь он уже не прятался от Яромира: войско Креса было готово к открытой стычке. Перед началом похода Кресислав отдал приказ сравнять с землей Ирменгард, старинный торговый город на море Хельдвиг.
Вокруг дома Девонны в приграничной деревне цвели старые яблони. Был поздний вечер. Вестница укладывала сына спать. Яромир сидел на пороге, прямо над ним свисали влажные от недавнего дождя ветви. Шалый положил бородатую морду хозяину на колени и не моргая смотрел на него любящим и проницательным взглядом.
- Наша хозяйка сейчас выйдет, - обещал ему Яромир.
Вечер был прохладный. В одной распахнутой на груди рубашке Яромир чувствовал свежесть ветра. На рассвете он собирался уезжать. Разведчики, оставленные у Ирменгарда, принесли весть, что Кресислав разрушил город. Яромир пришел в ярость. Он погрозил кулаком далекому ставленнику «короля Нера» и обещал на этот раз до него добраться.
- Ты завтра едешь, а когда вернешься? - спросила Девонна.
Яромир ответил:
- Надо поскорее побить разбойника Кресислава. Король Hep вот-вот пойдет на нас с войском, а тут еще этот орел!
Наконец скрипнула дверь, Яромир вскочил, задел плечами и головой нависшие над крыльцом ветви яблони. И его и Девонну окатил целый дождь с влажных листьев. Шалый стал громко отряхиваться. Яромир и сам обескураженно потряс головой. Вестница засмеялась. Яромир взял ее за руку, не зная, что сказать, только ласково ухмыляясь и обрадованно глядя на нее. Девонна провела ладонью по его впалой щеке, и он на мгновение зажмурился.
- Возвращайся скорее, - сказала Девонна.
Он молча, крепко обнял ее, так, что ей стало трудно дышать. Но Девонна привыкла, что его радостные ласки бывают неуклюжи, и сперва осторожно отстранилась, потом сама прилегла ему на грудь.
- Ты жди меня, Девонна. Я вернусь цел и невредим - и непременно скоро!
Последние слова Яромир произнес так громко, что они разнеслись далеко вокруг. Вестница посмотрела на мужа и предостерегающе приложила ладонь к его губам: тише, не разбуди сына.
Яромир подумал о маленьком Кресиславе. У него защемило сердце. Того парня зовут точно так же… Того, кто жег деревни, разрушил Ирменгард. С кем Яромир теперь должен был сойтись в беспощадном бою.
По дороге на Даргород была низменность под названием Горючий лог. Разведка донесла Кресиславу, что за Горючим логом на берегу реки Мутной его ждет толпа пеших ратников во главе с Яромиром. Крес засмеялся:
- Да он собрал ополчение по окрестным деревням! Что, много их?
- Не так чтобы много.
- А вооружены?
- Все больше дрекольем.
- Смотрите, - сказал Кресислав войску. - Кто на веревке приведет мне самого Яромира, тому бочка вина.
Крес не удивился, что князь Яромир вышел против него с ратниками, набранными окрест на скорую руку. Боится бросить без защиты западные границы, надеется поднять против своего врага народ.
- Эй, Ивор! Коня мне! Я сам поведу конницу! - приказал Кресислав стремянному.
Ивор подал князю коня, пока Крес садился, придержал стремя.
- Ратники Яромира хорошо будут драться. Небось уже знают, что мы все на пути топчем в прах. Значит, будут драться лихо. - Кресислав нахмурился и вздохнул, поудобней поправил шлем. - И как не понимают, что я богоизбранный князь, что мне противиться нельзя? - По его губам скользнула усмешка, и Ивор, бросив взгляд, прочел на лице князя одно только пренебрежение к этой избранности.
…Яромир так и повел своих пахарей-ратников в бой толпой. Он и сам вышел пеший, выделяясь среди других только ростом и мощным сложением - вместе с немногими, кто были ему под стать.
Хельды не слушались Кресислава: в битвах они подчинялись только собственным вождям. Они, тоже пешие, с тяжелыми боевыми топорами кинулись навстречу толпе мужиков. Те были кто без шлема, кто в кольчуге не по росту, снаряженные в бой как попало, в доспехах, доставшихся от дедов. Лет десять назад на всем севере простонародью велели не держать ни меча, ни кольчуги, чтобы не с чем было бунтовать. Но мужики, привыкшие веками стоять за свою землю, попрятали снаряжение. Теперь у каждого что-нибудь да осталось, хотя нельзя было в открытую справить нового доспеха для выросших сыновей.
Вместе с хельдами Кресислав бросил в бой и своих пеших - крестьян, которые приняли сторону «богоизбранного князя», чтобы отомстить Яромиру за отнятое для посева зерно или просто из верности господской крови. А сильной вардской конницей Кресислав задумал нанести удар сразу по обоим крылам Яромирова войска.
- Загоню его в реку! - засмеялся Крес, гарцуя верхом. - Пускай хлебнет водицы!
Конница разделилась и пошла в обхват. «Вот и разбил я богоборца, - мелькнуло у Креса. - В Писании говорится, что, когда его убьют, настанет Конец света».
Неужто вот-вот среди дня потемнеет небо, отверзнется Подземье, выпуская демонов, и сойдут небожители, разя мечами тех, кто не удостоился спасения? Орда демонов и небесное воинство пройдут по всему миру, а потом низойдет огонь в воды, и Обитаемый поглотит небытие…
Кресиславу представился человек, терпящий сейчас поражение, и он же в цепях перед судом королей и князей мира. В один миг прозрения - на скаку, сжимая в ладони меч, - Крес понял суть последнего испытания. Люди в знак покорности Престолу должны сами осмелиться казнить этого человека, хотя и знают, что это кладет начало Концу. До тех пор им нечего уповать на Вседержителя, он не явит свою мощь раньше и не избавит их от выбора.
- Даргород! Даргород! - вразнобой кричали боевой клич ополченцы Яромира, все родом из Даргорода и окрестных сел.
Конница еще не доскакала, когда вдруг за спиной Кресислав услыхал частый топот многих копыт. Крес осадил коня так, что тот встал на дыбы. Сзади, со стороны Горючего лога, в клубах пыли появилась другая конница. «Засада…» - Кресислав стиснул зубы. Яромир обманул его. Дружина, которую он привел с собой, ждала в укрытии. Богоборец решил одним ударом покончить с неприятелем и вернуться на заставу раньше, чем слух об ослаблении границы дойдет до Анвардена и король Неэр двинет войска.
Понимая, что все пропало, Кресислав развернул навстречу засаде ту часть конницы, которую вел сам, и, срывая голос, закричал вардскому военачальнику:
- Заворачивай! Заворачивай!
Ополченцы у реки Мутной радостно взревели. Дружина, подоспевшая им на помощь, нарочно ударила молча. Кресислав видел: его войско еще не понимает, что произошло. Тогда последний потомок Даргородского князя махнул рукой: руководить боем уже нечего было и думать. Крес просто кинулся в драку.
В бою Кресислав почувствовал, что у него открылась полученная осенью рана. Под стеганкой сбоку разливалось неприятное липкое тепло. Тогда-то он и выбрался из схватки: понял, что не может больше рубиться. Крес спустился в низину, где начинался Горючий лог, тяжело сполз с коня и сел спиной к дереву в густых зарослях кустов.
Его войско было разбито. Даже отважные хельды наконец побежали. Кресислав понял, что остался один. В сумятице он отбился от личной охраны и потерял своего стремянного. Крес надеялся, что кровь у него сама остановится под плотно прилегающей стеганкой и доспехом. Его конь бродил в зарослях неподалеку, но у Кресислава не было сил до него добраться. Неуклюже подогнув ногу, парень достал из-за голенища сапога кривой нож. Меч от слабости казался ему тяжел, да полусидя в случае чего было бы и не замахнуться.
«Вот тебе и на! - думал Крес. - Выходит, не мне его, а ему меня на веревке приведут… Потеха». Кресислав понимал, что расплата его ожидает тяжелая. За сожженные поля, за руины Ирменгарда, за то, что хвалился притащить Яромира в Анварден на суд тамошних лордов.
Кресислав порывался через силу встать. Но он не знал, куда идти. Запросто можно было выбраться прямиком к неприятельским воинам: здравствуйте, давно не виделись. Только сидеть на месте - тоже не выход: хоть стеганка и плотно прилегла к телу, а кровь все текла… «Не дамся живым, - решил Крес, покрепче перехватив рукоятку ножа. - Если найдут враги - перережу себе горло. Пускай богоборец не радуется. Все равно я попаду в края у подножия Престола. Я, может, не самый лучший человек, но главный-то выбор я сделал правильно: дерусь на стороне Вседержителя. Значит, не пропащий…» У Кресислава шумело в голове от потери крови. «А может, еще Ивор меня отыщет? Должен же он постараться». Крес с надеждой приподнялся, оглядываясь по сторонам, но только ветер шевелил кусты.
- Ивор, мать твою!.. - с тоской позвал Кресислав.
В нескольких шагах от него раздался хруст веток. Крес замер, ладонь на рукоятке ножа сразу вспотела. Сквозь кусты на маленький пятачок возле дерева, где он сидел, вышел бородатый ополченец.
«Принесло его…» - подумал Крес и приставил лезвие ножа к шее сбоку, готовый полоснуть поперек горла. У него вырвался полувздох-полустон: Кресислав вдруг ощутил, насколько сильно его тело, и понял, как трудно ему будет умирать.
Яромир разыскивал Радоша, который и был во главе засады. Уставший, разгоряченный, тяжелым шагом Яромир прокладывал себе дорогу через кусты в перелеске, спеша напрямик туда, где только что с берега реки Мутной углядел его. Чей-то сдавленный возглас неподалеку насторожил Яромира. Бой только что утих. Наткнуться на раненого или просто заблудившегося врага было бы не в диковинку. Закрываясь рукой от густых ветвей, норовивших хлестнуть по лицу, Яромир вышел на крошечную полянку. Там под деревом он увидал совсем молодого парня в хорошем, богатом доспехе. На коленях у чужака лежала медная шапка, украшенная золотой насечкой. Панцирь был покрыт бархатом.
Когда парень поднес к горлу кривой засапожник, Яромир застыл как вкопанный:
- Что это ты вздумал с ножом?!
- В плен не пойду, - проговорил Кресислав.
От слабости голос его звучал совсем тихо. Будь перед ним настоящий враг, Кресу прибавилось бы решимости. А так ему не хватало мужества полоснуть себя по горлу, потому что у ратника было добродушное лицо простого человека.
Яромиру стало жалко его. Видно, что храбрый парень, и такая храбрость - зря.
- Чем тебе в плену плохо? У князя Яромира не обижают пленников, - сказал он. - Брось, сдавайся. Подлечишься у нас. Было бы из-за чего себе глотку резать.
По одежде он видел, что чужак - не мелкая сошка. Видно, думает: простого воина богоборец бы пощадил, о нем есть такие слухи, а воинского начальника - так сотрет в порошок.
- А может, ты сына погибели боишься? - поднял бровь Яромир.
У Кресислава устала рука, он опустил нож.
- Шел бы ты своей дорогой, - сказал он через силу. - Что мне его бояться, когда он обыкновенный человек.
«Что если не себя, а этого попробовать зарезать? - шевельнулась мысль. - Только он здоровенный…»
- Куда тебя ранили-то? - не отставал бородатый ратник.
- Не сейчас. Старая открылась… Под доспехом не видно, - проговорил Крес.
В душе у него вспыхнула надежда на спасение. Этот мужик с простодушным лицом - с ним, кажется, можно договориться.
- Слушай, ратник, - начал Кресислав, собравшись с духом. - Выведи меня отсюда, а? Ну, найди моего коня или так помоги уйти. А может, ты знаешь, в какой стороне теперь войско Кресислава? Куда они отступили? Не всех же вы побили, народу много было. Выручи меня, ратник, я тебя потом чем хочешь награжу. Или вот что… ты, похоже, хороший человек. Брось своего Яромира, из-за него вы все в Подземье попадете. Переходи к богоизбранному князю Кресиславу, я могу у него чего вздумаю добиться. Попрошу - станешь военачальником, он тебя приблизит к себе.
- А ты кто такой, что тебя все слушаются? - насторожился Яромир.
- Я Ивор, побратим князя Кресислава и его стремянный.
- Вон что… А если я тебя не выведу, ты себе горло перережешь?
- Да придется, - честно сказал Крес. - Не пойду в плен. Не хочу…
«Не хочу - как мальчишка, - проворчал про себя Яромир. - Отнять бы у него нож…»
- Ну, мне твоя награда не нужна, - он нахмурился. - Ваш Кресислав - разбойник, пусть своих наемников награждает! Лучше давай к нам. Тебя же рана доконает. У нас перевяжут - а там напишешь князю письмо, чтобы тебя забрал.
Крес только молча покачал головой.
- Да не могу я тебя никуда провожать! - рассердился Яромир. - Представь, если князь тебя ищет. Наткнемся мы с гобой на ваш разъезд. Наверняка тут где-то крутятся! Тебе хорошо, а меня в петлю.
Кресислав горячо перебил его:
- Я не позволю!
- Тебя не послушают, - сказал Яромир. - Тут такое дело… - он вытянул вперед обе руки. - Видишь, у меня ладони с тылу заклеймены? Я на каторге был. И вот тут у меня шрам, - он показал на заросшую левую щеку, в которой виднелась проплешина. - Как у богоборца. С такими приметами попасться на глаза разбойнику Кресиславу - спасибо! Опомниться не успеешь, как тебя на аркане в Анварден поволокут. Так что брось лучше нож и сдавайся в плен. А то что мы торгуемся, как на базаре?
- Иди своей дорогой, - упавшим голосом сказал Крес. - Не хочешь помочь - уходи.
Он чувствовал, что слабеет все больше, и боялся лишиться сознания на глазах у чужого ратника. Тогда уж точно придешь в себя во вражеском шатре.
- Да не тронет тебя никто, я обещаю! - повторил Кресислав в отчаянии, поняв, что если ратник в самом деле развернется уходить, это конец. - Ну кому в голову придет, что ты и есть сын погибели, если ты сам же привел нашему князю его стремянного!
Яромир в раздумье почесал бороду:
- Пожалуй что…
Подумалось: «Радош не хуже меня самого соберет вместе войско и разобьет стан. Не все на мне клином сошлось, а долго ли проводить этого парня?» Яромир махнул рукой:
- Будь по-твоему, я тебя выведу. Только недалеко. А ты нож убери… Сейчас твоего коня поищу, подсажу тебя в седло и провожу подальше от наших, а там уже сам… Может, найдут тебя твои.
Ивор не знал, где искать Кресислава: может, и среди убитых. Сумятица сражения, внезапное нападение Яромировой дружины разделили их. Часть войска сумела отойти благодаря военачальнику-варду. Его люди, всегда отличавшиеся хорошей выучкой и привыкшие к суровым взысканиям за малейшее неповиновение, сумели перестроиться и отступить, хотя удар Яромировой засады приняли на себя именно они. А наемники-хельды понесли большие потери, из-за того что в начале устыдились бежать и держались до последней крайности. Зато они невольно послужили заслоном. Северяне, которые дрались на стороне «истинного князя Даргородского», побросали оружие тотчас, как только дошло до беды.
Сначала Ивор надеялся, что его побратим отыщется среди благополучно отступивших. Когда стало ясно, что он пропал, Ивор испугался. Кресислав - «богоизбранный князь», король Неэр объявил: он призван народом и пришел вернуть себе свой венец, а против него ведут войну лишь отступники и предатели.
Но Ивор - внук и сын такого же стремянного, как сам, и сворника на княжеских охотах. Что будет с ним без Кресислава? Захотят ли варды, чтобы Ивор мстил за побратима и его именем продолжал развязанную войну? Парень ощущал, что не готов к этому. Или теперь потрепанное войско вернется в Анварден, и Ивора за ненадобностью отпустят домой?
Но кому он нужен и дома? Ивор представил, с какой горечью станет на него смотреть старая мать Кресислава, что скажет крутой нравом и буйный во хмелю отец. «Почему ты не пропал вместо нашего сына!» Начнут сравнивать: каков был Крес - отважный, нерасчетливый, удалой, - и осторожный, замкнутый Ивор, ни то ни се, тихоня…
«Пусть бы лучше убили меня, - думал Ивор. - Я везде лишний, мне не повезло… Крес, хоть и не ценил своей избранности и бросался ею, но оставался нужным, а я - только его тень…»
Во главе небольшого разъезда Ивор отправился на поиски побратима. Разъезд сильно рисковал. Всадники не знали наверняка, где искать Кресислава и, главное, где уже есть опасность наткнуться на воинов богоборца. На его спасение надежда была мала.
Разъезд осторожно въехал в сосняк, тянувшийся вдоль Горючего лога. Усыпанная хвоей, пружинящая от длинных корней сосен земля заглушала стук копыт. Всадники не переговаривались. Все были настороже. Они уже долго блуждали не слишком далеко от бывшего поля боя. Внезапно Ивор услыхал за деревьями храп чужой лошади и голоса…
Яромир вел коня Кресислава за повод. Крес едва держался в седле. Уходили последние силы. Он то и дело заваливался вперед, на шею лошади.
- Ты только держись, не лишись чувств, - уговаривал Яромир. - А то если встретим твоих, как мне быть?.. У меня жена прошлой весной родила…
Как ни худо было Кресу, он расслышал, что ратник боится, поэтому и говорит о жене.
- Я не дам тебя в обиду. Ничего плохого с тобой не случится, - с усилием выпрямляясь в седле, обещал он.
Кресислав и впрямь прилагал все старания, чтобы не потерять сознание и не свалиться с коня. Он тряс головой, заставлял себя вслушиваться в ворчание своего провожатого.
- Ты хороший человек, ратник. Как тебя зовут?
- Яромир.
- Хорошо, Яромир. Если что… если судьба еще сведет… я тебе больше не враг, будет на моей стороне сила - всегда тебя выручу…
«Вот повезло - и на руках клейма, и имя, как у сына погибели, - мелькнуло у Кресислава. - А сам - не смутьян, с ним можно поладить». Креса потянуло на излияния, как пьяного или как в бреду. Но открыть провожатому душу он не успел. Навстречу им выехало шагом несколько всадников. Буланый конь Кресислава радостно заржал, узнав приятеля: чалого мерина Ивора.
- Здравствуй, князь Кресислав! - Крес опередил стремянного.
Ивор опешил, но грозный, хоть и помутившийся взгляд Креса отбил у него охоту выражать изумление. Всадники-варды, плохо понимавшие даргородскую речь, молчали. Крес, напрягая голос, проговорил:

Предыдущая страница 12 Следующая страница


13 Наталья Михайлова, Юлия Тулянская

- Прошу, князь, награди ратника Яромира за то, что спас твоего стремянного.
Ивор снова опешил. Но он с детства привык к выходкам Кресислава, которого иной раз даже родная мать упрекала: «Тебя не угадаешь!» И нашелся:
- Разрешаю тебе: награди этого ратника по своему усмотрению.
Кресислав начал отстегивать от пояса ножны с мечом. Но пальцы не слушались, и он никак не мог снять ни ножны, ни пояс. Кресу хотелось выругаться, но неловко было браниться, вручая дар. Наконец он стащил с себя пояс и протянул Яромиру вместе с ножнами:
- Вот, ратник, тебе. Добрый клинок, мне достался от деда, - Крес усмехнулся краешком губ: жалко было отдавать; но широта души не позволяла ему отделаться дешевле. Он готов был хоть побрататься с мужиком за то, что тот спас ему жизнь.
Яромир принял подарок, выдвинул клинок из ножен.
- Спасибо, Ивор. Добрый меч.
- Тогда прощай, Яромир. Возвращайся к своим, - отпустил его Кресислав.
- Прощай. Будь здоров, - махнул ему Яромир, свернул в кусты и пошел напролом быстрым шагом.
На берегу Мутной запылали костры. Неподалеку паслись стреноженные кони. Радош отбил вражеский обоз. Но на поверку успех оказался небольшой. Победа - это когда бы удалось схватить самого Кресислава. А что толку, если «князь Даргородский» сумел ускользнуть? Так и будет бесчинствовать, клясться добыть свой венец у самозванца Яромира, жечь крепости и посевы, приближая Конец. Яромиру не с руки было вести войну внутри страны: важнее, чем собрать войско, казалось ему вырастить хлеб, он не желал отрывать народ от работы в поле.
Молодой воевода Радош предложил распустить пешее ополчение, догнать неприятеля с конной дружиной, разбить и скорее вернуться на заставу.
- Я еще не забыл, как он меня в Мутной-реке искупал! - горячо произнес гронец, сидя на примятой траве у костра. - Если ускользнет сейчас - потом житья не даст. И так король Hep грозит войной, а тут еще этот рыщет! Жаль, не посчастливилось нам ему шею свернуть в нынешней стычке…
Он подкинул в огонь суковатую ветку, неосторожно развалил остальные, и над пламенем взлетел сноп искр.
Яромир видел, что ничего другого и не остается. Но Кресислав может не принять больше открытый бой, может долго и отчаянно держаться, уходя от погони. А весь мир уже облетела весть о небывалом чуде на западе. Там, в Анвардене, король Неэр вышел на площадь перед народом, и его объяло сияние. Вся толпа, до единого человека, встала на колени. Король произнес: «Больше не будет ни одного мирного дня. Я видел вестника. Он сказал, что настало время выбора. Бросьте заботы о своем крове и хлебе. Отныне незачем иметь кров, Начинается последняя война, та, которая разделит всех людей Обитаемого мира на праведных и на осужденных». Анварден собрал несметное войско. Весь народ был призван на военную службу. Скрывающихся от призыва после речи короля, произнесенной из глубины сияния, нашлось не много. Это войско нельзя было бы прокормить и в благополучные для страны годы. Значит, король Неэр рассчитывал, что его рати двинутся в поход очень быстро, пока, сидя на месте, не съели все припасы. Какое-то время их будут одевать и кормить захваченные земли. А там, раньше, чем люди станут умирать от голода, это бессчетное войско просто сломит богоборца и отдаст его наконец на суд Неэра и его вассалов.
Колояр на заставе охранял границы, призывал новые ополчения, усиливал укрепления Гронска и Залуцка, готовил крепостицы и засеки, куда можно было бы мало-помалу отступать с боями. Яромиру и Радошу с дружиной надо было скорей возвращаться назад.
…Яромир долго лежал у костра, пытаясь заснуть, но в конце концов тряхнул головой и поднялся.
- Есть у меня задумка, Радош.
Услыхав свое имя, парень обернулся. Он смотрел на огонь. Радош всегда слишком медленно остывал после боя, ему долго виделись картины схватки, слышались крики и лязг оружия, ржание коней. Из-за этого он не спал, хотя дружинники большей частью уже завернулись в плащи и улеглись на землю вокруг костров.
- Что ты придумал, князь?
- Да вот… - Яромир нахмурился, глубоко вдохнул свежий ветер с реки. - Хочу испробовать один старинный обычай…
Кресислав принял вызов. Ему не хотелось прятаться. Вардам-советникам он не без злорадства повторял их же доводы:
- А что нам беречься, если Конец? Вы же сами твердите: кто отдаст жизнь во имя Престола, тот не отдаст ее, а сохранит! Вот и не побежим никуда. Лошади устали. И неохота мне бегать от сына погибели.
Крес понимал, что он нужен королю Неэру не как погибший храбрец, а как гвоздь в сиденье у Яромира. Но если другого выбора не было, он сам предпочитал храбреца. Даргородский венец Кресиславу все равно было уже не добыть: он убедился, что не сумеет взбунтовать народ. Если бы «истинного князя» поддержали даргородцы! Но любовь Даргорода была с Яромиром, как была с ним когда-то давно, когда он побеждал на игрищах. Кресислав нашел несколько подметных писем своего врага. В них говорилось, что Конец не наступит, Обитаемый мир устоит, но его покроют пустоши и развалины, если земля останется без хозяйских рук. Кто доверялся письмам, кто снова бросал зерно в землю, тот словно скреплял договор с миром. Кресислав должен был препятствовать этому, превратив пахарей и ремесленников в обездоленных бродяг, которым остается только уповать на скорый Конец и милость Вседержителя. Его вынуждали рыскать по стране, разбойничать, уничтожать запасы, губить урожай и сжигать дома, чтобы дружинникам и ополченцам, защищающим северные границы, не на кого стало опереться. Но Крес не желал быть разбойничьим атаманом. Он пришел на север за княжеским венцом, а если его не взять - что беречь и голову?
Кресислав решил дать богоборцу еще один открытый бой. Случается, можно одолеть и сильнейшего. Он расположил остатки войска станом на другом берегу Мутной, перейдя ее вброд ниже по течению. А на рассвете по горящим на берегу огням Кресислава нашел гонец от сына погибели. Его сопровождал небольшой конный отряд. Не переправляясь, гонец немного потрубил в рог и прокричал:
- Князь Яромир Даргородский бросает вызов на поединок Кресиславу, ставленнику вардского короля. Давайте биться завтра днем!
Звук рога разбудил Креса. Тот крепко спал в походном шатре, на медвежьей полсти, укрывшись плащом. Его грудь была перевязана широкими полосами полотна. Ивор дремал тут же, у входа, не сняв доспеха, как обычно спят воины вблизи вражеского стана. Услышав от Креса: «Давай одеться», Ивор подал ему рубаху. Гонец на другой стороне реки ждал ответа. Кресислав со стремянным вышли из шатра. К ним подошел вард-военачальник. Но Крес не дал ему ничего сказать, велел Ивору:
- Крикни этому горлодеру, что подлинный князь даргородский Кресислав принимает вызов от самозванца Яромира.
У самого Креса болела грудь, чтобы перекрикиваться с гонцом.
- Тебе нездоровится, мой лорд, - возразил вард.
- Это сыну погибели завтра не поздоровится! - с бахвальством в голосе сказал Кресислав.
«Своевольный упрямец, как все даргородцы, - подумал вард. - Не удивительно, что они противятся божественному миропорядку».
Ивор прокричал гонцу ответ. Звонкое эхо над рекой донесло его голос, может быть, до самого стана Яромира.
Чтобы отделаться от варда, Кресислав пошел снова спать. Он вовсе не думал того, что сказал вслух. Крес не ждал, что победа достанется ему легко, даже если и достанется… Но чем не удалая смерть - от руки врага, который проклят страшнее, чем сам Князь Тьмы! «А вдруг одолею? Вот будет чудо! - распростершись на медвежьей полсти в шатре, думал Кресислав. - Так-то!» И провалился в сон.
Послушник постучал в дверь кельи, принес кувшин воды. Олверон приветливо кивнул ему и попросил, чтобы никто не входил до утра. Послушник осторожно прикрыл за собой дверь, и келья погрузилась в тишину. Перед бывшим королем лежали списки Писания, богословские трактаты и пророчества из монастырской библиотеки, листы бумаги и перо. Бывший король, теперь только книжник, Олверон разбирал краткие заметки старинных ученых на полях книг, делал выписки.
Неэр хотел возглавить войско сам и выступить в начале лета, чтобы покончить с богоборцем до прихода грозной северной зимы. Сроки были названы. Но по-прежнему боролись между собой свобода и предопределенность.
Люди сделают выбор, думал бывший король. Когда-то падшие небожители пришли в мир, возжелав его больше, чем милости Вседержителя. Сейчас последнему поколению их потомков-людей дается возможность повторить выбор, но избрать победу Вседержителя и гибель мира. За это они будут прощены.
В Писании говорилось, что богоборец, собрав под своей властью смутьянов, чудовищ и великанов, двинется на Небесный Престол. Но не говорилось, дойдет ли он туда. Вседержитель позволял людям заслужить будущее самим.
Время замкнулось, последнее поколение должно исправить ошибку первого… Олверон тяжело вздохнул.
Верные Престолу люди могут разбить Богоборца на пути к Небесным Вратам, воевать с ним, взять в плен, судить и казнить. Но могут и пасть под его ударами. Об одном Писание говорит ясно: небожители не вступят в войну, пока люди не исчерпают всех сил в борьбе с Богоборцем. Небожители выступят либо тогда, когда Враг Престола погибнет, либо когда люди сделают все возможное, чтобы его остановить.
«Неэр, племянник, собирает войска, воодушевленные его сиянием… - размышлял Олверон, наливая себе из кувшина воды в старинный серебряный кубок. - Но есть еще одна сила, которой дарована свободная воля». Тонкие пальцы Олверона ловко перелистали трактат «О выборе». Князю Тьмы, именуемому также Тюремщиком, предстоит на исходе Конца такое же испытание, как человеку. В свое время он подтолкнул небожителей к падению. Теперь ему дается надежда. «Если он примет сторону Вседержителя, последняя война закончится еще быстрее, чем мы ожидаем, - подумал Олверон. - Чтобы подняться к Престолу, богоборцу придется пройти сквозь Подземье, но Князь Тьмы не пропустит его и повергнет к стопам Создателя. Если же Тюремщик поддержит сына погибели, то война нам грозит долгая и тяжелая, мало кто доживет до ее конца…»
Олверон развернул свитки «О небесных воинствах», «О последних казнях».
«Когда поражен будет сын погибели, откроются небеса и выйдут пять воинов в сиянии. И мечи в руках их, как языки пламени. И первый - Азрайя, предстоящий Престолу, вождь всего небесного воинства. И четверо вождей повинуются ему, каждый со своим войском, и пошлет он их на четыре ветра, и обратятся они каждый на свою сторону, и поразят там нечестивых. Вот, меч на четыре стороны света, на чудовищ и нечестивых…»
С гибелью Богоборца начнется уничтожение мира посланцами Вседержителя. Четверо и один могущественные небожители пройдут карой и расправой по Северу, Югу, Востоку и Западу, уничтожая оставшихся сторонников Богоборца: великанов, земнородных и людей, которые еще могут сопротивляться. «Это - казнь первая: Меч, - читал Олверон в рукописи «О казнях». - Кто не падет от меча, того настигнут другие три казни…»
Они состояли в том, что на смену небожителям-воинам придут иные небожители, которым Вседержитель даст власть изменять природу воды и земли и низводить небесный огонь. «Вот грядущие следом: огонь в руках их и пепел по следам их. И сведут огонь в воду, и часть воды сгорит, а часть станет мертвой, и погибнут моря, и все, что в них, и пересохнут реки». Это - возмездие миру за то, что породил земнородных.
«И грядущие следом: дана будет им власть над горами и недрами земли. И поразят они мир, и разверзнется земля во многих местах, и поглотит многие горы, и образуются великие пропасти по всему лицу земли. И погибнут великаны и чудовища, что в горах и под землей». («Поскольку живых людей уже, видимо, не останется», - с горьким смирением улыбнулся краешком губ Олверон.)
«И когда сотрясется земля, то приблизится час Конца. И вот, последние из грядущих следом - свернется небо, как свиток, и настанет мрак по всей земле, и дня уже не будет. И отнимется дыхание у всех живущих, и будут лежать мертвые по всему лицу мира, но не будет птиц, чтобы клевать их, и зверей полевых, чтобы пожрать их. И погрузится мир во мрак на веки веков».
«И вот примета: когда будет поражен нечестивый, не пройдет и полувремени, как все это совершится».
Менее полугода должно пройти, понимал Олверон, с момента гибели Богоборца до окончательного уничтожения мира небожителями Престола. Мир останется лежать во тьме, сожженный и мертвый, и никогда не возродится. Все живое на нем будет уничтожено, поверхность пуста и обращена в камень, и не останется воздуха, чтобы дышать; и лишь в тайных глубинах вселенной, соединенная с самой бездной, останется преисподняя.
В тот же миг начнется великий суд. Праведники у подножия Престола получат свою награду и вновь обретут сияние.
А осужденных заточат в Подземье на многие тысячи лет. Само Подземье изменит свой вид после Конца. Князь Тьмы перестанет быть Тюремщиком, чью бы сторону он ни принял в дни последнего выбора. Если он вновь восстанет против Вседержителя, его отправят на самые нижние ярусы собственной тюрьмы, в ужасные глубины. Там он окажется прикован вместе с Богоборцем. Богоборец - на веки вечные, Князь Тьмы - до искупления и раскаяния спустя неисчислимый срок. Если же бывший Тюремщик прежде Конца вернется под власть Вседержителя, ему вернут его высокое положение внутри неизменного миропорядка.
Демоны Подземья - человечество, сотворенное Князем Тьмы, - не имеют свободной воли (как говорит трактат «О выборе») и подлежат уничтожению. Лишь некоторые из них будут оставлены в Подземье, чтобы охранять Тюрьму, и заключенные будут в их руках. Через сотни веков от безысходности и непрерывных мук сущность заключенных изменится, и они будут прощены. Много времени утечет, прежде чем опустеет подземная Тюрьма. Тогда наконец и преисподняя погрузится во мрак, в котором уже давно будет лежать Обитаемый мир. Лишь богоборец останется в Тюрьме навсегда, в самых ее глубинах.
Войска стояли на разных берегах реки. Между ними был брод, широкий и мелкий, каменистое дно с быстрым течением. Оба поединщика и съехались посреди брода.
Прозрачную проточную воду насквозь просвечивало солнце. Копыта коней ступали по мелким камням на дне. Поединщики съезжались шагом, в тишине, в которой слышался тихий плеск и крики пробудившихся птиц.
Несмотря на тревожные сны, телом Кресислав отдохнул. Но в ожидании поединка душа его наполнялась тоской. Похоже, тяжело умирать от меча, когда ты сам силен, как лесной тур. Сколько еще придется хрипеть и дергаться, пока это сильное тело окончательно не оставит жизнь… Еще страшнее - своей рукой нанести удар сыну погибели, если знаешь, что с его смертью завтра не взойдет солнце. «Почему я?! - думалось Кресиславу. - Да нет, не может быть, чтобы я. Кто я такой?» Но для него самого спасения не было. Или умереть, или нанести этот удар. «Так пусть же все пропадает!..»
Яромир подъехал ближе, его лицо стало удивленным:
- Это ты?!
Крес придержал коня. Перед ним был вчерашний бородатый ратник.
- Так ты и есть сын погибели?! - вырвалось и у Кресислава.
Теперь они съехались вплотную с обнаженными мечами в руках. У Яромира был тот самый, что подарил ему Крес.
- Стало быть, это ты разбойничаешь, - с упреком сказал Яромир.
«Так вот что за парень, у которого имя, как у моего сына, - думалось ему между тем. - Так это его я вчера вывел к своим!..»
Крес повел плечом:
- А что ты хотел? Война же.
Яромир бросил на него угрюмый взгляд:
- А кто тебя сюда звал воевать? Даргородского венца захотелось? Зачем тебе? Ведь ты только и ждешь, чтобы Обитаемый мир рассыпался в прах и пепел!
Конь плясал под Яромиром, слыша, как всадник сердится. Кресислав позабыл, что они должны драться. Его точно ошпарило кипятком.
- Я не жду!
- Ты жжешь и разрушаешь, лишь бы мне не досталось. Стараешься, чтобы людская беда, чтобы нужда меня за горло взяли? Разорить землю, чтоб те, кто ее защищает, нигде не нашли опоры? Думаешь, не знаю?!
Яромир, у которого одна рука была занята мечом, потряс другой, сжатой в кулак, не выпуская поводьев. Кресислав растерялся. Они съехались драться, они враги, а Яромир упрекает его, как упрекал бы за предательство. «Точно я должен был быть с ним, а бросил его!» - мелькнуло у изумленного Креса.
- Что теперь говорить… - хрипло сказал он, опустив голову. - Поздно. Давай лучше биться с тобой.
Яромир поднял брови:
- За что же ты будешь биться?
Кресислав только что заметил: у него темно-серые глаза, взгляд немного печальный, но горячий и живой.
- Мне не за что, - честно сказал Крес.
Биться за то, чтобы его после смерти взяли к подножию Престола, казалось ему теперь совсем уж подлостью.
- Только что сделаешь, нам с тобой уже не разъехаться, - добавил он.
Обе рати по берегам реки в безмолвном недоумении смотрели, как посреди брода с обнаженными мечами в руках спорят их поединщики.
- Не за что тебе драться, Кресислав. Давай меч в ножны и езжай со мной. Тебе нужен даргородский венец - ну так бери его, будь князем Даргорода и защищай Даргород, чтобы он вечно стоял, - с нажимом проговорил Яромир.
Крес замер, выдохнул:
- Как - венец?
А Яромир уже продолжал, будто рассуждая сам с собой:
- Что ж, на том и война кончится. Истинному князю - венец. Своих вардов отпустишь домой. Хельды пусть тоже идут к себе на Хельдвиг. Ходя с ними бы неплохо договориться, храбрее не сыщешь бойцов… Давай защищать Обитаемый мир, князь Кресислав, не надоело тебе еще его рушить?
Крес потряс головой:
- Что ты говоришь? Я виновен перед тобой и твоими людьми в таких делах, что не смоешь!
- Поворачивай коня, и поедем со мной, - повторил Яромир. - Кто защищает мир - тот и защитник мира. Станешь ты защищать - и ты им будешь.
…Ивор на своем берегу не мог взять в толк, что происходит. Вместо боя Кресислав сперва о чем-то говорил с сыном погибели, потом обернулся назад, помахал своему войску рукой, словно бы говоря: стойте на месте. Богоборец развернул коня, и Кресислав тронул своего, они почти поравнялись и вместе поехали в стан Врага Престола. «Что он делает?! - думал Ивор. - Да разве его угадаешь…»
Плеск реки под ногами коня, солнечные блики… Кресиславу казалось, это готовый оборваться сон. Неужто ему не надо уже умирать и не надо своей рукой наносить тот удар, с которого должен начаться Конец?
Только как же благословенный край у Престола, милость Вседержителя и вечная жизнь?.. Крес окинул взглядом полуденную блестящую реку. Глубоко вдохнул свежий ветер. Мелькнуло: «А вдруг победим?»

Часть 4

Длинный горный хребет, покрытый густым лесом, на языке стьямма звался Альтстриккен - а люди называли его Старые горы. В их глубине спал великий змей Гриборкен - Седая Гора. Порождение гор, он существовал так же вечно и неподвижно, как они сами. Его тепло согревало горы, тянувшиеся от Волчьей степи до холодного моря Хельдвиг, и они поросли лесами, полными дичи.
На самом севере Старых гор в каменных домах и обтесанных под жилище пещерах издавна жили стьямма - великаны. Племя владело несколькими поселениями, но главным считалась деревня Скьоддафьолле. Там стоял дом Тьелвис, нынешнего вождя племени, которая правила своим народом уже сорок с небольшим лет. Рядом в пещере жила и Фьорвит - шаманка.
На совете Тьелвис собрала старших женщин племени и их взрослых дочерей. Пришли и мужчины - к их мнению прислушивались, хотя решение принимали только женщины. Они собрались в пещере с покрытыми резным узором стенами. На каменных скамьях сидели рослые, крепкие женщины с сильными руками. Их домотканые платья были расшиты крупными причудливыми знаками по подолу и рукавам. На мужчинах - длинные рубахи, украшенные точно так же. Вместо плащей стьямма носили тщательно выделанные звериные шкуры.
На совет и мужчины, и женщины надели крупные украшения из камня - подвески на толстых кожаных шнурах, тяжелые браслеты. Кузнецы племени были искусные мастера, но великаны издревле предпочитали камень.
- Твои родичи говорят, Фрейг, что Заступник явился? - обратилась Тьелвис к своей снохе, женщине средних лет с длинными светлыми косами.
Эта женщина была человеком. Среди людей Фрейг считалась очень высокой. Соседи над ней смеялись, что ей нужен муж-великан. Великан однажды за ней и явился. Сын Тьелвис три года отработал за Фрейг в приморской деревне. В племени великанов Фрейг сразу сделалась маленькой: большинству стьямма она была по плечо.
- Мои родичи говорят: появился человек, который защищает Обитаемый мир, - подтвердила Фрейг. - Мужчины из моей деревни этой зимой пошли воевать к Крескьелву, вождю Дангорда (так на наречии хельдов звучало имя Кресислава, объявившего себя князем Даргорода). Крескьелв воевал с Заступником, но потом перешел к нему. И наши мужчины перешли вместе с ним, когда узнали, что тот - Заступник.
Издавна стьямма роднились с их теперешними соседями - хельдами, и даже в их языке появилось много хельдских названий и слов. Обычай заключать браки с людьми уходил корнями в древность. Племя хранило память о тех днях, когда стьямма были великим народом, населявшим не только горы, но и равнины. Горный змей Гриборкен спал и тогда. Гриборкен - моховой бок, Гриборкен - гранитная чешуя. Он жил во сне.
Но однажды, говорило предание племени, в мир пришли небожители. Они называли себя творениями Вседержителя, сказали, что хотят жить в этом мире, и удивились, когда узнали, что великаны живут тут уже давно и ничего не знают о Творце.
Вседержитель сразу же проклял небесный народ, и они утратили сияние, стали похожи на обычных обитателей мира. Они пытались вернуться обратно на небо. Но пути туда охраняли их сородичи, сияющие и грозные, как пламя. Пришельцы заключили союз со стьямма. Великаны решили построить огромную башню, которая служила бы мостом на небо с земли. Но воинство Вседержителя разрушило башню, и началась великая битва. Под мечами небожителей гибли и их падшие собратья, и народ стьямма.
Лишь ничтожно малая часть великанов сумела бежать в горы и укрыться там. Но их осталось так мало, что они не могли восстановить свой род.
Гнев Вседержителя утих. Война ушла из Обитаемого мира. Когда погибли те, кто пытался силой вернуть себе место на небесах, их дети остались жить на земле. Теперь они назывались людьми и жили очень недолго, хотя их предки и были бессмертны.
Чтобы избежать браков между родичами, великанам пришлось породниться с людскими племенами. Но вынашивать и родить детей великанов человеческим женщинам было не по силам. Поэтому в древние времена женщины-стьямма брали себе в мужья обычных людей. Вот почему в поселениях стьямма вожди - женщины, они решают все дела, стоят во главе кланов и водят племя в бой, а род считается по матери, не по отцу, как принято у людей.
С тех пор прошли века. Кровь людей и великанов постоянно смешивалась, и рост великанов уменьшился так, что невысокий стьямма, не опуская головы, мог бы посмотреть в глаза очень высокого человека. Обычай искать себе пару среди людей у великанов остался, хотя теперь и не соблюдался строго. Отныне и мужчины женились на человеческих девушках. Как в древние времена, стьямма отрабатывали себе мужей и жен, нанимаясь в деревнях хельдов. Хельды знали, что великанам нравятся девушки, которые на человеческий вкус не слишком красивы: крупные, похожие на мужчин. В шутку таких и звали в деревнях «невестами великанов».
Великаны знали, что в Конце небожители снова захотят сойти на землю, потому что их Творец повелит им уничтожить и людей, и стьямма, и тех, кто всегда жил в дружбе со стьямма, - детей гор, лесов и вод, которых люди зовут земнородными. А тогда придет и Заступник. Он будет мужчиной, потому что у людей воины - мужчины. Но защитником Обитаемого мира сделает его женщина. Она должна избрать его, и ради нее он обретет доблесть и любовь к миру.
Тогда снова (будет великая битва, еще страшнее, чем та, древняя. Люди разделятся: одни будут на стороне Вседержителя, а другие поддержат Заступника Мира. Но стьямма, рожденные Обитаемым миром, а не созданные Вседержителем, все до одного присоединятся к войску Заступника.
- Что говорит камень, Фьорвит? - обратилась к шаманке вождь Тьелвис.
Шаманка с распущенными волосами встала, загородив собой огонь открытого очага. В жилах Фьорвит текла кровь великанов, которая сохранилась без примеси человеческой с древних времен. Женщина казалась смуглее своих соплеменниц, скулы выделялись резче; волосы, которые она никогда не стригла, а лишь подравнивала каменным ножом, были черными и жесткими, как грива коня. Поверх шкуры рыси, убитой в древних лесах Альтстриккена, на грудь шаманки свисали несколько амулетов и - у единственной из всех женщин - ожерелья из зубов и когтей зверей, которые водятся в горных лесах и пещерах.
Под рысьей шкурой шаманка поглаживала широкой ладонью главную ценность рода - Малого Гриборкена - черного, с ладонь величиной дракона, родившегося из камня, но живого.
Фьорвит часто уходила из поселения. В трех днях пути стоял Мьокстен - Моховой камень - огромный камень-утес. Шаманка слушала камень, слушала горы, слушала все, что живет вокруг.
- Камень ждет, - голос шаманки в ответ на вопрос гулко отдался от стен пещеры.
- Что говорит Малый Гриборкен?
- Он говорит, что Великий Гриборкен видит тревожный сон…
Малый Гриборкен обитал под камнем в пещере шаманки. Одна шаманка наследовала другой, а Малый Гриборкен всегда оставался в племени. Люди зовут таких существ подкаменниками. В горах и пещерах Альтстриккена водится не один такой. Но каждый из них - Малый Гриборкен, родич Великого Гриборкена, который всю жизнь спит в глубине гор. У народа стьямма великая цель в веках - хранить Малого Гриборкена и знание о Великом Гриборкене, испокон веков спящем внутри горного хребта.
Маленький отряд стьямма отправился в путь по узкой тропинке среди покрытых мхом валунов и густого леса. Женщин и мужчин-воинов вела Дригген, внучка вождя, молодая воительница с короткими темными волосами, стянутыми в хвост. Воины стьямма не ездят верхом: когда-то они были слишком тяжелы для лошадей и привыкли использовать их только для перевозки поклажи. Навьюченных коней вели в поводу, шли быстро, почти без отдыха, неутомимые и выносливые.
Шаманка Фьорвит, хоть и была старше молодых воинов на добрые двадцать лет, шагала так же быстро, опираясь при ходьбе на каменный посох и поглаживая рукой на груди, под рысьей шкурой, Малого Гриборкена.
Яромир помогал Девонне - толок в ступке сушеные ягоды. Девонна жила теперь на заставе в крошечной каморке при лазарете. Туда переместились все ее запасы трав, грибов и кореньев из деревенского дома, все горшочки и деревянные песты и лопатки, которыми она успела обзавестись. Девонна не спускала глаз со своего сына: он уже топал сам и хватал ручонками все, до чего мог дотянуться.
Девонна готовила лекарства. Она не утратила способности исцелять наложением рук, но теперь это давалось ей не так легко, как раньше.
Раньше, когда Девонна была вестницей в маленьком сельском храме, изредка она исцеляла больных. Он знала, что, если она может кого-нибудь исцелить, значит, Вседержителю это угодно. Но чаще ему это было неугодно. Девонна понимала, почему. Страдания посылаются людям, чтобы они стали лучше, - это твердо знал любой вестник. Когда деревня возле храма опустела, а храм зарос кустами и обветшал, Девонна не смогла чудом исцелить и Яромира - бродягу, который случайно забрел переночевать. Ей пришлось заботиться о нем так же, как если бы она была просто человеческой женщиной, и ждать, пока к нему понемногу вернется здоровье. Только после возвращения на родину Яромир окончательно избавился от подхваченной им в скитаниях лихорадки.
Но теперь Девонна чувствовала, что исцеляет не волей Вседержителя, а какой-то своей внутренней силой. Вестница делилась ею, когда возвращала к жизни смертельно раненных бойцов, не позволяя им уйти в Подземье. Девонна уставала, но старалась не показывать слабости. Дружинники любили ее, звали заступницей, целительницей и хозяйкой. Она видела, как при ней у них теплеют взгляды и как наперебой они берутся ей услужить, стоит ей попросить о чем-нибудь.
Война сразу началась ожесточенно. Когда Яромир вернулся из похода против Кресислава - нынче даргородского князя, - у границ уже стоял неприятель. Девонна сказала мужу, что переселится на заставу: лечить.
Яромир тревожился за жену, пытался уговорить ее уехать с сыном. Но Девонна не согласилась.
- Не бойся, - сказала она. - Здесь, в лесах и на заставе, я как дома, и за сыном присмотрю, и буду постоянно видеть, что ты жив и здоров.
Среди лекарей, разведчиков и проводников на стороне Яромира было уже немало полукровок-земнородных. Приграничные леса сами стали живой заставой, обрели глаза, уши и язык, чтобы предупреждать о передвижении вражеских отрядов. Хмурый сын лесовицы по кличке Волчок так и не стал жить под крышей, предпочитая заросли, дупла и шалаши. Он постоянно менял места ночевок, неутомимо рыскал в окрестностях. Волчок и его собратья чувствовали и видели лес насквозь.
…Яромир осторожно потряс ступку, чтобы осыпался бурый порошок, приставший к стенкам. Девонна всегда была занята делом, и он вместе с ней брался за работу или качал на коленях полуторагодовалого сына.
- Я заставлю вардов заключить мир, - обещал он Девонне. - Чем дольше мы продержимся, тем меньше у них останется провизии для войска. Я знаю, король Hep хочет покончить с нами одним ударом. Он старается приблизить Конец, а то у них начнется голод. Может быть, я куплю мир, если пообещаю накормить его людей. Я дам им хлеба, но пусть они снова сеют и строят, а не воюют. И мы не должны быть ни в чем виноваты перед ними, - упрямо хмурясь, добавлял он. - Пусть варды знают, что нам не нужны ни земли, ни беды Анвардена.
Пленных было четверо. Их заперли в пустом погребе в дружинном доме за частоколом. Ров, ограда, сторожевые деревянные башни - все это было сооружено недавно, добротно и прочно.
Кашевар роздал дружинникам кашу. Почти половина стояла в карауле за частоколом, там они и ели. Остальные собрались в дружинном доме за длинным столом. Уже близилась осень, с начала лета застава сдерживала врага. Так же крепко стояли по правую и по левую руку крепости Гронск и Витрица. Яромир хотел удержать границу до конца страды, чтобы люди успели собрать урожай и спрятать за стенами Даргорода или в лесных тайниках. Тогда можно отступить и запереться в Даргороде. А до тех пор - держаться любой ценой.
Пленники в погребе не переговаривались. Двое из них прежде работали на строительстве храма, один бродяжничал, и только один еще до войны служил в войсках короля.
Строго обученная, искусная армия вардов была разбавлена насильно вооруженными толпами черни. Чтобы удержать порядок, королю пришлось призвать епископа Эвонда и его орден Жезла. «Хватит истреблять земнородных, - сказал Неэр. - Каждое лето их рождается еще больше. Я хочу, чтобы жезлоносцы занялись судьбами людей и принудили моих воинов к послушанию и чести. Среди них много швали, много подонков с улиц и дорог. Мне нужны твои каратели, магистр Эвонд, иначе гнусность этого сброда заразит все мое войско».
Четверо вардов сдались, чтобы в трудную минуту спасти свои жизни: они знали, что князь Яромир щадит пленных. Жезлоносцы объясняли: это потому, что богоборец способен околдовать человека. Потомок даргородских князей Кресислав собрался на поединок с Врагом Престола. И что? Сын погибели лишь поглядел ему в глаза, и Кресислав, вложив в ножны меч, покорно поехал за ним.
Пленники тревожились: неужто их тоже сейчас начнут околдовывать? Надо же: посмотрел человеку в глаза, - и человек вложил меч в ножны! Поэтому кто возвращается из плена - тех допрашивают жезлоносцы. Пытаются определить, завладел ли сын погибели их волей? Конечно, бывшие пленники клянутся, что ничего такого с ними не сделали. Ну, а как проверишь? Ведь если и сделали, они все равно будут клясться в том же. Кого-то из них потом вешают, а кого-то ставят во время боя в первые ряды. Поэтому из плена многие не возвращаются в войско, а идут бродяжничать и прятаться от короля Неэра.
«Люди редко бывают добры и справедливы по собственной воле». Эта мысль стала понятна королю Неэру еще в юности. «Принуждение людей к добру - неизбежный долг государя, особенно в суровые времена». Он стоял во главе огромного голодного войска, которое было развращено мыслями о мире, о враге, щадящем пленных, о хлебе, который они могли бы посеять и потом есть. Неэр ненавидел порочность народа. Когда-то он жаловался: «Простонародье никогда не было способно ничем пожертвовать». Чернь не хотела страдать, даже чтобы заслужить награду свыше!
Дружинники Яромира в застольном покое только взялись за ложки, как Радош вспомнил:
- А пленных-то кормили?
- Нет, надо им отнести.
- Еще прислугу приставить, чтобы им на стол подавала! - фыркнул Радош. - Обойдутся. Пускай идут сюда, берут миски и едят, пока каша осталась.
- Ну, возьми кого-нибудь да приведи их, - согласился Яромир.
Четверо пленных озирались всю дорогу от погреба до застольной, точно вот-вот ждали увидеть «чудовищ» или «великанов», которые, по словам пророчеств, должны драться на стороне богоборца. В горнице им сунули в руки миски и подвели к котлу с остатками каши, которые достались на их долю, дали по ломтю хлеба.
- Ешьте, а потом идите своей дорогой, - сказал им на языке вардов широкоплечий дружинник.
Он сидел во главе стола, пленники подумали: «Уж не сам ли?..» Они слышали, что князь всех северных городов одевается просто. Кто его видел, рассказывали, что почти всегда поначалу не узнавали сына погибели. «А они бы посмотрели, у кого на руках клейма», - мелькнуло у одного из пленников. Но дружинник во главе длинного стола был слишком далеко, чтобы разглядеть его руки.
Пленники молча взялись за еду. Было похоже, слухи не лгут, их жизни ничто не грозит. Грозит ли что-нибудь их душам, они не знали, но рассказы жезлоносцев казались сейчас пустым суеверием. Обычные люди сидят и едят кашу. Тот, во главе стола, видно, все-таки «сам», но у него простецкое лицо, и, хоть убей, не похож на врага.
Радош выпустил пленников за ворота заставы. Они вошли в лес и остановились, не зная, как теперь быть. Идти к своим они боялись из-за жезлоносцев. Остаться на севере, где можно было найти себе работу, было страшно из-за проклятья Вседержителя, которое тяготело над всеми этими землями: кто держит руку сына погибели, тот сам попадет в подземную тюрьму… Бывшие пленники растерянно совещались. Наконец они решили рискнуть и вернуться тайком в Анварден. Парень, который когда-то работал на строительстве храма, был тамошний. Он говорил, что в руинах, оставшихся на месте стройки, можно спрятаться от королевской службы.
Ночь накрыла стан вардов. Король Неэр вышел из шатра. Северные чащи густы и опасны. Земнородные твари рыщут там, в зарослях, и умеют отводить глаза караульным. Неэр много знал о них от магистра Эвонда, который советовал: «Если эта тварь спрячется, увидеть ее можно. Главное, не терять головы, государь. Человеческий взгляд разрушает их чары, стоит лишь посмотреть в упор на то место, где только что стояла земнородная тварь!»
В конце лета на небе мало звезд. Ночи все темнее, прохладнее. Не так далеко отсюда на заставе горстка северян преграждает королю вардов дорогу на Даргород… «Им придает сил отчаяние, они дерутся, как загнанные в угол звери», - объяснял себе Неэр.
Неэр одновременно нанес удар по Гронску, Витрице и по заставе, которую защищал сам сын погибели. «Разорение севера будет коротким и не причинит людям слишком много страданий, - думал Неэр. - Мы захватим их князя, совершим над ним суд - и придет время Конца. Кто, кроме князя Яромира, виноват в бедах северян? Он прикрывается ими, прячется за их спинами от возмездия. Если народ не понимает, что поддерживать Врага Престола - значит ставить под удар и себя, им придется расплачиваться всем вместе».
На Гронск Неэр послал своего друга Эймера Орис-Дорма. На Витрицу пошел лорд Торвар с приказом ударить потом по Залуцку. Сам Неэр пожелал сразиться лицом к лицу с богоборцем и двинулся на заставу.
Но приграничные крепости стояли насмерть, хотя и не они были главной опорой богоборца. Они только сдерживали вардов, а по-настоящему били их прячущиеся в лесах крестьянские ватаги. Отряды фуражиров, которые посылал Неэр в глубь страны, редко возвращались с добычей, а еще чаще пропадали совсем. Среди проводников и разведчиков лесных ватаг были те самые полулюди, которых в Писании называют чудовищами: дети лесовиц, дубровников, озерников, полевиц. Выследить их было еще труднее, чем местных мужиков, как свои пять пальцев знающих лес.

Предыдущая страница 13 Следующая страница


Небо и корни мира 14

Неэру было бы не так досадно, если бы его замыслам препятствовал великий полководец. Но Яромир не делал ничего, что обличало бы в нем особый полководческий дар: обычная оборона обычных, какие всегда бывают на севере, укреплений. Его люди держались сплоченностью и упорством. Король видел, чего добивается Яромир. Там, внутри границ, людям надо было вырастить и снять урожай. До Неэра доходили слухи, будто бы поля на севере хранят полевицы, и земля родит хорошо.
Король в раздумье стоял у выхода из шатра. Промедление губило его. Несколько раз застава сына погибели почти оказывалась в его руках, но защитники умудрялись вновь потеснить вардов.
Скрипя высокими сапогами, подошел худощавый епископ Эвонд.
- Коварство врага превосходит все человеческие помыслы, мой государь, - пожаловался он. - Сын погибели борется с нами подкупом. Князь Кресислав продался ему за даргородский венец. Враг не брезгует подкупать даже простых воинов: наши пленные, которых он отпускает на свободу, подобны крысам, разносящим чуму. За пощаду и за миску похлебки они начинают рассказывать другим, что сын погибели - добрый человек!
В простой длинной рясе, под которой была кольчуга, с длинными жесткими волосами, магистр ордена Жезла напоминал Неэру паломника, пилигрима, проделавшего долгий и трудный путь. Круглые глаза епископа смотрели беспокойно.
- Ты прав, магистр, - устало ответил Неэр. - Ты прав… Одно только удивляет меня. Почему в сердцах людей так мало верности и чистоты? Почему так немногим хватает твердости бросить в лицо богоборцу: «Мне не нужны ни твоя пощада, ни твой хлеб! У подножия Небесного Престола я получу больше. А ты будь проклят навеки, ты не купишь меня своими благодеяниями!»
Неэр сжал кулаки, точно он сам сейчас говорил эти слова богоборцу.
- Они простонародье, государь. Жалкое быдло, - с презрительной усмешкой ответил Эвонд. - Их можно вынудить исполнять свой долг. Но их не вынудить быть мучениками.
Кресислав охранял Даргород, занимался укреплением крепостных стен и защищал окрестные деревни от разбойников.
Крес ожидал, что после разорения Ирменгарда и многих попутных сел ему непросто будет заслужить доверие даргородцев. Но о нем даже с каким-то уважением говорили: «Посовестился». В народе сложилась своя история князя Кресислава: о том, как он слушался приставленных к нему советников, натворил беды, да так, что сам посовестился и задумал перейти к Яромиру. Сочувственная молва тронула сердце Кресислава не меньше, чем разговор с Яромиром на переправе, где они съехались для поединка. Крес с рвением взялся за свое новое дело. Ему хотелось послужить Даргороду. Пусть люди видят, что не прогадали с князем Кресиславом.
Вместе с ним перешли к Яромиру остатки хельдских наемников. Их нанимал «вождь Крескьелв», и они остались ему верны. Прежде Крес обещал им в награду награбленную добычу. Но Яромир поменял договор. Он предложил хельдам уплату хлебом, а в будущем - выгодные условия торговли. Те посовещались… В поселениях на побережье Хельдвига у них были и храмы, и священники, и проповедники с запада. Но суровая природа давным-давно заставила этот народ побрататься с великанами и уживаться с морскими девами, поморницами, и таинственными громницами - летучими всадницами, которых можно увидеть в небе во время грозы. Вместе с темно-синими грозовыми тучами громницы промчатся по небесам и исчезнут неизвестно куда…
Князь Яромир - богоборец - не пугал хельдов. Голые скалы и черное бурное море были им роднее Небесного Престола. Они понимали красоту своей убогой и сирой земли, в благословенном краю им нечего было делать. Те, что пришли с Кресиславом, остались служить богоборцу. Недаром и в пророчествах говорилось, что северяне в большинстве будут за него.
Не покинул Кресислава и его стремянный. Ивор не хотел переходить на сторону сына погибели. Но ему больше некуда было податься.
Княжеский терем в Даргороде был разрушен во время даргородской смуты. Его не отстраивали, потому что были работы поважнее. Кресислав жил в трактире, в просторном покое, где, если надо, могла поместиться целая толпа ходоков из окрестных сел или строителей, укреплявших даргородские стены.
В этом покое, глубокой ночью, когда заляпанные грязью князь и его стремянный вернулись из поездки по дальним деревням, Ивор стал упрекать побратима:
- Крес! Тебе так хотелось побыть настоящим князем, что ты пожертвовал даже милостью Вседержителя? Теперь нас обоих ждут кандалы в Подземье!
- Давай, брат, воды, пошли мыться, - отмахнулся Кресислав.
Трактирщик принес князю ужинать. Но и за столом Ивор повторил:
- Кресислав, ты помнишь о своей матери? Каково ей узнать, что теперь ты - с богоборцем?
У Креса замерла в воздухе рука с ложкой, он исподлобья глянул на побратима, но губы лишь шевельнулись и замерли. Ивор тоже молчал и даже принялся наконец за еду.
- Ты бы съездил к матери, - вдруг тихо попросил его Крес. - Конь у тебя хороший, съездил бы, отвез ей письмо? Ей, верно, скажут, что я предатель, что предал короля и продал душу за даргородский венец. Пусть знает, что это не так.
Ивор осмелел, слыша просьбу в голосе Кресислава.
- Что ты ей напишешь? Чтобы молилась за тебя, когда мы будем в тюрьме Подземья?
Кресислав уронил ложку, снова бросил на стремянного тяжелый взгляд.
- Что это ты?.. Жалеешь, что остался со мной?
- Я твою мать жалею.
- Кто тебя просит? - нахмурился Кресислав.
- У меня своей нет.
Крес снова взял ложку, стал быстро хлебать остывающую похлебку, которую к его возвращению жена трактирщика уже трижды успела разогреть. Ивор молча смотрел, как он изводится. Ивор и сам не знал, чего хочет. Он не собирался советовать Кресиславу: «Беги снова к королю Неэру и проси о помиловании!» Ивор вообще ничего не собирался советовать. Ведь еще неизвестно, чем обернется: вдруг Крес послушается, а король Неэр его казнит? Или мало ли что еще… никто ведь не знает будущего.
- Нас заранее зовут погибшими - тех, кто защищает Обитаемый мир, - произнес наконец Кресислав. - Но я хочу написать матери, что не верю в это. Вот увидишь, Ивор, матушка-то поймет. Она ведь, знаешь… совсем как я, только лучше. Отвези ей письмо, Ивор! Ты осторожный, проскочишь через границу. Она ведь и тебя очень любит, - добавил Крес. - Только знаешь, брат, ты бы каркал, что ли, поменьше. Иной раз тебя послушаешь - хоть топись…
В пророчестве о богоборце говорилось, что на его стороне будут сражаться великаны. И вот маленький отряд стьямма с гор Альтстриккен спустился в лесистые равнины. Немало каменных бус и вышитых крупными узорами лент оставила шаманка по дороге на пнях и на замшелых валунах. Это были дары великанов здешним лесовицам, луговикам и озерникам. Шаманка Фьорвит приговаривала: «Мы из земель Великого Гриборкена. Мы пройдем через ваши земли. Мы ищем Заступника - вашего, нашего и людей».
И из лесов и лугов приходил ответ - Фьорвит начинала чувствовать направление. «Тот, кому кланялись деревья леса», был от них в западной стороне. И с ним «та, которая дает силы его душе».
«Та самая женщина?» - думала Фьорвит. Хельды, родичи Фрейг, рассказывали, будто она родом из небожителей и бросила свой небесный народ ради человека.
Наконец великаны добрались до Даргорода. Здесь оказался удел «вождя Крескьелва», а вместе с ним стьямма повстречали и знакомых хельдов из приморских деревень. Это было удачно: стьямма не знали даргородского наречия. Его, правда, знали многие хельды, поэтому нашлось, кому переводить. Князь Кресислав обещал шаманке, что великанов проводят на заставу тайными тропами, по которым подвозят провизию.
За стьямма с заставы пришел проводник. Казалось, он возник прямо из мха, покрывавшего широкий ствол липы с северной стороны.
- Мое имя Фьорвит, - с помощью переводчика сказала шаманка.
- Я Волчок, - глуховато ответил парень. - Вас поведу.
И вдруг его хмурое лицо просияло широкой улыбкой:
- Ух, у вас подкаменник есть!
Из-под рысьей шкуры шаманки высунул точеную головку Малый Гриборкен.
- Вы к ней идете? - спросил Волчок.
- Ты называешь «она» жену Заступника?
- Да. У нее сила, как сила земли в день солнцеворота.
Волчок считал, что Яромир объединил людей, а вокруг Девонны собираются земнородные. Он решил, что и великаны ищут ее, как все прочие дети земли.
Фьорвит подтвердила:
- Мы идем к ней и к Заступнику, ее мужу. Мы дадим ему благословение Старых гор.
Волчок знал свое дело. Он провел стьямма лесом так, что они вынырнули из зарослей рядом с заставой Яромира, там, где в случае внезапного появления разъезда вардов их прикрыли бы лучники с деревянной стены крепостицы.
Оказавшись внутри частокола, стьямма озирались по сторонам. Все постройки казались им низковатыми, вдобавок сами великаны редко использовали дерево как строительный материал. Один из дружинников побежал искать Яромира. Девонна вышла во двор навстречу гостям и повела их в дружинный дом подкрепиться с дороги.
- Мы пришли повидать тебя и твоего мужчину, хозяйка, - с уважением произнесла Дригген, больше похожая на высокого юношу, чем на девушку. Девонне пришлось поднимать голову, чтобы глядеть в лицо воительнице.
Девонна вместе со своими подругами-полуземнородными угощала гостей в застольной дружинного дома. Скудость угощения не беспокоила великанов - простой и неприхотливый народ. Стьямма сняли оружие и подшитые мехом куртки, оставшись в вышитых рубашках. Женщин среди них было больше, чем мужчин.
- У вас служат за столом женщины, как у хельдов, - заметила Дригген.
Девонна легко понимала язык стьямма. Все человеческие наречия произошли от языка небожителей, только у стьямма был иной. Но прошло много столетий, и нынче он мало отличался от языка их соседей хельдов.
Девонна улыбнулась.
- Я из небесного народа. У нас нет главенства мужчин или женщин. Я просто хотела услужить вам.
Она вспомнила, как Яромир пришел в ее храм и она пекла ему хлеб и ткала для него, не думая о том, что выполняет женскую работу. Словно угадав ее мысли, до сих пор молчавшая Фьорвит сказала:
- Ты взяла в мужья человека, которого у нас называют Заступником. Слух об этом дошел до северного моря и до древних гор Альтстриккен. Но прежде скажи. Наш народ сражался с вашим, когда ваши собратья пришли в Обитаемый мир. Тебя тогда не было, или женщины у вас не воюют?
Девонна покачала головой. В ее памяти события войны, бушевавшей на заре времен, все еще были живы.
- Я не воевала. Но мои собратья, как и я, считали, что защищают Небесный Престол. В благословенный край у подножия Престола вопреки воле Вседержителя хотели вернуться те, кто прежде ослушался его. Небесные воинства преградили им дорогу и истребили всех, для кого небеса оставались родиной. Пощадили только их потомков, которые родились уже в Обитаемом мире и стали людьми. Но теперь я жалею, что мы были настолько непримиримы. Нам говорили, что великаны - исчадья Тьмы, порождение земного мира, и Творец не наделил вас душой, поэтому вы и поддержали падших. Простите нас.
Шаманка подняла свою старую тяжелую руку и бережно взяла ладонь небожительницы.
- Сядь возле меня, дочь небес.
Девонна присела на лавку возле шаманки.
- Что ты хотела спросить, Фьорвит? О том, как я стала женой Яромира?
- Да, как случилось, что ты выбрала его? Наш народ роднится с людьми, но не ваш!
Воины-стьямма, женщины и мужчины, переговаривались между собой, их гулкие голоса заполняли дружинный дом. Но когда Фьорвит и Девонна стали говорить между собой, они замолчали, слушая, как их старая шаманка задает вопросы шаманке людей, жене человеческого вождя. Они-то знали, что хочет услышать мудрая Фьорвит.
- Я полюбила его, - тихо сказала Девонна. - Сначала он был больным, и мне было его жаль. А потом я узнала, какой он, и полюбила, - вестница помолчала. - Я не хотела жить в краю у подножия Престола без него - всю вечность. Мы с Яромиром любили друг друга и Обитаемый мир. Но сначала не знали, как его защитить, и решили погибнуть вместе с миром. А потом я зачала сына, и Яромир сам выжег на своей груди последнее клеймо Богоборца, чтобы защищать нас и мир. У него сердце защитника. Я видела это в нем с самого начала.
«Он узнал, что его жена родит, и сам выжег против сердца недостающее клеймо, - говорила себе шаманка Фьорвит. - Как и предсказано нашими прабабками, защитником Обитаемого мира его сделала женщина. Рядом с ней он обрел доблесть и любовь к миру. Мы должны дать ему Малого Гриборкена и благословение старых гор».
В горницу вошел Яромир. Вождь маленького отряда Дригген без смущения оглядела его, улыбнулась и одобрительно кивнула. На взгляд великанов, человек был красавец. Ростом он не уступил бы не очень высокому стьямма, короткая борода была густой и вместе с темно-русыми волосами обрамляла открытое, смелое лицо.
Шаманка Фьорвит встала из-за стола.
- Я узнала тебя, Заступник, - сказала она. - Нам больше не надо никаких знамений, твоя женщина свидетельствовала за тебя.
Девонна переводила мужу. Переводчик-хельд, которого великаны прихватили с собой, спокойно продолжал есть.
- Мы принесли тебе дар Альтстриккена, - Фьорвит достала из-под рысьей шкуры Малого Гриборкена.
С руки шаманки ящерка перелезла на подставленную ладонь изумленного Яромира. Он наклонился, рассматривая это диво. Подкаменник был не просто черный - весь в тех удивительных переливах, которые дает матово-черный цвет. Глаза у ящерки были сине-зелеными, точно два лазурита. По всей спине и хвосту шел острый гребень. Она сидела на ладони так неподвижно, что Яромир не утерпел, поднес ящерицу поближе к лицу, чтобы лучше разглядеть глаза-лазуриты на черной точеной головке.
Внезапно ему почудилось, что он с высоты полета видит огромный, поросший лесом горный хребет, в ушах зазвучал глухой гул, во рту пересохло. «Старые горы расправят крылья, когда ты позовешь», - услышал он внутри себя чужой, гудящий голос.
- Яромир! Яромир, ты что! - испуганно воскликнула Девонна, видя, как его лицо становится отсутствующим и нездешним.
Тот, тяжело дыша, вынырнул из своего видения. Девонна обеспокоенно спрашивала:
- Что с тобой?
Яромир совсем пришел в себя. Он все еще держал на ладони крохотного горного дракона.
- Девонна, я видел такого же… только большого.
- Великий Гриборкен тоже видел Заступника в своем сне, - с удовлетворением сказала шаманка Фьорвит.
Фьорвит отправила в Скьоддафьолле двоих воинов-мужчин под предводительством Фрейг. Они обещали Яромиру привести войско из четырехсот воинов - всех, кто у стьямма способен был держать оружие. Сама шаманка, молодая воительница Дригген и прочие их спутники остались на заставе.
Варды раз за разом бросались к воротам или пытались преодолеть ров. Дружинники не отходили от частокола и от ворот и даже ели на своих местах. Еще в мирное время над частоколом соорудили навес, чтобы неприятель не мог засыпать заставу стрелами, по дуге перебрасывая их через стены, и вардам приходилось целиться под стреху.
В короткое затишье. Колояр забежал в лазарет. Стрела пробила ему кольчугу и неглубоко засела в предплечье. Он дернул за древко: древко выдернул, а наконечник остался.
На низкой лежанке у бревенчатой стены молодой воин стонал и бредил, у него был жар. Девонна, опустившись рядом с ним на колени, промывала рану. Вестница наложила тугую повязку, погладила раненого по голове и смочила ему губы водой. Оглянулась на других: двое сегодняшних крепко спали - чудесным наложением рук она поддерживала их жизнь. Одному пришлось вырезать наконечник из-под ребер. Другому вонзили клинок в живот во время вылазки. Только сама Девонна знала, как смертельно опасны были их раны.
Она спрятала в ладонях лицо, низко склонилась у ложа раненого. Если они умрут, их всех ждут пытки в тюрьме Подземья.
К Колояру подскочила Ликсена, полуземнородная лекарка, чьи густые волосы были рыжими и полосатыми, как шерсть деревенской кошки.
- Чего тебе?
Оставшийся в ране наконечник не давал хлынуть крови, поэтому Ликсена не заметила, что Колояр ранен.
- Да опять зацепило, - заворчал он. - Жалят, жалят по мелочи. Как будто я им медом намазан. Который раз уже: то по шлему, а то аж в бороду влетела стрела, как пчела, - ну, правда, слегка оцарапала. Кажется, счастлив я. На волосок - а не достают, хоть и не невредим, а все-таки цел. Что там ребята? - Колояр показал глазами на раненых.
- Мы справимся, - обещала Ликсена. - Раздевайся скорее, а то некогда.
- Ты мне быстренько перевяжи, пока затишье. Особо-то не возись, там у вас тяжелые лежат. Дела нынче много. Ворота варды нам своротили. Обе створки перекосились, а поправить нельзя: их лучники тут как раз и караулят! Ну да вы не тревожьтесь. Скажи нашей хозяйке Девонне, пусть будет спокойна. Если ворота нам нынче и высадят, во двор мы их не пустим. Мы уж им готовим встречу.
Ликсена туго перевязала Колояру предплечье, и он вышел во двор.
Небо затянуло тучами надолго. Начал моросить дождь. Старый пес Шалый, лежавший во дворе, встряхнулся и медленно ушел в каморку Девонны. Там выздоравливающий от раны Брослав терпеливо учил маленького Кресислава рисовать на доске углем. Он помогал Девонне присмотреть за сыном, пока сам всерьез не мог взяться ни за какую работу. В каморке сушились травы, над очагом висел котелок.
За частоколом было спокойно. Зато защитникам работы хватало. Перед ворогами нужно было соорудить завал из земли и бревен. На завал пошла поленница, разобрали сарай. Во дворе рыли глубокую яму - брали из нее землю. Попадавшиеся в земле камни радовали дружинников: тоже пойдут на укрепление завала. Ратники, почти все недавние ремесленники и сельчане, работали умело и быстро. Дригген вместе с мужчинами таскала бревна. Она уже показала себя в бою, и дружинники смотрели на юную стьямма как на ровню. С угловой башни Радош с луком за спиной высматривал врага. Гронские крестьяне из глухой пущи, с длинными волосами, светло-серыми глазами, зимой всегда промышляют охотой, из лука бьют белке в глаз. Они-то вместе с Радошем и несли дозоры на стенах.
Скоро за частоколом шагах в полутораста появились вардские лучники. Они издалека начали обстрел частокола, стараясь попасть под стреху. Стрелы втыкались в бревна с таким звуком, будто барабанил град. Одна ударила в столб, поддерживающий кровлю, как раз возле самого уха Колояра, у того даже вырвалось:
- Ух! - и он потряс головой, в который раз удивляясь, как рыщет около него смерть.
Под прикрытием тучи стрел вардские воины кинулись на частокол. Они одолевали ров, взбирались на вал, но их сбрасывали вниз копьями и осыпали стрелами в ответ. Главной целью вардов были ворота. Створы затрепетали под ударами, лязгнули и сорвались. Варды бросились в проем и сразу сбились в кучу. Не всем было видно, что произошло. Подскакавшая конница, которая как раз собиралась ворваться во внутренний двор заставы, закружилась, словно в водовороте. Вход был просто-напросто завален бревнами, камнями и землей.
Колояр удовлетворенно сказал:
- А вы что хотели?! Думали, вам тут дорога?
Наконец пешие кинулись в проем, решившись перелезть через завал. Кое-кому это удавалось, но их рубили ждавшие наготове защитники. Лучники со стен по обеим сторонам то и дело спускали тетиву. Наконец варды побежали, оставляя раненых и убитых на завале и около него, даже во внутреннем дворе крепостицы, куда они так рвались.
- Кто бежит - по тем не стрелять! Пусть бегут! Стрелы не тратьте! - крикнул своим Яромир.
Король Неэр теперь убедится: заставу можно взять долгой осадой - или большой кровью.
Если король не постоит за ценой, упрямая крепостица падет в одни сутки. Добрую часть войска защитники положат, но остальные завалят телами ров и подроют частокол.
Яромир, склонив голову и охватив пальцами заросшую бородой челюсть, раздумывал: «Неужто варды и это ему позволят? Даже если прикажет им в своей крови нас топить, неужто и тут будут слушаться? Когда же они его-то самого на копья подымут?! Сколько еще люди могут терпеть?!»
Во внутреннем дворе за завалом нашли раненого - знатного воина, у которого плащ был застегнут фибулой в виде жезла. Он лежал неподвижно и неуклюже, потому что скатился с завала и застыл как пришлось. Яромир посмотрел на раскинутые руки, задранный подбородок - и подумал: мертвец. Но подбежала и наклонилась над телом Ликсена:
- Живой.
Жезлоносца перевязали, пока он был в беспамятстве, и на теле нашли бумагу. Это была проповедь воинственного епископа Эвонда.
«В безумии князь Яромир хочет подменить собой Вседержителя. Он желает предотвратить Конец и тем изменить предвечный Замысел творения. Кто он такой, что берет на себя изменение Замысла на человеческий лад? Разве он - Истина, как Вседержитель? Разве он - Благо? Может ли он даровать людям бессмертие и полную победу над злом? Богоборец - ставленник земнородных тварей, которых породил Обитаемый мир. Он хочет, чтобы кровь земнородных соединилась с кровью людей, и их потомки навсегда лишились пути к подножию Небесного Престола».
Яромир, знавший язык вардов, за время войны выучился на нем и читать. Он забрал бумагу себе и, выйдя на двор, пока не стемнело, начал разбирать проповедь дальше.
«Князь Яромир ослеплен успехами, тем горше будет для него гибель. За противление Престолу его ждет казнь на этом свете и страдания на том. И жена его, падшая вестница…»
На этом месте проповеди Яромира охватил гнев. Чем им не угодила Девонна? Она лечит раненых, и своих и чужих, растит сына - и все. Она не пустила ни одной стрелы во врага. Не сказала ни одного слова, зовущего к ненависти.
«…Падшая вестница, досыта вкусит мрака и разделит его судьбу после смерти, как разделяла ее при жизни».
Яромир сунул проповедь за пазуху. Он стоял посреди двора, не в силах сообразить, куда нужно идти. Ветер трепал ему волосы. Судя по низким тучам, опять собирался дождь. Не вытерпев, Яромир снова вытащил и развернул грамоту. Проповедь была полна поименных угроз всем, кто давно был рядом с ним. Епископ Эвонд с таким знанием описывал наказания и пытки, которые потерпят от демонов осужденные в Подземье, что Яромир глухо проговорил: «Да он, видно, и сам демон!»
Но он не мог уже остановить себя, чтобы не читать дальше.
«И кто примет пощаду и хлеб от богоборца - тому воздастся кара, и скажет он: «Лучше бы мне не родиться на свет».
Из лазарета выскочила круглолицая Ликсена. Она метнулась мимо Яромира по влажному от дождя и распаханному сапогами дружинников двору, но остановилась и всплеснула руками:
- Яромир, я же за тобой! Там этот жезлоносец, Клевен, тебя зовет.
И всплеснула руками еще раз, увидев грозное лицо, взъерошенную бороду и свирепый взгляд Яромира. Тот кивнул, поднялся на крыльцо, чувствуя, что от гнева дышит, как бык на привязи. «Не хочешь пощады, жезлоносец, - не будет! - клялся он про себя. - Падшая вестница… что она им сделала?! Демоны!»
В лазарете поставили перегородку, чтобы отделить вардов от своих раненых. Возле жезлоносца сидела шаманка Фьорвит. Девонна ненадолго убежала взглянуть на маленького Кресислава. Яромир тяжелым шагом зашел за перегородку, остановил на лице раненого помрачневший взгляд.
- Это ты - сын погибели? - почти неслышно спросил жезлоносец Клевен, поглядев на него.
В его глазах читалось сдержанное страдание. Раненого переодели, сквозь белую рубашку уже просочилось кровавое пятно. Белья в крепостице не хватало, все разорвали на полосы для перевязок. Голова его лежала на мешке, который был набит сеном.
- Да, я, - наклоняясь, тихо отвечал Яромир.
Порыв его гнева угас. Яромиру казались знакомыми бессильно лежащая на мешке светловолосая голова, серые глаза жезлоносца. Он был похож на всех других людей, которые испытывают муки от болезни или раны. На дружинников самого Яромира. На Брослава, писарского сына, который недавно поднялся на подмостки за частоколом показать князю опись имущества и припасов заставы и вдруг, взявшись за пробитую стрелой грудь, упал у его ног.
- Что ты мне хочешь сказать? - потеплевшим голосом спросил Яромир жезлоносца.
- Ничего… - с усилием произнес тот. - Запомнить тебя в лицо, - и, уже чуть задыхаясь. - Если ты пощадишь меня, я тебя найду и убью.
Яромир больше не сердился, неожиданно осознав, что жезлоносец позвал его к себе нарочно, чтобы разозлить и этим обречь себя на казнь. Точно как сказано в проповеди: «От богоборца нельзя принимать никакого милосердия».
- Ты сперва выживи, жезлоносец, - ответил Яромир. - Обо мне еще успеешь подумать. А я людей, между нами говоря, не ем…
Шаманка Фьорвит, сидевшая рядом, не понимала языка вардов. Ее морщинистое лицо оставалось невозмутимым.
Тем временем пал Гронск. Лорд Эймер хотел послать гонца к королю с радостной вестью. Но неожиданно от самого Неэра прискакал гонец:
- Приказ государя, мой лорд!
Эймер сорвал со свитка печать. Король хотел, чтобы лорд Орис-Дорм оставил под стенами Гронска часть своих войск, а сам с главными силами шел на осажденную заставу богоборца.
Эймер выполнил приказ. Он оставил небольшую дружину в разоренном, обескровленном городе и поспешил на соединение с войсками короля.
Путь от Гронска к заставе вел по заболоченным низинам, поросшим густым, мрачным лесом. Ноги лошадей с трудом ступали то по мягкому, густому мху, то по сырой вязкой земле, покрытой гниющим прошлогодним листом. Из-под этого покрова сочилась болотная вода. Часто дорогу преграждали разлившиеся ручьи, овраги и буреломы, которые особенно трудно преодолевать верхом.
Эта местность представлялась лорду Эймеру безумным смешением трех сущностей - земли, воздуха и воды. Земля здесь не была твердой, а воздух - прозрачным. И под ногами, и вокруг, и вверху, и внизу все казалось текучим и зыбким. Густой, вязкий туман стоял от земли и до самого неба. Эймеру казалось, что они движутся по тинистому дну озера и над ними - мутная вода, сквозь которую нельзя разглядеть солнце. Было трудно дышать, влага оседала на гривах коней, на доспехах всадников, одежда и волосы людей отсырели.
Туман стоял и ночью, и днем. Едущие впереди едва различали в нескольких шагах знамя лорда Эймера, а идущие следом пешие воины уже почти не видели друг друга. Во время ночлега можно было заблудиться, попытавшись подойти к соседнему костру. Да и огонь словно отказывался разгораться в этом тумане, был тусклым и скоро гас. Гасли и факелы, которые Эймер приказал зажигать даже днем.
Ночью не было видно звезд, днем - солнца, и проводник, взятый из деревни, потерял направление.
- Остановиться и ждать, - приказал Эймер в надежде, что туман рано или поздно рассеется.
А туман становился все гуще, и вот уже ни всадник, ни пеший не видел не только стоящего рядом, но и своих ног, а протянув вперед руку - собственных пальцев. Каждому чудилось, он остался один посреди вязкого, густого облака, бесконечно далеко от прочих. Эймер слышал, как воины бранятся и перекликаются между собой, в их голосах звучал страх. И выкрики людей, и испуганное ржание лошадей доносились словно издалека - туман глушил звуки.
Теперь все понимали: это не обычный туман. Эймеру вспомнилось, как когда-то среди ночи его воинов, ворвавшихся в стан врага, ослепил свет взлетевших над полем ночниц.
- Это всё земнородные твари! Их козни! - крикнул Эймер. - Не поддавайтесь страху, Вседержитель с нами!
- Они утопят нас в тумане! - приглушенно раздалось издали.
- Они всюду…
- Они смотрят на нас!
- Нам не выйти отсюда живыми!
- Они хотят напасть!
Голоса звучали все слабее, словно войско разносило течением в разные стороны.
Лорду Эймеру пришло в голову: колдовские твари окутали войско туманом, чтобы перебить всех по одному - или вардов перережут лесные ватаги, которые нападают из засад.
- Будьте настороже! - резко крикнул Эймер. - Не поддавайтесь страху!

Предыдущая страница 14 Следующая страница


15 Наталья Михайлова, Юлия Тулянская

До Эймера донесся вскрик, испуганная ругань и звон меча.
- Они здесь! На меня напали!
- Проклятая тварь!
- За Престол!
Эймер выхватил меч. Так и есть, засада! Мечи глухо звенели вокруг, уже слышались предсмертные хрипы. Лошади метались и ржали в тумане, воины рубили врага - невидимого и безмолвного, словно сам лес и болото вышли на битву с войском вардов. «Откуда у них умение владеть оружием?» - мелькнуло у Эймера. Он прежде слышал, что земнородные твари боятся железа, но, может быть, это полулюди, дети блуда людей и земнородных, или лесные разбойники? Сам Эймер ожесточенно рубился с кем-то. Он обрушил неотразимый удар на противника и услышал, как в тумане кто-то со стоном упал на землю.
- Их много! - доносилось из тумана. - Нам не отбиться!
- Не сметь отступать! - кричал лорд Эймер.
- Они везде!
- Мы сдаемся!..
- Не сметь сдаваться!
- Бежим!
«Трусы, - в отчаянии подумал Эймер, рубясь вслепую с новым врагом. - Куда бежать? Земнородные заведут их в болото и утопят там». Эймер услышал, как его враг крикнул:
- Пощади меня, я сдаюсь!
Это был хриплый, низкий, измененный туманом голос человека, говорившего на наречии вардов.
- Кто ты такой?! - закричал Эймер, в ужасе от своей догадки.
Звон мечей умолк. В лесу стояла тишина - звуки боя затихли, лишь слышались стоны раненых.
- Где они? Их нет, попрятались, - прозвучало из тумана.
Но Эймер уже знал, что «их» и не было - его воины в тумане дрались друг с другом, от страха принимая соратника за врага. Потрясенный, он оглянулся вокруг - и увидел, что в густой белой дымке может различить стволы деревьев и очертания человеческих фигур. Туман стал слабее.
- Ищите раненых! - приказал Эймер. - Жгите костры!
Вскоре туман рассеялся. Убитыми, ранеными, заблудившимися в лесу войско потеряло столько же, как если бы было разбито в решающей битве. Оставшиеся в живых стаскивали трупы в овраг. Вглядываясь в лица выживших воинов, Эймер видел на них печать ужаса: они поняли, что стали убийцами своих товарищей. Их дух был сломлен. Эймер горько подумал: «Вседержитель предал нас в руки нечисти».
А проклятые земнородные твари, которые подстроили все это своим мороком, наверняка незримо наблюдали за их позором и торжествовали победу у себя в дуплах, болотах и зарослях, глядя на израненных, растерянных, подавленных людей.
Но на самом деле земнородных не было поблизости.
Когда войско выступило в путь, леса, овраги и болота наполнились тревогой. Озерники, болотники, лесовицы чувствовали: люди собрались вместе, чтобы убивать. Это пугало порождения леса. Их было много. Они хотели спрятаться. Страх озерников и болотников вызвал туман.
Но тут воины стали убивать друг друга у них на глазах. Туча ненависти и ужаса смерти повисла в воздухе. Влажная земля и прошлогодние листья пропитались кровью раненых, повсюду лежали убитые. Столько смертей зараз никогда не случалось в этом старом лесу. Его обитатели спрятались в дуплах и береговых норах у озер, как они делали это на зиму.
Ночью на поле боя придут волки, еще раньше слетятся птицы. Лес долго будет помнить эту кровь. Чувства земнородных были одинаковы, как если бы у них была одна душа. И их душа была так же угнетена и подавлена, как и души тех, кто считал их виновниками своего разгрома.
Моросил мелкий дождь. Деревья почти облетели, мокрые, желтые листья прилипали к одежде, хлюпали под ногами. Хозяйка Кейли спешила, подол ее платья был мокрым и тяжелым от налипшей грязи. Она обогнала своих спутников, переступая через коряги и тонкие, пригнувшиеся к земле стволы. Кейли не терпелось найти подходящее для ночлега место: ее семейство устало и продрогло.
Прошел год с тех пор, как хозяйка Кейли, ее дети и спутники ночевали у озера. С тех пор это маленькое кочевое племя исходило много дорог. Они часто даже не знали, куда именно их занесло. Одежда путников совсем обносилась. Кейли осунулась, черты лица стали резче, и в блестящих черных волосах прибавилось седины. Лени выглядела совсем взрослой девушкой, Мышонок вытянулся так, что пришлось перешивать ему штаны и рубашку, лишив Элста сменной одежды. Под глазами у всех лежали синие круги от недоедания и усталости. Элст и Нейви брились редко, и с виду все больше напоминали разбойников. А Ершеха уже не было с ними.
Нейви догнал хозяйку Кейли, которая второпях поскользнулась на мокрой листве, и поддержал под руку. Семья вышла к уже давно заброшенному лесному хутору. Бывшие хозяева оставили дом в запустении, двор зарос бурьяном и полынью.
- Переждем здесь дожди, - распорядилась Кейли, придирчиво озираясь вокруг.
- Сейчас проверим, нет ли тут кого.
Элст решительно двинулся к пустому дому, Нейви - за ним. Мышонок попытался шмыгнуть следом, но Лени схватила его за ворот.
- Куда ты?
Элст и Нейви проверили дом. Окна выбиты. Углы - затянуты паутиной, из-под ног врассыпную бросились крысы.
- Никого нет! - сообщил Элстонд, появляясь на крыльце.
Теперь они с Нейвилом оба были вооружены мечами, которые полгода назад нашли на месте какой-то стычки. У Нейви был даже самострел. Оба парня не знали, кто и за что там подрался, но сняли оружие с убитых и побыстрее унесли ноги, чтобы никто не видал. У Мышонка и Лени были ножи, а суровая Кейли носила с собой топор. Времена жестокие, надо уметь обороняться.
Нейви, владевший мечом и успевший даже повоевать, учил Элста. Семья превратилась в маленький вооруженный отряд.
Лени и Кейли, наломав полыни и сделав из нее пучки вроде веников, вымели дом.
- А на чердаке сова! - сообщил Мышонок, заглядывая в дверь. Он уже облазил все постройки в поисках чего-нибудь полезного. - А в печной трубе гнездо, только птицы на зиму улетели. Я его достал. Можешь топить, Элст.
Элст возился с дровами. Нейви и Мышонок собрались проверить колодец, сразу захватив котелки.
- Если засорен, то ручей недалеко, мы его переходили, - напомнила Кейли. - Зачерпнете там!
- Что, может, и зимовать здесь останемся? - спросила мать усталая Лени.
Кейли вздохнула.
- Еще подальше переберемся. Надо более глухое место найти. Здесь все-таки не без жезлоносцев.
Больше всего она боялась, что Элста и Нейви, который теперь стал для нее совсем как сын, схватят за уклонение от военной службы. Лени без сил опустилась на лавку.
- Сними мокрые башмаки, - бросила на нее взгляд Кейли. - Простудишься. Элст, поищи в сарае, чем окна заделать.
Лени и Кейли привязали в сенях веревки, развесили сушиться плащи.
- Матушка Кейли, вот вода. - Нейви вместе с Мышонком доставили в дом котелки.
- В колодце дохлая кошка, - заявил Мышонок. - К ручью ходили.
- Сейчас я начну готовить! - предупредила Кейли, доставая мешочки с припасами и отсыпая в кружку. Мука, крупа, пригоршня грибов. Мышонок посмотрел на скудную мерку тоскливым взглядом.
- А здорово было, когда Ершех!.. - начал он. - Помните, окорок-то был! Зачем он только в войско служить пошел. Говорил: не пойду, не пойду, я свободный человек.
- Выражаясь его же словами, - ответил Нейви, ставя ближе к огню башмаки Мышонка, - ему оказалось с нами не по пути. Сердце сначала его с нами вело, а потом увело в другую сторону. В войске служить сейчас выгоднее, чем бродяжничать. А он знает наш язык, и сам из Залуцка, может переводить. Опять же, есть надежда после смерти попасть к Престолу. Вот он и пошел служить королю Неэру.
Кейли махнула рукой:
- Да пусть, ушел и ушел, силой никто не держит. С ним, конечно, веселее было, но иной раз и беспокойно.
Котелок закипал, и Лени бросила в воду грибы. Элст занавесил окна одеялами, заложил досками. Стало темно, и люди едва различали лица друг друга в скудном свете от пламени очага.
Мышонок забрался с ногами на лавку. Он все не унимался.
- Если Ершех пошел воевать, значит что, хочет, чтобы скорее конец света наступил? А вдруг мы сейчас сидим тут, а там уже конец света? Вдруг они уже победили?
- Типун тебе на язык! - фыркнула Кейли.
- Ох, Мышонок, - вздрогнула Лени.
- Что ты, Лени? - с участием спросил Нейвил.
- Да Мышонок… что у всех на уме, у него сразу на языке, - тихо сказала Лени.
- Не бойся. Что-то не все пророчества сбываются так, как ожидалось, - задумчиво произнес Нейви.
- Наши думали, что еще летом победят, - вставил Элст, доставая из мешка миски. - По эту сторону границы даже птицам уже клевать нечего.
- Я не то что боюсь. Просто, знаешь, если сейчас наступит конец, получится, что у меня совсем ничего не было, - упавшим голосом сказала Лени, отвернувшись к очагу. - Я только выросла - и сразу все кончилось.
Кейли одной рукой грубовато обняла дочку:
- Не горюй. Пока еще ничего не кончилось. Хоть нас и превратили в бродяг, а все-таки мы вместе, одна семья. И много хорошего видели, хотя бы даже и друг от друга.
- А мне бродить нравится, - сказал Мышонок.
- Матушка Кейли, все-таки надо всерьез подумать, куда нам направиться, - начал Нейвил.
- А куда тут направишься? Думаешь, я сама не вижу, что Мышонок уже забыл, как в доме живут, растет дикарем, а Лени бы сейчас самое время - подружек или ухажеров? Молодость как-никак.
- Да нет, мама, - быстро возразила Лени. Она попробовала похлебку, наклонившись над котелком. - Какие сейчас ухажеры? У кого сейчас молодость?
- Да, - сурово нахмурилась Кейли, раздавая миски. - Ухажеров скоро перебьют, а подружки сами без куска хлеба вымрут. Только бродить и остается. Поселиться своим домом? А где? - снова обернулась она к Нейви.
- Голодная страна, скоро будет вымершая, - согласился Нейви. - Может быть, отправимся в Соверн? Там спокойнее и зимой тепло.
Все замолчали, и Мышонок воспользовался этим, чтобы опять вставить слово.
- Я не дикарем расту, меня же Нейви грамоте учит. Я даже стихи наизусть знаю, - сказал он. - А Ершех показывал, как нож метать. И как незаметно подкрадываться.
- И меня тоже Ершех этому учил, - засмеялась Лени, разливая похлебку по мискам.
- Смену, что ли, себе готовил, - усмехнулась Кейли.
- Конечно, мы ему обязаны годом сравнительно сытой жизни… - произнес Нейвил.
- Это вы про то, что он хотел нас воровать научить? - понял Мышонок. - Да нет, это он так учил, на всякий случай.
Отдохнув немного, семья Кейли отправилась на юг. Иногда на пути им попадались такие же бродяги, как они, и беглецы из королевского войска. Встречи с ними часто были опасны. Хозяйка Кейли решалась показываться этим путникам на глаза только тогда, когда ее маленький отряд явно превосходил их силами. От бродяг, если повезет, она узнавала новости. Например, Кейли знала, что война теперь идет под стенами Даргорода.
Вечерами у костра все семейство обсуждало доходившие до них смутные слухи. Говорили, лорд Орис-Дорм взял Гронск, а потом его войско накрыло в лесу туманом, и как знать, что там произошло! То ли воины сами по ошибке перебили друг друга, то ли это земнородные затмили им разум, то ли их вырезали лесные ватаги из местных мужиков, сочувствующих богоборцу. Зато лорд Торвар, отец короля, взял Витрицу, осадил Залуцк, оставил под стенами немного воинов, а сам подошел к заставе Яромира и ударил по ней со своей стороны, а король - со своей. На помощь заставе привел ополчение даргородский Кресислав - тот самый, который совсем недавно перешел на сторону богоборца. Завязалась такая бойня, что страшно сказать. Если бы Орис-Дорм не погубил войско, Яромиру была бы крышка. Но тут по реке Мутной подошли длинные ладьи: на одних хельды с боевыми топорами, а на других, если люди не врут, великаны! Они хотя и не отбросили вардов от стен крепостицы, но и не дали пройти в сторону Даргорода, как король Неэр ни бился.
А когда миновала страда и хлеб собрали в житницы, Яромир сам сдал заставу и отошел в Даргород. Залучане тоже отступили, Залуцк оставили вардам, а сами ушли в леса. Хлеб свезли за даргородские стены или попрятали в лесных тайниках для ополченских ватаг. Теперь война шла ожесточенней всего. Королю Неэру нужно было во что бы то ни стало наконец взять Даргород и схватить человека, смерть которого означала Конец Обитаемого мира и всех мучений последних лет.
Издалека до семейства Кейли долетела и смутная молва, что город Звониград захвачен войсками Соверна, и ищут теперь князя Влашко, чтобы четвертовать. Кейли всплеснула руками:
- Да что ж это! И в южной стороне нет покоя!
Семейству предстояло переходить границу как раз возле Звониграда.
Кейли и ее семья услышали голоса… Говорили на наречии вардов.
- Тихо! - шепотом прикрикнула Кейли, и вся ее наученная дорожными опасностями семья затаилась в густых зарослях бурьяна.
Голоса приближались. Надо было проверить, кто это: вдруг бродяги, у которых можно узнать последние вести или выменять что-нибудь полезное?
И вот на крохотный пятачок вышли люди. Этот пятачок возник вокруг старого дуба. Его широкая крона много лет застилала солнце для кустов и более низких деревьев, они не выжили рядом с могучим соседом, и образовалась проплешина. На ней даже не лежал снег, хотя дальше везде земля была припорошена выпавшей ночью белой крупой.
Люди направлялись прямо к дубу. Но это были не бродяги: двое в ратных доспехах, которые носят воины короля, один - жезлоносец в черном плаще. И еще один - светловолосый парень, который говорил на языке вардов бегло, но с плохим произношением.
Семейство Кейли затаило дыхание. Попадешься жезлоносцу - не сносить головы! Они видели, как ратник подпрыгнул и перекинул через дубовый сук толстую веревку. Рядом с деревом стоял связанный по рукам пленник. Он был в нижней рубашке и портках, голова свесилась на грудь. Рубашка у него в грязи и в крови, черные волосы спадают вьющимися прядями, закрывают лицо. Сбоку только видно, что оно так же грязно, как и рубашка, а подбородок гладкий, без бороды. Казалось, пленник не чувствует холода, хотя и раздет.
Он стоял близко к Лени. Веревка врезалась в его тело. Девушке даже видно было, как сведены онемевшие пальцы.
Лени почувствовала, как завозился рядом Мышонок, зашептал: «Ма, смотри!» Кейли суровым взглядом велела ему замолчать. Но Мышонку было от чего завозиться! Тот светловолосый, который так смешно коверкает слова на вардском наречии! Это же Ершех!
- Скажи ему, - велел Ершеху жезлоносец, - чтобы бросил упорствовать.
Пока Ершех переводил, жезлоносец сделал знак ратнику. Тот с концом веревки в руках подошел к пленнику. Лени думала, ратник сейчас сделает петлю и набросит ему на шею. Вместо этого вард наклонился и стал опутывать парню ноги. У Лени перехватило дыхание. Пленника собирались повесить вниз головой. Мышонок раскрыл рот и сделал большие глаза.
Пленник тихо сказал что-то в ответ Ершеху. Тот перевел жезлоносцу:
- Он говорит: «Я простой пастух, и ничего не слышал про князя Влашко».
Ратник обвязал пленнику голени. Почувствовав это, парень поднял голову и вдруг начал негромко напевать.
- Что он поет? - с недоумением спросил Ершеха жезлоносец.
Тот пожал плечами:
- Да ничего, обычная пастушеская песня. Про овец.
Жезлоносец дал знак ратникам, они оба потянули за веревку, пленник рухнул наземь, песня сразу оборвалась. Еще миг, и его вздернули бы на дубе за ноги. Но тут Лени совсем потеряла голову. С криком «Нет! Нет!» кинулась к ратникам и вцепилась в веревку. Ошеломленные ратники прекратили тянуть, и пленник опять повалился на землю.
- Не убивайте его! - с мольбой крикнула жезлоносцу Лени. - Он простой пастух, он не виноват!
Ей приходилось, скитаясь по дорогам, видеть убитых - но еще никогда не убивали на ее глазах.
- Ершех, Ершех, помоги нам! Это наш, он с нами, помоги! - Лени сама не поняла, откуда у нее берется все это.
Ершех узнал ее и разинул рот от изумления.
- Она с ума сошла, - развернулся он к жезлоносцу. - Это дурочка, она одна по лесам бродит, я ее уже видел. У нее всю деревню разорили, вот она и помешалась, - бойко начал врать он.
Но тут из высокого бурьяна поднялся Нейвил с взведенным самострелом в руках. Вслед за ним возникли Элстонд с мечом и сама хозяйка Кейли, высокая и осунувшаяся, но все еще очень плотная женщина с топором в руках. Мышонок, совсем забывший, как Ершех учил его метать нож, испуганно выглядывал из-за широкой материной юбки.
- Поднимите руки, иначе я выстрелю, - с полным самообладанием произнес сын судьи.
Варды хорошо знали, что с близкого расстояния арбалетный болт пробивает доспехи.
- Ершех, ты с нами? - продолжал Нейви.
Ершех, стоявший позади жезлоносца, вдруг ударил его рукояткой ножа в висок. Жезлоносец осел на землю.
Лишившись начальника, оба ратника даже не пробовали вытащить мечи. Пленник, чуть приподнявшись, пытался разглядеть своих спасителей.
- Сними с него веревки, Лени, - кивком указал Нейви. - Нужно связать этих и убираться.
Лени опустилась возле пленника на колени. Он повернулся боком, подставляя под нож веревку около запястий, где она не так глубоко врезалась в тело и ее можно было подцепить лезвием.
- Не бойся, все обошлось, - приговаривала она, совсем позабыв, что без переводчика пленник ее не поймет. - Бедный… - добавила Лени, представив себе, что он пережил.
Пальцы лорда Эймера заледенели и не слушались, хоть он и пытался отогреть их над пламенем свечи. Чернила на кончике пера замерзали. В конце осени уже несколько раз выпадал снег. В Орис-Дорме считалось суровой зимой то, что делалось в Даргороде лишь в ее преддверии. За пологом походного шатра завывал ветер. Огонек свечи метался, точно хотел сорваться с фитилька и улететь.
«Князь Севера Яромир!
Я, Эймер, лорд Орис-Дорм, готов заключить с тобой мир на тех условиях, на каких призывают к миру твои подметные письма. Мои подданные голодны и измучены. Вседержитель оставил нас, а ты обрел колдовскую силу. Я хочу подписать с тобой договор, по которому мои люди получат хлеб, зерно для посева и сложат оружие. Я клянусь именем Вседержителя, что уведу остатки своих войск в Орис-Дорм. Ты дважды нанес мне поражение, и мои воины боятся тебя. Я уже не в силах управлять ими, так что не жди от меня подвоха. Я готов предать себя в твои руки и не прошу никаких особых условий для нашей встречи. Пусть все будет так, как ты пожелаешь, я приеду один. Побежденному не пристало торговаться». Эймер отложил перо и снова начал греть над свечой руки.
Чтобы взять Даргород, требовалась длительная осада. Но это значило, сын погибели не падет в нынешнем году. У даргородцев была горячая похлебка, теплая одежда, привычка к северным морозам. У вардов - только пронизываемые ветром походные шатры и оружие. Им осталась одна-единственная надежда: смерть богоборца…
В глубоком отчаянии Эймер думал: «Я должен его убить. Он вызовет меня на переговоры, и я его убью. Пусть даже Вседержитель и осуждает вероломство». Эймер с отвращением смотрел на собственное письмо. По чести, эту лживую бумагу следовало бы бросить в огонь. В Писании сказано, что праведник не нарушает клятвы, даже данной злодею. Тем большая мерзость в глазах Вседержителя - заведомо ложная клятва его именем. Но богоборец должен, наконец, умереть, чтобы прекратились мучения вардов. «Моя душа сойдет в Подземье… Пускай, лишь бы и он не ушел от расплаты. Он потопил мир в крови, изгнал с севера богоизбранных князей, завладел душами северян… За него гронцы, и даргородцы, и залучане, и хельды. По его вине всех их ждут кандалы подземной тюрьмы…»
Холода вынуждали короля Неэра отвести войска назад к Залуцку и Гронску, на зимовку. Эймер ждал этого дня. Передать письмо в Даргород, а тем более встретиться с богоборцем тайком, было слишком трудной задачей, пока шла осада. Но едва только варды убрали шатры, лорд Орис-Дорм послал к даргородским воротам оруженосца. Преданный юноша ни о чем не расспрашивал. Он был убежден, что исполняет важное и секретное поручение во имя короля Анвардена и Небесного Престола.
Вскоре оруженосец привез Эймеру в Гронск ответ Яромира. Богоборец ждал лорда в Даргороде и обещал ему безопасность.
Эймер чувствовал, как приближается к нему миг мученической смерти. Он знал, что нанесет удар - и дружинники богоборца схватят его. Прежде чем спустятся с небес сияющие вестники и повергнут Обитаемый мир во мрак, нечестивцы успеют покончить с человеком, убившим их главаря.
Потом - цепи Подземья… Вседержитель строг. Предательский удар доверившемуся - не то дело, что позволяет заслужить свет его Престола. Будут говорить: варды одолели богоборца подлым ударом. Не славная победа и справедливый суд, а отравленный кинжал стал орудием верных. В этом будет виноват Эймер из Орис-Дорма, опозоривший свой род.
«Но он заплатит мне и за ночниц, и за туман на дороге моего войска, - сказал себе лорд Орис-Дорм, осторожно набирая яд в потайной желоб кинжала; этот кинжал сделал кузнец, не знавший имени заказчика. - Я совершаю зло. Но с таким злом, как богоборец, и мое зло становится неизбежным».
Семейство Кейли спешило. Элст и Нейви под руки вели бывшего пленного. Он с трудом передвигал ноги. Ершех шел рядом с Лени.
- Ну куда ты сунулась! - распекал ее Ершех. - А если бы попала под горячую руку? Маленьким девочкам нечего лезть, война - дело взрослых мужчин. Я за тебя испугался! Не вздумай так больше поступать!
Лени было не до его поучений. Она боялась, что варды опомнятся, вышлют погоню и схватят их всех. Зато Мышонок был счастлив:
- Ершех, ты опять с нами, вот здорово. Без тебя было паршиво!
- Я с вами, - подтвердил вор. - Если хозяйка Кейли не прогонит.
- Куда же тебя прогонишь! - фыркнула Кейли. Она слегка задыхалась и левой рукой хваталась за сердце; топор был заткнут за пояс. - Навоевался за короля, пора и снова на волю. Уф, все живы… Поседею я с вами раньше времени!
На ночлег встали только тогда, когда ушли очень далеко от места стычки. Пленник сказал, что его зовут Мирко и он всего лишь пастух из-под Звониграда.
- Дом разорили. Я бродяжничал, - упрямо твердил он.
- Нейви, нас не догонят? - спросила Лени.
- Не бойся, - ответил Нейвил. - Тут в лесу бродят ватаги северян. Вернее всего, варды подумают, что пленника освободила такая ватага. А северяне знают местность, у них есть свои тайные тропы, укрытия в глухой чаще, и из засады они бить горазды. Едва ли погоня осмелится соваться глубоко в лес.
Кейли тоже беспокоилась. Она выбрала местом стоянки глубокий заросший овраг. Ее семейство привычно суетилось, готовясь к ночлегу. Ершех сразу же взялся за дело. Он взъерошил волосы Мышонка и повел его разведывать ручей. Пока Нейви с Элстом разводили огонь, Мирко сидел, прислонившись к дереву и закрыв глаза. Лени напоила его кипятком, прежде чем засыпать в котелок горстку крупы. Ершех сокрушенно вздохнул, посмотрев на скудные припасы.
- Ну ничего, что-нибудь придумаем, - сказал он в утешение хозяйкам.
Лени подала похлебку Мирко. Знаками она спросила: мол, покормить тебя или сам сможешь? Мирко улыбнулся, покачал головой и взял миску сам.
- Ершех, а жезлоносцы очень злые? - послышался голосок Мышонка.
- В войске все с голодухи злые, - смеялся в ответ Ершех.
Мирко прислушался и помрачнел.
- Ты что? - спросила Лени. - Ешь, ешь давай…
Но Мирко смог съесть совсем мало. Он отставил миску на землю и бессильно опустил руки. Подошла Кейли, наклонилась, потрогала его лоб.
- Жар у него, - мрачно сказала она. - Ну-ка, парень, снимай-ка свою рубашку. А ты, Лени, помоги ему.
Кейли недолго осматривала Мирко. Хоть и у костра, а без рубашки холодно. Он вдобавок стеснялся. Кейли увидела, что все тело у Мирко в кровоподтеках. Она попыталась прощупать ребра, но стоило ей пару раз нажать пальцами, как у парня все лицо покрылось испариной.
- Как бы и внутренности не были отбиты, - хмуро заключила Кейли осмотр. - Сейчас лекаря-то не сыщешь. Как же ты так, а! Лени, достань и завари ту траву, что я для Мышонка на зиму от кашля припасла.
- На юге-то все же тепло! - рассуждал за ужином у костра Ершех. - Хоть по-человечески пожить перед концом света. Мало мы тут мерзли в лесах!
- Мы как волки в облаве, - устало сказала Кейли, прихлебывая кипяток. Она сидела на поваленном дереве. - А теперь еще и больной с нами ведь! И идти медленнее будем, и покормить его надо, и подлечить.

Предыдущая страница 15 Следующая страница


Небо и корни мира 16

- В такое время прежде всего о своих надо думать, - тихо заметил Ершех, так, что его слышала только Кейли.
- Что значит «свои»? Теперь и он - свой, - возмутилась хозяйка.
Ершех сделал вид, что не слышит.
После еды вся семья грелась у костра. На одну ночь ставить шалаш не стали. Нейви, Элст и Мышонок натащили веток, чтобы на них спать. Ершех несколько раз вскользь наткнулся на ненавидящий взгляд Мирко.
- Ты что на меня так смотришь, как будто крысу проглотил! - усмехнулся он.
- А как еще на тебя смотреть? - Мирко оперся на руки, сел прямо. - Из-за тебя же меня на допросе отделали!
Нейвил насторожился.
- Что они, Нейви? - спросила Кейли.
- Я потом расскажу, матушка Кейли, - заверил ее Нейвил, вслушиваясь в разговор обоих северян.
- Из-за меня?! - повысил голос Ершех. - А вверх ногами ты из-за кого не висишь? Если бы не хозяйка Кейли, да если бы я не решил идти с вами, где бы ты был?
Мирко резко двинулся и схватился за ребра.
- Это Лени меня спасла! Ты-то переводил и спокойно ждал, пока меня повесят.
Ершех нарочито громко рассмеялся:
- Да ну? Правда, что ли? А где была бы Лени, если бы я не вступился за нее? Ты бы лучше поблагодарил. Будто у Кейли без тебя мало хлопот, а ей с тобой теперь нянчиться, - Ершех передернул плечами.
- Постой, Ершех! Надо выяснить… - хотел вмешаться Нейви.
- Ты известный праведник, - огрызнулся Ершех. - Недаром сын судьи! Выяснить, кто кому сколько должен, да? Чтобы записать все долги и обязательно отдать.
У Мирко голос охрип от ярости:
- Ты на допросе сказал, что я звониградец, по говору меня узнал! Меня, как собаку, измолотили, чтобы выведать про князя Влашко! Будь моя сила, я бы тебя придушил.
Ершех смотрел на Мирко с искренним удивлением, высоко подняв брови.
- Я же на службе был! Ты мне кто? Брат, сват? С какой стати я должен был тебя выгораживать!
- Зачем выдал? - хрипло повторил Мирко. - Ты переводчик, ну и переводи. Зачем им сказал?
Ершех развел руками:
- Вот чудак, жалуется, что его из-за меня избили. Да тебя бы по-любому… Если ты не звониградец, значит, из какой-нибудь лесной ватаги, разведчик или связной. Какая тебе разница-то, за что бьют?
- Ну и ублюдок ты, - обронил Мирко и замолчал.
- Ты на себя посмотри! - взвился Ершех. - Если ты в плен попал и тебя чуть не вздернули, еще не значит, что ты хороший человек. Что я не подлец - это знает хозяйка Кейли. Вот спроси, они все тебе про меня скажут! Я с ними столько дорог прошел, хлеб делил, одним плащом укрывался - и никогда подлецом не был. А вот ты каков - еще никому неизвестно, в душу к тебе не заглянешь. Может, она у тебя черная, как сажа.
- Хватит браниться! - не выдержал Нейви.
Кейли и Лени, не понимая ни слова, переводили взгляд с Ершеха на Мирко.
- Не знаю, о чем вы, - Кейли встала с места, - но я у себя в семье такого не потерплю!
- Я-то что, хозяйка? - удивился Ершех. - Не я начал, не я ублюдком его называл и убить грозился. Я-то его не трону, это он готов мне в горло вцепиться!
Кейли наклонилась к угрюмому Мирко:
- Не время сейчас счеты сводить. Тебе надо думать, как бы поскорей на ноги встать, а не браниться.
- Матушка просит, чтобы ты успокоился, - перевел Нейви и добавил от себя. - Я понимаю, наверное, это очень странно - оказаться попутчиком человека, который недавно служил твоим врагам и помогал тебя допрашивать.
Ершех бросил на него насмешливый взгляд, в котором читалось: «Ну-ну, сын судьи, и почему это я не удивляюсь?»
Ночью Мирко стало совсем плохо. У него начался бред, с кашлем пошла горлом кровь. Кейли приподняла его и поддерживала полусидя. Она не теряла головы: вырастив троих детей, в трудную минуту умела сохранять самообладание. Но и она боялась, что парень не доживет до утра. На счастье, кровь остановилась, и под утро Мирко даже уснул.
Хозяйка Кейли основательно задумалась, как быть. Далеко ли уйдешь, если за один дневной переход Мирко чуть не расплатился жизнью? Ему нужно лекаря или хоть полежать несколько дней под крышей в тепле.
Семейство Кейли притихло, греясь у костра. Мирко спал. Во сне выражение лица бывшего пленника казалось страдальческим. Кровоподтеки на скулах почернели. На разбитых губах запеклась кровь.
- Он умрет? - шепотом спросил Мышонок.
- Ничего с ним не сделается, - твердо оборвала сына Кейли.
Ершеху было неуютно. Он хорошо помнил допрос, на котором отделали Мирко, и с неприязнью думал о Нейвиле: уж точно судейский сынок еще будет колоть ему этим глаза!
Мирко проснулся, приподнялся на локтях. Кейли ласково кивнула ему и ободрила:
- Вот и утро. Сейчас Лени тебе травку заварит, пойдешь на поправку.
Мирко признательно улыбнулся, не понимая ни слова, но чувствуя в ее голосе искренность и тепло. Он что-то сказал в ответ, обводя взглядом семейство Кейли. Нейви перевел:
- Он нас благодарит. Он хочет сказать что-то важное… Он говорит, матушка, что он и вправду гонец из Звониграда. Его послал князь Влашко с какими-то важными вестями.
Услышав имя князя, Мирко утвердительно закивал.
- От того, доберется ли он до Даргорода, зависит жизнь многих людей, - продолжал переводить Нейви. - Он боится, что умрет, не выполнив поручения.
- И не думай! - замахала рукой хозяйка Кейли.
Мирко опять бросил на нее измученный благодарный взгляд. Нейви переводил:
- Но он не может открыть нам свой секрет, потому что, если он погибнет, пошлют нового гонца, а если варды узнают, с чем он был послан, то Влашко и его люди попадут в руки врага. Мирко хочет, матушка, чтобы мы помогли ему добраться до Даргорода. Он говорит, что лично знает князя Яромира и его жену. Мирко обещает, что даргородцы нас не обидят.
Лени тем временем бросила в кипящую воду пучок целебной травы, чтобы сделать заживляющий раны отвар.
- Надо идти, мама, - быстро сказала она. - Свои его вылечат.
Ничего другого, похоже, не оставалось. Семейство Кейли еще немного посовещалось, больше для очистки совести, и хозяйка вынесла решение:
- Ну, делать нечего! В конце концов, Нейви был у этого Яромира в плену - и не съели его. Если северяне пленника не обидели, то мирных людей вроде нас и подавно не тронут. Двинемся-ка мы и правда в Даргород.
- Пожалуй, там, по нынешним временам, и прожить легче, - тихо добавил Ершех.
Разъезд вел Радош. Он сильно возмужал за три года войны, у него росла борода, хоть он и брил ее, как принято у гронцев, зато отпускал усы, надеясь, что когда-нибудь их концы станут пышными и длинными и повиснут ниже подбородка. Несмотря на молодость, сын тронских крестьян стал умелым военачальником. Главным козырем Радоша была природная сметка. Ему нравились налеты, вылазки и разведка боем. Радош ездил вдоль границ, следя за тем, чтобы варды спокойно сидели в Залуцке и Гронске. Таких разъездов к границам Яромир послал несколько. Если бы варды снова пошли на Даргород, конные разведчики сразу предупредили бы своих, чтобы опять запирали ворота и готовились к обороне. Вдобавок Радош держал связь с атаманами лесных ватаг, которые во время зимнего перемирия разошлись по домам.
…Разъезд ехал лесной дорогой. Снегу уже намело, многие места стали непроходимыми. Радошу это было на руку: меньше путей, которые надо стеречь.
Ветерок мел порошу. Мороз был легкий, а небо - светлое. Разведчики радовались погоде. Уж на что на что, а на снаряжение для них, на теплую одежду Даргород не поскупился. В преддверии Конца Обитаемый мир обнищал, и на севере тоже жизнь была не мед, но хлеб и одежда для людей, оружие и инструменты для работы - все это имелось, чтобы жить и обороняться. На севере теперь совсем не было богатых людей. Но и совсем не было неимущих. Яромира за это любило то самое большинство народа, которое в обычной стране оказывается неимущим. Из-за этого крестьяне не скупились на подать для войск, а городские ремесленники продавали им косы, бороны, сохи и прочее по установленной невысокой цене. «Надо помогать друг другу выстоять», - повторялось в посланиях, которые гонцы Яромира развозили по всей стране.
Голые придорожные кусты затрещали, с них стал осыпаться снег. Всадники замедлили коней. Тяжело дыша, на дорогу выскочил человек. Здесь, в приграничье, попадались и разбойники, и бродяги. Радош дал знак, отряд сдержал лошадей.
- Не убивайте меня! - закричал неизвестный. - Подождите! Я не воюю против Даргорода!
По произношению было похоже, что это вард. Заросший, плохо одетый парень с разгоряченным лицом, едва переводящий дыхание.
- За тобой что, гонятся? - удивился Радош. - Ты что тут делаешь?
Но вард вдруг протянул к нему руку:
- Ты Радош?! Помнишь, я был у вас в плену? Я Нейвил из Мирлента. Твой друг Брослав учил меня вашему языку.
Радош об этом помнил. Он помнил даже, что Брослав, тогда уже Яромиров писарь, хотел оставить варда своим помощником и толмачом. Но как могут изменить человека длинные грязные волосы и покрывшая всю нижнюю часть лица борода!
- Ну что, все же надумал к нам перейти? - дружелюбно спросил Радош. - Надоело шастать по лесам?
На морозе Нейви никак не мог отдышаться.
- Меня послали за помощью, - с трудом проговорил он. - Там ваш раненый, гонец из Звониграда Мирко. Привез какие-то важные вести. Ему самому нужен лекарь.
- Мирко? Ты точно знаешь? - переспросил Радош.
Он вспомнил красавца-гонца, которого застал однажды в доме у Яромира. В те дни Мирко прискакал на своем высоком, быстром коне, чтобы передать радостную новость: Звониград обещает Даргороду дружбу и защиту южных рубежей.
- Он сам сказал, кто он, - устало ответил Нейви. - Хозяйка Кейли и ее семья в трех днях пути отсюда. Это вниз по реке Залуге, на мельнице за деревней Липицы.
Тотчас среди всадников раздалось:
- А, Липицы!
- Как же, знаю!
Как объяснить дорогу, научил Нейвила Ершех. Он, сам залучанин, говорил: «Если у северян в отряде найдется хоть один местный, разберутся». Семейство хозяйки Кейли с трудом добралось до брошенной, выжженной деревни: в приграничье уже никто не жил. Они спрятались от морозов на мельнице, которая уцелела, потому что была далеко за деревней, на быстром ручье. Нейви вызвался идти дальше один. Он сказал, что годится для этого дела больше всех, потому что сумеет объясниться с северянами на их языке, а вдобавок знает писаря Брослава и даже видал в лицо Яромира. Ершех тоже хотел идти за помощью, но сам согласился, что раз так - лучше Нейви. Сына судьи потеплее одели, снарядили в путь, и хозяйка Кейли даже расцеловала его на дорогу.
Семья Кейли с тревогой ожидала Нейвила. На исходе были все запасы, а достать еще - негде. Элст и Ершех попытались ловить рыбу в не замерзающем на зиму мельничном ручье, но даже не поняли, есть ли она там. Хозяйка Кейли крепко заснула, сидя на лавке у печки, голова ее свесилась на грудь. Лени подумала: «Переволновалась за эти дни, утомилась…» Она обняла мать за плечи и уложила на лавку. Кейли даже ничего не почувствовала.
Мирко совсем ослабел. Лени хотела накормить больного сваренной нарочно для него жидкой кашей. Тусклый свет пробивался в избушку сквозь маленькие окна.
- Не могу, - Мирко отвернулся. - Зря только последние запасы тратите. Я же говорил вам: не надо.
Лени отставила в сторону миску. Мирко лежал на лавке, укрытый залатанным одеялом. Спустя некоторое время он о чем-то заговорил замирающим голосом.
- Не понимаю, - Лени обернулась за помощью к Ершеху.
- Говорит, что умрет, - послушав, произнес Ершех. - Невесту вспоминает.
- Ну нет, хоронить мы тебя не будем. - Лени выпрямилась, и в голосе ее послышались уверенные нотки хозяйки Кейли. - Ершех, не уходи, ладно? Переведи ему. Никто тебе не даст умереть, - она наклонилась над Мирко, обеими руками взяла его руку. - Невеста у тебя есть? Представь, что она тут. Она сейчас думает о тебе, помнит. И ты о ней думай, - тихо говорила Лени, наклонившись к самому уху Мирко.
Он вдруг улыбнулся. Это Ершех, переводя, сказал про невесту. Зубы у Мирко остались целы, они ярко блеснули, осветив на миг измученное, словно угасшее лицо. Лени поняла, что к Мирко вернулось мужество.
Когда Мирко уснул, Лени накрыла его еще и своим плащом и, ежась, подсела к самой печке. Мышонок сидел там же, нахохлившись, уткнувшись лбом в стенку. Лени обняла его, подсев сзади. Мышонок глубоко вздохнул и уткнулся сестре в плечо. По его вздрагивающим плечам Лени поняла, что братишка борется со слезами.
- Спорим, что Нейви уже нашел помощь? - сказала Лени. - Он ведь нигде не потеряется, он умный. Они сейчас уже точно на пути к нам. Им совсем немного осталось ехать… Мирко выздоровеет… Скоро все пойдет хорошо.
…На рассвете за мельничным ручьем захрапели кони, небольшой разъезд переехал через ручей по деревянному мостику. Хозяйка Кейли выглянула на двор:
- Глядите-ка, Нейви вернулся!
Нейви спрыгнул с коня - его подвез позади седла один из дружинников.
Нейвил торопился утешить Лени, обрадовать хозяйку Кейли, обнадежить Мирко. В отряде был лекарь. Радош распорядился, чтобы варили кашу. Вокруг мельницы сразу стало шумно, несколько дружинников побежали к ручью за водой, запахло дымом костров.
Сразу после лекаря к Мирко заглянул Радош. Они поговорили наедине, а потом Радош сказал своим, что должен сейчас же везти весть в Даргород. Он назначил начальника вместо себя и выехал в тот же день после обеда.
Кейли со всеми ее спутниками и с небольшим сопровождением отправили до ближайшего даргородского села. Там им дали широкие сани, на которые, хорошенько укрыв тулупами, уложили Мирко, усадили Лени с Мышонком и с самой приболевшей от мытарств хозяйкой.
Вблизи Даргорода до Радоша дошла тревожная молва. Князь Яромир тяжело ранен. Это было как гром среди ясного неба. Как так? В мирные-то дни? Говорили, какой-то вард ударил его кинжалом. Ходили слухи, что Яромир умрет. Он и нынче-то жив только благодаря своей жене-небожительнице. «Неправда! - говорили другие. - Яромир будет здоров. В этой войне многие пролили кровь. Вот и он тоже. Дайте князю набраться сил, пускай отдохнет до весны, залечит рану». Радош тоже поддержал: «Вы не знаете Девонну. Как бы худо ни было Яромиру, она поставит его на ноги!» Но путь в Даргород он продолжал с тяжелым сердцем, сменяя коней в деревнях, где нарочно были устроены казенные конюшни.
По приезде Радош хотел увидеть Яромира, хоть подойти к постели. Воевода Колояр сказал:
- Незачем.
- Что ж, он без памяти? - спросил Радош.
- Нет… - обронил Колояр. - Но и не в разуме. Что ты там привез? Говори со мной.
Воевода Колояр не жил нигде, а ночевал в дружинном доме. Чтобы поговорить, они пошли в трактир, где поселился князь Кресислав. Крес давно уже у себя не был: он ездил окрест, гонял разбойников и следил за порядком в деревнях. Трактирщица наконец прибралась в пустом покое: при Кресиславе это ей никак не удавалось сделать, потому что и в городе князь постоянно принимал у себя людей: ходоков из деревень или ремесленников и мелких торговцев. Трактирщик отпер Колояру дверь и обещал прислать воеводе пива. Но тот велел только присмотреть за дверьми: нам-де с глазу на глаз поговорить надо. Радош сел напротив воеводы за стол и начал рассказывать.
Звониград загородил собой дорогу союзникам короля Неэра - совернским князьям. Влашко держал осаду, пока его друг Яромир бился на западной границе. Но под натиском объединенных войск из Оргонто, Флагарно и Селлы город наконец пал.
Однако он был построен на горе, и из горы когда-то брали камень для строительства. Под Звониградом образовались обширные катакомбы. Когда князь Влашко увидел, что город ему не отстоять, увел людей туда. Теперь звониградцы держат оборону под городом. Враг найдет и заложит десяток ходов, а у осажденных в запасе еще дюжина. Внутри горы лабиринт, есть, где спрятаться. Обороняться звониградцам удобно. Чужаки сунутся под землю - местные всегда найдут, куда их заманить да как обойти сзади. Вот потому-то южный рубеж еще и держится. Совернские князья отказались идти на помощь королю Неэру, пока за спиной у них войско «разбойника Влашко». Только одна беда. Вода в катакомбах есть - подземный источник, - а продовольствия и оружия больше нет. Князь Влашко послал гонца, чтобы тот попросил подмоги у Даргорода, провел бы обозы. Мирко знает ходы, которые с морского скалистого побережья ведут прямо под город. А если князь Яромир может дать не только продовольствие, но и сотни три-четыре опытных воинов, то Влашко обещает разбить врага и снять с города осаду.
- Влашко у них храбрый князь! - с уважением сказал Колояр. - Надо выручать его. Надо, чтобы у него все было.
Вместе с Радошем они пошли к Брославу: у писаря был свой покой, и бумаги, которые там хранились, считались секретными. В этих бумагах были описи имущества даргородского войска, книги приходов и расходов. Воевода велел, чтобы писарь с помощниками подсчитал, какую помощь можно послать в Звониград.
Брослав прикинул уме:
- Заранее говорю: придется пускать шапку по кругу. У нас кое-что есть, увидишь. Но чтобы поддержать звониградцев, нужно не пару мешков муки. Ведь целый город! Надо разослать посыльных по деревням. И кузнецам дополнительную работу давать.
- Да я хоть сам в молотобойцы пойду! - сжал кулак Твердислав.
Кулак у бывшего каменщика был точь-в-точь боек с кузнечной балды.
- Дай время до вечера, скажу, сколько и чего у нас есть, - с хозяйственным видом обещал Брослав. - К тому же сроку и воззвания напишу, чтобы рассыльные на улицах почитали.
- Смотри, всю правду-то не пиши, - нахмурился Колояр. - Тайное же дело. Напиши, что весной, когда дороги подсохнут, пойдем большим войском на помощь Звониграду снимать осаду. А сами выйдем сейчас же, ты нам продовольствие давай, а недостачу понемногу соберешь.
- Ну, понял, - кивнул Брослав. - Поднимай людей, сколько тебе надо, а обозы я вам снаряжу, пока ты управишься - у меня будет готово.
Передав весть от Мирко и убедившись, что дело начато, Радош остался рассказать Брославу о необычной встрече: «Знаешь, кого я видал? Помнишь, ты раненого варда нашему языку учил?» Брослав изумился: «Неужто? Стихотворец? Жив?!» Он вспомнил, что Нейви тогда сочинял стихи и пытался переводить на язык вардов песни, которые слыхал на заставе.
Брослав обещал Радошу встретить семью хозяйки Кейли, когда они приедут в Даргород, и помочь им устроиться. Потом Радош, который несколько дней скакал без отдыха, отправился наконец в дружинный дом спать. Он с трудом стащил с себя сапоги, рухнул на лавку и уснул, напоследок поймав себя на грустной мысли: что с князем Яромиром, что значит «не в разуме»?
Большой купеческий дом в Даргороде был отдан под больницу. У дома было много пристроек. В одном крыле нашлось место для семейства Кейли. Брослав сам проводил хозяйку туда. Он рад был повстречать Нейвила, но на этот раз в помощники к себе его не звал из-за тайной подготовки помощи Звониграду.
Кейли сказала, что присмотрит за Мирко сама: «Пусть поживет с семьей, ему только покой сейчас и нужен». Мирко сам был не прочь «пожить с семьей», хоть это и была семья славной хозяйки Кейли. Как будто после всего пережитого эти люди еще могли быть ему чужими!
Девонна с сыном жила в соседнем крыле. У них был теплый покойчик совсем недалеко до больницы, и маленькая каморка для ее ступок, зельниц и высушенных трав. Старый пес Шалый жил в покойчике у Девонны: ей жалко было выгонять его на улицу, на мороз. Вдобавок Шалый, к ее удивлению, научился помогать приглядывать за маленьким Кресиславом. Крес охотно оставался с собакой, не боялся, не плакал, если мать уходила надолго.
Мирко уже слышал, что Яромир был ранен во время переговоров. Ему сказала лекарка Ликсена. Она передала гонцу, что к нему под вечер зайдет воевода. Мирко догадался: поговорить о подмоге для князя Влашко.
Но еще раньше проведать Мирко заглянула сама Девонна. Парень услышал из сеней сперва хозяйку Кейли, которая звала кого-то войти. А потом - усталый голос молодой женщины:
- Мне рассказали, что это вы спасли Мирко. Я к нему пришла. Спасибо вам! Я Девонна, жена Яромира.
У Мирко забилось сердце, даже потемнело в глазах. Пришла! Значит, Яромир не при смерти. Звониградец с волнением думал, что сейчас увидит прекрасную вестницу. Он испугался: она войдет, а он лежит, в нижнем белье, с лицом, покрытым старыми кровоподтеками.
Девонна уже вошла следом за хозяйкой. Кейли с участием посматривала на молодую женщину. Простое платье, кисти тонких руки покраснели от мороза: торопилась, выбежала из дому, не надев рукавиц. Светлые волосы гладко прибраны, лицо исхудало и осунулось, под глазами залегли тени; не спит толком, поняла Кейли. На вид бессмертная вестница казалась чуть старше Лени.
Девонна прошла за занавеску к Мирко и улыбнулась ему. Тот ждал, затаив дыхание, и, увидев Девонну, вздохнул, приподнялся на локтях.
- Пресветлая княгиня! - и осекся, не зная, что ей сказать.
Он боялся даже спросить ее о муже.
- Здравствуй, Мирко, - Девонна села на край кровати. - Я пришла тебя лечить. Яромир знает, что ты здесь, только он не может тебя навестить. Он болен, но он поправится… Теперь дай я сниму одеяло.
Мирко молчал. Он понял, что Девонна хочет исцелить его наложением рук. Он был рад доброй вести о Яромире, но стыдился сильнее прежнего, что Девонна будет лечить его своими руками.
- Тебе надо быстрее встать на ноги, - пояснила небо-жительница. - Скоро тебе вести обоз для князя Влашко, - добавила она шепотом, наклонившись к Мирко. - Лучше, если ты сам покажешь нашим ход в катакомбы.
- Я все сделаю, пресветлая княгиня! - ответил Мирко.
Девонна опять улыбнулась усталой, грустной улыбкой, откинула его одеяло и простерла руки. Мирко почему-то зажмурился - наверное, от смущения. Он почувствовал, как тепло от рук вестницы расходится по всему телу, и ноющая боль под ребрами и в животе стала затихать.
- Совсем хорошо! - тихо сказал он, когда Девонна снова накрыла его одеялом. - Как только встану, приду к вам с Яромиром. Можно?
- Сейчас тебе надо поспать. - Девонна разгладила одеяло. - Мы уезжаем из Даргорода, подальше от войны. Наверное, ты сможешь нас немного проводить. Яромир будет рад тебя видеть.
Когда Девонна вышла в общую комнату, хозяйка Кейли уже накрыла на стол. Лени понесла миску за занавеску, к Мирко. Теперь у семейства Кейли было что бросить в котелок. Брослав распорядился довольствием семьи очень просто. С момента спасения Мирко он рассматривал все семейство как боевой отряд. В итоге Кейли, как военачальник, получила довольствие, которое полагалось на каждого ее «воина» за известный срок, в том числе и на Мышонка.
- Садись, поешь горячей похлебки, княгиня. - Кейли ласково улыбнулась небожительнице.
Девонна торопилась домой, но после исцеления Мирко она так ослабела, что присела за стол. Кейли придвинула к ней миску, кружку с травником.
- Поешь. Тяжело болеет муж, да? - спросила она.
Голос старшей женщины прозвучал так тепло, что у Девонны комок подступил к горлу. Она опустила глаза, чтобы скрыть слезы, и еле слышно ответила:
- Тяжело…
Хозяйка Кейли села рядом, взяла ее руку и накрыла своей ладонью.
- Все наладится. У тебя же еще сынок, весь дом на тебе. Давай-ка я к тебе приду завтра утром, помогу по хозяйству? А ты с мужем сиди. Тут мои и без меня справятся, я за них спокойна.
Девонна молчала, сдерживая слезы.
- Давно я в доме хозяйство не вела, и дочку заново приучать надо, - продолжала Кейли. - Парни мои тебе и дров наколют, и воды принесут. А ты мужа тем временем на ноги поставишь.
От уверенного, спокойного голоса Кейли Девонне делалось легче на душе. Вестница вспомнила, что слышала о ней: как Кейли водила свое семейство по дорогам, никого не потеряла, несмотря на голод и холод и многочисленные дорожные тревоги, только приобрела себе еще сыновей. Вестница глубоко вздохнула. Девонне подумалось, что и у нее найдутся еще силы.
Вернувшись к себе, Девонна первым делом подошла к постели мужа. Он лежал за занавеской, все так же, как она его оставила - глядя в потолок остановившимся взглядом, беспокойно комкая рукой одеяло на груди. Подменявшая Девонну Ликсена встала, уступая ей место.
- Не может уснуть, - тихо сказала она вестнице. - Меня не узнает. Твое имя называл несколько раз.
Девонна взяла в руки ладонь Яромира, погладила пальцы. Он устало перевел на нее глаза - узнал. Ликсена вышла и тихо затворила дверь. Яромир тяжело вздохнул. Девонна наклонилась к его подушке:
- Я больше не уйду. Сейчас поиграю тебе, ты успокоишься и уснешь, - ласково сказала она.
В старом богатом купеческом доме, где расположилась больница, нашлось много вещей, ненужных по военному времени. Среди них была большая тяжелая арфа. Девонна уже давно попросила дружинника перенести инструмент в свой покой, настроила и иногда играла на ней, пока Яромир еще был здоров, и тихо пела на языке небожителей. В последние дни, когда он тяжело болел, вестница заметила, что музыка успокаивает его. Девонна села за арфу, несколько раз провела рукой по струнам и начала играть тихую, медленную, но не печальную мелодию - в ней был и шелест ветвей, и пение птиц, и журчание ручья. Мелодии рождались у Девонны сами, и она передавала ими то, что хотела бы сказать словами. Сейчас ей хотелось, чтобы эта песня стала песней исцеления… Она играла, пока Яромир не уснул, и еще потом, словно охраняя своей игрой его сон, а по ее лицу текли слезы.
Яромир получил рану в первую же неделю перемирия.
С утра Девонна готовила у себя в каморке снадобья, а за дверью в покойчике Крес играл с Шалым. Мальчик хватал его за нос и за жесткие черные усы. Пес всегда успевал отстраниться совсем чуть-чуть, но так, чтобы не попасться.
Яромир собирался встретиться с лордом Эймером для заключения мира с Орис-Дормом вопреки воле короля Неэра. Эймер был тот самый человек, который позапрошлой осенью попал в плен на заставе. Девонна отложила пестик и ступку и встала. На душе у нее почему-то стало тревожно. И тут в сенях послышались шум, голоса, в каморку вбежал дружинник:
- Княгиня, твой муж ранен, скорее! Умирает!
Она бросилась вперед так стремительно, что воин едва успел посторониться. В дружинный дом поспеть было нетрудно: через улицу. Вестница даже не накинула полушубок.

Предыдущая страница 16 Следующая страница


17 Наталья Михайлова, Юлия Тулянская

Девонна вбежала в покой. Ранивший Яромира вард стоял, схваченный за руки двумя дружинниками.
- Что за яд?! Говори, что за яд?! - в бессильной ярости воевода Колояр трепал его за грудки, вард шатался, но молчал.
Воины столпились вокруг лежащего на дощатом полу Яромира. Увидев Девонну, они сразу дали дорогу. Яромир хрипел, его били судороги. Один из дружинников поддерживал голову Яромира, ему распахнули рубашку на груди. Малый Гриборкен - блестящая черная ящерица - в испуге бегала по его телу. Яромир был ранен, но Девонна знала: так от раны не умирают.
- Отравленный кинжал… - переговаривались дружинники. - Яд пошел в кровь. Ну что ты тут сделаешь?!
Девонна бросилась на колени рядом с мужем, схватила за руки. Ледяные пальцы были сведены. Она видела, что он уходит и сам понимает это. Яромир отдал все силы борьбе с ядом, но как он ни был силен, отрава уже разошлась по крови.
- Девонна, прости, - прохрипел Яромир: он встретился помутившимся взглядом с Девонной и узнал ее.
Она поняла: он держался ради этого взгляда, ради того, чтобы еще раз увидеть ее, собрал всю свою волю. Яромир знал, что уходит во мрак подземной тюрьмы, где уже никогда не увидит вестницу.
- Нет, - вдруг крикнула Девонна. - Ты не умрешь! У меня есть противоядие. Сейчас я его принесу. Жди меня, жди! - ее голос сорвался, но прозвучал с силой, как повеление. Она знала, что еще несколько мгновений Яромир не уйдет - снова соберет всю волю, чтобы выполнить этот приказ.
Скользнув взглядом по растерянным, бледным лицам дружинников, Девонна выбежала в сени. Там стояла кадка с колодезной водой. Оглядевшись, Девонна нашла взглядом ковшик и зачерпнула.
Придерживая ковш снизу ладонью, чтобы не расплескать, Девонна вернулась и снова опустилась на колени рядом с Яромиром. Дружинник, все еще державший его голову, взглянул на вестницу с надеждой.
- Посмотри на меня! - сказала Девонна мужу, ловя глазами его уже стекленеющий взгляд. - Вот противоядие. Сейчас ты выпьешь его, и смерть отступит. Ты будешь жить! Ты выпьешь и будешь жить!
Девонна поднесла ковш к губам Яромира, не отпуская глазами его взгляда, в котором, ей показалось, сквозь предсмертную пелену тоже блеснула надежда. Скрюченными пальцами Яромир потянулся к ковшу, и Девонна поддержала его руку. Так они оба держали ковш, пока он пил, на самом деле только проливая, но думая, что пьет, что это спасение. Дружинники затихли, не смея вздохнуть, и было слышно только, как тяжко и хрипло дышит Яромир, пытаясь проглотить воду…
Пальцы Яромира разжались, и Девонна положила ковш на пол - в него сразу же скользнул испуганный Гриборкен. Девонна протянула руки над грудью Яромира, чувствуя, что всей ее силы хватает лишь на то, чтобы заставить биться останавливающееся сердце. Судороги стихли, дыхание стало ровным, и она поняла, что его боль отступает, становится далекой, тупой и тяжелой.
Но это было только начало. Несколько ночей Девонна не спала и не отходила от мужа, прислушиваясь к его дыханию, и еще много раз ей приходилось простирать руки над его телом, творя то, что люди называют чудом. Понемногу лицо Яромира перестало напоминать лицо мертвеца. Гладя его ладонь, Девонна чувствовала: ладонь теплая, живая, ему становится легче. Ликсена, ее рыжая подруга-полукровка с окрасом волос, как у полосатых деревенских кошек, пришла сменить Девонну:
- Тебе надо поспать. Если ему станет хуже, я сейчас же тебя разбужу.
В эти дни Ликсена присматривала за маленьким Кресом, взяв его вместе с Шалым к себе. Девонна наконец согласилась ненадолго уснуть, только сперва забежала к сыну. Ее силы были на исходе.
Через день Яромир пришел в себя. Колояр каждый день заглядывал к вестнице узнать новости про князя. Заглянув в этот раз, он увидел: Яромир лежит с открытыми глазами, а Девонна сидит рядом, обеими руками держа его за руку.
- Девонна, - понизив голос спросил Колояр. - Это в самом деле было противоядие? Ты великая целительница, Девонна…
Вестница приложила палец к губам.
- Сейчас…
Ослабевший Яромир уснул. Девонна потихоньку вышла из покоя. Ей нужно было хоть кому-нибудь сказать о том, что она пережила. Друг и воевода Яромира лучше всего подходил для того, чтобы довериться ему:
- Это была вода.
- Какая вода? Целебная?
- Обычная, из кадки в сенях.
Колояр недоуменно посмотрел на нее.
- Я знала, что он мне поверит, - сказала Девонна. - Он должен был верить, что не умрет.
Когда-то давно, когда Яромир еще только поступил в дружину князя Войтверда Даргородского, он получил во временное владение деревеньку Лихово - «на прокорм». Прежде эта деревня принадлежала другому дружиннику, погибшему по несчастной случайности в схватке на игрищах.
Яромир в Лихово никогда не ездил. Подать ему привозил в город староста - чего и сколько хотел. Яромир никогда даже не интересовался, что на телеге. Еще жива была его мать, так что «разбирать гостинцы» было ее дело. Из-за этого Яромира хоть и не видали в глаза, но любили в деревне. Сам он брал награды на игрищах - и коня, лучшего, чем купил бы за счет своей деревни, и золотые монеты с даргородским гербом.
Когда Яромир попал на каторгу, Лихово перешло к другому. С тех пор Яромир позабыл даже название деревушки. Зато его там вспомнили, едва он явился в Даргород князем Севера, заступником Обитаемого мира.
Узнав, что раненого князя нужно перевезти куда-нибудь в спокойное и безопасное место, лиховские мужики позвали Яромира с женой и сыном «домой» и принялись приводить в порядок двухъярусный терем: в дни смуты его не сожгли, но он обветшал без хозяина, пристройки и забор соседи растащили на бревна, разобрали печи - в общем, попользовались: не пропадать же добру.
Услышав, что дом большой, Девонна позвала с собой хозяйку Кейли с детьми. Женщины подружились: Кейли по-матерински понимала беду Девонны, а вестница с облегчением оперлась на крепкое плечо хозяйки Кейли, которой не раз приходилось на время превращать в дом для своих детей и овраг, и лесную поляну, и шалаш, и заброшенную избу. Хозяйка в два счета навела уют в полупустом тереме с недавно сделанными, пахнущими свежей стружкой лавками и столами. Она обошла терем, запомнила расположение всех покоев, клетей, подклетей и светелок, выбрала, где лучше лежать больному, где поставить кроватку маленького Кресислава, и в знак своего воцарения на новом месте затопила печь.
Несколько дней Нейви с Элстом пилили, а Ершех колол дрова во дворе. Мышонок был на посылках, Кейли готовила на всю семью, а Лени сидела с маленьким Кресом. Мышонок быстро подружился с местными детьми, и теперь под вечер убегал кататься на санках с горы. Ершех иногда уходил вместе с ним: ему было скучно в доме, когда вся работа оказалась переделана.
- Я привык к бродячей жизни, а тут в четырех стенах от скуки подохнешь, - говорил он Мышонку. - Да и за ворота выйдешь - хоть вой. Направо посмотришь - снег, налево - снег. Впору запить.
Мышонок быстро учился даргородскому наречию. Креса он иногда брал с собой, как берут младших братьев все деревенские дети. Пес Шалый предпочитал свернуться калачиком дома возле лежанки Яромира.
В светелке Кейли посадила дочь за шитье, и сама усердно шила и вязала на всю семью. Деревенский столяр сделал прялки и ткацкий станок для Лени и для Девонны. Они обещали со временем отдать полотном. Деньги в то время уже не ходили: кому нужны деньги, если миру грозит Конец? Поэтому в Лихово, как и почти везде, был заведен другой обычай Ткацкий станок хозяйка Кейли, считалось, получила «от деревни», и полотна она должна была теперь тоже «деревне», так велись теперь расчеты всех и со всеми.
Сама Девонна работала у себя в покое, чтобы Яромир мог всегда видеть ее. Но иногда она забегала к женщинам в светелку и обучала Лени ткать так же искусно, как умела сама. Кейли, штопая одежду, посматривала на Девонну и Лени, склонивших рядом светловолосые головы над ткацким станком, и улыбалась. Ей чудилось, у нее две дочери.
Свои травы, зельницы, ступки Девонна разместила в пристройке. Лени часто забегала туда, и они вместе занимались приготовлением лекарств. Конечно, как помощница Лени не смогла заменить Ликсену, но была усердной, старательной и обещала стать хорошей лекаркой. Как всегда, к Девонне потянулись больные из деревни. Она не могла отказать им, к лежачим, случалось, бегала сама, а потом посылала Лени проведать, передать снадобья. Этим семья быстро расплатилась с местной общиной, и в ответ община всегда готова была послужить ей своим трудом.
Встав до рассвета, хозяйка Кейли замешивала тесто, пекла хлеб, а то и пироги. С утра она раздавала поручения всей семье и до обеда начищала дом. Девонну Кейли старалась полностью освободить от домашних забот.
Яромир, казалось, никого не замечал и не узнавал, кроме жены. Если бы Девонна не выводила его то в трапезную, то во двор, он просидел бы в полутемном покое весь день. От света у него болели глаза, и Девонна занавешивала окна. Днем, опираясь на руку жены, Яромир выходил к столу, седой, тяжело передвигая ноги. Шалый вертелся рядом, клал косматую голову ему на колени. Мышонок пытался утащить пса бегать, увидев, как деревенские дети запрягали в санки своих дворовых собак, но старый пес не любил шума и беготни и не хотел уходить от больного хозяина. Может быть, в это время Шалый вспоминал, как его самого до полусмерти избили в портовом кабачке и он потом долго видел страшные сны и просыпался с лаем.
Яромир тоже ночами спал плохо. С ним вместе бодрствовала и Девонна - сидела рядом, крепко обхватив руками и прижав к груди голову мужа, - так ему было спокойнее, и он мог задремать ненадолго. Сны Яромира были тревожными, тяжелыми. То, что смерть все же коснулась его, не прошло без следа: ему снились пропасти и подземные лабиринты, наполненные тьмой и ужасом. Глухим, ровным голосом Яромир рассказывал это жене. Часто они не ложились до рассвета. Девонна утешала мужа, говорила с ним, хотя он и отвечал редко.
Яромиру почти всегда бывало холодно, и он не мог согреться, но сам бы даже не накинул на себя кожух и не пересел ближе к огню. Малый Гриборкен с блестящими глазами-лазуритами бегал по всему дому и иногда забегал в печь. Языки пламени не причиняли ему вреда, только лизали черную спинку с гребнем.
Девонна укрывала мужа потеплее, растирала ему руки, поила горячим. Чудилось, у него больше нет душевных сил, даже чтобы позаботиться о себе. Она жалела, что зимнее солнце не греет, - ей казалось, что ему помогло бы тепло летнего дня.
- Помнишь нашу поляну? - говорила она ему. - Там, возле храма… Будет лето, и мы пойдем с тобой в лес.
Яромир сидел, опустив голову, глядя в пространство остановившимся взглядом.
- Не будет, - тихо сказал он. - Лета не будет.
Ему казалось, что зима пришла навсегда. Девонна готова была задохнуться от подступивших слез, но сдержалась, и твердо сказала:
- Я обещаю, что будет лето, и что ты будешь здоров.
Яромир снова поверил ей - как тогда, с противоядием, - и кивнул.
Эймер ожидал казни, запертый в подвале дружинного дома. Пока сидел в заключении, он думал только об одном. Сын погибели умер не сразу. В круг дружинников вбежала его жена. Она пыталась спасти мужа. Когда Эймера уводили из горницы, богоборец был еще жив. Но падшая вестница, должно быть, давно лишилась своей небесной силы. Сына погибели уже нет в живых, полагал Эймер. Видно, под Дар-городом сейчас идут последние бои, демоны вышли из глубин Подземья, Князь Тьмы сделал выбор, Обитаемый мир погружается во мрак.
Эймер не унижался до того, чтобы спросить охранников, когда они приносили ему поесть, правда ли, что с небес уже сошло войско небожителей? Все само откроется в свое время, вот-вот. Эймер лишь недоумевал, почему его не казнят? Может быть, нечестивцам не до него? Или сам Вседержитель сохраняет его для какого-то замысла?
А воевода Колояр и думал было повесить проклятого варда. Но эта казнь казалась ему слишком милостивой. По его делам, надо бы четвертовать или посадить на кол! И дружина была согласна. Только Колояр - простой каменщик, и дружинники - кто ремесленники, кто крестьяне, бывшие ополченцы, которые в трудные времена избрали ратное дело. Им и хотелось посадить Эймера на кол, и духу не хватало на такую суровую казнь. Колояр не знал, кому поручить это дело, да и сам браться не хотел.
Воевода не решался тревожить судьбой Эймера и Девонну. От мысли, чтобы пойти к ней, пока она еще не уехала из Даргорода, и спросить: «Что велишь делать с убийцей твоего мужа, княгиня?» - Колояру было не по себе. Ей и так много горя… Поэтому Эймер оставался взаперти, и, вспомнив о нем, воевода только хмурился и бормотал бранное слово.
Кейли любила, чтобы вечером все собирались вместе. В трапезной за длинным столом Нейви читал, или писал, или вполголоса учил Мышонка грамоте. Элст потихоньку вырезал что-нибудь из дерева. Лени и Кейли шили. Девонна по вечерам иногда приводила в трапезную и Яромира, но он лишь безучастно сидел на лавке. Девонне становилось грустно за него. Она чувствовала, что Яромир быстро устает - особенно когда Ершех начинал рассказывать веселые истории из своей прежней воровской жизни. Поэтому Девонна чаще оставалась с мужем в его покое. Там она пряла, освещая работу собственным сиянием, и в такие минуты ей казалось, что Яромир смотрит на нее по-прежнему живым, восхищенным взглядом.
Ершех скучал. Вначале он пытался развлекать себя и других. Он подсаживался к Лени, шутил, заводил забавные россказни. Однажды вздохнул, кивнув на стенку, за которой был покой Яромира:
- Наверно, Девонне-то скучно там одной.
- Ты что?! - с упреком посмотрела на него Лени. Мышонок поднял голову от листа бумаги, на котором по заданию Нейви писал буквы.
- Ну, тут, в глуши, и так невесело, а если еще сидеть в одиночестве… Она же молодая, ей бы хоть с людьми развеяться… - пояснил Ершех.
- А разве она одна? Она же с Яромиром, - вмешался Мышонок.
Ершех только рукой махнул:
- Эх, Мышонок, ты что, сам не видишь? Он же не в себе.
- А он с ней разговаривает, я сам слышал! - возразил Мышонок.
Ершех пожал плечами.
- Жалко мне ее, - продолжал он, обращаясь к Лени, видно, решив, что Мышонок по малолетству не все понимает. - Будь они обыкновенная семья, и то было бы жалко. Молодая, красивая - и живи с немощным мужем… А тут еще хуже. Муж - враг Престола. Жена даже на небесах награду не получит, как попы обещают за супружескую-то верность…
- Что ты такое говоришь? Она его любит, и он ее тоже, - строго посмотрела на Ершеха Лени.
Тот слегка усмехнулся.
- Пока - может и да, она еще любит, по старой памяти. Но он будет и дальше таким, и тогда какая любовь? Останется один только, как поучает наш Нейви, долг.
Нейви настороженно прислушался к разговору.
- Ну-ка прекрати! - Кейли с силой воткнула в ткань иголку. - Не смей так о них в их же собственном доме говорить.
Элст перестал строгать ложку и насупился.
- А разве я говорю что-то плохое? - огрызнулся Ершех. - Это же правда, так всегда и бывает. Если немощный, старик или совсем выжил из ума, молодому и здоровому он всегда обуза. Что притворяться-то?
- Неправда! - рассердился Мышонок. - Даже когда мама будет старая, я ее буду любить. А Яромир вовсе не выжил из ума, он просто после раны еще не поправился…
- Тихо! - прикрикнула Кейли. Когда она бывала в гневе, доставалось всем. - Старая! - возмутилась она, обернувшись к Мышонку. - Не дождетесь! Я из ума выживать не собираюсь. А ты, Ершех, имей совесть. Я пока жива, все сделаю, чтобы им помочь. Девонна мне - как дочь, и мы все ничего не пожалеем, чтобы у них с мужем жизнь пошла на лад. И про князя не смей так говорить. Я сама мечтала, чтобы Обитаемый мир стоял, чтобы семьи не расставались и дети росли, - а он для этого воевал. И еще повоюет!
- Одно название, что князь, - про себя пробормотал Ершех. - Ну, ясно… - Он с легким презрением осмотрел сидящих. «Кейли - просто наседка. Ее посадили на гнездо, позволили своих птенцов устроить, и больше ей ничего не надо», - с досадой подумал он. - Пойду пройдусь.
Он вышел во двор.
- Если он еще так скажет, - послышался голос Элста, - я окуну его в прорубь головой.
- Не надо, - махнула рукой Кейли. - Сам на морозе проветрится.
- Ершех… - обиженно засопел Мышонок. - Он не такой раньше был.
Нейви молча потрепал его по волосам.
Ершех действительно проветрился. Он к ночи вернулся в дом, на следующий день вел себя как ни в чем не бывало. Только с Мышонком они сторонились друг друга. Днем Ершех поднялся в светелку к Лени и подсел к ней.
- Лени, ты зря обо мне плохо думаешь, - сказал он.
Лени чуть подвинулась и ответила:
- Мне не хочется о тебе плохо думать. Может, это ты так говорил… просто…
- Я почему так сказал? - произнес Ершех. - Вы не поняли меня и сразу накинулись. Ну, не могу я смотреть, когда молодой, красивой женщине приходится трудно. Гляжу всякий раз и думаю: не такую бы ей жизнь! Хоть и тебя взять, Лени. Когда по лесам скитались, у меня аж сердце щемило. Голод, холод, опасности. Понимаешь, маленькая? Мы все ладно - здоровые, взрослые, сильные. А вы-то с Мышонком за что мерзли?.. Ты милая, нежная. Вот какая у тебя ручка - тоненькая… - Ершех взял Лени за руку и погладил ее пальцы. - Я бы для твоих пальчиков нашел колечки покрасивее, - продолжал Ершех, не выпуская руки Лени и наклоняясь к ней все ближе.
Лени отодвинулась от Ершеха, отняла руку.
- Этого не нужно, - сказала она сухо.
Ершех вскочил с лавки:
- Ладно, жди, когда тебя деревенский мужик замуж возьмет и заставит за свиньями ходить, - и вышел, хлопнув дверью.
Лени ни о чем не сказала матери. Ершех терпел несколько дней, не заводил ни одной ссоры. Но вскоре опять не выдержал. В трапезной было тихо, Нейви что-то писал, часто зачеркивая строчки, Мышонок играл, как будто учит маленького Кресислава буквам, а тот что-то калякал на дощечке углем.
- Что пишешь? - Ершех перегнулся через стол к Нейви.
Тот рассеянно поднял голову.
- Стихи… Я хочу сочинить поэму.
- Знаю, какие стихи, - Ершех закинул руки за голову, потянулся. - Про светлого князя Яромира. Мне Мышонок рассказывал.
- Почти про него, - спокойно ответил Нейвил. - Правда, я задумал изобразить его в виде одного древнего героя. Это будет удобнее, потому что в любой поэме есть вымысел.
- Вот что! Смешно мне на вас смотреть. Как вы все обрадовались теплому углу… Когда мы бродили по лесам, мы были свободнее и дружили, хоть нам приходилось трудно. А нынче вы готовы за эту сытую и скучную жизнь - кто на что. Хозяйка Кейли на меня накинулась: мол, не смей про князя!.. А я ничего не сказал, только пожалел Девонну. Ты, Нейви, про него стихи складываешь, уж не знаешь, как и подлизаться, хотя ему-то все равно. Ему сейчас хоть хвалебные стихи прочитай, хоть хулу в глаза говори, он все равно не понимает. Всем заправляет на севере воевода его, Колояр, а этот - одно название, что князь. А жизнь они устроили тут паршивую, хоть и посытнее, чем на Западе.
- Чего это тебя понесло? - удивилась Кейли. - Что тебе неладно опять? Теперь вот и жизнь не такую устроили, как тебе надо! Чем плоха жизнь? Мирная, свободная!
- Свободная! - Ершех засмеялся. - Это свобода? Да это самое настоящее рабство и есть.
Мышонок посмотрел на Ершеха и покрутил пальцем у виска. Тот не заметил, продолжал:
- Этот князь Яромир и его приспешники - они сделали так, что все сыты, все работают, все имеют кое-что, чтобы не нуждаться. И никто, понимаешь, никто не может стать таким свободным, чтобы делать, что хочется! Если найдется человек умнее, находчивее других, не боится рисковать… Если кто хочет красивой, яркой жизни? Нет, скажут: вот тебе вилы, вот тебе лопата, вот хлев - работай. Заработал на хлеб - ешь. Тут нищих нет, но и богатых нет. Нынче, конечно, все пошло кувырком, но раньше как было? Были нищие, но зато хоть у богатых была свобода! Хоть у кого-то была и красивая одежда, и драгоценности, и они могли делать, что хотят! Тут княгиня, небожительница, - и та ходит в домотканом платье… А может, я полюблю девушку и захочу, чтобы она ходила в шелках, золотые кольца носила? Раньше я бы головой рискнул, а добыл бы для нее все это! Вы же так любите про добро говорить! - раздраженно продолжал Ершех. - Вот когда было настоящее добро. Нищего можно было одеть, деньги ему дать, из нищеты поднять, бедного одарить. А что нынче на севере? У тебя дом и у меня дом. У тебя работа и у меня работа. Ты мне ничего дать не можешь, а я тебе. Разве что горшками глиняными меняться, да и то у всех скоро одинаковые будут, чтоб, не дай бог, ни у кого не было лучше, чем у прочих! И сколько ни работай, так и будет у тебя не больше и не меньше, чем у других.
Нейви поднял брови:
- Самая богатая страна - та, в которой всем хватает хлеба, Ершех. Все очень просто. Если можно было сделать так, чтобы всем хватало хлеба и полотна, значит, со временем можно сделать так, чтобы всем хватало чернил и перьев, домов и садов, земли и кораблей, да хоть золотых колец! Придет пора, когда люди совсем забудут нужду и бедность. То, ради чего мы тратим всю жизнь, будет у людей с самого рождения, и они начнут тратить жизнь на что-то получше. И поэтому лучшего будет все больше. Надо только, чтобы мы победили в этой войне. Что непонятного?
- Вы? Победите, - зло посмотрел на него Ершех. - Особенно ты. И князь, из ума выживший, - кивнул он на стенку. - Вот Вседержитель, небось, уже от страха дрожит!
- Я обещал, что окуну его, - бросил со своего места у печки все время молчавший Элст.
Но Нейви, отложив перо и поднявшись из-за стола, произнес:
- Лучше я.
Ершех вскочил на ноги и засмеялся.
- Ты лучше стихи пиши, смотри, не посади кляксу, - презрительно сказал он, вставая с ним лицом к лицу. - я в уличных драках старших ребят бил, когда ты книжечки в библиотеке у папаши читал. Вижу, что ты готов за своего полоумного князя в драку. А я что! Я и подраться могу. И с тобой, Элст, мамин сынок, - развернулся он к другому парню. - Тебе мамочка Кейли велит - ты кого угодно побить готов, у тебя своего ума нет. Мама сказала королю не служить - не служишь. Сказала князю служить - служишь. С тобой все ясно! Вы как, сразу двое на одного, или по очереди с каждым будем?
- Вы что, в доме - драться? В их доме? - Кейли хлопнула в ладоши. - А ну тихо! Нейви, оставь его! Элст, сиди как сидел. Ершех, хватит. Какая муха тебя укусила? Приютили тебя, приняли, живешь под крышей. Что тебе еще надо? Не работать, а воровать, как раньше, чует мое сердце! А воровать тут не дадут, да особо и нечего, вот ты и злишься…
Нейви снова сел на лавку. Лени опустила глаза, словно ей было стыдно за Ершеха.
- Как же вы мне надоели! - взорвался тот. - Ну, поучи еще, что воровать нехорошо. Поучите, как мне жить! А за то что я вас два года выручал, я же подлец, нахлебник! И упреки сплошные, взгляды эти осуждающие, Мышонок и то… Не мышонок уже. а надулся, как мышь на крупу. Лени смотрит с таким видом, будто она святая, прямо вторая Девонна тут с неба сошла. Да что я, обязан ваши попреки слушать? Кто вы мне? Меня с вами ничто не связывает, ваша справедливость мне вот где, - он ребром ладони показал на горло. - И Север с его порядками и новыми князьями там же!
- Ершех, - ровно сказала Кейли, делая парням знак не вмешиваться. - Тебя никто не гонит, но и никто не держит. Хочешь оставаться - оставайся, но таких речей больше не говори. Хочешь уйти, не по сердцу мы тебе, - так мы тебя к себе не привязываем. Остаешься - помни, что больной человек в доме, и что у жены его горе, и что мы все свои, одно дело у нас. А не можешь - лучше найди, где тебе будет хорошо. Мы на тебя зла держать не станем.
Ершех махнул рукой и быстро подошел к двери. Обернувшись, спросил Нейви и Элстонда:
- Так будете драться? Если вам мамаша позволит, выходите сейчас во двор, а я пока вещички соберу.
- Никто с тобой драться не будет, - сказала Кейли. - И так хватит нам печали.
Ершех пошел за вещами, в полном молчании вернулся через небольшое время с дорожным мешком и вынул из него завернутую в тряпицу небольшую вещь.
- Лени, это тебе на память. Не выбрасывай, ладно? Может, они тебе и скажут выбросить, но не выбрасывай, - дрогнувшим голосом сказал он и вышел.
На душе у всех было тяжело. Лени развернула тряпицу - это был дешевый, но яркий браслет из поддельных камней.
- У кого-то украл, - вздохнула Кейли. - Не выбрасывай, Лени. Положи куда-нибудь, пусть лежит. Пойду к Девонне зайду, отнесу ей травника горячего.
Ранним утром Яромир выходил из дому посидеть на крыльце. Накинув на плечи кожух, сложив на коленях тяжелые руки, он сидел неподвижно до тех пор, пока Девонна не звала его за стол.
Нейви тоже выходил на рассвете во двор. Он приносил из колодца несколько ведер воды для хозяйства и садился на плаху возле поленницы. Оттуда ему было хорошо видно неподвижного седого человека без шапки, возле которого примостился тоже поседевший и тоже бородатый пес. Они - пес и человек - всегда смотрели в одну сторону.
Яромира когда-то называли даргородским князем. Теперь - князем Севера. Но все, что он имел, оказалось возможно увезти на одних санях: пес, сын, жена. Деревенские ребятишки в больших меховых шапках забирались иногда на забор, чтобы посмотреть на него. Но они даже не смеялись и не шумели, с жалостью глядя на словно окаменевших человека и его собаку.
Нейви долго набирался смелости, чтобы спросить:
- Можно я сяду рядом?
Яромир молча нагнул голову в знак согласия.
Нейвил сам не знал, зачем ему это было надо. Может быть, ему хотелось посидеть с ними на крыльце просто для того, чтобы эти двое не выглядели так одиноко.
- Князь, я написал поэму про вас с Девонной, - однажды решился он. - Я никогда раньше так легко не писал стихов, и все они мне не нравились. А теперь я меньше чем за десять дней написал поэму из двенадцати песен. Я хочу, чтобы ты услышал хотя бы первые две. Вы двое… вы… прекрасны, - вдруг покраснев, сквозь смущение едва проговорил стихотворец.
Яромир посмотрел на него. Губы у него не дрогнули, но Нейви готов был поклясться: он улыбался. Может быть, он улыбался только глазами, темно-серыми, как талая вода. С бьющимся сердцем Нейви сразу хотел начать читать, но не смог, стал объясняться:
- Эта поэма основана на старинном предании. Есть легенда: один странник, чтобы заслужить руку прекрасной королевны, спустился в Подземье и добыл для нее перстень с ужасной лапы самого Тюремщика. Этот перстень был напоминанием о минувшей славе Князя на небесах и носил название Светоч. В основу поэм часто ложатся старинные предания, князь. Но под их прикрытием стихотворцы говорят о том, что совершается прямо перед глазами.
- Да, - вдруг обронил Яромир, медленно разомкнув губы. - Почитай мне…
Под стук своего сердца, словно бросаясь с головой в прорубь, Нейви прочитал все двенадцать песен о путешествии человека в Подземье.
Как смел любить я с такою силой,
Что в дальних странствиях и борьбе
Безвестный путь по земле остылой
Своим путем называл к тебе?
А ворон на верстовом столбе
Чего-то ждал, сутулясь уныло,
И снегом перья припорошило
Ему, свидетелю всех скорбей.
Но сердце вспыхнуло, словно трут,
Благословляя дорожный труд,
Ночлег без крова, небес светила.
И, смерть судьбою своей поправ,
К тебе я вышел - так чист и прав,
Что ты сама меня полюбила.
У Нейви самого слезы наворачивались на глаза, когда он читал о своем герое, воротившемся из страшного путешествия с победой.
Прости безумцу, моя звезда,
Пришельцу с полночи, сыну ночи.
По воле буйных ветров сюда

Предыдущая страница 17 Следующая страница


Небо и корни мира 18

Мой путеводный привел клубочек.
Мой древен меч и обет мой прочен,
Ненастий яростна череда.
И неприметная череда
Головки клонит в пыли обочин.
Я знал, что ты меня ждешь, пока
Свечу держала твоя рука
В походном небе необогретом.
Зацвел шиповник, цветы красны.
И не жалея своей казны,
Я дань сполна уплачивал бедам.
Нейви глубоко вздохнул. Настало время увидеть, что вышло из его решимости. Тронула ли написанная как в лихорадке поэма душу того, в чьи уста Нейви вкладывал эти слова? Осталось ли его раненое сердце по-прежнему в забытие? Нейви поглядел - и у него перехватило дыхание. Глаза Яромира были напряженно раскрыты, и губы медленно шевелились.
- Моя Девонна… лучше тебя нет ни зверя, ни птицы, - глухо повторял он. - Это все правда… Раз тот вернулся из самого Подземья, то и я… Как смел любить я с такою силой…
Мать Кресислава овдовела поздней осенью. Пока дома жил Кресислав, само его присутствие удерживало отца от беспробудного пьянства. Крес умел и посидеть с ним за чаркой, но после отъезда сына стало не то. Однажды осенним утром старика нашли уже без дыхания в пустом деннике на конюшне. Вдова повыла по мужу и в считанные дни совсем постарела.
Еще раньше до стариков доходили страшные слухи: будто бы их сын околдован, и безвольным рабом остался на службе у богоборца. Шла молва, что Кресислав выехал на смертный поединок с Врагом Престола, только вместо поединка вдруг вложил в ножны меч и, повернув коня, покорно поехал в его стан. У старухи изболелось сердце, когда она представляла себе эту картину. Она молила Вседержителя простить Креса, который не виноват, что его душой завладел колдун, и молила вернуть ему рассудок, чтобы ее сын бежал из колдуновых владений и вернулся домой. Да что домой! Она готова была снова отдать сына на службу Престолу, лишь бы Вседержитель спас его от чар князя Севера.
Ходили толки, будто Яромир - вовсе не человек, а порождение тьмы в человеческом обличье. В одном из боев по его приказанию выпорхнули из-под корней полевой травы светящиеся ночницы и ослепили войско вардов. А в другом варды сами перебили себя, потому что богоборец наслал на них непроглядный туман. Разве человек может колдовать? Небожители совершают чудеса силой Господа, демоны - Князя Тьмы. Человек сам по себе не может обладать волшебной силой, а богоборец ею обладает. Выходит, он человек только обликом. Старая вдова плакала, думая о том, что, пока она сидит в своем ветшающем доме и смотрит в окно, ее сын служит чудовищу и губит себя навеки.
Однажды на рассвете в запущенный двор старухи въехал Ивор с зашитым в подкладку плаща письмом. Ворота отворил ему дряхлый слуга, верный хозяйке, как пес. Он долго не хотел верить, что это стучится стремянный молодого хозяина, и задавал ему вопросы, на которые не мог бы ответить чужак. Убедившись, привратник впустил Ивора и заперся опять: кругом полно было бродяг и разбойников. А вдова, которую мучила бессонница, все смотрела во двор и, увидев стремянного, кинулась за порог и запричитала. Ивор чуть не силой отвел ее обратно в светелку, распорол плащ засапожным ножом и достал письмо Креса.
- Вот, почитай, мать, или, если не видишь, я тебе почитаю.
Старуха еще видела, сама шила. Но читать не могла от слез.
- Где он? Что с ним? Ах ты, сыночек мой, за что же это тебе… - причитала она.
- Да ничего с ним не сделалось, мать, - уговаривал Ивор. - Вот, послушай лучше письмо. «Милая матушка! Пишу тебе - твой сын, Кресислав, князь Даргородский, настоящий, матушка, а не самозванец, как был. Часто думаю о тебе и об отце…»
Но тут вдова схватилась за голову:
- Отец-то уже покойник!
Ивор думал: «Знал бы Крес, что наделал! Небось, зарекся бы переходить к Яромиру. Вот его своеволие… служил бы верно королю Неэру - ничего бы этого не было».
- Ну, что ты замолк! - поторопила старуха, выхватив у Ивора листок.
Смахивая слезы, она сама начала разбирать, что пишет сын.
«Вседержитель, матушка, хочет построить царство, где уже все и окончательно будет по его воле. Священники говорят: это ради нас же, ради нашего счастья. А я говорю: вот, я и так счастлив. Если Вседержитель решил дать мне что-нибудь получше, пусть не дает. А то он как ростовщик, за обещанное счастье такие проценты хочет с людей, что даром его не надо! Говорят, что все болезни и беды нам посылаются свыше, чтобы проверить, достойны ли мы высшей награды. А я говорю: да не надо мне наград, только убери свои наказания и испытания, которые черной тучей веками висят над Обитаемым миром. Через муки, через испытание, через слепое послушание Вседержитель обещает привести нас туда, где все будет для нас хорошо, а одновременно - как угодно ему. Почему же теперь не все, что угодно ему, хорошо для меня, а там вдруг будет? Матушка, лгут они все. Яромир Богоборец - не чудовище, не злодей. Если бы Вседержитель не хотел погубить мир и построить вместо него свое царство, Яромир бы и жил себе в тишине и безвестности. Но у него красавица-жена и маленький сын. Священники пусть твердят: Вседержитель, мол, должен быть человеку дороже и жены, и детей. Только человек прав, когда не хочет отдавать своих милых небесному ростовщику за те блага, которые он обещает после смерти.
Матушка, не отрекайся от меня: я не зачарован, не раб. Я теперь защитник Обитаемого мира, а в этом мире стоит и наш с тобой дом. Я сердцем чую, что он обветшал, что тебе приходится трудно. Но ты, матушка, собери силы и живи долго, чтобы я успел приехать к тебе и все починить и отстроить заново. А еще лучше увезу я вас с отцом в Даргород. Отцу скажи, чтобы не пил много один, без меня…» Дальше Кресислав уже справлялся о хозяйстве, о здоровье матери и отца, о слугах, о том, чем занимается матушка целыми днями и сильно ли скучает по нему.
Старуха прочитала письмо, задумалась и совсем ушла в себя. «Он и мать своим своеволием убьет», - думал про Кресислава Ивор. Ему было обидно, что Крес - сумасброд и приносит матери одни беды, а все равно она печалится о нем больше, чем об Иворе. Понятно, то родной сын, а то приемыш… Да и приемыш-то не всерьез, на деле - слуга… «Вот я бы пожалел мать, не причинил бы ей такого горя - не перешел к богоборцу! Только кому я нужен…»
На прощанье Кресислав напутствовал своего побратима: «Ты, главное, письмо довези. А там, если хочешь, оставайся с матерью. Все-таки ей легче будет, если мне голову снесут. Ты для нее вроде младшего сына». Ивор возмутился: «Нет, Крес, мы с тобой связаны побратимством. Как же я брошу тебя одного? Может, я и не во всем согласен с тобой, но где же мне еще быть, как не при тебе?» Кресислав, похоже, был тронут, обнял, напомнил об осторожности - мол, ты и сам в этом мастер, не мне тебя учить, только смотри в оба… Ивор и впрямь понимал, что несладко ему придется, попади он к жезлоносцам. К матери Кресислава он потому и заехал под утро, чтобы его никто не видал. Слуге, который открыл ворота, было велено молчать, а потом Ивор не выходил даже из дому. Он пожил несколько дней, прячась и видясь только с матерью Креса. Кресислав говорил правду: старуха любила Ивора, радовалась его приезду, ласкала и старалась угодить. Ивор колебался: может быть, вправду остаться с ней, как хотел Кресислав? Ведь она и так вдова, а если сгинет еще и Крес… Но сидеть взаперти было уж слишком тяжко для молодого стремянного. Он скучал без своего коня и вдобавок боялся, как бы окрест не пошли слухи, что на конюшне у матери перебежчика стоит чужая лошадь. Ивор наконец сказал старухе, что должен возвращаться в Даргород к Кресиславу, ради их побратимства и чтобы хорошенько ему служить. Старая вдова плакала и заклинала его беречь Креса, потому что у Креса всегда была шальная голова, а у Ивора - разумная.
Путь зимой по глухим местам всегда опасен. То ли замерзнешь ночью, то ли попадешь в слепую метель и заблудишься, а там и снегом занесет, то ли не минуешь разбойников либо волков - есть много способов пропасть. Но Ивор недаром когда-то по неделям пропадал в лесах на охоте со своим побратимом. Он миновал границу, повстречал даргородский разъезд и пополнил дорожные запасы. Наконец Ивор добрался до первых деревень, не разрушенных войной, а жилых, с дымящими трубами избушек. Там он остановился на ночлег и впервые услышал новость: Яромир тяжело болен от раны. Ивор испугался. Перед его глазами встало видение Конца. Ивор начал расспрашивать крестьян. Они жили слишком далеко от Даргорода и ссылались на тех, кто бывал ближе. Яромир ранен в начале зимы - и с тех пор о нем ничего не слышно. Воевода Колояр говорит: жив. Это все, что известно. Видеть князя живым никто не видел. Может, потому его и прячут, что он при смерти или, говорят, не в своем уме. И правда! Разве жена его, небожительница, не исцеляла наложением рук самых тяжелых раненых? Неужели она бы не сделала того же для мужа, ради которого покинула благословенные края у подножия Престола? Уж если Девонна не может поднять его на ноги, значит, ему совсем худо. «Кажись, недолго теперь Обитаемому миру стоять», - с горечью сказал Ивору старый крестьянин.
С тревожным сердцем Ивор поехал дальше. Ночуя в попутных деревнях, он все сильнее улавливал смятение. Были люди, которые не поддавались отчаянию. Они повторяли: так или иначе, а с небесным воинством пришлось бы биться. Жаль Яромира, но если ему уже не встать, то Север сплочен им, укреплены крепости, сбережены крестьянские поля. Есть еще силы, с которыми можно держаться против врага. Хоть небожители и могучие воины, зато их не так много, как простого народа. Но вновь появились проповедники и бывшие священники, которые когда-то не бежали на запад, а остались мирно крестьянствовать, укоряли соседей: «Вот видите? Поверили богоборцу - а он простой человек, как он вас защитит? Теперь вот пожнете плоды своего противления богу!» Ивор и сам думал: «Как теперь быть?» Раньше на севере было лучше, потому что тут, вопреки Концу, пахали и строили для своих детей, для будущего. Но перевесила все-таки чаша верных Престолу. Они голодали, страдали от холода, сами себя лишили крова и хлеба ради исполнения долга перед Вседержителем - и награда теперь их.
«Когда бы я мог спасти Кресислава… - думал Ивор. - Но я ведь знаю его! Он скажет, что за Даргород готов биться и с небожителями. Куда тут денешься? Крес меня не послушает, только назовет трусом. Да он и никогда не слушал меня… Не губить же ради него душу! Жизни я бы не пожалел, - оговорился Ивор. - Но ведь и священники учат, что душа дороже всего. Не примет ли меня назад король Неэр? Может быть, еще не поздно заслужить милость Вседержителя? Скажу королю, что тоже был околдован, как Кресислав, но сумел одолеть наваждение… Да и откуда я знаю, вдруг Крес и впрямь околдован? Как тут проверишь? Неизвестно, кто еще прав…»
С этими мыслями Ивор повернул на большой дороге коня и поскакал в сторону Гронска, одной из приграничных крепостей, где пережидали зиму войска вардов. Ивор надеялся, что король Неэр выслушает его и возьмет во внимание, что стремянный князя Кресислава все-таки старался и сумел сбросить с себя чары сына погибели.
Весть о варде, который тяжело ранил богоборца, дошла и до короля Неэра. Что-то подсказывало королю, что это известие о пропавшем в начале зимы Эймере Орис-Дорме.
- Я чувствую, что это он, магистр, - ровно сказал Неэр епископу Эвонду, нервно сжимая в кулак пальцы правой руки. - Эймер хотел остановить войну. Он пожертвовал не только жизнью, но добрым именем и душой. Вот почему он не предупредил меня о своих намерениях. Если бы я знал, я поневоле был бы замешан. Эймер взял все на себя.
Белокаменные палаты гронских князей освещали несколько огарков свечей. Неэр беседовал с епископом в длинной трапезной, у очага, присев на дубовую лавку у бывшего княжеского стола. Последний потомок Ормина Небожителя не думал о нынешний скудости жизни. Еще меньше имел основатель его рода в трудном походе через Подземье к Небесным Вратам. «Этот же путь совершаю сейчас и я», - думал Неэр, отрешенно глядя в сторону.
Епископ Эвонд в колышущейся сутане шагал по покою. В маленьких зарешеченных окнах трапезной мелькали хлопья снега.
- Лорд Эймер заблуждался, государь! Вседержитель не дал богоборцу умереть от его руки, последнее испытание - не карточная игра, чтобы передернуть. Ничто не кончится, пока Даргород не будет захвачен, а сын погибели - осужден праведным судом!
Бурное воображение епископа сразу нарисовало ему этот суд.
- Горе сынам противления, которые не покоряются высшей власти! Горе тому, кто упорствует и идет своим собственным путем! - громко, как будто перед толпой, воскликнул он. - Вседержитель использует их противление к их же пристыжению и к своей славе!
Неэр происходил из младшей ветви Ормингов. Род Эймера считался от одного из десятка рыцарей, которые сопровождали Ормина в походе. Большинство этих родов угасло уже давно, такими старинными они были. Теперь погиб и Эймер. Так сам Ормин потерял в пути всех своих спутников…
- В безумном поступке Эймера виноват и я, - уронил Неэр, все сильнее сжимая в кулак занывшие пальцы. - Мое бездействие. Мы отступили и пережидаем северные морозы в захваченных крепостях, мои воины едят крыс. Мы забываем, что за нами - небесное воинство. Даже если всем нам до единого суждено лечь под Даргородом, разве не обещано в Писании, что оно идет нам вслед? Стараясь сохранить себя, мы только продлеваем последние дни мира.
Епископ Эвонд вдруг сбился с шага, ошеломленно поднял брови над круглыми пронзительными глазами:
- Выступить сейчас, государь?.. Распутица! Северная весна: то вьюга, то оттепель! Мы не можем!..
- Вот и воевода в Даргороде думает, что не можем! - произнес Неэр, вскинув голову невольно резким движением и разбросав по плечам темные прямые волосы. - Но пока богоборец лишен своей силы, пока его стан в смятении от близкой расплаты, мы сделаем еще одну попытку оправдать в глазах Вседержителя людской род и самим искоренить святотатцев.

Часть 5

Мирко ехал верхом впереди санного обоза на высоком вороном коне. Конь проваливался в сугробы. Но этой дорогой еще можно было пройти, так сказал проводник. Проводник был полукровка-земнородный, совсем молодой парень с волосами светло-серебристого оттенка и льдистыми серыми глазами. Его отец был вьюжник, сын метели и снега, родившийся в зимний солнцеворот.
По обе стороны от обоза скользили на широких лыжах, обгоняя идущих шагом лошадей, высокие воины в плащах из звериных шкур. Мирко казалось - это волшебное войско из сказок, что рассказывают старые пастухи у костра: непобедимое войско, которое встает из земли, поражает врагов и уходит снова в землю. Рогатые, как у хельдов, шлемы блестели на зимнем солнце, мощные руки сжимали тяжелые копья. Колояр и Девонна послали на помощь Звониграду триста воинов-великанов. Они шли быстро, неутомимо, а если сани порой увязали в рыхлом снегу, с легкостью вытаскивали их. Великанов вела высокая женщина-вождь по имени Тьелвис.
На коротких привалах Мирко закрывал глаза, и сразу оживала его память. Вот князь Влашко, у которого на каждом завитке черной бороды пляшет отсвет факелов, освещающих галерею катакомб… Вот семейство Кейли размещается на санях, чтобы ехать с Девонной в деревню в глубь даргородской земли. Мирко подскакал к саням, спрыгнул с седла, поцеловался на прощанье с хозяйкой Кейли. С Нейвилом они обнялись. С Мышонком договорились после войны ехать в горы с отарой. Лени Мирко лишь тихо поблагодарил, и девушка улыбнулась. К Ершеху он даже не подошел. Из уважения к хозяйке Кейли звониградец никому не сказал, что Ершех помогал вардам, но сам так и не примирился с ним, даже видеть его не мог.
Перед глазами Мирко вставала небожительница Девонна, по-простому закутанная в платок. Ее мужа уложили в сани. В ногах Яромира пристроился старый пес, который не хотел бежать сам. Девонна по-прежнему казалась Мирко прекрасней всех женщин на свете, хотя его невеста, само собой, была милее.
«Как они там устроились?» - думал Мирко на привале. Вокруг стучали топоры, звенели кольчуги великанов. Воины ставили шатры, переговаривались низкими голосами, - женские голоса он почти не отличал от мужских. Напротив Мирко, подальше от огня, сидел проводник с длинными волосами, серебристо-серыми, как волчий мех его безрукавки. Стужа не брала его совсем, даже в снегопад он не надевал шапки.
- Послушай, а правда, что Девонна для вас королева? - спросил Мирко полукровку.
- Она та, у которой сила, как в зимний солнцеворот, - сказал вьюжник.
Дригген, высокая девушка-воин, принесла хвороста, подбросила в костер.
- Волчок тоже так говорил, - вспомнила она.
Дригген уже выучила язык северян, пока сражалась плечом к плечу с ними.
- Фьорвит сказала, что нам помогают в пути снежные девы, - добавила она.
- Вьюжники и вьюжницы провожают нас, - кивнул проводник. - Сейчас метель…
- Где? - удивилась Дригген.
- Отойди на десять и десять шагов, там вьюга, а где мы - тихо. - Проводник задумчиво смотрел перед собой льдистыми глазами. - Я чую. Это они обступили наше становище - и сделалось затишье.
- Ты хороший шаман… Я думала, только женщины бывают шаманками.
- Как ты делаешь, чтобы вьюжники помогали нам? - спросил Мирко.
Проводник пожал плечами:
- Да никак. Они просьб не понимают… и не заставишь их… Как-то по-своему чувствуют, что во мне их кровь и что с нами сила Заступника и Девонны.
- Они - земнородные - тут жили от начала времен, а до последних дней люди о них почти и не знали, - рассудил Мирко. - Видно, так и есть, они сейчас повылезли, потому что перед Концом им не от кого ждать защиты, кроме как от нас и от Яромира.
Проводник-вьюжник лишь молча кивнул. Не будь он проводником, он ушел бы сейчас на всю ночь в самую середину метели. Но он оставался у костра и только чуял во тьме сородичей, обступивших становище, невидимых для остальных людей…
Кресислав и Радош вернулись в Даргород. Снова пора было запирать крепостные ворота.
- Видно, до вардского короля донеслось, что с нашим князем неладно, - хмуро сказал воевода Колояр. - Даже бездорожицу не переждали. Эх, Яромир… - он сильно махнул рукой.
От разведчиков воевода знал, что весь север охвачен тревогой. Люди ждут сошествия небожителей и страшных враждебных чудес. Крестьянское ополчение снова скрылось в лесах или за даргородскими стенами, но народу собралось меньше, чем в прошлые разы. Многие в смятении бежали в глубь страны, даже дальше - к холодному морю Хельдвиг.
Крес сердился на беглецов и вместе был горд, что даргородская дружина готова вся стоять насмерть.
- Чему я радуюсь, как ты думаешь? - спрашивал он воеводу. - Что смелых людей на свете много. Я не за себя радуюсь, не за войско, а за то, какой мы народ - народ людей!
- Народ людей? - поднял брови Твердислав.
- Это Крес додумался и теперь всем рассказывает, - засмеялся Радош.
- Да, - подтвердил Крес. - Я вижу, какой мы народ. Есть добро в людях! Священники говорят, что люди все - из падшего рода. Поэтому в нас от рождения одна скверна. И что мы ни надумаем своим умом - все зло: где таким, как мы, надумать хорошее? А я вижу наоборот: сейчас-то, когда мы пытаемся жить, как сами надумали, - сейчас-то мы и хороши!
- Идите-ка, ребята, вот что… - ласково сказал им Колояр. - Идите прикиньте, как лучников расставить, сколько их на угловые башни и на подмостки. Там ополченцы есть, охотники, они еще не знают порядка.
- Да идем, - сказал Крес. - Когда это мы не шли?
Они вдвоем зашагали к лестнице на стену. Весело усмехаясь, Крес подумал: «А покричать врагам со стены: «Мы и вы - люди, переходите к нам: будем вместе воевать с небожителями и потом засеем поля в Обитаемом мире».
В Даргород приходили разведчики, передавая, как движутся варды. Мол, вышли из Залуцка и Гронска, соединились на Старой Даргородской дороге, ждать их, должно быть, дней через десять. Сумрачный Волчок, вернувшись в Даргород, рассказывал, как он спрятался в роще, а конница вардов как раз через нее и проехала. Он замер и стал отводить людям глаза, боясь одного: что кто-нибудь в упор посмотрит на место, где он стоит. Но варды не заметили разведчика. Конница у них небольшая. «Сами голодные, а лошадей сохранили, - сказал Волчок. - И доспехи на рыцарях так и блестят!»
Варды долго не шли на приступ. Они сперва полностью взяли город в кольцо и сами возвели укрепления. Потом, когда защита на случай вылазки была готова, начали строить подступные машины и осадные башни.
Даргородцы со стен видели рыцарскую конницу вардов с сильными сытыми лошадьми и всадниками. Они сохранили свою мощь, пожертвовав набранной из черни пехотой, голодной, оборванной и выносливой.
Ранним утром к главным воротам Даргорода подскакал королевский посланник. Он долго трубил в рог, пока не решил, что перебудил всех спящих. А потом стал выкрикивать от имени короля:
- Ваш нечестивый князь умирает или, может быть, уже умер, только вам не говорят правды! Опомнитесь и подумайте, что вас ждет. Сложите оружие и откройте ворота! Склоните голову перед волей Вседержителя, еще не все потеряно для вас!
Посланнику совсем не стали ничего отвечать. Он дал сутки на раздумье и отъехал в свой стан. Дружинники и горожане на стене удрученно переглядывались. Кресислав прошел между ними по помосту. На пути ему попался очень крепкий старик, рядом с которым сидела большая черная собака. Крес задержал на них взгляд.
- А мне скота жалко, - сказал вдруг старик. - Скотину. И вот его, - глянул на пса, серьезного и несказанно сурового с виду. - Я от людей мало радости видел, что правда, то правда. А скотине и зверю я Обитаемый мир завоюю.
- И пес тоже воевать пришел? - спросил Кресислав.
- Он храбрый воин, князь, - сказал старый горожанин. - Жалко, доспехов на него нет. А ты увидишь, он храбро будет стену защищать.
На другой день, когда рассвело настолько, чтобы лучники видели свои цели, король Неэр послал вардов на приступ. Радошу нравился звук, с которым вражеские стрелы пролетали мимо и - особенно - ударялись в деревянные балки, поддерживающие над каменными стенами Даргорода навес. Оперенье стрел свистит, наконечник втыкается в деревяшку, древко дрожит. Еще бы вреда от них не было - век бы слушал… Радош тоже натянул лук. Бывало, мальчишкой на охоте с отцом он учился натягивать лук и спускать тетиву. Отец Радоша теперь где-то ходит в лесах с ватагой, тоже воюет, и они давно не виделись. Там с ним и мать. Ополченцы часто уходили в лес семьями и жили на тайных засеках, о которых не знает враг.
Король Неэр послал на стены пеших ратников с лестницами. К воротам придвинулся таран, а под прикрытием подступной машины - дощатого навеса на колесах - к стене подошли пехотинцы с кирками и лопатами. Их прикрывали осадные башни. Колояр ожидал, что, как это обычно делается, с башен перекинут мостки и попытаются перебраться на стену. Но мостков с деревянных башен кидать не стали. В них появились лучники и начали бить из луков с нескольких шагов. Даргородские стрелки тоже не зевали, но на место убитых в башни взбирались новые и продолжали сбивать дружинников со стен.
Колояр приказал стрелять горящими стрелами. Но варды были готовы к этому: башни заранее политы водой. Наконец они начали гореть, и их оттащили назад, а одна так и осталась на месте, понемногу превращаясь в факел. Рыцари Неэра во главе с самим королем некоторое время маячили перед воротами, ожидая, что ворота падут - и они ринутся в город. Ворота не пали, и натиск вардов был сбит. Но за ночь при свете костров варды построили новую башню, починили прочие осадные приспособления и опять начали штурм. Они, измученные нуждой, были воодушевлены ожиданием победы и близкой награды на небесах, которая многим представлялась теперь просто отдыхом. Нападавшие ощутимо превышали защитников числом, поэтому положение даргородцев становилось незавидным: они лишились возможности сменяться, им всем приходилось оставаться на стенах, чтобы сдерживать натиск врага. На четвертый день варды не прекратили штурма и ночью. Они пытались влезть на стены при свете факелов, обстреляли горящими стрелами и подожгли деревянный навес. Защитники не сумели его потушить, пришлось поломать и забросать пламя землей. А на седьмой день под вечер обрушилась стена, к которой король посылал работников с кирками.
Кресислав и его дружинники под обстрелом из осадных башен сбрасывали вниз приставные лестницы. Временами на стене завязывалась короткая рукопашная, но нападавшим не удавалось закрепиться. В случайное мгновение передышки Кресислав бросил взгляд в сторону и увидел, как оседает стена. Ее подрыли и ударили тараном. Она посыпалась, сперва медленно. Люди на ней замерли и опустили руки с оружием. Среди них выделялся статью воевода Колояр, бывший каменщик, раньше сам клавший крепостные стены. Крес закричал ему что-то, не слыша сам себя и не понимая, почему так сильно опоздал его крик, и на месте стены - уже дымящаяся сухой пылью брешь?
- Держите проход! - крикнул Кресислав и первым побежал к бреши, точно в одиночку мог заслонить дорогу рыцарской коннице.
Но по пути он кликнул хельдов. Срывая глотку, размахивая руками, Крес докричался до них, созвал со стены и повел к образовавшемуся на месте стены завалу, на который карабкались пешие варды. Конница уже подскакала, но тяжелым всадникам не удалось перебраться через груду камней. Пешие рвались вперед: то ли чтобы оттеснить защитников от завала и разобрать его, то ли чтобы пробиться и открыть ворота. Лучники вардов продолжали стрелять из осадных башен.
Кресислав показал мечом:
- Перевернем их!
Хельды ринулись сквозь ряды врагов и, нажав плечами, опрокинули две ближайшие башни, а потом вернулись назад. Бревенчатые махины, рухнув, загородили подходы для других башен.
- Поджигайте их… Поджигайте!.. - голос уже не слушался Креса.
Он хотел, чтобы большой огонь мешал нападавшим, особенно - пугал лошадей. Внутри бреши завязалась отчаянная рубка, к вардам подошла подмога. Откуда ни возьмись на завал вспрыгнул большой черный пес и с рычаньем кинулся в гущу схватки.
- Закладывайте проход! - кричал Крес. - Давайте сюда что попало!
Этой работой прямо среди боя, в неразберихе сечи занялись горожане - женщины, старики, подростки. Подоспевший Брослав деловито показывал им, где сложены заготовленные запасы камней и из каких ближайших домов прежде всего тащить столы и лавки. Камни передавали по цепи, как ведра во время пожара. Рыжие пряди лекарки Ликсены, которая оказалась в цепочке последней, метались прямо в сутолоке боя, среди звона мечей. С края стены, еще державшегося над обвалом, стрелу за стрелой пускал Радош, следя, чтобы никто из вардов не приближался к целительнице. Завал из камней, бревен и всякого хлама рос, словно курган над телом воеводы Колояра и других погребенных под стеной воинов.
Мирный вечер делался все темнее. Девонна расчесывала Шалого. Маленький Кресислав уже крепко спал. Яромир сидел на лежанке. Силы не возвращались к нему. Крохотная ящерица - Гриборкен - примостилась на столе возле лучины. В глазах-лазуритах плясало по огоньку.
Что-то тихо ударилось в закрытую на ночь ставню. Девонна насторожилась. Она легко отличала случайные звуки от тех, которые вызвала чья-то настойчивость. Вестница приоткрыла ставни, потихоньку, чтобы влажный весенний ветер не выстудил покой. Во дворе сквозь сумрак вычерчивалась щуплая светловолосая фигурка.
- Волчок! - угадала Девонна.
- Можно я влезу в окно, вестница?
Волчок не просто умел прятаться: он прятался всегда. Сын лесовицы с мохового болота, он любил укромные места и тишину. Волчку в голову не пришло ни постучаться в калитку, ни взойти на порог. Когда Девонна отворила ставни, он бесшумно подтянулся на ветке яблони и влез в окно. Сразу же, без лишнего слова Волчок вытащил из-под меховой накидки захватанное помятое послание. Девонна подошла к лучине. Следы чьих-то пальцев на бумаге оказались пятнами крови.
Кресислав писал это письмо неподалеку от бреши в крепостной стене. Во время боя он так отмахал руку мечом, что она дрожала, и пальцы не чувствовали пера. Крес написал:
«Девонна, спасай нас, сделай что-нибудь! Колояр погиб, я держу оборону, Радоша послал за подмогой в глубь наших земель. Если Яромир жив, если в силах сесть на коня, княгиня, езжайте в Даргород. Говорят, он при смерти и вот-вот разверзнутся небеса. У людей нет сил держаться, и умирать страшно, потому что ждет Подземье, и все потеряно. Прости, Девонна, что неясно пишу, времени писать-то нет. Покажи людям Яромира живым, а то конец. Дальше слушайся Волчка, он остальное знает».
Волчок стоял в углу, бесшумный и почти невидимый даже в человеческом жилище. Ночью он вышел из даргородской крепости и прошел прямо сквозь вражеский стан, не потревожив ни караулы, ни лошадей.
Девонна подошла к мужу. Яромир сидел, бессильно уронив на колени руки. Его тело стало чужим его душе. Девонна не дала Яромиру умереть, но ему так и не хватило сил возвратиться к жизни. Вестница присела рядом с мужем, взяла его тяжелую покорную ладонь в свои. Яромира можно было бы привезти в Даргород, хоть верхом он и не сумел бы сам править лошадью. Но чем помогло бы Кресиславу и его дружине увидеть князя Севера, неподвижно сидящего в санях, с помутившимися глазами и застывшим на лице выражением отрешенности от всего?
- Яромир. Твои друзья зовут тебя на помощь, - тихо сказала Девонна.
Тот беспокойно повел взглядом, губы разомкнулись и сомкнулись, точно он хотел дать ответ. Девонна с надеждой вгляделась в его лицо, все еще мужественное, все еще сохранявшее печать былой силы. Вестница тихо заплакала, опустив голову ему на колени. Если бы она могла, она родила бы его снова, как мать, чтобы он стал молодым и здоровым.
Утром Элстонд сходил к соседям, попросил сани и коня. Девонна поднялась очень рано, собрала мужа в дорогу. Она не сказала, куда они собираются. Хозяйка Кейли хотела спросить: ей было неуютно, когда в доме делалось что-нибудь без ее ведома. Но Девонна поглядела на нее так решительно и печально, что Кейли отпустила ее без расспросов.
Девонна знала, что где-то в чаще должно быть сердце леса. Давным-давно небожительница впервые наткнулась на такое место неподалеку от своего заброшенного храма. Это была потаенная поляна, пахнущая травой и медом. Из земли, от высокой травы расходились волны жизненной силы. Здесь в дни солнцеворота появлялись на свет земнородные. В таких местах было средоточие рождающей силы земли.
Девонна правила санями сама. Когда-то в сердце леса ее проводили три лесовицы и юный дубровник с орехового цвета волосами и бородой. Она надеялась, может быть, и нынче ей покажет дорогу вьюжница или рано проснувшийся озерник, разбуженный шумом весенних ручьев? Девонна помнила, как Обитаемый мир давным-давно узнавал и пытался окликнуть Яромира. «Деревья леса кланяются тебе», - сказал ему лес устами дубровника. «Старые горы расправят крылья, когда ты позовешь», - обещал горный хребет. Может быть, сердце леса возродит Яромира к жизни?
Сани завязли в снегу. Девонна спрыгнула в сугроб и схватила мужа за руку:
- Пойдем! Пойдем, тут недалеко!
Яромир медленно вылез из саней. Девонна прикрикнула на Шалого:
- Сторожи!
Тяжело ступая и спотыкаясь в снегу, Яромир шел за женой. Она не выпускала его руки из своей, и то сама держалась за него, то помогала ему идти, то они вместе падали в снег. Яромир хрипло дышал, ослабевший и отвыкший от усилий. От дыхания его усы заиндевели. Девонна тоже выбивалась из сил. Но она уже знала, что они не заблудятся. Сердце леса издалека притягивало ее, как оно притягивает земнородных, которые всегда знают, куда надо повернуться лицом, чтобы найти его.
Вдруг Девонну пронзило особое чувство. Через нее, от ног до головы, проходила созидательная сила земли.
- Это здесь! - крикнула она мужу.
Ее светлые волосы выбились из-под платка, длинный кожух был в снегу.
- Девонна… - хрипло произнес Яромир.
Вестница обняла его:
- Не бойся, не бойся… Сейчас тебе будет лучше.
Зимний солнцеворот уже миновал, а летний был еще далеко. Но Девонна знала, что полукровки - Волчок, Ликсена и другие - называют ее «та, у которой сила, как в день солнцеворота». «Где же моя сила?» - думала она, прижавшись щекой к склоненной голове Яромира. С его головы упала шапка, и разгоряченная щека Девонны прислонилась к седым растрепанным волосам. Девонна почувствовала, что у Яромира подгибаются колени, и они вместе опустились в сугроб.
В начале зимы Яромир был так близок к смерти, что его душа услыхала уже зов Подземья. Он развернулся лицом к посмертию и даже во сне видел тамошние пределы. Всю силу его души оттянула та холодая сторона.
Девонне было страшно. Она боялась, что Яромир не исцелится, а умрет. Его сердце не выдержит внезапного соприкосновения с силой рожающего места земли.
- Яромир, смотри на меня. Не спи. Не закрывай глаза, - требовала и умоляла Девонна, обеими руками сжимая его виски.
Он ощущал, как через ее ладони в его измученное тело вливается жизненная сила земли, которая наполняет все - человека, зверя, траву и деревья. Лицо Яромира исказилось в муке борьбы. Его душа вновь разворачивалась лицом к миру, который прежде хотела оставить. Все тело охватил жар, туман начал заволакивать взгляд. Девонна, захватив горстью снег, стала прикладывать его к щекам и лбу мужа. Когда вместо дыхания с приоткрытых губ его слетел только хрип, она целительным наложением рук заставляла биться его сердце.
Черная ящерка - Малый Гриборкен - завозилась у него под рубашкой. Яромиру казалось, что он с высоты полета видит огромный, поросший лесом горный хребет, в ушах зазвучал глухой гул, во рту пересохло. Яромиру чудилось, что он чувствует собственным телом, как тает снег в далеких полях, как проседают в чаще сугробы, вдыхают влажный ветер первые проталины.
Волна жара схлынула. Яромир увидел над собой бледное, очень молодое лицо женщины, окруженное легкой дымкой сияния. Его щеки и лоб были в поту - или в потеках тающего снега.
От тревоги и усилия его исцелить небожительница невольно просияла, сама не сознавая этого. Ей показалось, что Яромир не узнает ее. Неужели сердце леса возродило его, но возродило, как одного из своих детей, как безымянного дубровника? Он отстранил ее руки и сел на снегу.
У нее сердце сжалось от его взгляда: он больше не был затуманен, но в глазах отражалось только приветливое любопытство к этому миру.
- Яромир, - негромко позвала Девонна.
Он услыхал свое имя и вздрогнул.
- Яромир!.. - Вестница потрясла его за плечи.
Она не вспомнила о людском поверье, что, случайно встретив в лесу и дав имя дубровнику или лесовице, можно создать в них человеческую душу. Девонна слышала о поверье, но сейчас оно не пришло ей на ум. Она просто звала своего мужа.
- Девонна! Девонна! - вдруг опомнился Яромир.
Его полет над старым горным хребтом прервался, и ослабла связь с заснеженной чащей. Яромир узнал свою волшебную жену-вестницу. Она молча припала к его плечу. Он вернулся к ней не немощным стариком, и не безымянным дубровником. Он вернулся к ней навсегда, прежним.
Даргород еще держался, хотя оборона его была расшатана. Кресислав надеялся на подмогу. Недавно Радош сумел с небольшим отрядом вырваться из окружения прямо во время боя. За ними немного погнались, но в суматохе некогда было, да и рыцарская конница вардов была слишком тяжела, чтобы угнаться за легкими конниками Радоша. Гонцы из Даргорода поднимут по деревням ополчение. Но Кресислав не знал, скоро ли ждать подмоги и много ли наберется людей.
Ожесточенный упорством защитников, король Неэр больше не обещал никому пощады. Наоборот, теперь он решил, что упрямый народ без поблажек получит то, чего заслуживает. На брешь в стене, которую с мужеством обреченного удерживал Кресислав во главе горстки хельдов, король послал жезлоносцев. До сих пор Неэр их берег. Объявив о конце всякой мирной работы и о всеобщей военной повинности Небесному Престолу, Неэр вынужден был собрать под свои знамена не только простонародье, но и загнать в ратные ряды самый последний сброд. В ином случае Анварден захлестнуло бы полчище бродяг, целая рать крыс, готовых на все, чтобы прокормиться. Дело обернулось бы войной внутри страны. Жезлоносцы обеспечивали порядок и подчинение в голодном, слишком разросшемся войске. Немногочисленные, но искусные в обращении с оружием, полные решимости, они подавляли любую попытку к неповиновению.
Через магистра Эвонда король отдал жезлоносцам приказ прорвать оборону хельдов у бреши в крепостной стене.
Кресислав увидел, как в его сторону тяжелым шагом двинулись мечники в закрытых шлемах со знаком жезла на плащах. Крес побледнел и обернулся к хельдам:
- Ну вот, это самые храбрые ребята у них. А вы - самые храбрые люди на Севере. Будем стоять против них или побежим?
- Молчи, князь. Кто же так говорит? - сумрачно ответил матерый хельд с выщербленным, выпачканным в крови топором.
Они были наемниками, но плата за ратный труд ждала их после войны, в будущем Обитаемого мира. Скалистое побережье Хельдвига было их единственной родиной, а родичами - великаны. Хельды не побежали от бреши, когда жезлоносцы сплоченным строем приблизились к ней. Но, израненные, они не могли сдержать таранного удара закованной в сталь рати. Хельды пятились шаг за шагом, и один за другим падали под ударами жезлоносцев. Рухнул навзничь Крес. Он с удивлением увидел небо, о котором совсем забыл в эти дни, подумал: «Туч нагнало, уж не дождь ли будет» и устало закрыл глаза.

Предыдущая страница 18 Следующая страница


19 Наталья Михайлова, Юлия Тулянская

Бои переместились на улицы Даргорода. Там тоже врагу преграждали путь перевернутые телеги и насыпи из хлама и камней. Войско Неэра не могло все сразу войти в город сквозь узкую брешь. И даже когда разобрали завал у ворот, большая часть вардов все равно оставалась в поле, ожидая, пока войдут передние.
А на стенах еще дрались даргородские бойцы, которым уже некуда было отступать.
И вдруг до них, обреченных, донеслась весть:
- Глядите, наши!
- Подмога!
- Князь Яромир!
Седой всадник мчался без шлема, чтобы его узнавали в лицо. Сильная крестьянская лошадь шла скоком, тяжелое тело всадника подбрасывало в седле. Чуть привстав на стременах, наклоняясь вперед, человек старался смягчить эту грузную тряску. В правой руке он держал вырванный из ножен меч. За ним рассыпалась по полю конница, а за ней - пешее ополчение с даргородским знаменем на длинном, не очищенном от коры древке: изображение лесного тура качалось и ныряло от движений бегущего знаменосца.
Имя Яромира - сына погибели - пролетело над войском вардов. Даже у короля Неэра похолодело сердце: что это, ловушка? Откуда взялся Враг Престола, живой и здоровый, уверенно обогнавший свою конницу, точно он и один - сила? Какое колдовство подняло его на ноги? Разве его ничто не берет?
С небес хлынул дождь пополам с мокрым снегом. Ветер волнами нес его в сторону вардов. Лучники отворачивались, опустив луки: завеса дождя скрыла от них нападавших.
- Это уже Конец! - крикнул кто-то.
- Это колдовство сына погибели!
Епископ Эвонд сам проповедовал войску, что Яромир - не человек, а порождение тьмы. И ночниц, однажды внезапно осветивших для князя Севера поле боя, и туман, погубивший в лесу войско Эймера Орис-Дорма, - все это епископ самолично приписывал темной силе богоборца. Оттого и ливень со снегом и ветром, разбушевавшийся над полем боя, показался вардам страшнее, чем небольшое ополчение явившееся на помощь своим. Загремел глухой гром.
Было весеннее равноденствие. Яромир чувствовал небесные тучи, как свое тело: куда они мчатся, с какой быстротой и с какой чудовищной силой. Ему чудилось, он мог даже их повернуть, если бы его самого не увлекало безудержное движение. Где-то там, в сердце грозы, зародились в день весеннего равноденствия неистовые громницы. Вся жизнь их состояла в одной короткой скачке среди туч верхом на летучих конях.
Король Неэр приказал трубить отступление. Он понимал, что еще миг - и его войско побежит. У него еще оставалось время отвести его в порядке.
Громницы пронеслись над землей вместе с грозой, не глядя на людей внизу.
Ворота крепости снова были на запоре, западный король с рыцарями отступил от стен, но осада не была снята. Бои на улицах почти прекратились. Варды, не успевшие покинуть город, сдались или погибли. Жезлоносцы с большими потерями пробились наружу. Весенняя грязь на улицах Даргорода перемешалась с кровью.
Кресислав пришел в себя, дрожа от холода, начал подниматься. От дождя он вымок до нитки. Болело все тело, голова то и дело падала на грудь. Крес не мог толком разобрать, куда его ранили. Похоже, чтобы найти, надо снимать кольчугу и поддевку, так что лучше дотащиться докуда-нибудь, где есть над головой крыша… «Чья победа?» - оглядываясь вокруг, спросил себя Кресислав. Его взгляд наткнулся на одинокого воина, по доспехам - варда. Парень тоже озирался с растерянным видом, и, похоже, не лучше Кресислава знал, как ему быть.
- Эй, ты! - грозно окликнул Кресислав и скользнул рукой к рукояти меча.
Но рука не нащупала рукояти: меча не было в ножнах. Кресислав уронил его уже давно, когда упал, задетый клинком жезлоносца. Крес обескураженно выругался. Вард обернулся. И тут Кресислав забыл про меч, забыл про всякую осторожность.
- Ивор, это ты?! Ты что, против нас дрался?! Да я тебя сейчас!.. - У него даже дыханье перехватило от гнева.
Ивор ошарашенно застыл на месте:
- Кресислав! Не злись, я сдаюсь! Ты же не знаешь…
Крес опять начал было браниться, но сгоряча у него так помутилось в глазах и все тело так повело в сторону, что стремянный был вынужден броситься вперед и поддержать своего князя.
- Ну, твое счастье, что ты сдался, - невнятно проговорил Кресислав. - А победа-то чья, не знаешь?
«Что же ты меня в плен берешь, если не слыхал даже, в чьих руках Даргород!» - огрызнулся про себя Ивор. Но ответил:
- Князь Яромир привел подмогу, король Неэр отступил.
- А… - обронил Кресислав, которому не хватило сил даже обрадоваться. - Тогда отведи меня куда-нибудь, где есть наши. Мне, брат, что-то совсем худо, ноги не держат.
Городские улицы сходились к площади. Здесь было людно, горели костры, вокруг них сидели и бродили ополченцы. На краю площади, похоже, не так давно была стычка: несколько убитых еще лежали на грязном снегу. Двое парней одно за другим поднимали тела на телегу. Женщина с длинной светлой косой быстро и ловко перевязывала голову дружиннику.
Возле телеги Элстонд и Нейвил нашли Лени. Она помогала светлокосой лекарке. Лени обрадовалась:
- Вы живы!
Лекарка подняла голову и чуть-чуть улыбнулась. Оба парня узнали Девонну.
…Хозяйка Кейли отправила с ополчением всех своих старших детей. Даже Лени попросилась в лекарский обоз. Статная Кейли стояла посреди двора с непокрытой головой, сложив на груди руки. Шалый тревожно поскуливал, прижавшись к широкому подолу ее юбки. Мышонок в меховой шапке топтался рядом с деревянными санками, на которые усадил маленького Креса. Девонна присела на корточки перед санками и погладила сына по щеке.
Во двор вышли Нейви и Элст. Они оба встали перед хозяйкой Кейли.
- Ну что, матушка… - сказал Элст.
- Что, сын… - вздохнула Кейли, необычно притихшая. - Что я тебе скажу?
Парни молчали.
- Не пустила я тебя, Элстонд, в войско, что собирал наш король. А нынче, если бы ты сам не пошел, - силком бы отправила. Защищайте Обитаемый мир. Вы не за один Даргород воюете, а и за наш Анварден, и за Мирлент. - Кейли поглядела на Нейвила, который был родом оттуда. - Ну, покажи им, Элстонд! - велела она и вдруг крепко обняла сына, с трудом перевела дыхание. Отстранившись, Кейли продолжала. - И ты, Нейви, сынок! - Кейли точно так же обхватила и сына судьи, притянула к себе. Тот неловко погладил женщину по темным блестящим волосам. - Для меня все вы равны, все мои.
Кейли поправила волосы, крепко сжала губы, лицо ее стало неподвижным. Помолчав, хозяйка тряхнула головой, чтобы отогнать непрошеные хмурые мысли. К ней подбежала Лени, закутанная в платок, с дорожным мешком, полным трав и лекарств.
Кейли взяла дочку за плечи, посмотрела в глаза.
- От Девонны ни на шаг. Помогай ей, она от большой беды мужа спасла, а отдохнуть-то и не успела. Ну, и слушайся ее, глядишь - цела будешь. - Кейли прижала к себе и дочь.
Потом хозяйка долго смотрела с порога на своих детей и на князя, который ехал верхом впереди них. Она знала его сломленным, немощным человеком, и теперь впервые увидела, как хорош собой муж Девонны. Кейли позволила своим старшим детям ехать за ним, потому что он внушал ей доверие. Мохноногий крестьянский конь, отданный деревенскими в ополчение, вез на себе могучего седого человека с еще не старым лицом, простым и немного печальным, как у всех, кто в жизни много трудился.
Через площадь к телеге с убитыми шел Яромир. Вокруг него толпился народ. Слух о его тяжелой болезни, бессилии и близкой смерти был слишком свеж. Даргородцы еще не насмотрелись на живого и здорового князя Севера, чья судьба, по пророчеству, была связана с судьбой Обитаемого мира. От них Яромир услышал обо всем, что случилось раньше. Гибель воеводы Колояра, тело которого вместе с телами других дружинников легло в завал у осыпавшейся стены, заставила его глубоко и тоскливо задуматься. Эти тела до сих пор не были высвобождены и похоронены, так много после сражения оставалось хлопот о живых.
Тем временем на площадь выехал всадник. Он был так необыкновенен с виду, что никто не догадался остановить и спросить, что ему нужно. Он беспрепятственно подъехал к Яромиру, спешился и, не выпуская из руки конского повода, другую приложил к груди, склонившись перед князем Севера до земли. Яромир вздрогнул от неожиданности, с силой поднял, поставил перед собой и обхватил приезжего за плечи:
- Джахир? Джахир?!
Юноша почтительно высвободился, завершил свой поклон и произнес никому не понятное приветствие на чужом языке. Он был одет в распахнутый кожух, под которым виднелся заплатанный заморский халат. За плечом приезжего висела диковинная круглая лютня, у пояса - кривая сабля в кожаных ножнах.
Яромир с волнением вглядывался в лицо приезжего и, с трудом подбирая слова, заговорил с ним на языке Этерана, которому научился на торговой галере у прикованных рядом с ним смуглых гребцов.
Галеру преследовали морские разбойники. Купец-южанин был в отчаянии: они или вздернут его на рее, или ограбят до нитки, и ему самому придется повеситься. В последней надежде купец кинулся на гребную палубу и стал клясться гребцам, что рабов отпустит на волю и заплатит жалованье, как свободным, а свободных щедро наградит, если только они помогут отстоять галеру.
Разноязыкие гребцы перевели друг другу обещание купца и дали ответ: пусть их только раскуют! Сильные и злые, озверевшие под бичами надсмотрщиков, они защищали галеру, как цепные собаки - хозяйский двор. Видавших виды морских разбойников гребцы рвали едва ли не голыми руками: большинству не хватило оружия, и они дрались цепями и кулаками.
Когда галера благополучно пришла в этеранский порт - Хивару - купец выполнил все обещания. Среди гребцов был молчаливый косматый северянин, с виду такой, каким и должен быть настоящий дикарь из ледяной страны. Он лихо дрался и в бою был заметнее других, а сейчас смотрел на хозяина без всякого выражения, как на стенку.
- Мой друг, - сказал чернобородый купец. - Ты хорошо дрался. Мы с тобой делаем одно дело, и от меня зависит, будет ли тебе завтра, где заработать, ведь так? Я хочу, чтобы мы были довольны друг другом.
Он поднес гребцу чарку. Тот молча выпил и вернул чарку. Было ясно, что вкуса доброго вина варвар не разобрал, а крепости не почувствовал.
- Я отпускаю вас всех на берег, - продолжал купец. - Стоянка будет долгой. Вот тебе немного золота, я думаю, ты найдешь, как потратить его повеселее.
Южанин блеснул зубами в улыбке и сунул в жесткую, одеревеневшую на веслах руку гребца три золотых.
В тот день Яромир сошел с галеры, держа за веревку своего неизменного спутника - Шалого. Он собирался не тратить золото, а сберечь, чтобы в будущем вернуться домой, на родину.

Стоянка в порту вышла долгой не только по торговым делам купца, но и из-за больших потерь в числе гребцов и матросов; вдобавок галера нуждалась в починке.
В Хиваре возле порта было множество крошечных гостиниц: жители сдавали пару-тройку комнатушек в домах. Яромир остановился у одного такого хозяина. В комнатке лежали циновки, стоял кувшин с водой, и на этом кончалось все ее убранство. Собаку пришлось привязать во дворе: пускать ее в комнаты хозяин дома не соглашался ни под каким видом.
Теперь у Яромира был собственный угол. Посидев немного, он лег ничком на циновку и притих. Когда на галере с него сняли цепь, он казался себе внезапно утратившим что-то, до сих пор заполнявшее смыслом дни.
Вечером Яромир спустился поесть. Ему подали миску каши с овощами. Он поел сам, остатки завернул в лепешку и пошел кормить своего больного желтого пса.
Яромир никого не стыдился. Он был чужеземец - самый ничтожный человек на востоке. Поэтому, усевшись на земле под гранатом, он спокойно делил свою лепешку с Шалым.
На обратном пути, поднимаясь по лестнице, Яромир столкнулся с соседом. Это был почти мальчик, с едва наметившимися усиками, одетый в коричневый кафтан из грубой материи; с плеч спадал бурнус. Низ лица юноша закрывал краем бурнуса. При виде чужеземца он тронул рукоять длинного ножа у себя за поясам. Яромиру припомнились слова песни, которую слыхал от грязного уличного певца в халате до пят. В ней говорилось:
На востоке люди страстны и жестоки,
И разбойники прекрасны там, как девы…
«Вот звереныш, может, и вправду разбойник», - мелькнуло у Яромира, но тонкая, статная, хоть и невысокая фигура юноши и в особенности тонкое, смелое лицо вызывали у него одобрение. Парень был в самом деле «прекрасен, как дева», а из-за своей враждебной вспышки, из-за которой на его смуглом лице выступила краска, а черные брови сошлись, стал особенно хорош.
Яромир поднялся к себе. По дороге ему пришел на ум обрывок разговора, который он услышал случайно. Двое постояльцев говорили между собой, что этот мальчик - хузари, кочевник из пустыни. «Что хузари делать в городе? Где его племя?» Яромир прошел мимо и, что говорилось дальше, не слыхал.
Однажды утром, возвращаясь в гостиницу из кабачка, Яромир встретил у калитки четверых хузари. Он догадался, что это люди пустыни, по их одежде, такой же, как у его соседа. У двоих были бороды с проседью, у одного - короткая еще совсем редкая бородка, а четвертый - безбородый юноша с тонкими усиками. На улице еще не было прохожих, только изредка попадались разносчики воды.
«Эге!» - подумал Яромир. Ему стало понятно, кого ждал в портовой гостинице мальчик.
Шалый вздыбил шерсть на загривке, прижимаясь к ногам хозяина. Яромир взял пса за веревку и повел во двор.
Грохнула ставня. Яромир обернулся. Он увидел, как его сосед в одной нижней рубашке выпрыгнул из окна. На груди у него темнело пятно, и Яромир побился бы об заклад, что это кровь.
Приземлившись на ноги, мальчик коснулся рукой земли и выпрямился, сделав несколько нетвердых шагов. Молодой хузари с бородкой тоже перемахнул через подоконник. Седой показался в оконном проеме и спокойно остановился там, глядя во двор. Они заметили Яромира, но не обращали на него внимания: воины пустыни пренебрегли безоружным чужеземцем.
Яромир сделал пару шагов на середину двора и остановился. Паренек в своей окровавленной рубашке затравленно огляделся и, неожиданно бросившись к нему, вцепился ему в рукав. Почти тотчас он упал на колени и склонил голову, словно ожидая, чтобы чужак решил его участь. У Яромира вырвалось тихое восклицание. Воины-хузари смотрели на него без всякого выражения на смуглых и бледных лицах, оттененных иссиня-черными волосами.
Яромир знал, что без оружия не справится с четырьмя вооруженными, и только как мог дружелюбно скалил зубы.
- Эй, хозяин! - окликнул он седобородого в оконном проеме, по его неподвижности и спокойствию догадываясь, что он вожак. - За что?.. - Яромир опустил ладонь на плечо застывшего у его ног мальчика. - Разве он в тех годах, когда может сделать большое зло?
Старик наверху тоном человека, вершащего справедливый суд, отвечал:
- Ты чужой. Можешь уходить.
Гостинца в трущобах порта была не тем местом, где люди сбежались бы на крики и шум.
Яромир ощутил, как вздрагивает плечо юноши под его рукой, сжал его покрепче, наклонился, встряхнул:
- Беги, парень: тут недалеко базар, там люди. Беги!
Но тот продолжал цепляться за его рубашку, не поднимая головы и не делая попытки встать. Воины поглядели на седого, ожидая его решения.
- Ладно… - пробормотал Яромир и громко сказал. - Хозяин! А за тридцать драхимов отпустишь парня живым? Смотри, когда дело дойдет до драки, все вчетвером вы отсюда тоже не уйдете. Знаешь, что это?! - он протянул к хузари свои клейменые руки. - Я был на каторге за такие злодейства, каких вы и во сне не видали! Я зарезал столько людей, что считаю кровь за простую воду! Мне терять нечего: моей вдовой останется виселица! Тридцать драхимов - и отпусти нас с пареньком без драки, а, хозяин?
- Ты хочешь его купить? - спокойно, чуть дребезжащим голосом проговорил в ответ старший хузари.
- Верно! - обрадовался Яромир.
- Я согласен на твою цену.
Яромир торопливо распорол засапожником пояс:
- Вот золото. Ручаюсь головой, у менялы за него можно получить тридцать драхимов.
Когда он рассчитался с подошедшим молодым воином, седобородый, ни слова не говоря, отошел от окна.
Так толком и не поняв, что за сцена разыгралась с его участием, Яромир наклонился к юноше, которого продали ему как раба.
- Ну? - вдруг с каким-то заискивающим выражением, которого и сам от себя не ждал, произнес он. - Отчего у тебя рубашка в крови? Пойдем-ка в дом: я погляжу, что с тобой.
Он поднял молодого хузари с колен, но тот бессильно прислонился к его груди.
- Ах ты… - выдохнул Яромир, тронутый до глубины сердца.
Джахир, как большинство хузари, совсем не умел читать. Про Вседержителя и пророков он знал только то, что говорили старшие.
Зато он много знал о лошадях, о змеях в пустыне, о гибких саблях хорошей стали, о том, как бросать аркан, как нужно почитать и слушаться старших. Ему не нужна была книжная грамотность. Все в законе племени было ясно: смерть лжецу, смерть трусу, вору, неверной жене, ослушнику воли вождя или старшего родича. Прочее было можно.
Хузари грабили караваны, перерезая глотки купцам, или охраняли их от других племен пустыни, если купцы нанимали их для этого. Пленников держали в ямах, пока они не издохнут или за них не пришлют выкуп.
Джахир недавно стал воином. Мужчины его семьи во главе с дедом провели над ним обряд посвящения. Ему велели сказать наизусть молитву, и он без запинки сказал. Затем воины долго проверяли, как он ездит верхом и владеет саблей. Джахир на скаку одним ударом срубил голову козленку. Испытание закончилось, а ему еще хотелось рубить и скакать.
Но главную проверку мальчик должен был пройти через неделю. Старшие взяли его с собой охранять богатый караван, хозяева которого дорого заплатили хузари за безопасный путь.
Ночью Джахир от волнения не мог заснуть, слушая привычную с детства перекличку шакалов в пустыне. А утром забряцало оружие, взрослые с красивыми лицами бесстрашных воинов приняли из рук рабов коней, и Джахир выехал вместе с ними, замирая от восхищения при мысли о том, какой у него тонконогий и норовистый конь, какая острая сабля.
Ему хотелось, чтобы на караван напали разбойники и он бы испытал в бою то удивительное упоение, о котором ему рассказывал старший двоюродный брат, тоже молодой, но уже опытный воин. И вдруг из-за барханов взаправду показались такие же смуглые всадники, как его отец, дядя и братья, на таких же тонконогих конях и с такими же острыми саблями. Завязался бой. А потом Джахир увидел, как от удара одного из врагов рухнул с коня с залитым кровью лицом его дядя, а двоюродный брат Джахира, который еще недавно рассказывал об упоении боем, ринулся наперерез разбойнику. Но разбойник еще одним ударом рассек грудь и ему. Тут Джахир сам оказался лицом к лицу с порубившим его родичей чужим воином. Тогда мальчик совершил то, что было хуже смерти. Он испугался и повернул коня. Сабля свистнула мимо. Джахир ударил коня ногами и во весь опор помчался в сторону от караванной дороги, сам не зная, куда. А на дороге дрались с разбойниками отец, три родных старших брата, и еще один двоюродный, и сын их старого свояка, и его младшие братья…
Джахир не знал, вернулся ли кто-нибудь из них домой. Сам Джахир домой уже не поехал. То, что он сделал, означало позорную смерть по приговору старших. Он бросил своих в бою! Воин должен презирать собственную жизнь точно так же, как презирает чужую, а он испугался умереть вместе с родичами… «Неужели их всех убили?» - гадал Джахир.
Убили отца, родных братьев, двоюродных братьев, сына свояка - всех, кто поехал сопровождать караван?.. Всех, кого он любил, на кого хотел быть похожим… У Джахира сжималось сердце, но он ни минуты не сомневался, что, если отец или братья остались живы, они непременно убьют его самого.
Джахир погнал коня в сторону Хивары. Город казался ему, сыну пустыни, непонятным и чуждым, как далекая страна. Джахир привык презирать горожан. Но ему некуда было деваться.
Мальчик продал коня. Теперь у него были деньги. Поиски укрытия и жилья завели его в порт. Джахиру казалось - хорошо, что там много чужеземцев, меньше будут обращать на него внимание. Обычные жители Хивары удивлялись бы, видя кочевника, живущего в городе.
В это время в гостинице поселился могучий бородатый северянин с собакой.
Быт галер сделал из Яромира одну из тех отталкивающих фигур, которые можно встретить только в гаванях. Три года подряд бороду и отрастающие волосы он подрезал ножом, не глядя, и носил вокруг головы повязку, чтобы неровно отрезанные пряди не падали на глаза. Он был оборван, неприветлив и хмур… Столкнувшись с соседом впервые, Джахир даже тронул у пояса нож. Что заставило его потом броситься за помощью к этому человеку?
Быть может, в ту отчаянную минуту Джахир точно так же обхватил бы руками дерево или столб, и к безобразному чужеземцу с собакой его подтолкнуло лишь то, что это был все-таки живой человек.
…Беспокойный сон только отнял у Джахира силы. Когда он пришел в себя, было начало светлого и жаркого вечера. Под чьими-то тяжелыми шагами скрипели ступеньки лестницы. Мальчик приподнялся на локте и замер. Он вспомнил: нынче утром чужак выкупил его у родичей. «Зачем?!» - подумал Джахир. На что этому бродяге раб, раз у него все равно нет ни жилья, ни лошадей, ни овец, ни коз, ни другого какого имущества, для которого нужен работник? Но он заплатил тридцать драхимов. Значит, знает, зачем…
Джахир уже слышал, что у чужеземца простое и здешнее имя - Омир. Правда, к своему имени тот всегда добавлял еще какое-то короткое слово, которого мальчик не запомнил. Наверное, так было принято обращаться к старшему на его родине, это слово означало, может быть, «господин» или «почтенный».
Яромир вошел и увидел, что Джахир не спит, приветливо усмехнулся. Джахир помнил и эту усмешку. Недавно, промывая ему длинный порез, Оставленный вскользь ножом одного из родичей, Омир точно так же доброжелательно скалил зубы:
- Не шевелись - тогда не будет больно. Это оттого столько крови, что полоснули по боку, а так ничего… Да не бойся, не дрожи так: я не ем детей.
Но он тогда ошибся: хотя Джахира и била дрожь, ему не было страшно - ему было все равно. Он покорно подчинялся рукам Яромира, пока тот перевязывал ему грудь, но даже не чувствовал боли и не помнил, когда его охватил глухой, смутный сон: тогда же или уже после перевязки.
Теперь, разбуженный грузными шагами Омира по лестнице, Джахир тихо произнес:
- Омир-саби…
Он так и не вспомнил коротенького почтительного слова, которое прибавлял к своему имени чужеземец, и назвал его на свой лад. Омир переспросил:
- Это я?
Джахир кивнул.
- Ну, пусть так… - пробормотал Яромир.
Его лицо - не такое, как у людей востока, борода другого цвета, чем у здешних мужчин - не нравились Джахиру. Темно-русые пряди окружали широкий лоб Омира, выпуклые мышцы под оборванной рубашкой свидетельствовали о большой силе. Омир напоминал мальчику-хузари львов, которых держали монахи в восточных храмах. Считалось, что даже львы поклоняются Вседержителю. Но львам вырывали клыки, и те, с грязными гривами и впалыми боками, устало ходили вместе с надсмотрщиками собирать милостыню для храма. Омир показался Джахиру таким же несчастным храмовым львом: с виду он был и грозен, и жалок, и изумление перед его могучей фигурой не могло затмить в высокомерной душе юного хузари презрения к нищему чужеземцу. Но еще больше в душе Джахира было презрения к самому себе. Вот чего он стоит! Кто не сумел умереть в бою, не сумел даже принять наказание за свою трусость от руки родича, тот годен быть только рабом нищего.
Яромир перешел жить в комнатушку Джахира. Мальчик заплатил хозяину за жилье вперед.
- Кто были эти ребята, которые на тебя напали, Джахир?
Тот тихо сказал:
- Мой дед, дядя Хусардин и его два зятя.
Джахир подумал, что отец и старшие братья, наверное, погибли, раз за ним пришли дед и дядя, а не они. Тогда у юноши-хузари с ненавистью вырвалось:
- Зачем небеса послали мне тебя?! Лучше бы я умер!
Джахир был несколько дней болен из-за раны, хоть и нетяжелой. Он рассказал Яромиру, как испугался смерти и повернул коня, бросив в бою своих родичей. Конец его рассказа прозвучал с бесхитростной откровенностью:
- И Всевышний наказал меня за это - сделал твоим рабом.
Яромир выслушал с озадаченным видом. Он сумрачно думал, что ему вовсе не нужно в дорожные товарищи ребенка. Да и не возьмут его на галеру… Гребцом - молод, матросом не умеет…
- Ах ты, бедняга, - устало произнес Яромир. - Да ничего. Я не такой плохой человек, как кажусь. Ты, может, поверил, когда я говорил, будто бы я был на каторге, потому что зарезал столько людей, что считаю кровь за простую воду? Это брехня, брат. Это я для твоих родичей… Я не так много сделал людям зла, как сам повидал лиха.
Но Джахир не понял, что такое каторга. У хузари не было ни цепей, ни тюрем. Мальчик подумал, что Омир когда-то сам был рабом. Может быть, он и есть беглый раб. «Всевышний сделал меня рабом раба в наказание за трусость», - с отвращением к себе мысленно повторял мальчик.
Джахир чувствовал, что ненавидит Омира все больше. Мальчик сердился, что, услышав о его трусости, Омир ничем не проявляет своего презрения. Или этот чужеземец в самом деле не знает ни чести, ни стыда и ему все равно? Так может, его тоже выгнали из рода, раз он живет на чужбине?
Яромир поднял взгляд на бледное и настороженное лицо паренька. Густой темный пушок над верхней губой хузари не делал его мужественней, а даже наоборот, придавал лицу наивное, детское выражение.
- А ты видал моего пса? - спросил Яромир. - Его зовут Шалый. Это у нас корабельный пес. Живет на гребной палубе, спит у меня под скамьей. Ну, а пока стоянка - увязался за мной. Ни за что не захотел оставаться… Тебе нравится Шалый?
Джахир ничего не ответил. С чего бы стал ему нравиться этот желтый пес, да и его светловолосый хозяин? Наверное, сам Князь Тьмы поставил их на дороге юноши-хузари, чтобы не дать ему искупить свою вину смертью.
Через несколько дней рана Джахира затянулась, он с особенным нетерпением стал ожидать решения своей судьбы.
Понятия чести предписывали мальчику сохранять невозмутимость. Но Джахиру не хватало сил обуздывать переменчивый нрав, которым хузари выделялись даже среди страстных народов востока. Иногда, дрожа от ярости, Джахир думал, что должен ночью убить Омира: воин-хузари не может быть ничьим рабом! Но тут мальчику приходило на ум, что позорная участь раба для него - наказание свыше. Он сам уже поступился гордостью воина и позволил чужеземцу выкупить себя у родичей - кого ему теперь винить?
Яромир старался подкупить мальчика, доброжелательно скаля зубы и показывая Шалого. А Джахира до глубины души оскорбляло, что ничтожный бродяга ведет себя с ним как с ребенком. Только иногда его охватывало любопытство, и он расспрашивал Яромира о севере. Там полгода лежит снег, дожди идут даже летом; там так много дерева, что из него строят дома, а люди ходят в меховых шубах.
- Я совсем здоров. Что ты хочешь, чтобы я делал для тебя, Омир-саби? - спросил мальчик.
- А ты поехал бы со мной на север?
- Я не поеду с тобой! - воскликнул в ответ Джахир. - Никогда! Лучше убей меня!
Яромир опустил голову под взглядом его ярко вспыхнувших черных глаз… «Как мне с ним быть? Ведь он никакого ремесла не знает. К мастеру в учение его отдать - заплатить нечем. Да и какой мастер его примет? В здешних краях все знают, что хузари - разбойники. Мастер влепит ему подзатыльник, а мальчишка возьмет да и всадит ему кинжал. Другое дело - будь я при нем. Хозяину бы сказал: «Ты помягче с ним - он за себя постоять может. Если что - скажи мне, я сам ему подзатыльник закачу».
- Ты был рабом у себя дома, Омир?
Джахир временами не добавлял к его имени уважительного обращения, потому что так и не мог решить, должен ли он звать Омиром-саби простого бродягу? Он порой просто забывал, что Омир как-никак теперь его господин.
Но тот не сердился, когда Джахир обращался к нему, будто к равному. Омир качал головой:
- Я был у себя дома воином.
- За что твой господин тебя выгнал?
Он не мог допустить мысли, что благородный господин стал бы долго держать у себя такого дружинника, как Омир. А тот усмехался краешком губ:
- Дома я был славным воином, мальчик.
Джахиру не верилось. Разве Омир ведет себя как воин? Где его достоинство? Даже раб может говорить с ним без почтения! У воина один взгляд должен вызывать трепет. А Омир-саби смотрит по-другому. Джахир не мог разобрать выражения его глаз, оно казалось мальчику непонятным, но это точно не было выражением гордого воина.
- Чем же ты прославил свое имя, Омир? - тоном пренебрежения, которого не мог скрыть, допытывался Джахир.
- Да как-то так вышло, брат, что никто не мог меня одолеть.
Джахир видел, как тихо лежала на колене ладонь сидящего напротив бродяги: тяжелая, красно-коричневая, точно отлитая из меди. Джахиру чудилось, что опусти Омир свою руку на загривок разъяренного быка - тот рухнул бы на колени.

Предыдущая страница 19 Следующая страница


Небо и корни мира 20

Сначала Джахир заподозрил, что чужеземец подвержен одному известному на востоке пороку. Иначе почему он отдал все свои деньги за молодого раба? Джахир с отвращением следил за его могучими ладонями и за тем, как тот ласково скалит зубы, неуклюже, как отвыкший от улыбки человек, ухмыляясь ему. Мальчик вздрагивал и отшатывался всякий раз, когда Омир оказывался чересчур близко. Оставаясь из-за своей раны в комнате один, он повторял про себя: «Все равно… Я не стою другого, это наказание… Он сильнее меня… Все равно…»
Яромир не догадывался о подозрениях мальчика. Он думал, все дело в его угрюмой физиономии, в пересеченной проплешиной бороде - след удара кнутом в Витрице… Яромир несколько раз пытался оправдываться:
- Что ты боишься меня, Джахир? Со мной можно поладить…
Джахир с застывшим лицом ожидал, что бродяга наконец прямо скажет ему, на каких условиях они могут «поладить». Но Омир каждый вечер мирно ложился спать. И юноша-хузари понял, что хозяин купил его не для позорного развлечения. Но и не для работы, потому что у него негде работать: у него нет ни дома, ни коз, ни овец.
- Ты скоро продашь меня, Омир-саби? - спросил Джахир.
Тот недоуменно шевельнул бровью:
- С чего ты это-то взял?
- Я тебе не нужен, - серьезно сказал Джахир. - Ты меня выкупил, потому что пожалел? Значит, теперь ты продашь меня кому-нибудь, чтобы выручить назад свои деньги?
- И не думал, - Омир сдвинул брови. - А вот если бы тебя взяли со мной на галеру…
Чужеземец всегда плохо спал. Во сне он бормотал на чужом языке, стонал, часто просыпался. Это каждый раз вызывало у мальчика какое-то суеверное чувство. Однажды, лежа навзничь на циновке душным, пыльным вечером, Омир-саби зашептал что-то жалобным и убедительным тоном, замотал головой и вдруг с искаженным лицом, с громовым рычанием приподнялся, потряс кулаками. Эта ярость во сне заставила Джахира содрогнуться. Он даже сам тихо вскрикнул. Но Омир так и не проснулся, тяжело дыша, упал опять на циновку.
«Наверное, Омир - демон», - пришло в голову мальчику. Чем больше он задерживался на этой мысли, тем более верной она ему казалась…
Джахир стал догадываться: у родичей его выкупил демон, чтобы отнять последнее, что у него оставалось в жизни, - надежду на милость Вседержителя. Все шло точь-в-точь как в сказках о демонах. Он появился неожиданно, чудом оказался поблизости как раз тогда, когда Джахиру грозила смерть. Откуда-то у него, бродяги, нищего, бывшего раба, оказалось в поясе золото. Потом, у Омира был желтый пес, с которым тот обращался как с человеком и который был странно, необыкновенно похож на хозяина. Мальчик-хузари даже думал: не два ли это демона сразу? Может быть, тот, что в облике пса, слуга того, что в облике человека? Или, может быть, Омир, когда ему надо, вселяется в своего пса? И пес желтый, и у Омира светлые волосы… Конечно, Джахир уже повидал в порту светловолосых людей. Но, может быть, и у демонов тоже?
В тот же день Джахир подсунул Омиру-саби свои четки для чтения молитв. Однако Омир спокойно подержал их и вернул. Видно, его могуществу могла повредить только подлинная, сильная реликвия, а не жалкие камешки, купленные у бродячего монаха. Может быть, настоящий вид демону пришлось бы принять, окажись он в храме? Но хитрый демон недаром обратился в чужеземца: теперь его даже не пустят в храм, где молятся правоверные.
Когда Джахир догадался обо всем, к нему вернулось мужество. Представ перед ним в обличье спасителя, Омир хотел завладеть его душой. Но этой необъяснимой добротой он себя и выдал: с чего чужак будет так ласков к своему рабу, если не предназначает его себе для позорной утехи?..
Значит, Джахир не все еще потерял в жизни: его ждет последнее испытание, борьба с демоном за собственную душу. Может быть, юный изгнанник сумеет и одолеть его? Вот было бы достойное дело! Кровью демона он очистил бы себя от прежней вины. Ведь в сказках говорится: на каждого из них есть способ, каким его можно убить.
Но Джахир сомневался, что обычный нож поможет ему в борьбе. Омир-саби даже не бережется. Что демону нож! «Надо узнать у него самого, чего он боится… - думал Джахир. - Или добыть где-то чудесной силы реликвию? Вот бы кинжал одного из пророков! Говорят, он хранится где-то в оазисах у святых…»
Теперь Джахир больше не дерзил своему господину. Чтобы одолеть демона, надо было усыпить его бдительность, прикинуться, что доверился ему. А там, быть может, представится случай выведать его слабость. С некоторых пор Джахир больше никогда не пропускал вежливую прибавку «саби», которую обязан добавлять младший. Мальчик не садился раньше, чем сядет Омир, первым не заговаривал с ним - или сначала просил: «Разреши мне сказать», - успевал подать ему оброненную вещь.
Яромир был удивлен и как-то по-особому тронут этой переменой, которая произошла в считанные дни. «Само собой, - решил Яромир, - бедняга столько хлебнул, что и умом тронуться было бы не штука. А теперь видит, что я его не обижу…»
Джахир не забывал, как Омир однажды страшно зарычал во сне и на мгновение принял свой подлинный облик. С тех пор в воображении у мальчика все яснее вырисовывалось грозное лицо, косматое, точно морда Шалого, яростное, как гроза в пустыне. «Мэшиг», безумец…
Хузари вспомнил, что так же зовут его собаку. («Шалый - по-вашему, выходит, Мэшиг», - объяснил Омир). У мальчика стыло сердце при мысли, к чему в конце концов может привести его поединок с демоном. А что, если не удастся найти на него верное средство? Тогда он, раненный или только разозленный, примет свой настоящий вид…
Прошло уже две недели. Наведываясь в порт, Яромир узнавал, как там его галера. Он по опыту знал, что стоянка может выпасть долгая.
Джахир с тревогой и нетерпением ожидал, что ему удастся подсмотреть еще какие-нибудь страшные черты своего господина. Мальчик внимательно наблюдал, что он ест, как возится с Шалым.
Яромиру нездоровилось. Он знал, что у него возвратная лихорадка. Он ждал приступа. «Может, еще не сегодня… - думал Яромир. - Ничего: отлежусь в своем углу…» Среди ночи ему стало душно. Эти жаркие ночи в Хиваре измучили северянина. Он вышел во двор к Шалому. Косматому псу тоже было жарко, он лежал неподвижно, весь вытянувшись. Яромир остановился, опираясь о дерево. У него подгибались ноги, все сильней начинал бить озноб. Яромир лег на землю под деревом…
- …Омир-саби! Зачем ты лежишь на солнце! Что с тобой, господин? Вставай!
Джахир проснулся и удивился, не увидев в комнатушке хозяина. Догадался: «Наверное, он ушел к своему псу». Он вышел во двор и увидел Омира-саби. Тот лежал под чахлым гранатовым деревом, почти не дававшем тени, раскинув руки под палящим солнцем, хрипло дыша. Джахир стал трясти его за плечи.
Тот открыл глаза, но ничего не говорил. Джахир снял с пояса флягу, поливая ему лицо и грудь, поднес ее к приоткрытым губам.
- Пей, Омир… Вставай! - когда вода во фляге кончилась, он с силой приподнял Яромира за плечи и прислонил к себе, чтобы удержать. - Пойдем! Нельзя лежать на солнце.
Яромир уронил свою тяжелую голову ему на грудь, невнятно повторяя:
- Что, брат, искал меня?.. Сейчас пойдем… Еще бы воды…
Джахир не понимал, на каком языке он говорит. Он изо всех сил стал поднимать Омира на ноги, и тот все-таки встал, держась за него. «Как же мне его довести?» - Джахир, перекинувший его руку себе через плечо, зашатался. В городе мальчик-хузари чувствовал себя таким же чужаком, как Омир, и не решился бы попросить ни у кого помощи. Вдобавок Яромир боялся, как бы хозяин гостиницы, узнав, что он болен, не велел ему убираться. Мало ли что за болезнь принес с собой чужеземец со своей галеры!..
- Надо, чтоб никто не знал, - прохрипел он на ходу уже на языке Джахира. - Не надо, чтоб видели…
Джахир с трудом разобрал, что он шепчет, и весь дрожал, напрягая силы, чтобы не дать ему упасть. Мальчик кое-как довел своего господина по ступенькам в их каморку и уложил на циновку. Тому было хуже, чем во время прошлых приступов, и он сам не знал, что с ним будет дальше. Джахир, склонившись над ним, стал опять трясти за плечи. Он был испуган. «Может быть, Омира ужалил скорпион? Зачем я раньше не пошел его искать?! - упрекал себя юноша. - Если бы я раньше за ним пришел, ему бы не было так худо: это оттого, что солнце…» Мальчик снова поливал Омиру из кувшина лицо и грудь, звал его, не давая впасть в забытье.
Только к вечеру Яромир наконец почувствовал облегчение.
- Вытащил меня… ах, бедняга. - Он виновато поглядел на Джахира, чувствуя досаду на свое беспомощно распростертое тело. - Как же мы теперь будем? Ведь я, кажется, слег.
Джахир двумя руками приподнял его голову. Яромир встретился глазами с его умоляющим взглядом, увидел до смешного детское, растерянное выражение на лице, темный пушок пробивающихся усов над жалобно приоткрытым ртом. «А ведь мы с Шалым - все, что у него есть…», - понял Яромир, и ему стало жаль паренька, у которого в жизни есть так немного.
У самого Джахира было смутно на душе эти дни. Был миг, когда мальчик забыл, что его хозяин - коварный демон. Джахир решил, что демон, выходит, уже получил над ним какую-то власть. Когда Яромиру стало лучше, юноша принялся осторожно расспрашивать его о том, что могло бы приоткрыть завесу над его демонской природой.
- Омир-саби, ты позволишь с тобой поговорить? Мне кажется, такой могучий человек, как ты, может иметь все, что захочет.
- Что, мой мальчик? - в растерянности переспрашивал Яромир.
- Разве ты не более могуч, чем другие?
Джахир ожидал, что Омир должен все-таки посулить ему что-нибудь взамен за душу. В преданиях демоны всегда обещали богатство или власть. Мальчик хотел навести на это разговор. Он представлял себе: «Омир скажет: «Да, я могуч более других. Тому, кто служит мне, я могу дать власть и золото». Тогда я скажу ему: «Я давно принадлежу тебе, господин. Но я боюсь: вдруг твоя сила не так велика, как ты говоришь. Быть может, с тобой случится какое-нибудь зло, и ты погибнешь, а я останусь без господина». Тогда Омир-саби ответит, как демоны в сказках: «Не бойся ничего. Я потеряю силу, если кто-нибудь догадается в полнолуние связать меня веревкой, в которую вплетена шерсть белого верблюда, что еще не знал узды. Лишь тогда смертный сможет побороть меня своей рукой, но не бойся: никому под луной это неведомо». Джахир бы нашел белого верблюжонка, вплел бы его волос в веревку и одолел бы демона сам.
Но Омир, лежа больной в их тесной каморке, говорил совсем не то.
- С чего ты взял, Джахир, будто я более могуч, чем другие? Конечно, не без того, брат, если хвачу кулаком, то мало что останется. - Он ухмыльнулся, приподнявшись на локте. - Да ведь это только тяжести таскать или в кабаках драться. И то, брат, если вдвоем тебя не скрутят, так скрутят вчетвером. Да вот заболел, сам видишь…
- Разве ты не можешь всегда повергнуть своих врагов? - настойчиво повторял Джахир.
- Да у меня, Джахир, врагов-то и нету, - в раздумье отвечал Яромир. - То бишь, может, и есть, да я их позабыл. Разве что они меня еще помнят…
Джахиру делалось тоскливо и страшно при мысли, что демон ничем не стремится его подкупить и ни о чем не просит, точно и так знает, что ему никуда не деться. Мальчик чувствовал себя беззащитным перед этим чужеземцем, который вопреки его воле заставил его полюбить себя, почти сломил всякое его упорство и, наверное, властен был бы толкнуть его ради себя на любой непоправимый шаг.
Джахир помнил свои первые дни в Хиваре, когда бежал из пустыни с душой, полной горечи и стыда. Мальчик сознавал, что теперь ему стало легче. Демон развратил его душу своим состраданием к его трусости и греху.
Впрочем, чтобы убить демона, все равно нужно было где-то раздобыть могущественную реликвию. Джахир не знал, где ее взять. Он не знал… и священная реликвия не выходила у него из головы, как не выходил из головы шакал у человека из притчи, поклявшегося не думать о шакале. Все чаще мальчик смутно припоминал кое-что о кинжале пророка. Правду ли кто-то из родичей говорил ему, что этот кинжал хранится у шейха Хамала, живущего у святой гробницы в одном из оазисов?
Лихорадка у Яромира прошла через пять дней. Несколько приступов подряд сменились глубокой слабостью. Наконец Яромир встал на ноги и собрался проведать свою галеру.
Джахир неожиданно стал просить его:
- Омир-саби, ты позволишь мне съездить поклониться святому шейху Хамалу?
Яромир недовольно поморщился.
- Далеко это, Джахир?
- В оазисе Семи источников. Я клянусь, Омир-саби, что возвращусь через неделю. Я пойду пешком. Это обойдется не дороже, чем стоит вода и пища на дорогу.
Джахир понял: конечно, демону не нравится его желание поклониться святому!
- Ты мой господин, Омир-саби. Я вернусь и буду тебе верным рабом, и никогда больше ничего не попрошу. Я поеду с тобой на север, только позволь перед этим я один лишь раз припаду к ногам шейха.
Яромир не хотел отпускать Джахира одного, и сам не хотел ехать в пустыню. Что еще взбрело в голову этому благочестивому мальчишке? Но Джахир решил взять настойчивостью, повторяя свою мольбу, как заклинание.
- Шейх снимет с тебя вину? - спросил Яромир. - Ну… если так, я спрошу у хозяина, долго ли мы еще простоим в порту. Если впереди есть дней десять, так и быть, съездим.
- Ты поедешь со мной, Омир-саби? - с изумлением переспросил Джахир.
- Может, и вправду твой шейх тебя на что-нибудь путное наставит, - отвечал Яромир. - Все-таки старый, почтенный человек. А то у нас с тобой только и разговора: «Омир, зачем ты полез не в свое дело и помешал перерезать мне глотку!» - передразнил он.
Мальчик-хузари опустил взгляд и тихо произнес:
- Я не должен был оставаться жить.
Яромир взял его за плечо, Джахир резко отстранился:
- Разве ты не понимаешь, Омир-саби? Ты совсем не знаешь чести?
- Вот и не знаю, - хмыкнул Яромир. - Так что не суйся ко мне с этим. Ищи кого-нибудь другого, кто тебе глотку перегрызет… Ладно, поедем к твоему шейху.
Сам Джахир решил идти в паломничество пешком, но для Яромира нанял верблюда. Не привыкший ходить по песку, Яромир иначе оказался бы помехой в пути для юноши - кочевника из пустыни. По его приказанию верблюд опустился перед Яромиром на колени.
- Как садиться на этого зверя? - Яромир недоверчиво бросил взгляд на седло без стремян, которое лежало прямо на косматом горбу.
- Вот так, смотри, - Джахир вскочил в седло, поставив обе ноги на шею невозмутимому верблюду.
- Раз так, ладно… - пробормотал Яромир, садясь вместо него и осторожно поджимая ноги. - Ну, пускай он встает.
Чувствуя, что верблюд поднимается, он изо всех сил вцепился в луки седла, а потом глянул вниз и шепнул про себя: «А, чтоб ему!.. То же, что сидеть верхом на колокольне!» Джахир взялся за добавочную уздечку, прикрепленную к кольцу в носу верблюда нарочно для поводыря. Он собирался идти, ведя верблюда за собой. С обеих сторон горба были навьючены бурдюки с водой и дорожная сумка.
Паломники из Хивары, желавшие повидать шейха Хамала, подолгу жили в гостиницах у городских ворот, ожидая, когда их наберется достаточно для безопасного путешествия через пустыню. Джахир разузнал, что небольшой караван паломников ушел день назад. Хузари решил не ждать.
- Мы догоним их, Омир-саби, на караванной дороге.
Они ушли в пустыню вдвоем.
Джахир был удивлен, что хозяин-демон собирается ехать вместе с ним в оазис Семи источников. Поразмыслив, Джахир догадался: Омир-саби боится, что близость святого шейха разрушит ту власть, которую он приобрел над душой своего раба…
Он настороженно наблюдал за Омиром. Тот неуклюже сидел на верблюде и ворчал, что вообще давно не ездил верхом, а тем более в таком дурацком седле. Джахир вел своего господина, как обычно передвигаются по пустыне караваны и хузари летом: они были в пути вечер, ночь и еще некоторое время до рассвета, пока не начиналась невыносимая жара. Тогда Джахир ставил навес где-нибудь под барханом, и они с Омиром ложились спать. Перед сном и еще под вечер Джахир доставал из дорожной сумки припас: сушеные финики и лепешки.
Джахир удивлялся, что Омир иной раз так странно беспомощен в пустыне. Наверное, если бы он захотел использовать свое тайное могущество, он не чувствовал бы ни жары, ни жажды. Но он старается вести себя как человек. Наверное, он не позволяет себе применить демоническую силу, а без нее совсем беспомощен и не умеет даже того, что умеют обычные люди.
Ночи были темными, полными диковинных звуков. Джахир шел впереди, ведя за узду верблюда. Яромир хмуро покачивался в седле. За верблюдом тащился Шалый, покорно понурив голову.
Яромир не узнавал паренька, который в городе так смешил его своими усами на совсем детском лице и низким голосом. Это был молодой кочевник с суровым лицом, спокойный, привыкший к тяготам пути. Он шел пешком по песку, исполняя обет покаяния перед посещением святого. Из-за того, что почти все лицо Джахира было прикрыто бурнусом, его взгляд стал как-то особенно красноречив, но выражал только глубокую внутреннюю сосредоточенность.
На другой день они нагнали караван. Паломников было десятка три, и молодых, и старых: большинство мужчин, несколько женщин. Две из них ехали в паланкине, который нес на себе верблюд, их сопровождала охрана.
Паломники подозрительно рассматривали новых попутчиков: чужеземца и молодого хузари. Как должны были спутаться дороги, чтобы эти двое шли вместе?! Против того, чтобы Джахир с Яромиром присоединились к каравану, никто не возражал, но на них глядели кто с изумлением, кто с враждебностью, подозревая, что одной нитью связали их вовсе не силы света.
Джахир с облегчением чувствовал, как пустыня освобождает его от власти демона. Или, может быть, могущество Омира ослабевало при приближении к святому месту? Джахир все уверенней думал, что убьет его. А тогда - искупление вины, может быть, прощение? Он вернется к родичам и, призывая в свидетели святого шейха, расскажет, как убил демона. Все увидят, что Джахир не трус, потому что демон коварнее и страшнее обычных врагов.
Яромир на привале, трепля обалдевшего от жары и жажды Шалого по косматой морде, с кривой усмешкой тихонько говорил: «Понимаю, брат, худо тебе… Днем пекло, ночью стынь, а ведь еще обратно ехать придется. Ну, потерпи…»
Джахир почти не разговаривал с ним. Яромир тоже не трогал своего попутчика, понимая, что паренек держит пост и думает о душе. Он только сомневался: как бы Джахир не переусердствовал с постом (клин клином вышибают, и милое дело - мучить себя, если камень лежит на душе). Эта-то мысль и примиряла Яромира с тем, что его занесло в пустыню, где песок скрипит на зубах и ветер напоминает жар от костра. Когда он сам слег в лихорадке, Джахир без разговоров возился с ним - тоже, наверное, радости мало. «Вот и мы теперь должны за ним присмотреть», - шепотом объяснял Яромир Шалому.
Однажды заполдень, в тени навеса под барханом, Джахиру приснился страшный сон. Будто бы Омир, раненный в горло ножом, на свой лад ухмыляется ему: «Не бойся, я не ем детей!» И тут вдруг налетел горячий ветер, полный песка и пыли. Джахир проснулся и понял: будет хамсин.
Хамсин напомнил Яромиру вьюгу в степи. Горячий ветер, несущий песок, уравнял всех. Паломники, хузари Джахир, северянин Яромир, пес Шалый - все, переждав под своими навесами метель из песка, смотрели мутными взглядами и двигались как во сне.
Яромиру чудилось, что у него во рту такая же раскаленная пустыня, как и вокруг. Песок незримо тлел, как угли под пеплом. Даже не видя себя со стороны, Яромир понимал, что выгорел до черноты, не только снаружи, но и изнутри, и кругом него были такие же почерневшие, опаленные лица.
Когда караван пришел в оазис Семи источников, паломники поили верблюдов, пили сами. Яромир несколько раз окатил Шалого водой из колодца. Косматый пес устало и медленно встряхнулся, разбрызгивая капли. Влажная шерсть слиплась, и стало видно, какие впалые у него бока. Джахир, сняв бурнус, строго смотрел обращенным в глубь себя взглядом.
В оазисе возле могилы святого вместе с шейхом жило лишь несколько его учеников. Их пищу составляли дары паломников и плоды финиковых пальм, которые росли в оазисе сами по себе. Избегая всего мирского, шейх и его ученики не возделывали землю.
Паломники побогаче раскидывали привезенные с собой шатры поодаль от святого жилища шейха. Кто победнее, спали под простыми навесами прямо на земле, как устроились и Яромир с Джахиром.
Почти до самого вечера они пролежали в полусне. Только к вечеру, когда стало прохладнее, Джахир достал из дорожной сумки лепешки и сушеные фрукты. Большая часть всего, что они взяли с собой, ушла на подношение шейху. Джахир еще днем ненадолго отлучился, чтобы передать свой дар старшему ученику святого. У них с Яромиром теперь оставался только небольшой дорожный запас.
- Завтра шейх будет говорить проповедь, господин, - отчужденно сказал Джахир за едой.
Он уже успел спросить старшего ученика о том, правда ли у его наставника хранится кинжал пророка? Теперь Джахир знал, что кинжал здесь.
На другой день он слушал проповедь с таким чувством, как будто бы совершал молитву перед боем. Святой вышел из маленького простого шатра. Паломники, ожидавшие его, опустились на колени.
Белобородый святой с морщинистым, высохшим лицом говорил тихим голосом, тоже казавшимся каким-то сухим, подобным звуку, с которым перекатывается под ветром песок.
- Пока человек не воюет, - проповедовал шейх, - он готовится к войне. Будьте воинами Всевышнего, берущими на себя тяжкий груз уничтожения. Не знайте жалости: пусть вместе с тьмой неизбежно гибнет некая часть света, но иначе не совершить праведной мести. Не прислушивайтесь к словам нечестивцев: да не услышите вы ни оправданий их, ни мольбы. И не заключайте с ними ни союзов, ни договоров…
Джахир чувствовал, что каждое слово святого раскаленным клеймом оставляет след в его сердце. Мальчику казалось, будто шейх Хамал видит его душу насквозь и ждет от него подвига во имя веры: готовности вонзить кинжал в сердце демона. Как он раньше мог сомневаться и жалеть Омира, если он - враг?
«Будьте воинами Всевышнего…»
Когда шейх закончил проповедь и хотел уйти в шатер, Джахир в отчаянном порыве простерся ниц у самых его ног. Шейх постоял над ним мгновение и обронил:
- Пойдем со мной.
Джахир воротился уже ночью. Шейх поверил его рассказу о демоне. Святой и сам полвека отдал борьбе с тьмой. Выслушав юношу, шейх воззвал про себя к Вседержителю, огладил ладонями бороду и достал из сандалового ларчика священный кинжал.
- Демон могуч, - сказал старец, - раз не побоялся приехать с тобой в это благое место. Но не бойся ничего: ты воин Всевышнего. Святость кинжала пророка так же гибельна для демона, как для человека - яд. Самая легкая рана, которую ты нанесешь, заставит демона принять свой подлинный облик и издохнуть в мучениях. Но помни, юноша-воин: посланцы бездны коварны. Берегись, чтобы демон не разгадал твоего замысла и не растерзал тебя раньше. Завтра на рассвете принеси мне назад кинжал пророка и сердце демона. Это будет искуплением твоей вины.
Джахир еще раз преклонил перед ним колени и вышел. Священный кинжал, завернутый в ветошь, он спрятал у себя на груди.
Подойдя ближе к навесу, возле которого лежал привязанный к пальме верблюд, Джахир замедлил шаги. В душе мальчик надеялся, что Омир-саби уже спит. После того как шейх благословил его и наставил, Джахир не хотел ни о чем говорить с демоном. Прежняя власть Омира над ним не должна была теперь ослабить его воли.
Но юноше не повезло. Узнав его походку, тявкнул Шалый, и Омир-саби, лежавший под навесом, приподнялся на локте.
- Где тебя носит, Джахир? Ну?.. Что тебе сказал шейх?
- Шейх мне сказал, что раб должен чтить и слушаться своего господина, - безучастно ответил Джахир.
Оба завернулись в плащи и устроились под навесом. Джахир закрыл глаза и затих. Он решил, что убьет Омира во сне. Мальчик понимал, что у него не хватит сил схватиться с ним в открытую. Джахир не обманывал себя: ему было страшно при мысли, что нынче ночью он заглянет в глаза чудовищу. Но лучше быть растерзанным демоном, чем на рассвете явиться к шейху без его сердца и признаться, что не посмел.
Временами доносились фырканье или вздох верблюда. Из пустыни летели с рождения знакомые Джахиру крики гиен и шакалов. Костер почти догорел, угли только немного тлели. Омир лежал на спине, одну руку откинув в сторону, другую положив себе на поднимающуюся от дыхания грудь. Джахир встал на колени подле него. Пес демона тоже спал рядом с хозяином, уткнув морду в вытянутые передние лапы. Мальчик сжал в ладони кинжал пророка: он лежал в руке, как влитой. Голова Омира-саби была запрокинута: задрав свою бороду к полотнищу навеса, он, как нарочно, подставлял горло… На миг Джахира опять охватила слабость. Он подумал, что если ударит ножом, то Омира больше не будет. Он, может быть, будет где-нибудь в преисподней, осужденный Вседержителем. Но с ним, Джахиром, его не будет больше никогда.
Мальчик ощутил, что власть демона еще сильна в его душе. Больше ни мгновения не было на раздумье. «Я воин Вседержителя…». Джахир занес руку. Залаял и зарычал, вскочив на ноги, желтый пес. Омир приподнял голову, успел вскинуть руку - ту, что лежала на груди. Джахир не видел, куда ударил, но точно знал, что ранил Омира: острие вонзилось во что-то и скользнуло. Тотчас Омир-саби поймал его за запястье и стиснул так, что пальцы разжались и выпустили кинжал. У Джахира прервалось дыхание: он увидел, что попал Омиру в лицо, у него была наискось рассечена щека и уже залита кровью… «Сейчас он обратится…»
Другой рукой Омир схватил его за плечо.
- Что с тобой, Джахир? Что с тобой?.. Это же я, Омир! Погляди, это я!
Джахир отчаянно пытался вырваться, тогда Омир-саби перехватил его обеими руками за плечи и сильно прижал к своей груди.
- Что с тобой? Тише, тише… Ты меня узнаешь? Тебе что-то привиделось? Тише. Сейчас все пройдет, - твердил он.
Яромир думал, что у Джахира бред. Юноша еще несколько раз пытался освободиться, ожидая, что демон обратится и растерзает его прежде, чем умереть самому. Ощутив, что не вырваться, он притих. Джахир думал: «Кинжал пророка… как же так? И только струйка крови?!»
- Омир-саби, я хотел убить тебя. Я хотел перерезать тебе горло во сне. Убей меня ты, убей меня, убей!
- Тебе что-то привиделось, не бойся, - наклонившись, шептал ему Яромир. - Я здесь. Ты меня узнаешь? Сейчас все пройдет. Тебе что-то почудилось. Не бойся.
- Я хотел убить тебя, убей меня ты… Ты должен!..
«Только струйка крови - и все, - думал Джахир. - Не обратился и не умер… Он не демон!..»
Он зарыдал, сильнее прижавшись виском к плечу Яромира, и у того с надеждой вырвалось:
- Все? Легче?..
Одной рукой он стал гладить мальчика по голове и другой уже не удерживал, а просто обнимал за плечи. Тогда сквозь рыдания Джахир рассказал Яромиру ту страшную сказку, которую выдумал для себя со дня их встречи. Яромир не понимал, останавливал его, все еще боясь, что это бред, помрачение. Потом, вслушиваясь, стал улавливать нить…
Понемногу голос Джахира стал прерываться все чаще и рыданья сделались тише. Он не успокоился, но израсходовал все силы. Мальчик вспомнил, что ранил Омира и медленно отстранился от него. Яромир не удерживал его больше.
При неясном мерцании угасающего костра Джахир разглядел, что одна щека у Омира в черных потеках и борода с этой стороны слиплась, намокшая в крови. Джахир налил в плошку воды, чтобы помочь ему промыть рану.
- Я сам. Ты отдыхай, - сказал Яромир. - Это ничего.
Потом он долго не мог заснуть. Джахир, измученный, крепко спал на земле под навесом. У него даже во сне было усталое лицо и, как чудилось Яромиру, какое-то растерянное. Яромир, прижимая к щеке смоченную водой тряпицу, чуть ухмыльнулся одной стороной рта: ему бросился в глаза темный пушок над губой Джахира, густой, почти как у взрослого.
Утром Джахир снова простерся ниц перед шейхом и подал ему кинжал. Старец ответил недоверчивым качанием головы. Вчера юноша-хузари с горящим взглядом веры убеждал его, что сам видел, как демон Омир принимал свой подлинный облик. Теперь Джахир клялся, что ранил чужеземца священным кинжалом, - и его кровь не задымилась, и он не принял адского облика.
- Ты ищешь у меня защиты от своего господина? - сухим, шелестящим голосом спросил старик.
Джахир поднял на него взгляд.
- Он грозит тебе наказанием за то, что ты его ранил? Ты убежал, чтобы спрятаться в святом месте?
- Нет… - Джахир чувствовал: старец не верит ему. - Омир - мэшиг, безумец, - глухо сказал он. - Я думал, что он демон, а он просто безумец. Нельзя понять его мыслей. Когда я ранил его кинжалом, он обнял меня и утешал…
- Он овладел твоей душой, - помедлив, обронил шейх. - Ты не осмелился убить демона и продался ему сердцем. Ты осквернил кинжал пророка. Всевышнему не нужны такие воины: ты слаб душой и не верен. Пожинай сам плоды своего малодушия. Вы оба должны покинуть оазис до захода солнца. Иди…
Получив от Джахира эту весть, Яромир только кивнул:
- Вот и хорошо. Нам с тобой собираться недолго: своего нет, чужого не надо, - он усмехнулся одной стороной рта.
А на закате они уже были на караванном пути. Яромира охватило странное ощущение, которое уже овладевало им в пустыне. Он знал, что оазис Семи источников только-только скрылся из виду, что идут они с Джахиром по караванной дороге. Он помнил, что большой город, Хивара, находится всего в трех днях пути. Но Яромиру чудилось, что нет ни оазиса, ни Хивары, ни других людей на всем свете. Пустыня была лишь частью мира, но казалась больше него.
Под утро они остановились на ночлег: поели и легли под навесом, как вчера.
Джахир не спал. Он вновь думал о том, что Омир - безумец и невозможно понять его мыслей. Джахир осторожно приподнялся на локте. Яромир уже спал, накрывшись шерстяным плащом, точно так же, как в прошлый раз, запрокинув голову и словно открывая шею для удара. На его груди, поднимаясь и опускаясь от дыхания, лежала тяжелая медная ладонь. Шалый, прижавшийся боком к нему, настороженно смотрел на Джахира светящимися глазами.
«Я буду всегда его защищать, - чувствуя на щеках влагу от беззвучных слез, думал Джахир. - Когда он спит, я не буду спать, и уберегу его от врагов». Джахир теперь понимал, что нужен Омиру. Омир был мэшиг, безумец. Кто-то должен заботиться о нем, потому что он сам не помнит о себе. Джахир подсунул под голову Омиру, который улегся на землю просто так, свернутую дорожную сумку и получше укрыл плащом.
Остаться в Хиваре Яромир не мог. У гребцов и матросов были свои правила. Их нанимали до определенного порта, который был указан хозяином в договоре. Яромир должен был идти с галерой до Ирменгарда. Пожелай он уйти раньше - должен был бы хозяину неустойку, которую ему не из чего было заплатить. А это значило рабство за долги.
Джахира на галеру не взяли. Вернувшись из гавани, Яромир безнадежно развел руками.
- Вот так… Я все равно что невольник. А ты, Джахир… - сказал он. - Хочу, чтобы ты учился ремеслу. Денег заплатить мастеру я достану. Хочу, чтоб с тобой был старший и чтобы он был мастер, понимаешь? А ты чтобы слушал его и за кинжал не хватался. Поверь мне разок, Джахир. Мастера тоже бывают плохие люди, а ты все равно его слушайся, пока не научишься всему. Поищем с тобой ремесло, чтобы было тебе по душе. Скоро, говорят, конец света; я тебя принуждать ни к чему не буду, лишь бы тебе самому дело нравилось.
Яромир пошел доставать деньги, а Джахиру велел думать и выбирать ремесло. «Походи по городу, посмотри, какие тут есть мастерские: вдруг душа чего-нибудь пожелает?» - посоветовал он.
Сам Яромир отправился в хорошую харчевню возле базара. Медленной походкой прошел мимо него старый монах, одетый в белое. Он вел на поводке худого храмового льва с вырванными клыками. Ошейник льва был усеян колокольчиками.
Яромира с криками окружили базарные мальчишки. Из-за своего несходства с людьми востока - здоровенного роста, какого не бывает в этих краях, выцветших на солнце чуть не добела волос и бороды, со свежим рубцом, исказившим левую половину лица, он казался им настоящим пугалом. Яромир ухмыльнулся одной стороной рта, и мальчишки замерли на миг с таким изумлением, как если бы им ухмыльнулся прошедший недавно мимо храмовый лев.
Яромир зашел в харчевню и сказал хозяину:
- Здравствуй, саби. Посмотри на меня. Как я с виду, страшен? Вот, раньше я в кабаках дрался за деньги. Нет ли у вас в городе таких боев? Если есть, во сколько бы ты меня оценил?
…Под вечер Яромир - полуслепой из-за подбитого глаза, сильно прихрамывая, - вернулся в портовую гостиницу. Можно было подумать, его побили. Но побил все-таки он: в кисете позванивала теперь выручка в десять драхимов. К его изумлению, в каморке вместе с Джахиром его ожидал щуплый босоногий человек в заплатанном халате.
- Омир-саби, я нашел мастера, - встретил его Джахир и приоткрыл рот от изумления, видя, что стало с Яромиром.
Тот махнул рукой:

Предыдущая страница 20 Следующая страница


21 Наталья Михайлова, Юлия Тулянская

- Я, Джахир, еще отлежусь: в море только через три дня. А что за мастер? Здравствуй, мастер, я - Омир.
Но увидев за плечом у худого маленького человека двухструнную местную лютню - дияр, - Яромир догадался. Джахир только подтвердил его мысли:
- Нимран - певец, он не живет на одном месте. Он научит меня играть на дияре.
Яромир вздохнул. А может, раз близится Конец, то оно и неплохо? Новые сапоги скоро людям будут ни к чему, а песня и в последние минуты будет песней…
- Омир-саби, - сказал певец. - Я не прошу платы за учение. У Джахира хороший голос, это редкость. Если ты отпускаешь его со мной, я обещаю научить его всему, что умею сам.
Яромир высыпал на ладонь из кисета десять драхимов:
- Все равно, мастер Нимран. Это от меня: чтобы Джахиру дияр купить для учения или струны, если порвет. Учи его. Ты, Джахир, защищай мастера, помогай ему в дороге. Он тебя будет слушаться, Нимран-саби, он мне обещал.
С тех пор Яромир редко вспоминал Джахира. Эта история в душе его всегда отзывалась неожиданной щемящей болью, и он старался не оживлять ее в памяти. Ему чудилось, он что-то не дожил, не закончил в те далекие дни.
И вдруг Джахир возник в Даргороде, на покрытой весенней грязью площади, в толпе ополченцев! Яромир не верил своим глазам, почти не узнавал его. Джахир повзрослел, обветренное и очень худое смуглое лицо было все так же красиво, особенно яркие черные глаза, а погустевшие усы по-прежнему придавали его лицу детское выражение. Он остался невысок ростом, но в его сложении угадывалась настоящая сила.
- Как ты, Джахир, до меня добрался!?
- На корабле, потом верхом, - кратко ответил хузари.
- Жив ли твой мастер?
- Нимран-саби умер.
- Джахир, ты приехал ко мне? Ты знаешь, кто я теперь? - с волнением спросил Яромир.
Джахир открыто поглядел ему в лицо:
- Да, Омир-саби, знаю. Еще я слышал, что убийца ранил тебя бесчестным ударом. Я хочу быть твоим телохранителем.
Девонна стояла неподалеку и улыбалась, слушая их разговор. Вестница понимала: вот и еще один друг появился рядом с ее мужем.
- Вот моя жена Девонна, Джахир, - сказал Яромир юноше. - Меня больше не носит по свету. Я рад, что ты жив, рад, что ты нашел нас… - он не знал, как выразить то, что у него на сердце, взял Джахира за плечи, запнулся.
Лицо хузари оставалось непроницаемо почтительным, но взгляд ярких черных глаз был теплым и радостным, каким смотрят на отца или старшего брата.
Пока даргородцы не заделали брешь в крепостной стене, королю Неэру надо было бы снова попытаться захватить город. Но он, хотя и не ушел из-под Даргорода, не двигался с места. От разведки Яромир знал, что у короля в войске если и не открытый бунт, то волнения. Варды требуют объяснения: почему, если Вседержитель всемогущ и одним словом способен уничтожить богоборца и его нечестивую орду, он не делает этого и допускает страдания верных? Пусть он пошлет небожителей на помощь или сотворит чудо - и явится обоз с продовольствием для воинов и лошадей. Войсковые священники пытались успокоить людей, говоря о будущей награде, которую надо заслужить; о том, что Вседержитель знает, в чем истинное благо, а человеческий ум не способен об этом судить; о том, что Обитаемый - падший мир, так что победа, блаженство и слава обещаны верным не в нем, а только после его гибели. Но все же королю Неэру пришлось повесить человек полтораста, чтобы спасти дух остального войска. Сразу после этого он не решался идти в бой и просто стоял под стенами.
Защитников Даргорода было не так много, чтобы выйти из крепости и открыто ударить по пошатнувшемуся врагу. Они чинили стены, совсем засыпали брешь, укрепили ворота. Писарь Брослав напомнил Яромиру, что лорд Эймер Орис-Дорм все еще сидит взаперти и ждет хоть какого-нибудь суда за покушение на князя Севера.
- Ну… пойду погляжу на него, - обещал Яромир.
Его охватила тоска, тело содрогнулось от воспоминания о разливающемся по жилам яде.
- Охрану возьми, князь, а то ключа не дам, - сказал Брослав.
- Джахир теперь меня охраняет.
Когда дружинник отворил дверь в подвал, Яромир при свете факела увидел на лавке у стены человека, устало сложившего на коленях закованные руки.
- Здравствуй, лорд Эймер. Мы оба живы, - сказал Яромир.
У Джахира в руках был еще один факел, стало светлее. Лорд Эймер горько усмехнулся.
- Да, ты жив. А я все жду приговора.
Яромир тоже сел на скамью. Он с трудом принуждал себя принять какое-нибудь решение. Сам он почти все забыл, а тело помнило перенесенную муку. Хорошо, что с ним пошел Джахир. Руки у Яромира похолодели, и грудь сдавило от лютой тоски и страха.
- Лорд Эймер. Ты… израсходовал свой удар, помнишь?
Эймер быстро поднял на него больной нетерпеливый взгляд:
- Теперь твоя очередь, князь Яромир.
Тот кивнул:
- Сам знаю… Я без гнева не могу убивать. А законов, по которым тебя судить, у нас пока еще нету.
Побледневшее от долгого заключения, заросшее лицо Эймера не изменилось, только глаза стали еще беспокойнее.
- Что?
- Без гнева не могу, - повторил Яромир. - Не убивал никогда с холодным сердцем.
Эймер почувствовал, что ему становится смешно. Неужто Вседержитель не пожелал воздвигнуть себе врага грознее и бестрепетнее?
- Помочь тебе разгневаться? - Эймер передернул плечами.
Но Яромир откровенно ответил:
- Не выйдет, когда я знаю, что ты нарочно.
Эймер снова пожал плечами, с горькой усмешкой в краешках губ. Яромир вдруг с облегчением вздохнул.
- Я тебя отпущу на волю, ты уходи.
Ему стало свободней дышать, он добавил:
- И мне так легче, и ты теперь сам за себя решай, как тебе быть. Хочешь - сейчас уходи. Тебе помыться дадут и теплую одежду и отведут за ворота… Постой, я еще письмо твоему королю напишу. Это не о мире. Я уже знаю, что он со мной не примирится. Это дельное письмо, хочу предложить, как нам воевать, чтобы уж разбить, наконец, один другого.
Яромир снова поселился в том крыле при больнице, где у Девонны был небольшой покойчик для склянок и ступок, а для семьи - просторная комната с окнами во двор. Когда пришел Яромир, жена была дома. Из покойчика тянуло терпким запахом травяного отвара. Услышав, как Яромир отворил дверь, Девонна вышла из покоя в длинной домашней рубахе, с деревянной ложкой в руке.
Яромир остановился у двери и, любуясь, смотрел на Девонну. Вестница молчала и не мешала ему смотреть. Она знала, что он любит глазами, и рассказать о своих чувствах словами умеет с трудом. Наконец он прошел в покой.
- Девонна, тебе помочь ничем не надо? Может, ягоды в ступке потереть?
- Не надо, я уже заканчиваю. Сейчас приду к тебе, - обещала вестница, вернувшаяся к своему котелку.
Яромир встал у входа, чтобы смотреть, как Девонна разливает по склянкам готовый отвар. Чудесное появление Джахира в Даргороде напомнило ему о былых скитаниях. Он представил, как был один в путах дорог и еще не знал, что небожительница скоро явится ему в заброшенном храме, оставит на алтаре вина и медвяного на вкус хлеба, заговорит сочувственными словами.
- Девонна, помнишь хлеб и вино? - спросил Яромир, улыбнувшись. - Я как вспомню их, то сыт и никакого горя на душе нет.
Вестница, улыбаясь, расставила по местам зельницы.
Яромир стоял у входа в покойчик, с густой сединой в волосах, с простодушной радостью на лице. Он вспоминал, как когда-то был потерявшим себя бродягой и, казалось, совсем недавно, - даже безымянным дубровником, диким лесным существом, не говорящем о себе «я». Ему чудилось, даже имя, простое человеческое имя дала ему Девонна.
Она подошла к нему, тихо и ласково засмеялась:
- Что же ты на меня так смотришь? Даже у Шалого не такие грустные глаза.
«Разве грустные?» - не поверил Яромир.
Вестница опустила его голову на свое плечо, прижавшись щекой к волосам. Ее охватило тихое сияние, в свете которого его поседевшие волосы стали золотистыми. Потолок каморки был низким, и пучки трав повсюду свисали со стены.
Каменная ящерка - Малый Гриборкен - неподвижно лежала на краю лавки, свернувшись кольцом. Блики сияния отражались в ее гранитном боку.
Яромир пришел рассказать Девонне, что он задумал с письмом королю вардов. Ему нужен был совет небожительницы. Девонна писала лучше и грамотнее, чем он. Муж с женой уселись за стол с чернильницей и бумагой.
На другой день с помощью своей луженой глотки Яромир докричался до стана вардов со стены.
- Король Hep! Давай встретимся на открытом месте. У нас в плену лорд Эймер.
К воротам подъехал гонец. Яромир повторил, что отпускает пленника и передает с ним письмо королю.
- Пусть король Hep потом съедется со мной между вашим станом и нашей стеной, - добавил он. - А если не хочет со мной, потому что верит, будто я колдун, пускай пошлет доверенного человека, а я пошлю воеводу Твердисла… - Яромир осекся, опустил взгляд. - Ну, и я доверенного человека пошлю.
Он спустился со стены, хмурясь и досадуя на себя за оговорку. Яромир уже не раз ловил себя на том, что думает: «Об этом надо сказать Колояру». Или: «С этим-то разберется Колояр» Он постоянно забывал, что бывшего каменщика с Витрицы, даргородского воеводы больше нет. Но теперь у Яромира впервые сорвалось его имя вслух - как о живом.
Тела Колояра и дружинников, сражавшихся рядом с ним, до сих пор лежали в завале возле бреши в стене и защищали собой Даргород. Класть стену заново в виду неприятельского стана было нельзя. Поэтому защитники просто укрепили завал и набросали его повыше.
Лорда Эймера вывели за ворота. Этого Яромир уже не видел, только знал, что по его приказу это делается сейчас. Скоро король Неэр получит письмо князя Севера с предложением короткого перемирия и открытого смертельного боя.
Князь Кресислав лечил свою рану, лежа в трактире в горнице, где жил до осады. Он был ранен нетяжело, но, пока лежал без помощи среди убитых жезлоносцами хельдов, потерял много крови. За Кресом присматривал его стремянный и побратим. Ивор рассказал, как отвез его матери весточку.
- Поехал обратно - а Даргород в осаде, - парень развел руками. - Стал думать, как быть. Но ведь мы с тобой выросли в Анвардене. Я и выдал себя за варда. Сказал, что не хочу бродяжничать, а хочу воевать против сына погибели. Сам думаю: пойдем на приступ - я к нашим перебегу.
Кресислав хмыкнул:
- Ты, брат, хитер. Я знал, кого к матери посылать.
Ивор натянуто усмехнулся. Ему стало немного жаль доверчивого Креса. Не то что бы прямо сейчас доверие могло повредить Кресиславу, но уж больно он прост, когда-нибудь поплатится за это.
Тут же стремянный вспомнил, как все и всегда легко давалось Кресиславу в жизни. Он с детства был любимый сын у родителей. И король вардов задумал сделать его дар-городским князем. И Крес жег деревни, разрушил Ирменгард, а богоборец его приблизил к себе. Как будто Кресислав заговорен, что все вокруг его привечают, награждают, выделяют среди прочих. Видать, ничего плохого с ним и быть не может…
От своего побратима Крес получил горькую новость о смерти отца. Он сперва ничего особенного не почувствовал, только тихо сказал: «Он уже старик был…» А вечером к нему забежала Ликсена, чтобы сменить молодому князю повязку. Глядя, как она возится с холстами и мазями, Кресислав вспомнил родной дом и беззвучно заплакал. Крупные слезы потекли ему в мягкую, еще негустую бороду.
Ликсена села возле него.
- Что ты? Тебе так больно? Или ты, может, боишься?
- Да у меня батька помер, - сказал Кресислав.
Ликсена сменила ему испачканную кровью повязку, немножко поговорила и даже вытерла слезы. Смущенный и утешенный Крес под конец стал улыбаться на ее слова.
С тех пор он скучал без нее и ждал, когда Ликсена забежит снова. Крес быстро набирался сил. Ему надоело лежать, он жаловался Ивору:
- Спать бы - да за ночь выспался…
Но когда появлялась Ликсена, скуку Кресислава как рукой снимало.
- Посмотри, может, у меня уже все зажило? - просил Крес. - А то я скоро стану как жирный деревенский кот: только ем да лежу. Пора бы уже и когти поточить.
- Ну уж, не обижай котов! - фыркнула Ликсена, раскладывая склянки и холсты. Рыже-полосатые волосы лекарки были перехвачены по лбу кожаным ремешком. - Они не только спят да едят, а еще мышей ловят.
- Коты-то? - возразил Крес. - Они все больше сметану по чуланам промышляют. А вот кошки полосатые, деревенские - те очень хороши мышей ловить! Признавайся, ходишь по ночам на охоту?
Круглые светло-карие глаза Ликсены весело блестели. Она показала Кресу язык.
- А как же! Пока ты тут лежишь, всех мышей переловлю в округе.
Ивор, глядя на них, думал: «Всегда ему все дается легко и даром. Даже раненный девушку себе нашел». Наконец Ликсена, закончив со всеми делами, убежала, напоследок скорчив Кресу смешную рожу. Тот широко улыбнулся ей вслед.
- Правда, славная? - Кресислав посмотрел на своего побратима. - А ты чего хмурый?
- Пока она не пришла, и ты был хмурый, - напомнил Ивор. - Хорошо тебе: тебя все любят, Кресислав…
Крес задумался и признал:
- Даже не знаю, почему так… Ну, тебя-то я, брат, не брошу одного.
…В просторном походном шатре, который изнутри был убран пропыленными выцветшими коврами, Неэр в тяжелой задумчивости сел на холодную скамью и опустил голову на руки. Он вспоминал, как прошлой зимой в ответ на его молитву в королевской часовне явился вестник, приказал собирать войска и подтвердил его избранность знамением.
С детства Неэр читал о последних испытаниях, которые предстоят верным в войне с врагом Престола, и с юности готовил себя к ним. И сейчас он говорил себе: «Никто не обещал, что будет легко. А скоро уже все кончится. Теперь - по-настоящему».
Среди холода и мрака северной зимы Неэр чувствовал себя одиноким. Его отец, лорд Торвар, не ведал сомнений. Он напоминал сыну, что все, сделавшие последний выбор в пользу света Престола, будут спасены Творцом после гибели мира. Вседержитель, стало быть, примет и недостойных. Значит, сомнения и колебания утратили смысл. Надо просто делать то, что должно.
Епископ Эвонд был вечно взволнован и встревожен. Все, что он говорил, дышало такой пылкой ревностностью к Вседержителю, что Неэр уставал его слушать. Бесконечная проповедь, пусть даже и от строго праведного человека, утомляла короля. Когда лорд Эймер, единственный близкий друг, пропал без вести, а потом окрест полетел слух о каком-то варде, ранившем князя Севера, Неэр был потрясен. Он не знал, что и думать. Эймер погубил себя… или все-таки спас? Предательский удар… но как же спасение, обещанное любому, кто сражается против богоборца? Значит, Эймер все-таки не будет осужден высшим судом?
Неэр считал Эймера погибшим. Он привык думать о своем орис-дормском вассале и друге как о человеке, заплатившем жизнью за горькое заблуждение. Что Эймер жив и будет освобожден, казалось королю невозможным. Но оруженосец привел его в шатер короля. Неэр шагнул к Эймеру, чтобы обнять, но остановился и отступил.
- О, что с тобой стало!..
Непослушные рыжеватые волосы и бледное, всегда готовое по-мальчишески покраснеть лицо прежде делали Эймера моложе своих лет. Для Неэра он был живым напоминанием об их юности и героических мечтах. Теперь перед королем стоял чужой и замкнутый человек.
С равнодушным лицом Эймер протянул Неэру запечатанное письмо.
- Это от него…
Неэр приказал отвести Эймеру отдельный шатер, подать ему обед и вина.
- Плен сломил тебя, Эймер, - пытаясь поймать ускользающий взгляд своего друга, сказал он. - Отдохни. Скоро я к тебе приду.
«Что еще за письмо?» - думал Неэр, торопливо распечатывая его.
Письмо было написано ровным, красивым почерком, и грамотно составлено; писал, видно, писарь - Неэр не думал, что бывший княжеский наемник Яромир способен так складно излагать свои мысли.
Яромир предлагал больше не мучить людей сражениями и голодом, а прекратить войну в Обитаемом мире и встретиться - ему и Неэру - с войсками у Небесных Врат.
«Если ты согласишься, - писал Яромир, - то давай примиримся до осени и приготовимся к битве. Собери самых верных своих бойцов, а я соберу своих. А там пойдем путем, которым когда-то прошел твой предок Ормин, моя жена - небесная вестница - тоже знает его. И не будем нападать ни ты на мои земли, ни я на твои, а перенесем всю войну в Подземье и к Небесным Вратам. У Врат жди меня, если придешь первый, или я тебя подожду. Давай встретимся и заключим об этом договор. Если ты, государь вардов, согласен, мы дадим твоим людям зерна для посева, чтобы вам не голодать. Но сперва подпишись под договором и разоружи простых воинов, чтобы оружие оставалось у одних только твоих рыцарей. И зерно поклянись сеять, кроме той малой части, которая пойдет вам на жизнь».
Неэр должен был спросить совета у магистра жезлоносцев Эвонда и у командора орминитов - своего отца. Король позвал их к себе в шатер, показал послание богоборца.
Епископ Эвонд посмотрел на свиток, как на ядовитую змею.
- Никаких соглашений с Врагом Престола!.. Государь, это зерно, этот хлеб?.. - Эвонд не договорил, его круглые глаза под густыми, клочковатыми бровями выразили неизреченную тревогу.
- Не отравлены же? - резко перебил Неэр.
- Нет, но… Мы не можем взять хлеб из рук сына погибели! - сорвавшись на фальцет, крикнул епископ. - На его условиях? Сеять! Собирать в житницы! Питать мысли о том, чтобы осеменить бренный мир и чтобы он вновь родил!.. - от этого сравнения пожилой магистр залился краской.
- А ты что скажешь, отец? - спросил король лорда Торвара.
Сероглазый немолодой воин спокойно ответил:
- Мой сын и государь, я бы принял эти условия. Мы пойдем через Подземье путем Ормина Небожителя. Если Враг Престола дерзнет сделать то же и останется жив, мы встретимся с ним у Врат. Пусть лучшие из нас сразятся с лучшими из стана богоборца. Мне видится в этом и честь, и высший смысл.
Худощавый и статный лорд Торвар посмотрел на сына-короля, почтительно ожидая его решения и одновременно ободряя его едва заметным кивком.
У Неэра сильно забилось сердце. Вот тот час, которого он ждал всю жизнь. Богоборец зовет его на битву у Небесных Врат. Мир выбрал себе защитником Яромира, а Престол - Неэра.
- Я принимаю вызов князя Севера, - решил король. - Пришла пора готовиться к последней битве.
Неэр размышлял о судьбе лорда Эймера. Он хотел поговорить с другом наедине. Недавно епископ Эвонд, сжимая сухощавые кулаки, твердил, что Эймер, видимо, уже околдован сыном погибели, как бывший ставленник Анвардена, князь Кресислав. Но Неэр не верил в это.
Оруженосец остался у входа снаружи шатра. Эймер сидел на лавке, не зажигая свечи. Неэр зажег и осмотрелся. Перед Эймером стояло блюдо со скудным обедом, какой и был возможен на исходе голодной зимы. К еде Эймер почти не притронулся, но кубок из-под вина был пуст. Неэр приказал оруженосцу принести еще вина, подошел к Эймеру и сел рядом.
- Я не знал, как буду смотреть тебе в глаза, - ровным голосом проговорил лорд Орис-Дорм. - Я думал, они казнят Меня, тогда бы и не пришлось.
- Ты хотел положить конец войне. Такой ценой… Я понимаю.
Эймер глубоко вздохнул и впервые посмотрел в лицо Неэру.
- Да, - сказал он. - Это меня не оправдывает. Ты король, ты должен меня судить и вынести суровый приговор. Пусть враги Престола видят, что не ты подстрекал меня к бесчестному удару и что в твоих глазах я тоже преступник.
Неэр посмотрел на Эймера.
- Я знаю. Но есть многое, что смягчает твою вину. Твоя жизнь вне опасности.
Эймер неожиданно усмехнулся:
- Это сейчас, в наше время, когда жизнь ничего не стоит, когда умирают на войне, от голода, в плену… мне пришлось просить князя Яромира казнить меня, а он говорит: «Не могу!» И ты не хочешь или не можешь. Ни у кого рука не поднимается меня убить.
- Не говори так, Эймер! - Неэр сел около него. - В самом деле, ты в отчаянии, на твоих руках еще отпечатки цепей, - король схватил друга за руку, показывая ему след от стального браслета у него на запястье. - У тебя сердце неспокойно, подавлена душа. Я знаю, как это бывает… Кажется, что все против тебя. Но пройдет время, и ты увидишь, что это не богоборец пощадил тебя. Это сам Вседержитель удержал руку твоих врагов, - горячо говорил Неэр, вглядываясь в лицо Эймера. - Стоит тебе отдохнуть, стоит успокоиться сердцем - и тебе снова все сделается ясно, и не останется никаких сомнений, что делать дальше, как жить. Просто тебе нужно отдохнуть, Эймер, - настойчиво повторил король.
Эймер поднял глаза:
- Я постараюсь, государь. Я знаю, что нам запрещено отчаиваться: мы за все должны благодарить Создателя. Но, если можно, выполни мою просьбу…
- Я обещаю, - быстро отозвался Неэр.
- Позволь мне идти с тобой к Небесным Вратам, государь, - произнес Эймер, оживившись. - Но пусть все видят, что ты, государь, не одобрял моего покушения на богоборца. Я должен идти в бой не военачальником, а простым воином. Я хочу себе такого приговора.
Много десятилетий на главной площади Даргорода стоял собор. Когда началась смута и, еще до Кресислава, даргородским князем объявил себя Яромир, в храмах Севера часто стали являться грозные вестники и совершаться ужасные знамения. Где-то небожители посылали с неба огонь на засеянные поля, где-то поражали непокорных болезнями или мечом. Тогда Яромир приказал закрыть храмы и разрушить алтари, чтобы вестники не могли больше являться. В ответ прошел слух о пророках и чудотворцах именем Вседержителя. «От кого увижу разбойничьи чудеса, от которых хлеб горит или люди болеют, - не ждите пощады, вот сук, а вот веревка!» - обещал Яромир.
Но небесные кары, которые раньше бы вызвали у людей трепет, теперь породили возмущение. Прежде чем князь Яромир объявил свою волю, в иных приходах народ уже сам свергал алтари и с кольями выходил против посланцев небес с их карающей силой.
Вскоре в сельских храмах обвалились крыши и выросла трава. Городские были заколочены, либо в них разместили склады.
Серым весенним утром даргородцы услышали звук колокола, похожий на тот, что в прежние годы созывал народ к службе. Над площадью кружили встревоженные голуби. Народ собрался во дворе перед храмом. Не слышно было ни шума, ни разговоров - все стояли в полном молчании.
Дружинники князя в полушубках поверх кольчуг окружили крыльцо храма. Люди всех их знали в лицо. Вот Радош из Гронска, который начинал войну мальчишкой, а стал храбрым военачальником. Вот его друг писарь Брослав, у которого, говорят, не то что каждый мешок - каждое зерно на складе сосчитано. Рядом вард Нейвил - он недавно поступил к Брославу в помощники - и его приятель Элстонд, медлительный, с льняными волосами до плеч.
Яромир поднялся на крыльцо, за ним бесшумно двинулся Джахир. Князь Кресислав еще был болен и не выходил на улицу, но пришел его стремянный Ивор. В толпе дружинников мелькали и платки женщин: целительница Ликсена стояла рядом с Лени, Девонна чуть поодаль, не отрываясь следила взглядом за мужем.
Яромир с силой рванул на себя доски, которыми был заколочен вход в храм. Он сорвал их руками, без всякого лома. Двери распахнулись настежь, изнутри повеяло холодом и сыростью. Яромир не пошел внутрь, махнул рукой и оглянулся.
- Это чтобы Вседержитель мог дать ответ, - объяснил он, развернувшись к своим. - А то вестнику придется изнутри в запертые двери толкаться.
Стоя спиной к черному провалу дверей, Яромир достал грамоту, по которой собирался читать. Он говорил не от себя, а то, что решено было на совете. Девонна и Брослав записали все это как надо: слово Даргорода и прочих северных земель к Вседержителю.
Богословы считали, что Вседержитель знает и слышит все, совершающееся не то что на площади, но даже и втайне. Яромир не мог говорить с Вседержителем, стоя лицом к лицу, - а поднимать голову к небу не хотел. Поэтому он читал свою грамоту на пороге храма, в темном проеме двери, перед собравшейся во дворе толпой.
- В Писании сказано, что накануне Конца люди пойдут войной на Небесный Престол. Вседержитель! Мы не верим в твое всемогущество. Слуги Престола даже твои поражения пытаются перетолковать к твоей славе, но у нас есть свободная воля, а где свобода - там конец не может быть предрешен. Мы не хотим воевать с небожителями. Ты правишь ими и благословенной землей у Престола - и правь. Но Обитаемый мир оставь нам! Говорят, ты хочешь пересоздать наш мир так, чтобы все в нем было тебе угодно, и все что тебе угодно - благо. Но мы не думаем, что для нас это благо, так что не хотим ни умирать, ни мучиться за него.
Если ты способен творить миры, лучше уйди и сотвори себе другой мир, где изначально все будет по-твоему. Можешь взять с собой те народы, что пойдут с тобой добровольно. Мы примиримся с Престолом, если ты снимешь с нас бремя своей власти. Не должно быть в Обитаемом мире ни тебя самого, ни Князя Тьмы, которого ты сотворил, ни подземной тюрьмы для твоих врагов.
Люди в толпе стали переглядываться, так и не нарушая молчания: неужели Вседержитель отменит установленные века назад законы?
- Если ты, Вседержитель, готов договариваться с людьми, пошли вестника. Даем тебе день и ночь на раздумье. Явится вестник - мы выслушаем, что он нам скажет, и будем сами с ним говорить. Если же ты не хочешь решить дело согласием, тогда, получается, ты враг мира и наш враг. И мы пойдем на тебя войной, как и написано в твоем же Писании.
Яромир снова замолчал и оглянулся, всмотрелся в темноту храма. Джахир настороженно стоял рядом, сжимая рукоять своей кривой сабли. В храме было тихо, как в склепе. Какое-то время слышались только крики ворон и грачей, что вили гнезда на деревьях вокруг площади. Небо было серым, низким и казалось пустым. Яромир вздохнул и стал спускаться с храмового крыльца.

Предыдущая страница 21 Следующая страница


Небо и корни мира 22

- Все слышали? - На крыльцо поднялся Радош, и крикнул громко, так, что голос отозвался эхом от окружавших площадь домов. - Если до завтра не будет ответа, начинаем собирать войско. Назад пути уже нет.
Наконец высохли дороги. Король Неэр отошел от стен Даргорода. На освобожденных землях началась пахота. Весна выдалась тяжелой и скудной: из запасов прошлого года часть дали в помощь Звониграду, часть - королю Неэру, чтобы варды согласились на перемирие. Простонародье понимало желание своего князя купить мир. Лучше уж потерпеть и подтянуть пояса, чем воевать в короткие дни пахоты и сева. «Войны не будет, - обещал Яромир. - Я поведу дружину к Небесным Вратам, а на земле больше не станем лить кровь».
В Даргород приехала хозяйка Кейли. Она привезла Шалого, Мышонка и маленького Креса, который скучал по матери. Поселившись в своей прежней пристройке, Кейли снова собрала семью. Правда, Элст и Нейви жили в дружинном доме, Лени - с целительницей Ликсеной при больнице. Но с возвращением Кейли и Мышонка они вновь почувствовали, что все в сборе. Дружинники-даргородцы, у которых были матери или жены, получали довольствие на семью, а не ели из общего котла. Так что дети Кейли обедали и ужинали вместе, а иной раз приводили к столу и сослуживцев, которых некому было побаловать домашней стряпней.
Хозяйка снова пригрела Девонну. Та редко ходила в больницу: она дома готовила отвары, мази и зелья. Кейли, как и прежде, взялась помогать молодой женщине по хозяйству. Яромир с дружиной в это время работал на восстановлении крепостных стен. Ополчение разошлось по родным деревням - пахать.
Приходя домой, Яромир заставал жену и сына, чувствовал запах отваров и трав и запах разогретого кушанья, которое приносила заботливая хозяйка Кейли. Перемирие перед походом было похоже на обыкновенный мир. Девонна иногда мечтала:
- После войны будем жить в своем доме. У нас будет много детей. Я буду украшать дом: сотку и везде развешу красивые полотна.
- Да, - подтвердил Яромир. - И по-прежнему будешь лечить больных и составлять зелья. А кем буду я? - Он задумался и вздохнул. - Ведь я ничему не научился за жизнь. Ни ремесла, ни науки, ни своего дела у меня нет. Служил в княжеской дружине, бродяжничал, был поденщиком…
Девонна сама понимала, что та жизнь, которую они вели когда-то в заброшенном храме, подходила только для изгнанников в ожидании Конца либо для небожителей, которым не надо изменять мир, а только украшать его, себя и свою жизнь. Она уже знала людей и понимала, что человеку нужно в мире дело и что он не может жить, не давая ничего другим людям и не беря ничего от них.
Небожительница знала историю Обитаемого мира. Бывало так, что во время восстаний или войн появлялся какой-нибудь человек, которому верили и за которым шли остальные. Он становился знаменем, на него смотрели как на залог победы, как на живую реликвию; такой человек был чем-то вроде Малого Гриборкена в племени великанов. Но когда заканчивалась война и побеждала та или иная сторона, этот живой залог победы становился ненужным. Он мог погибнуть, а если оставался в живых, то доживал жизнь либо в почетном бездействии, либо в забвении.
- Какое ремесло тебе по душе? - спрашивала Девонна.
- Я ведь раньше учился, - с неловким чувством признался Яромир. - Недолго, но до сих пор что-то еще помню. Знал наизусть куски поэм на древнесовернском… Я хотел знать больше, Девонна, но мне пришлось учиться совсем другому на веслах галеры… Это все будет нужно опять, если Обитаемый мир останется людям. Может, тебе тогда будет нужен помощник, чтобы надписывать склянки и тереть корешки? - Он невесело усмехнулся. - Да нет, Девонна, я найду себе дело. Пока сила есть, молотобойцем наймусь в кузницу, там, может, по железу научусь.
Девонна подошла к своему мужу, который после ужина сидел за столом, опустив голову. Положила обе ладони ему на плечи.
- Ты знаешь больше, чем тебе кажется, Яромир. Я сотни лет жила у подножия Престола, мне известны и все языки, и устройство мира. Но мне часто казалось, что ты меня мудрее и старше. Ты знаешь не так мало, поверь. Я часто удивлялась твоим мыслям и поступкам, они учили меня чему-то новому. Хочешь, теперь я буду тебя учить?
Яромир поднял голову.
- Да, Девонна. Я буду стараться, моя милая.
С тех пор хозяйка Кейли, заходя, чтобы принести пирог или просто проведать Девонну и Креса, часто видела, как небожительница и князь Севера сидят в большой комнате за столом, при свече.
Девонна начала учить мужа читать, писать и правильно говорить на новых и древних языках. Собор в Даргороде не был разрушен во время бунта. В пожаре погибла библиотека князя Войтверда, а книгохранилище святейшего осталось цело. Там хранились все больше богословские трактаты, но Яромир с охотой взялся за них. С Девонной они подолгу говорили о миропорядке, о роли в нем Вседержителя, о предназначении человека в жизни и после жизни. Их обоих волновало, каким будет мир, если в нем не будет Вседержителя. Что станет с благословенной землей у подножия Престола, что будет с теми, кто попал в подземную тюрьму?
- Девонна, Вседержитель создал Подземье и благословенную землю у своих ног. Но если мы победим, в новом мире не будет подземной тюрьмы. Что же случится с ее заключенными? Они снова придут в этот мир? Разве им хватит места?
Девонна и сама много думала об этом.
- Вседержитель создал Подземье в наказание первым людям и Князю Тьмы, - отвечала Девонна. - Его не было изначально. - Небожительница вспомнила неизвестные смертным века. - Когда Князь Тьмы увел с собой часть моих соплеменников, он обещал, что в Обитаемом мире они станут могущественны, как сам Вседержитель. Поэтому, говорил Князь Тьмы, Вседержитель и запретил нам путь туда. Но когда небожители сошли в мир, они не обрели могущества. Они испугались Обитаемого мира, силой попытались пробить себе дорогу назад на небеса, были побеждены и сброшены в Подземье. Однако и я небожительница, которая ушла в мир, но я не утратила ни сияния, ни волшебной силы. Мы, вестники, верим, что наша сила - от самого Вседержителя, что чудеса мы творим его волей. Когда я ушла с тобой в Обитаемый, я открыла в нем настоящий, живой родник творческой силы. Он исцелил тебя от раны и яда. Он был в мире всегда, но небожители, придя в мир, не нашли его и даже не стали искать. Они испугались природы мира и попытались вернуться к Престолу. А я полюбила тебя, человека, и нашла общий язык с земнородными. Вот почему я не утратила ни сияния, ни волшебной силы.
Яромир внимательно слушал. В рассказе Девонны о прошлом вырисовывалось для него будущее мира.
- Потомкам падших небожителей - людям - Вседержитель дал надежду после смерти вернуться к Престолу. Подземье стало ловушкой для тех, кто не заслужил этой милости. Не будь Подземья, кто знает, куда бы лежал после смерти их путь? В какие пределы? Чтобы не выпускать смертных, держать их судьбу в своих руках, Вседержитель и создал подземную тюрьму: как препятствие на запредельной дороге. Мы не знаем, куда она ведет, как не знает ребенок, что его ждет после рождения. Если этот путь открыт человеку, значит, там есть и будущее.
- Вот и Грено говорил, что Вседержитель не может справиться с человеческой свободой, - кивнул Яромир. - И что он даже не всемогущ, потому что всемогущества быть не может.
- Вседержитель хочет управлять всей вселенной, - сказала Девонна. - Нас учили, что он создал все из ничего. Что без него, вне его ничего не было и не могло быть. Но тогда не было бы и свободы выбора. Мы могли бы выбирать лишь между тем, что исходит от него, и тем, что исходит от него же. Поэтому я думаю, что вселенная была всегда и живет по своим собственным законам. И свобода в нас - не дар Вседержителя, а неподвластное ему самому свойство вселенной.
- Но небожители и в самом деле верят, что у них нет свободы воли? - спросил Яромир. - Помнишь, когда-то ты говорила, что ты, вестница, не можешь сделать ничего, что неугодно Вседержителю?
- Да, небожители верят, что свободу воли они применили один раз и навсегда: когда отказались идти за Князем Тьмы. Они сделали выбор в пользу покорности и в награду стали способны творить только то, что угодно Вседержителю. Считается, такими же сделались бы и люди, спасенные после Конца.
Нам, небожителям, было легко поверить, что мы уже не можем делать выбор, - продолжала Девонна. - Ведь мы не совершали никаких дел, за которые должны будем отвечать. Мы веками ничего не меняли, а только украшали себя и свои дома. Мы не нуждались друг в друге, потому что каждый имел все, что нужно. Без тебя весь мой выбор сводился к тому, какие цветы посадить в саду: красные или синие, и какую сделать вышивку. И легко было поверить, что у нас нет никакой свободы. Если бы не ты, я бы так никогда и не узнала, что сама могу выбирать свой путь.
- У меня никого не было, Девонна, я не знал, куда мне идти. Но тут ты сошла ко мне прямо с облака, - сказал Яромир.
Поздним вечером Яромир писал свой урок - переписывал отрывок из книги, а маленький Крес сидел рядом с развалившимся на полу Шалым, и Девонна тихонько разговаривала с ними обоими.
В дверь постучали. В горницу заглянул дружинник.
- Там старый бродяга пришел. Ищет князя, говорит, что он бывший король вардов, Олверон. Помешанный, что ли? А и правда вард. И шел оттуда, похоже…
- Голодный? - встрепенулась Девонна. - Надо попросить матушку Кейли, не осталось ли что от ужина, или я каши сварю.
Яромир оторвался от книги. Впрямь, если бродяга считает себя не меньше как прежним королем вардов, то где же ему еще ночевать? Только у князя Севера. Стало быть, пусть приходит, как-нибудь найдется для него миска каши и постель.
В юности Олверон любил все древнее и великое. Он сам нанял мастеров и оплатил работу по восстановлению старинных фресок в главном соборе Тиндарита. В ответ анварденскому меценату город преподнес эскиз знаменитого оргонтийского мастера Эласедеса «Идущий в метели». Молодой король-книжник у себя на родине под Анварденом прочел небольшую закрытую лекцию в монастыре: он доказывал, что в действительности на картине изображен богоборец.
«Идущий в метели» был высокий русоволосый человек с дубовым посохом в руке, с бородой и серыми глазами. Волосы падали ему на плечи из-под шапки и смешивались с черным мехом - оторочкой плаща. Вокруг него клубился настоящий водоворот снега.
- Я убежден, что в конце жизни Эласедес задумывал полотно о богоборце, - объяснял Олверон. - Посмотрите на эскиз. Первое, что бросается в глаза, - шрам на левой щеке. Взгляните на ладонь, в которой Идущий держит посох. Видите, какой разворот: мэтр хотел, чтобы мы обратили внимание на тыльную сторону. На ней - какой-то значок, который, по моим предположениям, не что иное, как выжженное клеймо. Это бывший каторжник. А теперь заметьте, как Идущий держит другую руку. Он сунул ее за пазуху, под полушубок. Кажется, что он греет ладонь. Но если вспомнить, что против сердца сына погибели должно находиться еще одно страшное клеймо - знак подземной тюрьмы, - мы вправе будем предположить: Идущий держится за сердце, ощущая жжение или боль. Мэтр Эласедес никогда не был на севере. Понятно, что перед нами не его личные впечатления, а некий известный сюжет. Я утверждаю, что это сюжет из Писания. «Идущий в метели» в действительности богоборец. Попытаемся понять, что именно заставило великого художника обратиться к этому образу?..
Тогда, в юности, все казалось Олверону проще, чем теперь. Способность богоборца восстать и избрать для себя вечную гибель и муку казалась ему отблеском славы самого Вседержителя. Ведь он мог бы и богоборца спасти насильно, изменить его душу, даже превратить в лучшего из своих слуг. Вечное осуждение богоборца представлялось юному Олверону как принятие Творцом свободного выбора своего творения.
Но мысли о свободе выбора наталкивали Олверона на новые раздумья. Осуждение богоборца было предсказано изначально. Вседержитель всеведущ, значит, он знал, каков будет выбор богоборца. Вседержитель - творец всему. Зачем он сотворил сына погибели таким, что, получив свободу, тот заслужит себе вечные муки?
С тех пор Олверон много думал о возможности спасения для богоборца. Он столько читал о несчастном заступнике мира, что представлял его перед своим мысленным взором яснее, чем сам Яромир мог представить собственное лицо.
Дела правления никогда не занимали короля Олверона. В глубине души он считал, что безразлично, какие решения принимает король накануне Конца света. В это время если что-то и имеет смысл, то только личное спасение каждого и милость Вседержителя. Олверон передал корону племяннику, который считал иначе. Неэр думал, что долг и предназначение короля - повести за собой народ в сражение за Престол. А Олверон, уже в преклонных годах, затворился в монастыре.
Во всем мире начались голод и смута, потом война. Олверон узнавал обо всем только от послушника, который приносил ему поесть, и из бесед с настоятелем. Иногда приезжал король Неэр, пока не ушел воевать на север.
Все с большей горечью Олверон думал, что люди сражаются, страдают, совершают выбор, а он навсегда затерялся в сумрачной келье. А ведь именно Олверон поддержал когда-то Неэра, когда тот задумал под чужим именем отравиться служить в Даргород, чтобы в дни восстания богоборца оказаться в гуще событий.
Наконец однажды затворник и бывший король Олверон написал письмо, в котором говорилось о его добровольном уходе из монастыря. Старый книжник просил его не искать и напоминал, что Вседержитель каждому дал свободную волю, чтобы человек сам отвечал за свои дела, пускай и непонятные его ближним. Утром явившийся с завтраком послушник увидел письмо Олверона на столе в келье и отнес его настоятелю.
- Я читал о тебе в писаниях и во многих трактатах. Наверное, я знаю все, что когда-либо предсказывали или предполагали о богоборце. Однажды я понял, что слишком много думал о тебе: из-за этого у меня появилось то, что я должен тебе сказать.
Странника усадили за стол поближе к печке. Его сбитые, промокшие башмаки Девонна унесла сушить. Светло-голубые глаза Олверона еще слезились от холода и ветра, под которым он шел много дней; совсем поседевшие волосы, коротко подстриженные в монастыре, отросли за время пути и обрамляли его изможденное лицо. Девонна налила в кружку дымящегося целебного травника и поставила перед ним вместе с миской каши. Олверон отогревал о кружку свои покрасневшие от холода пальцы.
Его взгляд остановился на раскрытой книге, которую освещала оплывающая свеча.
- Что ты читаешь, князь? - спросил он Яромира.
- Я учусь, - ответил тот.
- Зачем? - спросил Олверон. - Ищешь способа победить?
Яромир не ожидал, что из его занятия гость сделает такой вывод.
- Да нет. Учусь… учу себя, вот и все, - неумело объяснил он. - А зачем ты, лорд Олверон, осмелился на такой трудный путь до самого Даргорода?
Яромир поверил, что перед ним не безумный бродяга, а на самом деле бывший король. Поверил на слово - потому что глаза чужака глядели правдиво и здраво.
- Я хотел уговорить тебя совершить великую жертву ради людей, - просто, как о давно обдуманном, сказал Олверон. - Последние дни Обитаемого мира стоят людям очень многих страданий. Ты успешно обороняешься от короля Неэра. Этим ты продлеваешь последние дни. Нищета и разруха усиливаются. В войну втягивается все больше народа. Отчаяние, голод и страх порождают невиданные преступления. Ты должен пожалеть людей. Неужели ты думаешь, что на самом деле победишь Вседержителя? Он испытывает нас и молчит, не совершая ни единого чуда. Ты обольщаешься верой в успех. Глядя на тебя, обольщаются простые люди. Они думают: князь Севера побеждает в боях, в его краях строят дома и пашут землю, у него самого родился сын. Ты грозишь Вседержителю у дверей опустевшего храма. Люди начинают верить тебе и идут на гибель. Но так сложилось, что именно ты мог бы совершить подвиг, равного которому не совершал еще ни одни человек на свете.
- Какой? - спросил Яромир.
- Ты бы мог принести себя в жертву за всех людей, - произнес Олверон, вглядываясь в лицо князя Севера. - Ты ведь человек, а не порождение тьмы, как о тебе говорят слепцы и невежды. Я знаю писания и все известные глоссы, везде богоборец называется человеком. Это означает, у тебя есть свобода выбора, как у любого из нас. Ты в силах прекратить и войну, и последние мучения мира. Сдайся… отдай себя на суд верных Престолу людей. Да, тебя осудят на смерть, и этим ты приблизишь Конец. Да, тебя ждет тюрьма в Подземье, самые страшные нижние ярусы. Но скольких ты спасешь этой ценой! С тобой на земле закончится соблазн, доверившиеся тебе, быть может, успеют раскаяться. Ненависть, разруха и нищета канут в бездну вместе с Обитаемым миром. Настанет благословенное Царство Вседержителя, в котором восторжествует наконец его воля. - Олверон склонил голову. - Я понимаю… Ты думаешь: что за дело до этого будет мне самому на нижнем ярусе подземной тюрьмы? Я сам не знаю, почему я осмеливаюсь просить тебя об этом. Но, может быть, видя твою любовь к людям, Вседержитель смягчится и к тебе. Я не смею надеяться. Но сверх надежды во мне живет дерзновение о твоем спасении.
Яромир глубоко задумался. Они с Олвероном сидели за столом, глядя друг на друга через свечу.
- Ты ошибаешься, лорд Олверон. Если меня казнят, начнется Конец. Воинство небожителей сойдет на землю и всякое такое… Я про это читал. Но за Обитаемый мир заступятся князь Влашко и храбрые звониградцы. Будет держаться Крес - не мой маленький сын, а даргородский князь - и его дружина. Люди не за меня дерутся, лорд Олверон. Они сражаются за наш мир, который им больше по душе, чем чужой человечеству свет Престола. Не они со мной - понимаешь ли ты это, - а я с ними. И я останусь с ними до конца, каков бы он ни был… Да и вот еще что, лорд Олверон, - Яромир помолчал. - Я не верю, что мы бессильны.
Из-за тонкой перегородки вышла Девонна. Она укладывала спать Кресислава и тревожно прислушивалась к доносившимся до нее голосам. Вестница подошла к столу и осталась стоять перед Олвероном в свете оплывающей свечки.
- Я все слышала, - сказала она. - У нас тесно, и поэтому все было слышно. Ты говорил о моем муже, лорд, - взволнованно обратилась Девонна к Олверону. - О его жизни и смерти, о его вечном наказании. Поэтому и я могу сказать свое слово.
Девонна продолжала, не отводя взгляда от печального лица гостя:
- Люди сделали выбор, и им есть, за что воевать. Но в мире живут не только люди. Я была вестницей Престола. Теперь я говорю как вестница мира, который зовет Яромира Заступником и надеется на него. Обитаемый мир, его земнородные дети, и полукровки, и великаны-стьямма - у них есть и разум, и воля, и душа. Но они не созданы Вседержителем и не нужны ему в его царстве. Они ждут от Яромира защиты, а не жертвы, которая ускорит лишь спасение верных Престолу, а им нанесет последний удар. И нашему сыну тоже. Согласившись с тобой, лорд, Яромир оказался бы не защитником мира, а встал бы на сторону его губителей. Я предостерегаю его от этого шага, к которому ты призываешь его из любви к части живущих на свете людей. Хотя и тогда я бы пошла с Яромиром на нижние ярусы Подземья.

Часть 6

По темной воде озера медленно плыл венок из белых цветов. Не тонул. В воде, как в зеркале, отражались луна и звезды, стоявшие над озером, и венок, проплывая, улавливал их отражения. Следом плыл второй венок. В обрамлении лепестков то светилась лунная дорожка, то поблескивали искры звезд. В заводи плескалась рыба.
С берега слышался смех:
- Смотри, твой венок поймал луну!
- А твой - большую звезду!
Неясные фигуры отражались в воде у берега: взявшись за руки, у самой кромки стояли двое. У девушки - ожерелье из кувшинок, распущенные волосы усыпаны блестками светлячков, простое белое платье украшает пояс из травы. У юноши в руках тростниковая дудка.
Они оба следили за венками, а потом юноша начал играть медленную мелодию. Из воды высунула блестящую мокрую голову водяная крыса, вокруг нее разошлись круги. Девушка стала медленно танцевать, кружась у самой кромки воды, потом ступила на воду - и продолжала танец уже на воде. Вдруг оба замерли, мелодия смолкла, девушка быстро вернулась на берег.
- Там кто-то есть!
Тьма была темнее, чем ночь, чем сумрак самой глубокой подземной пещеры. Не было неба, и беглецу даже казалось, что нет земли под ногами. Среди этого мрака тускло горел факел в его в руке, дрожа и каждый миг грозя погаснуть. Казалось, тьма вот-вот поглотит жалкий огонь. Света хватало, только чтобы видеть на шаг вперед.
Во тьме легко было сбиться с пути. Овраги и рвы пересекали голую равнину. Ни травинки, ни ручья не могло быть на этой земле - ничего, чем утолить жажду и голод. Впрочем, он не ел и не пил уже много лет и знал, что не может умереть от этого.
Присев отдохнуть, человек от усталости ненадолго впал в забытье. Факел погас. Беглец очнулся, ощутив, как наваливается черная тьма. С усилием заставил себя встать. Нащупал рукоять еще одного факела, а использованный зашвырнул во мрак. Если он и упал где-то неподалеку, этого было не услыхать. Тьма глушила все звуки. Но пора было идти. Хоть ползти, нащупывая дорогу руками…
Идущий во тьме сделал несколько шагов. И вдруг на него обрушились звуки. Плеск воды, шелест ветра в ветвях - ему показалось, что он оглох от них, так неожиданны они были во мраке. Но и мрак уже расступился. Путник несколько раз зажмурился и снова открыл глаза. Вокруг стояла ночь - светлая летняя ночь, над головой вместо черной бездны горели звезды и луна, а впереди, среди неясных очертаний живых колышущихся деревьев, блестело озеро. И где-то совсем рядом, под ногами, журчал быстрый ручей. «В Подземье нет звезд! Это морок. Здесь не может быть неба!» - бормотал беглец, а сам оглядывался в поисках ручья. Упав на колени, в мягкий, живой мох, он опустил лицо в быструю воду и пил долго, не веря сам себе и повторяя мысленно, что это, должно быть, ловушка, коварная западня. Или это свобода? Но нет, у выхода из Подземья должно быть болото, там стоит вечный туман.
Человек не замечал, что из ветвей ивы на него смотрят две пары глаз. «Черный! Чужой!» - одними губами со страхом повторила несколько раз девушка, когда пришелец поднял наконец от ручья мрачное, темное лицо, на котором глаза казались пустыми впадинами, как глазницы у скелета.
Когда пришелец встал на ноги, девушка вздрогнула и прижалась к своему другу. Чужак был огромного роста, со всклокоченными, спутанными темными кудрями. Грязная одежда висела лохмотьями, вместо пояса стан обмотан цепью, а в руке железный крюк - страшное, невиданное оружие.
Озираясь по сторонам, чужак пошел к озеру. Юноша и девушка скользнули в зарослях следом за ним.
- Он печальный, - наконец пришла к выводу девушка.
На угрюмом лице человека стояла печать вековой тоски. Настороженно прислушиваясь к звукам ночной жизни, он шел по мягкому мху. В кустах крикнула ночная птица. Ветер донес запах цветов. Человек остановился у одной из ив, ощупал руками кору, сорвал стебель осоки. Все было живым. Небо над головой не исчезало. Созвездия не были похожи на земные, но путник думал: «Может быть, я просто забыл, какие они там? Ведь столько веков прошло». Казалось, кто-то повесил в небе звезды, просто играя и забавляясь, пытаясь создать причудливый рисунок.
Обходя озеро, человек не знал, сколько он уже провел времени здесь, среди этого островка ночной жизни? Созвездия в небе не двигались. Луна, кажется, опустилась ниже - но действительно ли там запад и настанет ли рассвет? В зарослях запели птицы. Утро? На горизонте посветлело, засветилось зеленовато-розовым, звезды чуть померкли. Но вот птицы смолкли, и снова сгустились сумерки. Волны плещутся о берег, в траве шуршит ящерица. Человек опустился на мох, прислонившись спиной к прибрежному валуну. Легкий ветер шевелил его волосы. Он сам не заметил, как уснул. Проснулся он от капель легкого, освежающего дождя. Дождь прекратился, как только человек протер глаза, - и увидел перед собой на мху большой лист лопуха с огромными бледноватыми ягодами земляники и черники.
- Кто здесь?! - сиплым голосом крикнул он.
Только ветер шумел в тростнике. Путник съел ягоды, совсем не насытившись. Ночь сменилась кратким предрассветным временем, когда пели соловьи, а потом снова опустилась на озеро. У беглеца было мало времени. Осматривая лес, он заметил сухие ветки. Наломав их на факелы, он с тоской взглянул последний раз на блестевшее под луной озеро и пошел от него прочь, в сумерках пробираясь между стволов деревьев, напрямик через заросли, перешагивая через ручейки. Звуки исчезли внезапно. Вместе с ними исчезло небо, словно кто-то стер его тряпкой, и снова над головой зияла беззвездная бездна. Вокруг не было ни леса, ни ветра, ни светлой летней ночи. Только прежняя тьма…
А хозяева озера сидели на мху у ручья. У них стояла теплая светлая ночь. В полумраке над кронами деревьев носились летучие мыши.
- Он ушел туда, где темно, - говорила девушка, доплетая венок из ночных фиалок. - Ты не знаешь, почему вокруг так темно? Как ты думаешь, Райн, он еще вернется?
Девушка встала и сделала несколько шагов от озера, туда, где поросший цветами холм у ее ног обрывался в ничто.
- Не ходи туда, Май! - с тревогой окликнул ее друг. - Вдруг ты потеряешься одна? Наверно, он вернется обратно. Там же ничего нет.
- А может, он сделает себе дом, как мы? - возразила девушка. - Помнишь, здесь тоже ничего не было, когда мы пришли. А потом ты сделал озеро, ручьи, рыбу и водяную крысу, небо, облака и дождь… - начала перечислять она.
- А ты - лес, траву, птиц, луну и звезды. Жаль, мы не подсказали ему, чтобы он поселился рядом.
- Откуда он взялся, как ты думаешь?
- Не знаю! Ведь и мы не знаем, откуда взялись. Откуда мы здесь, Май?
- Я не помню, - засмеялась девушка, надевая венок на светлые волосы.
Теплым днем в Даргород прискакал Мирко. Он привез радостные вести: Звониград снова в руках князя Влашко. Южные рубежи укреплены. Мирко пришлось несколько раз от начала до конца рассказать о сражении: первый раз - Яромиру, другой - в дружинном доме, третий - в семье хозяйки Кейли, к которой он забежал сразу же, как освободился. Мирко привез хозяйке подарок - пестрое, как летний луг, тканое покрывало, и резной костяной гребешок для Лени. Мирко ехал с войны, его небогатые подарки были только знаком, что он помнит свою вторую семью.
- Кто же это соткал тебе? - Кейли со знанием дела разглядывала и ощупывала покрывало. - Не невеста ли?
Мирко улыбнулся:
- Мать. А невеста-то… Она Звониград защищала вместе со мной.
Кейли позвала гостя за стол. Мышонок, затаив дыхание, ждал историй про битву. Мирко повел речь о том, как обоз и сопровождавший его отряд великанов ночью подошли к морю. Со стороны побережья в катакомбы под городом вел тайный ход. Всю ночь великаны и воины князя Влашко разгружали обоз. Потом в большой подземной галерее чернобородый князь при свете факелов объяснил, что надо делать.
- И вот, матушка, через три дня наши подготовились и ночью вышли из катакомб…
Мирко и в бою оставался гонцом при князе. Влашко послал его сперва к отряду, который вышел у восточных ворот, с приказом пробиваться на площадь, потом - еще по разным делам, и, наконец, к великанам. Князь знал свое преимущество. Врагу неизвестно, где его главные силы, а звониградцы в ночной тьме не заблудятся на родных улочках: когда нужно - придут на место самым коротким путем. Только великанам в городе нужен был проводник. Князь отправил к ним Мирко, а сам вступил в сражение на просторной городской площади.
Великаны кинулись в бой, как сходит лавина в горах Альтстриккена. Их вела могучая женщина - вождь Тьелвис. Ее внучка Дригген, совсем молодая, с короткими темными волосами, стянутыми в хвост, защищала свою суровую бабку сбоку. Мужчины и женщины стьямма плечом к плечу в полном безмолвии, под топот собственных ног, врубились тяжелыми топорами в ряды врагов.
Звониград находился в руках у трех объединившихся князей Соверна. Воины из Оргонто, Флагарно и Селлы, захватив в свое время крепость, показали великодушие. Они мало бесчинствовали, не проявляли особой жестокости к «народу богоборца» и поэтому не вызвали к себе непримиримой ненависти горожан. В бою они дрались упорно и храбро, и, впечатленный их отвагой, Влашко предложил совернцам почетные условия сдачи: покинуть город, не складывая оружия. Князья приняли условия и отступили, оставив звониградскую землю ее защитникам.
А на востоке шла страшная смута. Столкнулись город против города, племя против племени и семья против семьи. Этеран воевал с Хиварой за источники воды. Несколько богатых оазисов стали причиной спора партегранского шаха и пустынников-хузари. Малейшее различие в вере, в исполнении обряда служило началом войны на уничтожение. Расставшись с Яромиром, Джахир вместе с певцом Нимраном шесть лет странствовал по этой политой кровью земле. Иногда их спасало то, что бродячий певец во всех странах востока считается неприкосновенным: он «мэшиг», безумец, живущий в мире грез. Иногда - красноречие и дорожный опыт Нимрана-саби, умевшего поладить со встречными. А иногда - лишь мужество и воинское искусство Джахира.
Нимран учил его игре на двухструнной лютне - дияре, - пению и искусству стихосложения. «Ты должен чувствовать свой дияр и уметь найти любой лад с закрытыми глазами», - говорил мастер. Часто Нимран задавал урок, коротко бросив: «Хамсин» или «Ночь». Джахир закрывал глаза и внутренне слышал звуки пустынного ветра или вой шакалов ночью под звездами, шорох песка под брюхом скользящей во мраке змеи, видел тени барханов под луной - и играл это. Он старался передать силу урагана или тишину и покой ночи. «Ты должен уметь сыграть все, что вокруг, - говорил Нимран-саби. - У мира есть душа, и язык у него есть, он говорит с людьми. Стань голосом мира». Джахир играл, и ему казалось, что он знает, как зарождается в пустыне день, как бьет в оазисе ключ, как идет на рассвете на охоту желтый лев. «Но и у души человека есть голос, хотя часто люди не слышат друг друга. Ты должен уметь сыграть и душу человека. Должен уметь сделать песню из любого слова, из всякой новости, услышанной на базаре, - говорил ему Нимран-саби. - Одиночество, радость путника при виде зеленеющих пальм оазиса, ярость битвы, тяжесть труда, страх смерти - все это ты должен сыграть и спеть».
Часто у дорожного костра они вели беседы о жизни разных племен, о вере, о мироздании. Нимран был убежден, что люди - дети Обитаемого мира, у подножия Престола они не будут счастливы никогда.
- Говорят, люди ведут род от падших небожителей. Но мы не похожи на небожителей. Если наши предки и были ими, Обитаемый мир переплавил нас, пересоздал. Благословенный край Вседержителя - чужбина для нас. Те, кто рвется туда сейчас, ищут спасения от нынешней бедности и невзгод. Но мы не сможем жить без этого палящего солнца, которое сделало нашу кожу смуглой, без лая шакалов по ночам, без благоговения перед глотком воды, утоляющим жажду. Вседержитель не сумеет уничтожить Обитаемый мир, пока не убьет его в каждом из нас. И, поверь, когда придет время этого последнего Конца света - в нашей душе - нам будет стократно хуже, чем пленникам Подземья.
Нимран-саби умер от укуса змеи, которая ужалила его во сне во время ночлега в пыли у дороги. Джахир остался бродячим певцом, и на пороге Конца пел обо всем, о чем научился петь.
Он уехал на север не только с мыслью послужить Омиру-саби. Джахир поверил Нимрану, что люди в мире - не жалкое искажение замысла Творца, не его падшие творения, а новый, свободный род. И целью его не может быть исполнение воли Вседержителя и обеспеченное Господом счастье у подножия Престола. У людей другая цель. «Какая?» - думал Джахир. Он и собирался об этом узнать, сражаясь за Обитаемый мир.
На севере Джахиру жилось трудно. Здесь все было не так, как он привык: от одежды, что носили люди, до пищи, которую ели. Хузари плохо понимал местную речь. Девонна всегда готова была позаботиться о нем, но Джахир ее избегал: законы востока не позволяли Джахиру запросто видеться с женщиной. Из-за этого юноша мало бывал в семье Яромира и только сопровождал своего «саби» по делам службы.
Элстонд тоже никак не мог выучить здешний язык. Он сочувствовал Джахиру и звал его обедать к матушке Кейли.
- Если что, матушка тебе и рубашку починит, - говорил он на наречии вардов. - Чего-нибудь нужного нет своего - заходи к нам, может, у нас найдется. Все-таки семьей живем…
Элстонд не сомневался, что Джахир его как-нибудь поймет. Что тут непонятного, если зовут в дом и если Кейли сама, подметив непорядок в одежде гостя, распоряжалась: «Снимай: рубаху Нейви тебе дам, а твою заштопаю и постираю!» По сложению Нейви был больше похож на Джахира, чем широкоплечий молодец Элст. Помогая матери, Лени сшила гостю пару сменных рубашек и подбила мехом дорожный плащ. Хозяйка Кейли отнесла подарок Джахиру.
- Вот, возьми. Это тебе, видишь? - Она показала жестами, зная, что он не понимает ее языка.
Джахир смущался, но в шумном семействе Кейли чувствовал себя все же свободнее, чем рядом с прекрасной вестницей, женой Яромира. Юноша опустил голову перед почтенной хозяйкой, подбирая в уме слова благодарности.
- Носи на здоровье. Пойдем-ка за стол, - улыбнулась Кейли, избавив его от необходимости благодарить.
В те дни у славной хозяйки появилась еще одна забота: бывший король Олверон. В первую ночь, после долгого разговора с Яромиром и Девонной, Олверон у них и переночевал. Но за тревоги и тяготы дальней дороги старый книжник расплатился здоровьем: болели ноги, начало сдавать сердце. Хозяйка Кейли, которой Девонна сразу сказала, кто этот бродяга на самом деле, всплеснула руками. Бывший король в народе считался чудаком, но его не за что было ненавидеть, и время его правления было легче времени Неэра.
Кейли забрала своего бывшего государя к себе. Она сама перестирала и починила его износившуюся одежду, подобрала и подшила сменную, взяла у Девонны травы, помогающие при болях в сердце, и сама их заваривала по часам, как научила небожительница. Она все боялась, что бывшему королю недостает привычных удобств, слишком скуден обед, жестка постель. Олверон убеждал хозяйку, что долго жил затворником и не нуждается в мягких перинах.
Через неделю к бывшему королю заглянул Яромир. Стояла теплая, но еще сырая погода, и Кейли с утра натопила в комнате печку. Яромир увидел на полу у лежанки старика подстилку под ноги, а на окне - чистую занавеску. Олверон сидел за столом и читал. У него в руках была не книга, а рукопись Нейвила, его поэмы. На столе дымилась кружка с травником.
- Что, я не помешал, лорд Олверон? - спросил в дверях Яромир.
- Проходи, князь, садись, - ответил книжник, глядя на него отсутствующим взглядом: Олверон не знал, что перед ним и есть герой поэмы молодого стихотворца, и был поглощен внутренним созерцанием поэтического образа.
- Я вот по какому делу, - усаживаясь на лавку, сказал Яромир. - Как мы будем теперь с тобой, лорд Олверон? Не идти же тебе одному в обратный путь. А просить короля Нера, чтобы прислал за тобой своих рыцарей, - это гонца к нему надо слать. Дорога далекая, опасная. Пожалей гонца. Мы осенью идем в поход на Престол. Ждать осталось недолго. Поживи пока в Даргороде. Чем тебе тут плохо? Думаю, к будущей-то весне все наверняка решится: стоять ли миру, или мне греметь цепями в подземной тюрьме. Так зачем же зря посылать письмоносца, чтобы он только измучился и головой рисковал?
Олверон покачал головой:
- Ты прав, князь Севера, подождем конца. Я буду молить Вседержителя о… - он чуть не сказал: о тебе, о твоей удаче, но виновато улыбнулся и умолк, понимая, как это неуместно.
Яромир тем временем собирал войско, чтобы идти в Подземье. Он отбирал лучших, которые и против демона, и против небожителя выстоят, не побегут. Радош разослал гонцов по всему северу. В Даргороде Яромир испытывал желающих присоединиться к дружине, и для принятых тут же начинались учения. Из Звониграда вернулись великаны. Мало того, приехал сам храбрый князь Влашко с двумя сотнями отборных бойцов. Яромир с Девонной и вся дружина встречали его у городских ворот. Горожане тоже сбежались смотреть на звониградского витязя. Влашко соскочил с седла, они с Яромиром обнялись, как братья, которые не виделись несколько лет.
Войско росло и готовилось к осеннему походу. Яромир, как в юности, целыми днями теперь пропадал на ристалище. Он сам учил мечников. Перед походом Яромиру пришло в голову провести игрища, и он назначил день - осеннее равноденствие. Как раз закончатся все полевые работы, пускай народ соберется на праздник. Давно ведь не праздновали из-за войны. Провести игрища, показать себя, проститься - и в поход.
Кресислав, уже почти выздоровевший после ранения, с нетерпением ожидал, когда ему можно будет присоединиться к общим делам. Стремянный Ивор - и тот теперь был занят целыми днями. На ристалище он учил новых дружинников верховой езде и сам готовился к тому, чтобы участвовать в конном состязании на игрищах. Лекарка Ликсена тоже не страдала от безделья. С Девонной и с Лени они составляли лекарства для будущего похода.
Вечером Кресислав жадно расспрашивал своего стремянного о новостям.
- Ну, брат Ивор, что там, на воле?
За дверями его покоя и за воротами двора все казалось ему волей, он так и говорил. Ивор начинал рассказывать, потом вдруг добавлял:
- Люди похожи на лошадей, мне все время так кажется. Знаешь, караковый жеребец, зовут его Сокол? Проскакал я на нем - ух как он мчался! Конь-огонь, еле остановил! Ну, и сразу о тебе вспомнилось.
Крес засмеялся:
- А, к примеру, Яромир? Он на какую лошадь похож?
- Он… он похож на крестьянскую лошадь, на тяжеловоза, - сказал Ивор. - Гнедой с чалостью, это из-за его седины…
- А ты сам?
Ивор задумался, усмехнулся.
- Я, наверное, вороной рысак. Хозяин велит - буду бежать, пока не паду.
Он в самом деле так думал. Ивор говорил искренне. Он чувствовал, что не знает, куда податься без Кресислава, что делать на свете одному, и поэтому ему казалось, что всей его жизнью управляет преданность.
- А вот что… - Крес немного замялся, не сразу решаясь спросить. - А Ликсена - она какая была бы лошадь?
Ивор догадался, что Кресу хочется, чтобы он похвалил Ликсену, и ответил:
- Она рыжая, чистокровная верховая - норовистая, как ты, и резвая.
Стремянный увидел, что угодил своему князю: Крес заулыбался:
- Здорово ты это придумал - что люди похожи на лошадей.
Над степью низко плыли клочья тумана. Спускалась ночь. Рыцари в темных плащах у костра молчали. С каждым днем страх все больше сковывал и обессиливал их.
Всю весну и начало лета они были в пути. Король Неэр и епископ Эвонд призвали их, когда войска вернулись в Анварден. Король Неэр молчал, плотно сжав губы, епископ Эвонд был возбужден. Более двухсот жезлоносцев высокого ранга стояли, склонив головы в знак почтения к королю и магистру, среди огромного зала со стрельчатыми окнами.
- Приближается страшный суд, - говорил Эвонд, беспокойно шагая по мраморному полу. - Сын погибели изгнал с севера богоизбранную власть, разрушил храмы и алтари, разграбил чужое имущество! На его совести - слезы вдов и сирот, которые лишились защиты благородных и опеки имущих сословий! Опора его власти - ублюдки земнородных, неверные слуги, плохие работники, всякая голь и шваль! Уже не последние годы - истекают последние месяцы! От нас зависит опередить Врага Престола, встретить его у Небесных Врат и нанести последний удар. Но после того как много веков назад Ормин ушел из этого мира, никто не ходил его путем, поэтому нам неведом вход в Подземье. Известно лишь, что это - в Волчьей степи. Прежде чем идти туда с войском, нужно доподлинно знать, где сокрыт вход. У вас достаточно времени, чтобы разведать и вернуться обратно. Вы - лучшие, вы - храбрейшие воины Престола. Многие из вас могут не вернуться. Никому не ведомо, какие полчища нечисти заполонили степь. Там, в преддверии преисподней, особенно могущественны силы зла. Но всякий погибший или пропавший в этом походе обретет славу и великую награду. Знайте же, что от вашей храбрости и веры зависит…
Голос Эвонда становился все выше, и казалось, что сейчас он сорвется. Жезлоносец Клевен с непроницаемым лицом стоял позади других. Побывав в плену у Врага Престола, он стал еще более замкнутым. Из двухсот достойных, предоставленных ему магистром, король Неэр хотел выбрать дюжину достойнейших и отправить в опасную разведку. Клевен был уверен, что станет одним из них.
Так и вышло. Вскоре маленький отряд отправился в Волчью степь, в надежде, что им удастся узнать, увидеть, угадать или выпытать у местных кочевников дорогу к воротам Подземья.
Степь была живой и чужой. Жезлоносцы за годы служения ордену научились обнаруживать присутствие нечисти. Но здесь не просто водились земнородные - казалось, они были повсюду. То перед конным отрядом вдали возникала неподвижная серая фигура, то в воздухе кружили стаи светящихся бабочек, то под ногами коней вились темные воронки пылевых вихрей. По ночам вокруг стоянки в ковылях встревоженно вспыхивали чьи-то глаза. Это были не звери, а земнородные обитатели степи - ковыльницы.
Каждый в отряде все сильнее ощущал свою затерянность и одиночество. Чудилось, Вседержитель никогда не заглядывает в эти края. Степь жила своей жизнью. Клевен несколько раз рубил мечом крутящиеся вихри или посылал стрелу в тех, чьи глаза сверкали в ковылях; он желал показать, что за жезлоносцами стоит сила. Степь же, похоже, даже не заметила потери.
Изредка отряд встречал стоянки кочевников. Кочевники указали направление - к горам. Рыцарь, немного выучивший перед походом местный язык, служил переводчиком.

Предыдущая страница 22 Следующая страница


23 Наталья Михайлова, Юлия Тулянская

- Зачем вы едете в плохое место? - спрашивали кочевники. - Разве вы пришли освободить предков? Там всегда туман. Ноги вязнут в болоте. В урочище есть большая черная дыра в земле, и страшные демоны подстерегают там. Они хотят схватить человека и утащить под землю.
- Вот уже в котором стойбище поминают об этих демонах, - хмуро говорил переводчик. - Но хвала Вседержителю, что мы напали на след.
Все были угнетены, несмотря на успех поиска.
- Мерзкое место, - переговаривались рыцари у костра. За день пути глаза уставали смотреть на бескрайнее море ковыля, по которому бесконечно и однообразно гонял волны ветер. - Здесь нельзя жить человеку.
- А ублюдки земнородных в их стойбищах?! Каждый пятый ребенок - с острыми ушами. И ни одного священника, ни одной часовни или алтаря на всю степь.
И действительно, кочевники не делали различия между людьми и полукровками. Те жили в их юртах, как обычные дети. Видно, связи с земнородными считались у степняков обычным делом.
- Скоро здесь все будет уничтожено. Для таких мест и приготовлен небесный огонь, как сказано в Писании, - напоминал Клевен.
А потом вдали показались очертания гор, и степь перестала быть живой. Ни одна из земнородных тварей больше не показывалась - как вымерли. Отряд подошел к «плохому месту» так близко, что и днем, и ночью стал виден клубящийся туман. Вечером разбили шатры. Нужно было решать, ехать ли завтра к самому входу в Подземье. Все подавленно молчали. Клевен чувствовал, что его рыцари скованы страхом перед местами, где царствует смерть. Но одного его слова будет достаточно, чтобы из чувства повиновения они пошли и туда.
Однако Клевен приказал своим людям разбить шатры и поставить часовых, а сам решил попытать судьбу. До места, где, может быть, лежит вход в Подземье, полдня пути. К вечеру он успеет вернуться.
«Я должен убедиться сам», - думал Клевен, проезжая верхом среди островков клубившейся мглы, низко висящих над степью.
Он ехал в самое сердце тумана, и все больше казалось, Что это не туман, а тьма. Вдруг лошадь под ним попятилась и жалобно заржала. Клевен понял, что животное больше не сдвинется с места. Он спешился и пошел дальше сам. Усилился ветер. Он гнал клочья тумана и облака над головой, то заслоняя, то открывая красное тусклое солнце. Ковыль больше не рос: вокруг только черная земля, которая стала зыбкой; начиналась вонючая топь. Место, откуда поднимался туман, было совсем рядом. Клевен всматривался: не откроется ли под ногами дыра в подземные бездны?
Черная фигура выросла перед ним внезапно, как будто сформировалась темнотой и туманом. Клевен выхватил меч. Косматый, оборванный незнакомец с темными провалами вместо глаз сжимал в руке оружие тюремщика - железный крюк.
- Во имя Престола! С дороги! Властью Вседержителя! - громко повелел Клевен, занося меч для удара.
- Кто ты?! Дай мне пройти! - хрипло сказал демон на древнем наречии вардов.
- Я рыцарь Жезла, темная тварь!
- Пусти. Я человек, - был ответ.
Только теперь Клевен понял, что чудовище не сторожит вход, а само хочет выйти из бездны в Обитаемый мир.
- Отправляйся во мрак! - меч рыцаря рассек воздух в волоске от головы выходца из Подземья.
Ноги у обоих вязли, болотная жижа хлюпала у Клевена в сапогах. В сумраке у демона горели глаза. Он отбивался тяжелой цепью и ржавым крюком. Удар цепи по латной рукавице выбил меч из рук жезлоносца. Клевен выхватил длинный кинжал. Но демон обошел его сбоку, и крюк вонзился рыцарю в горло под самым подбородком.
…Когда бившееся в предсмертной муке тело затихло в болотной жиже, выходец из Подземья сипло вздохнул и подобрал меч. Неба не было видно из-за облаков, туман клубился со всех сторон. Беглец, пошатываясь, побрел вперед и наконец выбрался в волнующуюся ковылем степь. Живой мир! У выходца из Подземья перехватило дыхание. Мир живых!
Вдруг ему вспомнилось странное озеро в царстве смерти и заросший лесом берег, который обрывался в ничто. «А если и это мираж? Снова все оборвется в пустоту, и опять тьма?» Но, напряженно всматриваясь в даль, беглец из подземной тюрьмы увидел полосу окоема, и память из прежней жизни подсказала ему стороны света. «Я на свободе!» Беглец спешил, он не стал отдыхать, только несколько раз глубоко вдохнул свежий степной воздух.
«Здесь все настоящее, - думал он, когда вокруг зашумел ковыль. - И трава, и ветер, и туман. Что же за озеро было там, на пути из Подземья?» Он не мог забыть поросший деревьями и кустарником островок и лесные ягоды, которые он ел во владениях Князя Тьмы.
Дом, в котором была больница, был окружен старым густым садом. Яромир и Девонна забрели в самую глубину сада. Они держались за руки и не разговаривали, дыша запахом желтеющих листьев. Ноги обоих порой путались в полегшей траве. Сад был неухожен, трава нескошена. Яромир и Девонна остановились под яблоней. На ней еще сохранилось несколько плодов среди поредевшей вянущей кроны.
Яромир глубоко вздохнул.
- Никто на свете не знает, придет ли нынче весна. Ни я, ни ты, ни деревья.
- Деревья засыпают тревожно, - согласилась Девонна.
С тех пор как она исцелила Яромира от смертельной раны, он начал улавливать состояние мира вокруг себя. «Я сам теперь как та ящерка - Гриборкен, - усмехался он. - Сам здесь, а вижу этого большого змея в горах или сердце леса возле нашего с тобой храма». «Ты чуть не забыл свое имя и не превратился в дубровника», - грустно вспоминала Девонна.
Наконец подошли даргородские игрища. Открылась ярмарка. Хотя на ней не было ни заморских купцов, ни дорогих товаров, но после суровых, скудных лет и горячие пироги, и хмельной мед радовали людей. Начались состязания, на которых Яромирова дружина перед походом в Подземье показывала свою удаль. Это внушало северянам уверенность в будущем. Кто празднует, тот не боится! Яромир обещал людям: «После войны мы напишем свои законы. Мы отстоим Обитаемый мир - землю, луга и пашни, каменоломни и рудники, реки и леса. Все это наше, и будет нас радовать и приносить плоды. Не будет так, как в прежнее время, когда я греб на купеческой галере за гроши и за дрянную похлебку, а возил вино и пряности для пирушек богатеев». Даргородцы согласно замахали ему шапками: из них любой мог бы вспомнить о себе то же, что он сказал про купеческую галеру, но каждый - про своё. «Мы мир не для того защищали, чтобы снова идти в кабалу», - закончил Яромир.
На ярмарке шли состязания для всех желающих, кому только приходило в голову попытать силу и ловкость. А тем временем народ собрался вокруг ристалища - смотреть вольные поединки дружинников, на которые те выходили снаряженные не одинаково, а каждый со своим оружием, к какому кто привык. Толпа с удивлением глядела на высокую, крепко сложенную девушку с собранными в хвост черными волосами. Ее звали Дригген. «Вот это да! Дева-богатырь!» - шумела толпа. В руках у Дригген был боевой топор, а на плечах шкура волка. И любуясь победами внучки, скрестив на груди свои старые руки, одобрительно качала головой ее бабка, вождь великанов Тьелвис.
Кресислав в состязаниях не участвовал. После ранения он не успел еще войти в прежнюю силу. Яромир уговорил его поберечь себя для битвы в Подземье.
Среди мечеборцев взял верх парень из Залуцка. В поле под стенами Даргорода, где еще недавно стоял вражеский стан, соревновались всадники. Среди них были наездники и лучше, чем Мирко, но ни у кого не оказалось резвее коня.
Судить кулачные бои Яромир позвал князя Влашко, чтобы этим оказать дорогому гостю почет. Сам Яромир тоже пришел на площадь, но смотрел поединки вполглаза. Что-то непонятное ощущалось ему в толпе - словно дыра в полотнище. Яромир уже знал, какая жизненная сила исходит от гор, от земли, от деревьев, от людей, от всего живого. Кто-то в толпе был иным. Яромир беспокоился, поводил плечами, пытаясь стряхнуть с себя неприятное чувство. Девонна положила руку ему на плечо. Яромир наклонился к ней.
- Мне чудится, рядом кто-то есть… - Девонна запнулась. - Не человек, не земнородный и не небожитель, их я бы узнала.
- И мне беспокойно, - признался Яромир. - Будто кто-то на меня смотрит…
По старому обычаю князь и княгиня сидели рядом в креслах, которые нарочно поставили для них на площади. Вдруг бесшумной тенью возле них появился мрачный Волчок в неизменной куртке из серого меха. Он неуверенно чувствовал себя среди людей и обычно обходил стороной места, где собирались толпы, избегал улиц и каменных домов, прятался в заброшенном саду больницы, а чаще всего уходил в поля и перелески за ворота города.
- Я шел по краю площади, - отрывисто заговорил Волчок. - Там человек в плаще. За спинами. Но высокий, ему все видно. Смотрит сюда, на вас. Лицо закрыто.
Джахир настороженно оглянулся и встал ближе к Яромиру, положив руку на рукоять своей сабли.
- Он чужой. Не опасный, не враг. Но живые люди - не такие, - продолжал Волчок. - Он и живой и мертвый одновременно…
Неожиданно Девонна сама остро почувствовала внимание этого «не живого».
- Он идет сюда, - сказала она Волчку. - Он печален, но в нем нет угрозы.
Человек в плаще с надвинутым на лицо наголовьем пробирался сквозь толпу. Люди были заняты зрелищем, кричали, толкались, переговаривались - до него никому не было дела. До места, где сидел Яромир, оставалось всего несколько шагов. Человек остановился:
- Князь Яромир!
Яромир поднял на него глаза и быстро встал, а его смуглый телохранитель выхватил саблю.
- Твой воевода Колояр шлет тебе весточку! - сказал незнакомец.
Узник подземной тюрьмы, в лохмотьях, с цепью и крюком, откинув с лица наголовье плаща, стоял перед Яромиром и Девонной.
- Я беглец из Тюрьмы мира, - сказал незнакомец. - Меня зовут Далибор. Это звониградское имя. Но моя мать была из Соверна. Сам я родился под Анварденом. Как это получилось - теперь уже никому не важно: это все быльем поросло, с тех пор прошли не десятки лет - столетия. Меня выбрали мои друзья, чтобы я совершил побег и нашел богоборца.
Яромир позвал его к себе в дом. Маленького Кресислава отвели к Кейли, а Шалый убежал в сад. В уютном покое князя словно сделалось холоднее, даже огоньки свечей трепетали, хотя не было ветра.
Кандальники в Подземье сохраняли ту внешность, какая была у них и при жизни, но на ней лежало клеймо тьмы. Заключенные утрачивали признаки возраста. Скорбь въедалась в облик. Запавшие глаза, ввалившиеся щеки, вечная тень муки на лице. Яромир с ответной скорбью встречал суровый взгляд бывшего пленника, который начал рассказывать о своем побеге.
- В подземной тюрьме был заговор, - стоя посреди покоя, продолжал Далибор. - Его начали ребята на нижних ярусах… ну, небожители. Они не все превратились в демонов. И не все хотели власти над миром, когда ушли с небес с Князем Тьмы. Они тоже разные, понимаешь, Яромир? Бывшие небожители хотели добыть ключи от оков, перебить демонов и захватить тюрьму. Но что они могли сделать, пока миром безраздельно правит Вседержитель? Их все равно одолели бы и заковали снова. Пленники с нижних ярусов решили ждать богоборца. Тем временем, все эти тысячи лет, пока стоит мир, они готовили заговор и втягивали в него все новых узников. Мы перестукивались… Среди коридорных были наши люди… С нижних ярусов заговор поднимался все выше. Небожителей-заключенных охраняют чересчур строго, никто из них не сумел бы бежать. Тогда стали выбирать подходящего человека. Подошел я. Я знаю язык вардов и говорю на наречии звониградцев, при жизни я был хорошим воином, и я предан заговору.
Пыточная… Просторное помещение, где демоны-палачи на множестве станков и приспособлений терзают жертвы. Стон и крик стоит такой, что у живого лопнули бы уши. Далибору еще сокамерники сказали, зачем это делают. Так людей превращают в демонов, в тюремщиков и слуг Князя Тьмы. Говорят, у них нет свободы выбора, как и у небожителей. Но небожители исполняют волю одного лишь Вседержителя, а демоны - одного лишь своего Князя.
Обожженное тело раскинулось на решетке, от запаха собственной горелой плоти душно. Всякой боли уже давно перейден предел, поэтому демоны оставили Далибора в покое. Зацепив тело крючьями, они стащили его с решетки и поволокли назад в камеру.
Никто из палачей не предлагал Далибору согласиться стать демоном. Потом он понял, что дело не в согласии, которое у многих заключенных охотно бы сорвалось с языка, лишь бы скорее все кончилось. Демонов делали из людей точно так же, как гончар делает из глины горшок: не спрашивая глины, а только добиваясь от нее нужных свойств. Страдание, безнадежность, чувство собственного ничтожества и бессилия - это должно было вытравить из человеческой души свободную волю.
После пыток заключенного оставляли в покое. Никто не знал, на какой срок. Раз время в Подземье не шло, то самый хитроумный из кандальников не мог подсчитать, спустя сколько дней человека вновь забирают в пыточную. Из-за этого каждый в любой миг ожидал, что отворится дверь и Демоны назовут его имя. Этот страх действовал почти так же, как пытка.
- …Слушай, князь Яромир! Если бы нам только вырваться из цепей, мы голыми руками, мы зубами разорвем палачей! Нас много, нас очень много, князь, и так, как мы ненавидим свою тюрьму - никто, никогда и ничто не ненавидел! - с загоревшимися глазами потряс кулаками Далибор и умолк, опустив голову. - Мы готовились, - продолжал он. - Среди нас, кандальников, нашлись такие, что к любому замку подберут отмычку… Несколько раз Князь Тьмы разоблачал заговор. Но у нас было правило: ни один заговорщик никогда не знал всего обо всех. Тюремщику удавалось обрубить несколько звеньев заговора, но не погубить нас совсем. Даже я не знаю многих из тех, кто тайно готовил для меня путь на волю. И из них большинство ни разу не слыхало, кому они открывают выход из Подземья.
В камере около сотни заключенных. Теснота такая, что нельзя ходить: везде сидят или лежат кандальники. Вина у каждого своя. Тут и убийцы, и воры, и богохульники. В углу в полубеспамятстве что-то шепчет новичок. Он нарушил тюремный порядок, его избили сокамерники. Парень здорово защищался - один против всех. Видно, на воле был не дурак подраться, а может, зарабатывал себе на хлеб кулаком и мечом. Встав спиной к стене, он долго отбивался от сокамерников, еще и грозил:
- Ах вот вы как! Ну, я вас научу бояться!
Но тут его смяли числом, и пошла совсем другая потеха. Демоны-тюремщики не разнимали кандальников. Все равно им, мертвецам, друг друга уже не убить. А тела кандальников на то и предназначены, чтобы каждый раз восстанавливаться после муки. От всего выздоравливают, собаки, дай только срок.
Новичка, избитого и окровавленного, наконец-то оставили в покое. Он долго лежал не шевелясь. День? Два? Но о том, как проходят дни, заключенные забыли давно. В Подземье не бывало вечера, утра, полдня… Наконец новичок чуток оклемался. Попросил у соседа воды. Тот отмахнулся:
- Зачем тебе? Все равно не сдохнешь.
Новичок уже знал, что не только не сдохнет, но и не напьется. Тюремная вода не утоляла жажду, а пустая баланда - голод. Все же кандальникам приносили баланду и воду. Это еще больше усиливало их страдания. Баланда - зловонная жижа - напоминала голодным людям: они ничто. Но даже за эту вонючую лужицу в оловянной миске заключенные готовы были перервать глотку друг другу. Всякий раз они грызлись за кормежку, как крысы. Каждого охватывало чувство, что если он захватит еще одну, еще две доли, то наконец приглушит терзающий нутро голод.
Распоряжался всем вожак, которого здесь называли «крысиный пастух», и его «крысаки» - прихлебатели. Остальные назывались «огарками» - «Да кто ты такой, огарок!» Новичок сказал, что так больше не будет. Что для начала каждый станет честно получать свою долю похлебки, и простые кандальники перестанут прислуживать крысакам. Это было так неожиданно и непонятно зачем, что даже последние из огарков подумали: ну и баламута к нам подсадили, видно, он еще хуже хозяина-«пастуха».
Тиметрио из Флагарно, в прошлом - мелкий воришка, которого убили в кабацкой драке совсем молодым, невольно жалел баламута.
- У меня кое-что для тебя есть, - усмехнулся он. - Немного воды. Спорим, ты бы никогда не додумался, как спрятать воду?
Настороженно зыркнув по сторонам, Тим выжал на запекшиеся губы сокамерника подол рубашки. Воду у огарков тоже отнимали, но бывший воришка догадался - намочил край рубахи прежде, чем отдать крысакам свою долю. Несколько горьких капель скользнули Далибору в рот, и он тихо застонал.
- Далибор, брось ты их подначивать… - продолжал Тиметрио. - Ты же сам понимаешь, это пустая затея. Что ты привязался к баланде? Все равно никто из нас никогда не будет сыт. Какой же смысл тебе с ними драться, если от твоей справедливости никому нет пользы?
- От справедливости всегда есть польза, - едва слышно шевеля губами, проговорил Далибор. - Когда люди живут в справедливости, справедливость начинает жить в людях… Вот поглядишь.
- Да ты и не справишься с крысаками один, - усомнился Тим. - Против тебя вообще все наши, потому что хотят выслужиться перед пастухом.
- А пес с ними, - прошептал Далибор. - Это сейчас трудно. А потом сам посмотришь, что будет. Им меня не изжить. Мы тут все бессмертные…
Далибор знал, что огарки в глубине души рады, когда он ставит палки в колеса крысиному пастуху. Они думают: что, пастух, небось не нравится, когда против тебя бунтуют? Но Далибор бунтовал не просто так, а заступался то за одного, то за другого из сокамерников. Сперва от него шарахались, как от огня: «Разозлит крысаков - а они на нас отыграются!» Потом стали жалеть: человек за всех страдает! Поддерживать его все-таки было страшно. Поддержишь - а он сломается, и останешься на бобах. Но Далибор не ломался. Он, наоборот, говорил:
- Это в Обитаемом мире всяким крысакам легко. Там бы вы меня убили, чтоб меня не было. А тут вы меня только драться лучше учите и злите больше. Ты, пастух, смотри, бойся меня, потому что я до тебя доберусь!
- Ну ладно, - объявил однажды Тиметрио из Флагарно. - Я перехожу на твою сторону. Теперь меня будут молотить так же, как тебя, и я не обещаю, что выдержу долго.
- Тим, не надо долго. Найдется за нас еще трое-четверо - мы этих крысаков по стенке размажем. Будь их поменьше, я бы и в одиночку: ты же видишь, кулаками махать я умею.
Далибор не просчитался. Он наконец-то перетянул огарков на свою сторону, и восставшая камера здорово отделала и пастуха, и его крысаков. Поддерживать новый порядок оказалось легче, чем его добиться. Честно делить баланду, хоть немного заботиться о больных - как еще можно было развернуться в тюремной камере?
- Ты хороший парень, Далибор. Не сердишься, что я тебе сразу не помогал? - спросил как-то раз Тим. - Я просто думал, ты побуянишь и бросишь.
Это было что-то новенькое. Далибор нахмурился, посмотрел на него.
- С чего ты вдруг?
- Ну… - Тиметрио хмыкнул в темноте камеры. - Я насчет тебя кое с кем связался… И мне разрешили тебе рассказать. Слушай, только ни о чем не спрашивай, так? - И добавил, вздохнув: - Мне без тебя тоже очень несладко приходилось. Крысаки совсем замучили, а что я мог…
Так Далибор узнал, что Тим - один из связных заговорщиков, и тут же дал согласие участвовать в заговоре против Князя Тьмы.
- Не бойся нас, князь Яромир, - говорил Далибор. - Людоеды и кровопийцы давно стали демонами. Большинство из нас когда-то были простыми людьми, многие - отверженными, а иные попали в тюрьму за то, что были недостаточно покорны Вседержителю. Но там из нас пытались сделать нелюдей, в тысячи раз худших! У нас, в Тюрьме мира, может быть, не все знают, что такое справедливость, но уж точно знают, что такое несправедливость. Ее мы ненавидим больше, чем все живые. Я вестник из Подземья, князь, я знаю, что говорю. Мы ждем твоей помощи. Ты должен в открытую пойти на приступ тюрьмы. Пусть наша охрана выйдет на стены и во внутренний двор. Демоны слишком хорошо смотрят за нами. Отвлеки их, князь, задай им работы - ты увидишь, как быстро мы придем тебе на помощь. Мы безоружны, но мы вооружимся собственными цепями.
Речь Далибора звучала необычно. У заключенных подземной тюрьмы был свой жаргон, смешанный из разных языков мира. Но с Яромиром он говорил на старом языке северян, понятном, хоть и звучащем немного странно для уха нынешних людей.
Яромир пытливо вглядывался в лицо узника из Подземья. Он чувствовал: парень не лжет. Рядом была Девонна, вестница, способная всегда распознать неправду. Но она встала со скамьи и, пока Далибор говорил, стояла как завороженная. Рассказ беглеца о ее собратьях-небожителях в Подземье камнем упал Девонне в душу. Она знала их по именам, когда-то на заре времен они жили вместе в вечно цветущих краях и верили, что сотворены благим существом для вечного блага.
- Мы, заговорщики, легко добывали сведения о войне, князь Яромир. Твои убитые товарищи заточены на нижних ярусах и ждут подмоги: ты должен освободить их! Воевода Колояр рассказал нашим людям, как найти дорогу в Даргород, как узнать тебя, - продолжал Далибор. - Я проведу твою дружину к подземной тюрьме самой короткой дорогой. Князь Тьмы заплатит нам за все!
Девонна не дождалась ответа мужа, у нее первой вырвалось:
- Мы освободим Подземье, наша дружина готова, мы можем выступить в поход! Правда? - она обернулась к Яромиру, смутившись своего порыва. - Да, Яромир?
- Да, Девонна, мы идем, - сдвинув брови, подтвердил он. - Мы идем, Далибор. Ждать осталось меньше недели. Мы сделаем, как ты говоришь, и ударим по Тюрьме мира открыто.
Когда Яромир и король Неэр подписали перемирие, они оговорили срок, когда оба войска должны отправиться в поход к Небесным Вратам. Выйти раньше был не вправе ни тот, ни другой. Далибору пришлось ждать.
В окно стучали ветви деревьев. Он никуда не ходил и не хотел видеть живых людей. Целыми днями он сидел на лавке в углу, опустив голову. После совета у князя его поселили рядом с княжеским покоем, освободив для него просторную кладовую. Там поставили и кровать, и сундук, и стол, и подсвечники, так что гостю должно было быть уютно. Но Далибор не мог ни насытиться пищей, ни уснуть.
Приоткрылась дверь. Через порог переступила невысокая светловолосая девушка: принесла обед.
- Меня зовут Лени, - сказала девушка. - А тебя - Далибор, я знаю. Я принесла поесть. Открыть окно? Сегодня тепло…
Далибор отрицательно потряс головой, не подавая голоса. Он по-прежнему прятал лицо под накидкой. Лени накрыла на стол и ушла. Вечером она же принесла ему ужин и смену одежды.
- Это моего брата Элста, - сказала Лени. - Он такой же высокий, как ты. Ты старую потом положи в углу: она совсем износилась и не годится.
Выбежав ненадолго, девушка вернулась с кувшином горячей воды.
- Чтобы умываться, - пояснила Лени.
Она затопила печку и застелила постель теплым одеялом.
«Как для живого», - тоскливо подумал Далибор.
С тех пор, входя в комнату, Лени каждый раз видела, что гость сидит, забившись в угол и пряча лицо. При ней Далибор никогда не начинал есть, и поэтому она не задерживалась, когда приносила еду. Но однажды, убирая пустую посуду, она присела на лавку.
- Тебе одному тоскливо. Не хочешь выйти в сад? Там сейчас никого нет.
- Никуда не хочу, - глухо ответил Далибор. - Мне и так хорошо.
Девушка помолчала.
- Мне почему-то кажется, что тебе не очень хорошо, - робко сказала она. - Хочешь, я буду приходить? Буду брать с собой шитье или корешки тереть.
- Лекарка, да? - догадался Далибор.
«Точно, лекарка. Корешки тереть… и сидеть со мной, как с больным, хочет». Далибор повернул голову, из-под наголовья украдкой посмотрел на девушку. Светлые внимательные глаза, совсем еще юное лицо. «Она только недавно родилась, ей еще долго жить, - подумал он некстати. - А я уже давно родился и давно умер».
- Зачем тебе сидеть со мной? Я мертвый. Живые с мертвыми… Им нечего делать вместе, - с трудом подобрал он слова. - Живым страшно с мертвыми.
- Я тебя не боюсь, - покачала головой Лени. - Я знаю, ты пришел, чтобы быть нам проводником в Подземье. И я пойду с дружиной. Мне нисколько не страшно.
Весть о появлении выходца из подземной тюрьмы облетела весь Даргород. Но для всех Далибор был только проводником, Яромир пока никому не рассказывал о заговоре заключенных.
- Лени, приходи завтра? - неожиданно попросил Далибор. - И потом уже больше не приходи, ладно? Один раз…
Она шила при свече, разложив шитье на столе. Далибор сидел на лавке в углу. Рассматривая из-под надвинутой на глаза накидки склоненную голову девушки, ее пальцы, придерживающие ткань, он вспоминал свою давно прошедшую жизнь. Мать так же шила за столом. И сестра… А вот невесты у него не было. У нее, у Лени, наверно, тоже еще нет жениха - иначе, наверное, не пустил бы ее к беглецу из Подземья…
- У тебя жених есть, Лени?
- Нет. Некогда, ведь война, - мотнула головой девушка.
- У тебя все впереди, - вздохнул Далибор.
- Ты вернулся в мир живых, - осторожно сказала Лени. - У тебя тоже впереди будущее.
- Нет, мне здесь не место, - оборвал Далибор. - Я не знаю, где мне теперь место. Эта жизнь, эта воля… - он бросил взгляд за окно, где сгущались сумерки, - уже не для меня.
Лени не поверила.
- Ты очень сильный. Ты уже победил… предопределенность. Ты вышел оттуда. Раньше думали, что никто этого не может. А теперь ты падаешь духом.
Далибор молчал.
Вечером Лени позвала его в сад. Далибор согласился, напоминая себе, что видится с девушкой последний раз, и если она еще будет приходить - не станет с ней даже разговаривать. Было темно, на земле лежали черные тени. Беглец из Подземья глубоко вдохнул запахи прелых листьев, ощупал рукой ствол старой груши.
- Я видел такое место, в Подземье, - тихо сказал он. - Там все как живое. Никак не могу забыть. Может быть, оно исчезло, как только я сквозь него прошел. Похоже на этот сад, только еще есть озеро.
- Удивительно, - сказала Лени. - Может быть, я еще сама увижу это волшебное место. Мне хочется поглядеть… Ты никогда не поднимаешь накидки с лица, - добавила она вдруг. - Наверное, тебе хочется посмотреть вокруг без накидки, чтобы ничто не заслоняло глаза. Хочешь, сними ее, Далибор. Уже стемнело. Я не испугаюсь. Я бы и при свете не испугалась… - тихо добавила она.
Далибор отшатнулся, словно боялся, что она сама откинет его наголовье.
- Лени, лучше не проси меня об этом. Ни за что. Ты лучше вообще ко мне не приходи. Забудь обо мне. Не надо, Лени.
- Что с тобой?
- А как ты думаешь? - подавленно спросил Далибор. - Ты приходишь и говоришь со мной, как будто с живым. И мне кажется, что я живой. Я понимаю, это все равно обман. Ты, может, просто забываешь, кто я на самом деле. А мне кажется, я тебе лгу. Ты хочешь поглядеть, какой я? Может, это и хорошо… Будет честно. Но мне… я боюсь этой минуты. Не хочу видеть твое лицо, когда ты…
- Когда я что? - быстро спросила Лени.
- Отшатнешься и убежишь, - отрезал Далибор. - А потом… придешь, преодолеешь себя… ты добрая. Но я не хочу.
Лени решительно взяла Далибора за руку. Рука была прикрыта плащом, и сквозь плащ Далибор ощущал тепло ее ладони.
- Не надо, Лени. У меня очень холодные руки, - онпопытался освободиться.
- Это ты боишься, а не я, - печально ответила Лени.
Ее светлые глаза смотрели так серьезно и ласково, что Далибор подумал: «Хочет увидеть - пусть. Вскрикнет и убежит - пусть. Я переживу, я бессмертный. Я и не то пережил…» Он резко откинул наголовье плаща с лица и встал так, чтобы свет луны падал на его лицо. Беглец из Подземья ожидал, что сейчас Лени ахнет от страха и отвращения. Он закрыл глаза. Но Лени не отпускала его руки, и он услышал ее тихий, ласковый голос.
- Ты столько твердил, будто ты страшный. А ты просто очень уставший и печальный. Как будто был долго болен.
Далибор открыл глаза. Лицо Лени в лунном свете было бледным, в глазах стояли слезы.
- Так и есть. Мне грустно смотреть на тебя, потому что жалко, и я думаю о подземной тюрьме, и сколько ты пережил. Но нисколько не страшно.
- Правда?.. - Голос у Далибора замер.
- Правда, - серьезно подтвердила Лени. - У тебя красивое лицо, ты похож на нашего друга, Мирко. Только ты много лет видел одно горе и был в темноте… А сейчас ты отдохнешь, и увидишь еще и радость…
С тех пор Далибор встречал Лени без накидки. Он нарочно откидывал наголовье, когда слышал за дверью ее шаги. Ему становилось легко от мысли, что она видит его таким, как он есть, и нисколько не смущается от этого. Лени приносила с собой работу. Далибор держал на руках шерстяную пряжу, пока Лени сматывала ее в клубок.
- Когда мы так сидим, я иногда думаю, что я живой. Это все же плохо, Лени, - сказал наконец Далибор. - Мне лучше так не думать, не обольщать себя.
- Не говори глупостей! - вспыхнула Лени. - Ой, прости… я хотела сказать: не надо так думать. Ты и есть живой. Почему ты мне не веришь? Ты думаешь, что я только из жалости с тобой сижу, как с больным? - она встала с лавки и сделала шаг к Далибору. - Конечно, и с больным бы я сидела, ничего плохого тут нет. Но я же не только потому, что жалею. Ты живой, ты хороший, и ты добрый. Что в тебе не так?
- Будто ты не понимаешь? - Далибор опустил голову, чтобы не смотреть ей в лицо. - У тебя своя жизнь. У тебя семья, старшие братья, младший… А потом будут муж, дети. Я не могу стать твоим домашним… чудовищем. Где мне место в твоей жизни? Даже в конуре, на дворе, мертвецов не держат. Только в могиле.
- Опять! - Лени взяла его голову обеими руками, заставила поднять лицо, посмотрела в глаза. - Ты живой, Далибор. Ты навсегда останешься живым, когда падет Подземье.
Девонна снарядила мужа в поход и собралась сама. Ей было жаль оставлять дом. Который раз они с Яромиром уже оставляют свое жилище! Была у них избушка у заставы в приграничье. Там Девонна училась хозяйничать. Был дом в глубине даргородских земель, в деревне Лихово… Только приживешься, наведешь порядок, почувствуешь уют - пора в путь. Девонна бросила прощальный взгляд на два небольших покоя, которые стали их с Яромиром приютом. Недавно постиранные, вышитые занавески. Арфа на деревянной подставке в одном углу, ткацкий станок, пяльцы и прялка - в другом. В пяльцах незаконченное вышивание - скатерть. На стене небольшое полотно - цветущая сирень. У Девонны было мало времени на рукоделье…
Под вечер вестница вывела погулять во двор сына. За ними потрусил Шалый. Маленький Крес уже бойко разговаривал.
- Мама, это дерево уже спит, - говорил он, поглаживая ствол вишни. - Мама, а когда ты вернешься?
- Вот смотри, - говорила Девонна. - Скоро выпадет снег. Помнишь, был снег? Вы катались на санках с Мышонком?
- Помню! Мышонок уронил меня в сугроб! - всплыло у малыша воспоминание еще с прошлой зимы, и он засмеялся.
- И вот, Крес, сначала выпадет снег.
- Скоро? Завтра?
- Нет… - Девонна помолчала. - Деревья еще постоят без листьев, пойдет дождь, а потом выпадет снег. Меня все еще не будет. Мне надо поехать на войну.
- Ты будешь драться мечом, как отец? Ты победишь врагов?

Предыдущая страница 23 Следующая страница


Небо и корни мира 24

- Нет, я буду лечить, если кого-то ранят.
Крес отлично знал, как мама и «сестрица Лени» лечат раненых. Он сам часто играл, как будто трет корешки, и перевязывал Шалого полотенцем, за что ему влетало от хозяйки Кейли - полотенце было чистое.
Девонна села на корточки рядом с сыном, крепко обняла его. Мальчик обхватил мать за шею.
- И вот жди, когда выпадет снег, - тихо говорила ему на ухо Девонна. - Деревья совсем уснут. Ты ведь любишь зиму?
- Мы будем бегать с Мышонком, - обрадовался Крес. - И с Шалым.
- А потом придет самый короткий день. И дни начнут прибывать…
- Ты тогда вернешься?
- Может быть, уже тогда. Но ты жди, когда снег начнет таять. Вот тогда мы с отцом точно вернемся. Слушайся бабушку Кейли, помогай ей и Мышонку, ладно? Лорд Олверон будет рассказывать разные истории. Не мешай Мышонку учиться, а лучше сам слушай и запоминай.
Бывший король Олверон продолжал начатое Нейви дело: взялся учить Мышонка не только грамоте, но и истории, и математике, и землеописанию. Крес часто подолгу сидел рядом.
- Когда настанет весна, я вернусь, - обещала Девонна.
Вернувшись домой, вестница уложила сына в постель, накрыла одеялом. В покое было темно, но Девонна не зажигала свечу: она сама светила мягким сиянием. Кресу это нравилось больше, чем засыпать при свече. Он тоже немного умел «светиться, как мама», только слишком ярко и поэтому совсем недолго: они с Мышонком однажды нарочно забрались в темный чулан, и Крес на минуту показал «братцу» сияние.
Девонна стала напевать колыбельную, и скоро маленький Крес уснул. Вестница еще долго сидела на краю кровати, тихо гладя волосы сына.
Яромир пришел за женой в доспехах, без шлема, поспешным шагом. «Девонна, ты готова?» - окликнул он с порога. Дружина уже собралась. Яромир сам оседлал для жены светло-серую кобылу и под уздцы привел во двор. Девонна вышла, одетая по-дорожному, и радостно замерла. В дни болезни Яромир сильно поседел. Девонна привыкла к тому, что голова у него почти белая, лишь изредка сквозь седину блеснет темно-русая прядь. Но в косых лучах утреннего солнца, в которых волосы Яромира приобрели даже какой-то рыжеватый отсвет, Девонна увидела, что все стало наоборот. Не седые волосы захлестывали последние темно-русые пряди, теперь остатки седины сами тонули в копне темных волос, отсвечивая на солнце медью. Лицо Яромира, казалось Девонне, тоже стало моложе. Но это могло только почудиться ей, а седины в волосах ее мужа и впрямь становилось все меньше, как меньше становится белизны в шерсти горностая, когда он меняет шкуру с зимней на летнюю.
Войско выехало из Даргорода рано утром. Путь лежал в Волчий Край, в великую степь, на горизонте которой дымились сопки и клубилась мгла над Туманным урочищем.
Волчья степь никак не хотела засыпать на зиму. Старики-кочевники у костров качали головами:
- Люди с запада приезжали, искали плохое место в урочище. Нашли, потревожили демонов. Степь беспокоится. Все пошло не так. О благословенные предки!
Любой кочевник, даже малый ребенок, которого отняли от груди матери и впервые посадили на лошадь, знает, какой у степи закон. Когда день становится короче, сохнет ковыль, тянутся над степью стаи птиц, начинает мелкой крупой сыпаться снег. В это время засыпают летние соседи кочевников по степи: девы-ковыльницы, овражники из степных балок. После первых морозов уже не увидишь ни одной светящейся бабочки-ночницы. А на смену им приходят зимние соседи - вьюжницы и вьюжники, что пляшут зимой в снежном ветре. Если кто породнился с ними, у того в стойбище живут светловолосые дети. Они не боятся холода, в лютую стужу ходят, распахнув на груди меховые куртки, и могут заговорить метель, чтобы она улеглась.
Но в нынешнем году что-то странное творится в Волчьей степи. И зимние соседи уже пробудились, и летние на покой не идут. По ночам степь вся светится, как в ночь летнего солнцеворота - ночницы сидят на сухом ковыле, кружат над кибитками.
- Беда в степи? - спрашивает морщинистый старый степняк.
Его четвертый сын взял в жены ковыльницу. Она родила дочку, и теперь в кибитке у сына есть две женщины, которые могут рассказать, что чувствует степь.
- Нет, отец, - отвечает ковыльница-невестка, почтительно подавая свекру чашку с кислым напитком из кобыльего молока. - Доброе чувствует. Радуется.
- Сколько лет на свете живу, такого не было, и отец не рассказывал, и дед, - заворчал старик.
- Большое войско идет по степи, - сказала невестка, у которой из-под длинных черных волос видны были острые звериные уши. - И пол-луны не пройдет - будет здесь. Наш стан стоит на его дороге.
- Нам уходить? - тревожно гадал старик. - На юг табуны гнать?
Ночью в степи светились ночницы, а днем крутились над ковылем воронки пылевых вихрей. Жители кибиток выходили по ночам, щурили узкие глаза, смотрели в даль окоема. Полуземнородные успокаивали родичей-людей: никакой опасности нет, степь не боится, ее народу ничто не грозит. Мать-степь знает, кого она ждет.
И кони не тревожились, а кони не хуже ковыльниц чувствуют опасность…
Старшие советовались. Они слышали от отцов и дедов, матерей и бабок, которые давно уже ушли к предкам, что степь веками ждет одного особенного человека - из тех, что живут в городах и в домах, стоящих на земле. Придет этот особенный человек неведомо когда, может, пройдет десять зим, может сотня или тысяча. Степь вечная, ей все равно, она не устает ждать. Человек этот должен освободить предков. Он спустится в Туманное урочище и навсегда уничтожит плохое место, где мучаются под землей предки.
Неужели и правда наступило время, когда этот человек должен проехать через степь?
Войско двигалось по бескрайней степи. Впереди ехали проводник Далибор, Яромир и Девонна.
Далибор больше не закрывал лицо, подставляя его ветру степи. Он знал, что Лени сейчас в лекарском обозе, далеко в хвосте войска, и она не может видеть его. Но Далибор все время чувствовал себя так, будто она рядом и то молчаливо поддерживает его одобрительным взглядом, то ободряет: «У тебя красивое лицо. Ты живой».
Лекарка Ликсена тоже ехала в обозе. Она удивленно оглядывалась вокруг. Ей, дочери дубровника, непривычно было среди бесконечного степного простора. Иногда к ее телеге подъезжал Крес со своим неразлучным стремянным и махал рукой.
- Эй, Ликсена! Полосатая Ликсена!
- Соскучился? - смеялась она.
Впереди на дороге завихрялась пыль.
- Я слыхал, в эти вихри, что крутятся, нельзя стрелять, - поделился Крес. - Выстрелишь - ранишь соколика, наконечник стрелы будет в крови. Соколик, если человеку покажется, - он черно-сизый, маленький, как чеглок, только сам он - птица-вихрь. Мне нянька рассказывала, а мать бранила ее, чтобы не учила меня дружиться с нечистью.
Две недели войско в степи не встречало человеческого жилья. Только полевицы стояли в ковылях и, нисколько не прячась, провожали воинов взглядом. Легкие пылевые вихри взметались перед копытами коней, а в сумерках ночницы летали вокруг дружинников и осыпали их светящейся пыльцой. Когда Яромирова дружина переходила вброд мелкие ручьи, из прибрежных камышей глядели местные побережники. Волосы у них были пестрые, как у камышовых котов, и так же горели глаза - даже днем. В холодном степном тумане, который перед рассветом падал на стан, - и там жили какие-то существа. Неясные фигуры бродили по утрам вокруг шатра Яромира и Девонны.
Яромир чувствовал всю степь, от края и до края. Ветер словно доносил до него слова, звучащие у него в голове, как шум сухого ковыля: «Травы степи кланяются тебе. Степь открывает тебе дорогу». Малый Гриборкен был взволнован. Обычно он дремал под рубашкой у Яромира, но как только дружина миновала границу степи, ящерка забралась ему на плечо и слезала только во время ночлегов, отправляясь греться прямо в пламя костра. Малый Гриборкен настороженно прислушивался к чему-то. Великаны указывали на него друг другу. Шаманка Фьорвит говорила вождю Тьелвис:
- Близок час.
С помощью Малого Гриборкена Яромир ощущал, как ворочается в горах великий сородич каменной ящерки. Древний Гриборкен уже не видел тревожных снов: змей пробуждался. Яромиру чудились знакомые гулкие слова: «Старые горы расправят крылья, когда ты позовешь».
С того дня, когда в сердце зимнего леса вошла в него новая сила, Яромир все яснее слышал и понимал голоса гор, степи и даже тех мест, которые были совсем далеко. Девонна, заглядывая мужу в глаза, часто видела его отстраненный отсутствующий взгляд, напряженное лицо, словно он вслушивался в происходящее вблизи и вдали. Они ехали рядом по степи.
- Теперь ты слышишь весь мир, - с участием говорила Девонна.
- Даже пустыню и море, - тихо отвечал он. - Иногда мне кажется, что меня нет, что я - везде.
- Не уходи, Яромир, не уходи! - Девонна крепко брала его за руку. Она боялась, что он снова станет подобен дубровнику, только дубровник связан душой лишь со своим особым местом в лесу, а Яромир - со всем миром.
Наконец на пути дружины стали попадаться табуны коней, вдали показались юрты кочевников. Степняки стояли около своих жалких жилищ, маленькие, щуплые, узкоглазые - от стариков до малых детей.
- Не боятся ли они нас? - озабоченно произнес Яромир. - Надо сказать им, что мы с миром.
- А они не нападут? - настороженно присматривался Ивор, пытаясь разглядеть, есть ли у них в руках оружие.
- Они по-другому нападают, - помотал головой Кресислав.
Он читал, что в старые времена кочевники полчищами опустошали даргородские поселения. Верхом, с длинными луками, кривыми саблями сметали на пути все, как ураган. Но нынче это давно уже был мирный народ.
- Видишь, они даже не верхом, а со своими женами и детьми, - сказал Крес.
- Да нет, верхом, смотри! - встревоженно показал один из дружинников.
Действительно, навстречу, низко склонившись к шеям неказистых мохнатых коней, неслись несколько молодых всадников.
По знаку Яромира дружина остановилась. Далибор надвинул на лицо наголовье плаща. Пылевые вихри взметнулись над дорогой. Всадники резко осадили коней прямо перед Яромиром и Девонной.
Их предводитель смотрел на Яромира. Молодой степняк рядом с ним не сводил глаз с Девонны. Небожительница улыбнулась. Уши кочевника были скрыты под выцветшей меховой шапкой, но по глазам, не узким и черным, а желтым и большим, как у кота, она узнала в нем полукровку. Он окликнул предводителя гортанным голосом, указал на Девонну, на неподвижные фигуры ковыльниц, видневшиеся в степи, на пылевые вихри. Кочевники быстро обменялись несколькими словами.
Вестники понимали все языки, на которых люди молились Вседержителю. Наречия диких народов, забывших Творца, все равно восходили к общим корням - к древнему языку небожителей. Вслушавшись в речь кочевников, Девонна почти тотчас разгадала ее законы, начала узнавать слова. Когда предводитель молодых воинов заговорил с Яромиром, она, внимательно вслушиваясь, вскоре начала переводить.
- Они говорят, что степь узнала тебя, Яромир. Мы можем разбить стан недалеко от их становища. Тебя примут как гостя.
Вдруг прямо из порыва ветра возник сокол-чеглок, с сизо-черной спинкой, с круглыми глазами и крючковатым клювом. Он сел к Яромиру на плечо, который от неожиданности чуть его не согнал.
- Сокол-ветер! - с почтительным изумлением выдохнул старший из всадников: он еще раз убедился, что о приезде этого человека сама степь подает ему знак.
Дружина Яромира встала бок о бок со стойбищем кочевников. Дружинники подходили к кострам степного народа, а дети и подростки степняков забегали в стан чужих воинов. В больших чанах для гостей под открытым небом готовилось угощение.
- Настало время освобождения предков, - говорил Яромиру сухой морщинистый старик, глава рода. - Я пошлю своих сыновей и внуков к ближайшим стойбищам. А те пошлют к другим, и из всех родов, из всех стоянок нашего народа мы соберем вам конницу. Наши люди хорошо воюют, метко стреляют из луков, кони у нас быстры.
Яромир сидел в юрте кочевника на пахнущей зверем шкуре. Девонна переводила ему слова старика.
Яромир хмурился, ему вспоминалась приграничная крепость Витрица, которая строилась на реке Витре закованными руками каторжников. Там был у Яромира приятель - кочевник из Волчьего Края. Надсмотрщики заставили его спуститься под землю, когда строились нижние ярусы и подвалы будущей крепости; родившийся на просторах степи человек от ужаса сошел с ума и насмерть разбил себе голову о камень.
- Скажи, отец, как же вы спуститесь в Подземье, если привыкли к простору по сторонам и небу над головой? - спросил Яромир старика-кочевника.
- У нас есть храбрые люди. Они пойдут в Туманное урочище и дальше, в страну предков, - невозмутимо ответил старик с помощью Девонны.
Яромир кивнул головой:
- Вы - родичи птицы-ветра, степного соколика, вас не поглотит подземная тьма. Теперь наше время. Вместе с нами конница Волчьего Края пойдет в Подземье, чтобы помочь ветру и свету Обитаемого мира ворваться в запретные владения Князя Тьмы.
Кочевники-проводники повели дружину Яромира к Туманному урочищу еще более короткой дорогой, чем знал Далибор. Встречая по пути другие стойбища, они объясняли сородичам, кого они сопровождают и куда. От каждого рода к Яромиру присоединялось еще несколько всадников. Время от времени дружину нагоняли отряды из дальних кочевий. Наконец перед войском заклубился черный туман. Легкая конница степного народа спустилась под землю вместе с дружинниками Яромира.
Дружина ехала в темноте. У каждого всадника был в руках факел. Казалось, это льется река огней. Великаны шагали за конницей быстрым, неутомимым шагом хороших ходоков. У Волчка, Ликсены и других полукровок-земнородных сверкали глаза. Темнота подавляла людей, а полуземнородных - особенно: не чувствуя даже издалека поддержки родного леса, озера или поля, они были угнетены и встревожены. Дружинники теснились, конные не позволяли своему строю раскинуться и скакать вразнобой, стаей - так, как они всегда мчались по степи.
Пропало ощущение времени. Трудно было понять, давно ли едет дружина во мраке и далеко ли уже заехала. Вдруг Далибор приподнялся в стременах.
- Смотрите! Вот, вот это место! - Он узнал загадочное озеро в глубине Подземья.
Дружина остановилась неподалеку, не зная, разбивать стан или нет. Не ловушка ли это место, не заколдовано ли оно?
Яромир посмотрел на Девонну:
- Как ты думаешь, можно брать из этого озера воду? Наверное, нельзя. Вдруг это мертвая вода?
Дружина везла с собой запас воды и пищи, факелов и дров. Но жалко было тратить все это, если воды и сушняка для костров можно набрать на чудесном озере. Ведь неизвестно, как велико Подземье. Даже Далибор не знает, сколько дней надо дружине, чтобы пройти его насквозь и подняться к Небесным Вратам.
- Я хочу пойти туда, - Девонна поглядела на блестевшее под луной озеро. - Смотри, там есть луна и звезды. И больше нигде их нет, - вестница подняла голову: прямо над ней и везде окрест вместо неба был черный провал.
- Я с тобой, - сказал Яромир.
- Я пойду тоже, Омир-саби, - тревожно сказал Джахир.
- Нет, жди здесь, - Яромир остановил его жестом.
Он понимал, что волшебство вестницы и его недавно пробудившаяся необыкновенная сила будут лучшей защитой и лучшим средством разгадать загадку этого озера, чем вооруженная охрана.
Яромир приказал дружине не разбивать стана, пока они с Девонной не вернутся. Взяв жену за руку, как будто они боялись потеряться на берегу странного озера, Яромир двинулся к невидимому рубежу. Вдруг оба почувствовали, что их ноги ступают уже не по окаменевшей мертвой земле, а по мягкому мху.
Яромир присел на корточки возле кромки воды и осторожно тронул ее рукой. На пальцах осталась холодная влага. Девонна не сводила с него встревоженных глаз. Яромир зачерпнул ладонью немного воды и поднес ко рту.
- Вода как вода… - сказал он, попробовав. - Знаешь, Девонна?.. Я почему-то уверен, что все это без обмана: и деревья, и озеро. Может быть, тут даже живет какой-нибудь дубровник или лесовица, - Яромир сосредоточенно помолчал. - Да, это не одинокое место, - закончил он убежденно. - Они тут есть.
Две пары глаз блестели в зарослях. Хозяева озера украдкой наблюдали за пришельцами.
- Я думала, опять тот Темный вернулся, - тихо сказала девушка своему другу. - А это кто-то другой.
Затаившись среди ветвей, она с восхищением рассматривала Девонну.
- Красивая какая! Погляди, Райн!
Ее друг не сразу ответил. Он не отводил глаз от Яромира.
- Они как мы, - наконец сказал он, наклонившись к девушке. - Видишь, как этот большой человек любуется ею? Как я тобой. И они пришли, держась за руки, как мы с тобой ходим. Может, он хочет сплести ей венок?
- Да! - подхватила девушка. - Вот почему они пришли к озеру! Им нужны венки, как у нас.
Они рука об руку вышли из зарослей. На юноше был венок из водяных лилий. У девушки - из листьев и лесных цветов. Каждый, похоже, выбрал то, что ему по душе.
- Чудеса, - шепнул Яромир Девонне. - Лесовица и озерник. Никогда не слыхал, чтобы они жили парами.
Он не рассчитал, какой у хозяев озера был тонкий слух.
- Я не лесовица, - улыбнулась девушка. - Я человек. А Райн - только наполовину озерник.
- Мы люди, - добавил Райн. - Май - моя невеста. А кто вы?
- И мы люди, - тихо ответила Девонна. - Яромир - мой муж.
Стоя рядом с женой, Яромир в задумчивости разглядывал необыкновенную пару.
- Ветер в камышах озера поет тебе… - вдруг, не зная почему, очарованный какой-то особенной притягательной силой, идущей от этого человека, прошептал сын озерника.
- Да, знаю… - кивнул Яромир. - Теперь я и сам уже начал слышать, как поет этот ветер.
Юноша и девушка говорили на языке вардов. Судя по внешности - оба светловолосые, с серыми глазами, - они и впрямь были с запада.
- Как вы здесь очутились? - спросил Яромир.
Май оглянулась на Райна.
- Мы здесь живем, - девушка чуть нахмурилась, пытаясь вспомнить. - Мы раньше где-то еще жили… Давно, правда, Райн?
- Я не знаю, давно или нет, - он смущенно улыбнулся.
- Но ведь вы из Анвардена? - спросила Девонна. - Вы родились на западе, да?
Теперь Райн вопросительно оглянулся на Май:
- Мы оттуда?
- Анварден? Это так называлось? - Май снова задумалась, глядя на озеро, и вдруг встрепенулась. - Да, Анварден, я помню. Там строили большой храм. Он сгорел… - на глазах у нее неожиданно выступили слезы. Райн заметил это и обнял подругу за плечи.
- Не бойся, мы туда не пойдем! Ты боялась огня. Здесь нет огня… А вы тоже пришли оттуда? - быстро спросил он Яромира. И добавил с надеждой. - Вы будете жить с нами? Здесь хорошо, - начал рассказывать он. - Вот, это озеро я сделал для Май. И кувшинки, потому что она любит цветы. И водяную крысу, чтобы ее смешить. А Май сделала для нас луну и звезды…
- Для тебя, чтобы ты не грустил, - объяснила девушка. - Потому что ты все время боялся, что я исчезну, и ходил грустный.
- Я и теперь боюсь. Ты ведь не исчезнешь?
- Нет, никогда, - успокоила его Май и продолжала рассказывать Девонне. - Мы сначала хотели отсюда выбраться. Тут было очень страшно, пусто и темно. Совсем ничего не было. Но мы захотели жить в лесу, у озера, как раньше. Чтобы птицы садились нам на руки… и все время ходить в венке из цветов. Я боялась, что Райн уснет зимой и забудет меня. И мы сделали, чтобы не было ни осени, ни зимы.
- Но как вы попали сюда? - недоуменно повторил Яромир.
Украдкой от девушки юноша быстро приложил палец к губам, а потом беспечно и звонко воскликнул:
- Май! Ты же обещала показать им хорошие цветы для венков.
Девушка посмотрела на Яромира:
- Да. У тебя такая красивая жена. Пойдем, я покажу, где нарвать красивых цветов для нее, а ты сплетешь венок.
Яромир пошел за девушкой, бросив взгляд на Девонну. Он понял, что озерник хочет о чем-то рассказать, но не может при Май. Когда девушка и Яромир отошли, Райн тихо сказал Девонне.
- Понимаешь, мы умерли.
- Умерли? - печально и удивленно спросила небожительница.
Эти двое были вовсе не похожи на мертвецов. Они казались живыми и были по-своему счастливы, хотя потеряли память. Райн кивнул.
- Нас убили. Это ничего. Но я не хочу, чтобы Май об этом слышала. Она может испугаться. Она не помнит, а я помню, потому что ее убили раньше. Я подумал, что больше ее не увижу. Но меня тоже убили, и я увидел, что мы оба никуда не исчезли. Тогда все стало хорошо.
«Май - человек, она должна была попасть в Тюрьму мира? - мелькнуло у Девонны. - Райн - сын озерника, ему суждено было остаться в Обитаемом и опять возродиться весной…»
- А что было потом? - осторожно спросила вестница.
- Мы держались за руки и не хотели расставаться, - стал вспоминать Райн. - Мне казалось, я вот-вот усну, как озерники спят зимой. Но тогда я забыл бы Май. Я не хотел. А Май тянуло куда-то идти, она сама не знала, куда… Но она не хотела меня покидать. И она не дала мне уснуть, а я не отпустил ее одну. Мы очутились тут, в темноте, и заблудились. Мы прятались. А потом мы сделали себе озеро и луну, потому что не хотели жить в темноте… Пойдем к Май, а то она будет волноваться, - закончил сын озерника.
В это время Май привела Яромира на край холма, который обрывался в ничто.
- Там ничего нет. Вы оттуда пришли? - спросила она, опускаясь на колени на мягкий мох. - Какие тебе нравятся цветы? Какие ты обычно даришь своей красивой жене?
Яромир растерянно улыбнулся:
- Чтобы цветам расти, нужно солнце.
- Солнце? - переспросила Май. - Нет, все растет, как мы с Райном хотим. А день у нас никак не получается сделать. Солнце я не умею, только луну.
По холму росло много фиалок разных цветов и оттенков, от бледно-розовых до лиловых. Май стала их собирать.
- Это просто. Смотри, этот стебель загибаешь так, а этот так, и переплетаешь. - Она начала плести Яромиру венок.
К ним подошли Райн и Девонна. Май с улыбкой сунула венок Яромиру в руки. Он осторожно принял, стараясь не смять неловкими пальцами ни одного цветка. Девонна приблизилась к мужу. Яромир поднял и медленно опустил руки, надевая венок на голову небожительницы.
- Мы делали такие друг для друга, - произнесла Май. - Но еще я бы хотела сделать солнце для Райна. И чтобы небо иногда было синим, как днем…
В траве пели ночные кузнечики.
- Моя дружина ждет очень долго, - вспомнил Яромир. - Можно мы наберем воды из вашего озера?
- Конечно, - подтвердил сын озерника. - А куда ты ведешь дружину?
- На бой с демонами. Чтобы солнце взошло над Подземьем, - сказал Яромир.
Райн задумался.
- Май… Я тоже хочу, чтобы солнце. Ты хочешь солнце, Май?
- Да, - сказала она. - Пойдем с ними, раз они ищут солнце?
Райн бросил взгляд на Яромира:
- Можно мы пойдем с вами?
- С нами? Погоди…
Яромир отозвал Девонну в сторону:
- Как ты думаешь, они понимают, куда мы идем? Ведь нас ждет битва. Может быть, им безопаснее ждать тут? Это же двое детей.
- Пусть идут с нами, - возразила вестница. - Я узнала даже эту ночь, которую они себе создали, - улыбнулась она. - Это ночь летнего солнцеворота. Здесь всегда что-то родится, растет… Трудно сказать, кто они теперь: земнородные, люди? Их маленький островок противостоит тьме Подземья, но когда-нибудь она подточит его, как вода подрывает склоны оврага. Ведь все-таки их души - не бездонный колодец творящей силы, рано или поздно они ослабеют. Мне жалко их… не хочу, чтобы они оставались одни. Ведь необязательно, чтобы они участвовали в битве. Им найдется место в лекарском обозе.
Яромир окликнул Райна и Май.
- Хорошо, пойдем вместе добывать солнце для здешних мест.

Предыдущая страница 24 Следующая страница


25 Наталья Михайлова, Юлия Тулянская

Райн обрадовался и от радости поднес к губам свою камышовую дудку. Над озером ярко светила луна. В камышах зашумел ветер.
- Сделай туман, Райн, - попросила Май.
Не отнимая дудки от губ, Райн кивнул, и над озером начал стлаться легкий, белый туман. Девонна в венке из фиалок пошла по лунной дорожке. Она начала медленный танец на воде - и ее отражение на темной глади озера повторяло плавные движения. Туман окутывал вестницу, словно одеяние. Май глядела на нее восхищенным взглядом.
- Она танцует для тебя, - сказала она Яромиру. - Но мы тоже рады, что видим это, правда, Райн?
Дружинники снова ехали в темноте при свете факелов. Мирко настороженно говорил князю Влашко: «Лошадям беспокойно. Случись что вдруг - они взбесятся от страха!»
Дружинникам самим приходилось все тяжелей. «И не знаешь, что больше душу выматывает - дорога или привалы», - не выдержав, пожаловался Нейви Элсту. И правда, спать в Подземье было страшно даже под охраной. Казалось, стоит закрыть глаза - и протянется к тебе из мрака чья-нибудь лапа. Жечь большие костры дружинники не решались: берегли дрова. А при небольшом свете все равно в двух шагах не было видно ни зги. «От дороги отдыхаем, а от страха никогда», - хмуро сказал в ответ Нейвилу Элстонд.
Далибор находил путевые приметы, понемногу вел дружину вперед. Веселая Ликсена в обозе совсем приуныла, за телегой угрюмо тащился Волчок. Райн и Май держали друг друга за руки, чтобы не потеряться. Кресислав признался своему стремянному: «А что-то, брат, мне невесело». «Невесело ему, - подумал Ивор. - Тут завоешь от тоски!»
Яромир и Девонна по-прежнему ехали впереди дружины, бок о бок. Уныние воинов становилось все сильнее. Легкая конница степняков напоминала стаю встревоженных птиц. Казалось, вот-вот они замечутся в темноте, словно попавшись в сети.
Вдруг вестница засияла и выехала одна вперед. Света Девонны не хватало, чтобы осветить путь, и все-таки вокруг нее дорога стала видна. Дружина ободрилась. Небожительница на серой кобыле ехала теперь в светлом круге, и ее кобыла казалась ослепительно белой.
Яромир поторопил коня, поравнялся с вестницей и оглянулся назад. Глядя из сияния во тьму, он сперва совсем ничего не различал. У него сжалось сердце, когда глаза привыкли и он разглядел войско, задние ряды которого тоскливо терялись во мраке.
Неожиданно воины увидели, что свет небожительницы стал сильнее. Теперь он вспыхнул так, что дорога впереди и по бокам стала хорошо видна, и даже на задних - на великанов и лекарский обоз - лег слабый блик. Круг света, охвативший Девонну и Яромира, раздвоился. Яромиров конь вороной масти приобрел бронзовый отблеск, высокий всадник снова обернулся назад. Войско воспрянуло духом на освещенной дороге.
- Яромир, поезжай впереди меня! - взволнованно сказала Девонна.
Яромир послушался, хотя не понял, зачем это вестнице. Но когда он выехал вперед, стало видно, что свет теперь исходит и от него самого. Неужели к нему вернулось сияние, которое было когда-то утрачено людьми в наказание за бунт их небесных предков против Престола? Или с тех пор как Яромир познал свою жену, сияние передалось к нему от нее? Он не знал. Свет объял его непроизвольно, от одной тревоги за то, что его дружина падает духом в подземной темноте.
- Ты засиял! - воскликнула Девонна.
Это поняла и его дружина. Раздались радостные крики:
- Яромир!.. Светите оба!
- Держись, Тюремщик!
А потом боевые кличи городов:
- Даргород!..
- Звониград!..
Но голоса в Подземье глушил мрак, поэтому скоро замолчали. Яромир снова поехал рядом с Девонной, освещая путь среди каменистой равнины, пересеченной балками и невысокими одиночными сопками. Вороной конь в сиянии отливал бронзой, и темно-русые волосы Яромира, в которых уже почти не было седины, давали молодой медный отсвет.
На привале у скудного костра Далибор сказал Яромиру:
- Вот что, князь. Дальше надо идти без остановок. Мы уже близко. Подойдем - и в бой. Наши на верхних ярусах услышат шум битвы. Останется только продержаться, пока не начнется тюремный бунт.
Полулежа у костра, Яромир думал.
- Мы открыто пойдем на приступ, чтобы отвлечь демонов, - подтвердил он давно принятое решение. - Далибор, твой бунт… не запоздает?
Яромир понимал, что разговор об этом бессмыслен. Далибор знает только то, что ему передали через связных.
- Что ж, - перебил Яромир сам себя. - Скоро все решится.
Радош, отходивший проверять дозоры, вернулся и сел у огня.
- Сдается мне, князь, удивительным делом будет эта битва. Я, конечно, не такой мудрый, как ты и как твоя жена-небожительница. Но… что если меня убьют в этом бою? После смерти я должен попасть в тюрьму в Подземье. А что делать, если я уже здесь? Куда я денусь? Так и буду рубить демонов, хотя и мертвый? Ха! Вот так штука: меня убьют - а я и не замечу!
Далибор ответил не сразу. Поди пойми, что будет, если в Подземье умрет живой? Но Далибор не забыл, как после пыточной лежал в камере, не в силах пошевелиться от боли, а сознание мутил бред, пока долго, немилосердно долго восстанавливались сожженные ткани и раздробленные кости. Бессмертный - не значит неуязвимый, заключенные подземной тюрьмы знали это не понаслышке.
- Мы можем изрубить демонов или они нас, - обронил он наконец. - Если они одолеют, мы все окажемся в цепях. Если верх будет наш - они не придут в себя долго. Но битва выйдет страшная, Радош. Никого из нас… из нас, мертвых, я хочу сказать, а не из вас, живых… не уложишь одним ударом. Такой жестокой битвы не было еще никогда.
- Была, - с горечью возразила Девонна.
Все быстро обернулись на нее.
- Во время первой войны, войны небожителей с небожителями.
От Девонны Яромир знал, как живут небожители у Небесного Престола: у них не изнашивается одежда, не ветшают дома, не кончается мука в кадках. Не простая мука, из которой люди пекут лепешки и караваи. Яромир не забыл вкус медвяного хлеба небожителей и его чудесное свойство насыщать и наполнять тело силой на целый день.
Восстав против Вседержителя и став повелителем Подземья, Князь Тьмы стремился доказать, что его сила не уступает силе Небесного Престола. Он тоже поддерживал без износа стены тюрьмы, замки и оковы заключенных. Он сотворил и неиссякаемую муку, подобную той, из которой пекли свои хлеба вестники в благословенных краях. Князь Тьмы пытался даже создать собственное новое человечество, как Вседержитель, создавший для себя народ небожителей. Но ни в чем успех Князя не был полным. Заключенные Тюрьмы мира понятия не имели, что отвратительная похлебка, которую приносят к ним в камеры, сварена из той самой неиссякаемой муки, которую Князь Тьмы сотворил, вспоминая о медвяном хлебе Престола. «Новое человечество» владыки Подземья, кровожадные демоны, были тупы и жестоки. Они не только не имели свободы воли, но вообще не могли действовать самостоятельно, без приказа. Демоны не могли и являться на землю, в Обитаемый мир, потому что их приводило в ужас открытое небо. Сталь оков изнашивалась в Подземье медленней, чем в живом мире, но всё-таки приходила в негодность. Незыблемо стояла только сама тюрьма, и уязвленный Князь Тьмы подозревал, что тут не без воли Вседержителя: тот сам ее воздвиг когда-то для падших.
Далибор рассказывал Яромиру, что кандальники в тюрьме становятся коридорными, разносчиками баланды, кухонными рабочими и уборщиками. Это было на руку заговорщикам: среди тюремной обслуги имелись их люди.
Князь Тьмы создал неистощимые железные рудники, рядом с которыми горели плавильные печи. Заключенные работали там посменно. Когда одна смена изматывались настолько, что не могла таскать ноги, людей опять бросали в тюрьму, а оттуда приводили новых. Железная руда была нужна, чтобы ковать новые кандалы и решетки, крюки, щипцы и другие орудия палачей.
- Я раз шесть проходил через рудники, - задумчиво сказал Далибор. - Да и у плавильной печи несладко.
Райн и Май, как всегда, рука об руку подошли к костру. Девонна улыбнулась им:
- Садитесь к огню.
Но Май с широко раскрытыми глазами показала Райну рукой:
- Смотри! Это он: Темный!
Далибор прикрыл ладонью лицо. Ему показалось, что девушка боится его. Но Райн быстро добавил:
- Ты приходил к нашему озеру, помнишь? Мы с Май набрали для тебя земляники.
Далибор опустил руку.
- Это было ваше озеро?
- Да! - обрадовалась Май.
- Ну… - ошеломленный Далибор вскочил на ноги. - Так, значит, ваше?.. - Он замялся и вдруг опустил перед ними голову. - Тогда спасибо за землянику…
Мирко и Радош, подскакав к стенам тюрьмы, громко затрубили в резные рога тревогу. Они надеялись, что их услышат кандальники в застенках. К воротам Яромир послал отряд великанов с тараном. Дружина, захватив в обозе лестницы и веревки, бросилась на приступ стены. Яромир велел подогнать поближе телеги с дровами и поджечь - для освещения. Демоны могли драться в темноте, но не люди. Даже для полуземнородных, которые видели как кошки, сумрак Подземья был слишком густ. Конные лучники степняков носились вдоль стен, то и дело пуская горящие стрелы. Демонов злили эти укусы, они дергали стрелы за древки, с рычанием вырывали их из своих тел, но серьезного вреда стрельба кочевников им не причиняла. Перед штурмом Яромир напомнил бойцам, что жестокость битвы будет страшнее всего до сих пор пережитого ими и что демону недостаточно нанести один меткий удар, а нужно изрубить без пощады.
Девонна, окруженная ярким светом, подскакала к воротам, чтобы светить великанам. Сдерживая взволнованного коня, она бросала взгляды на стену: там дрался ее муж, и, пока он был жив, стена тоже была освещена не только огнем полыхавшей рядом телеги с дровами, но и его сиянием.
Перед началом битвы Кресислав сказал Яромиру: «Не суйся вперед, князь! Давай я поведу людей на приступ. Не хватало еще, чтобы тебя сейчас убили». Яромир повел плечом: «Сейчас-то как раз ничего. Может быть, Радош прав, и если меня даже убьют, я все равно останусь на ногах и буду драться. А нет - ну, так мы ведь уже недалеко от Небесных Врат. Конец света толком и не успеет начаться, как мы дадим бой небесному воинству».
Демоны были вооружены орудиями палачей - крюками, щипцами, плетьми. Это были тюремщики, а не воины. У демонов не было луков, и весь натиск они отражали в рукопашной. В пылу боя, в смешении света и мрака дружинники видели то налитые кровью глаза слуг Князя Тьмы, то взметнувшуюся волосатую лапу с крюком. Мощные тела демонов едва прикрывали лохмотья. Это были остатки одежды, в которой они когда-то явились в Подземье еще людьми - прежде чем была извращена их человеческая природа.
Люди бились стойко, но силы были не равны. Великаны вышибли тараном ворота - за ними оказалась целая толпа демонов.
- Руби! Не давайся, держись! - закричал Яромир.
«Сколько наших поляжет!» - подумалось ему.
Его дружина захватила часть стены. Свет, который окружал Яромира, заставлял демонов отворачиваться и заслоняться. Прорываться во внутренний двор дружинники не стали. Они продолжали драться на стене, пользуясь тем, что там демонам не хватало места нападать всем одновременно.
Радош и Мирко все еще трубили в рога, призывая на помощь заключенных.
Вдруг с внутреннего двора донесся разъяренный и изумленный рев демонов.
Тюрьма мира состояла из множества ярусов, которые располагались все глубже и глубже один за другим. Сколько там было узников? Больше, чем живых людей во всем Обитаемом мире. Демонов тоже было несметное полчище. Но сильнейшее, главное подземное воинство стерегло нижние ярусы: чем ниже - тем страшнее и древнее охрана; она никогда не поднималась наверх.
Кинувшись на приступ тюрьмы, Яромирова дружина заставила демонов с верхних ярусов выйти защищать стены. Тогда начался тюремный бунт. Заговорщики освободились от кандалов, перебили оставшуюся охрану и сняли оковы с остальных заключенных. «Богоборец пришел сюда! Люди, отомстим Тюремщику!» Они послали подмогу Яромиру наверх. Прочие бросились вниз: на каждом ярусе завязывался бой. Демоны дрались с неистовой яростью, но бывшие узники не знали ни пощады, ни страха. Сбылась их тысячелетняя мечта: добраться, наконец, до своих мучителей, растерзать, растоптать, разорвать их голыми руками. И голые руки тоже понемногу вооружались и собственными цепями, и отнятыми у демонов крюками. Люди врывались в пыточные, подбирая там прутья и щипцы. Мятежники брали числом. Толпа, на каждом шагу оставляя изувеченные тела, очищала ярус за ярусом. Как и демоны, они не умирали от одного верного удара: они не вставали снова только тогда, когда тела отказывались служить - растерзанные, с переломанными костями. Такой страшной и жестокой борьбы никогда не видали в Обитаемом мире. Она возможна была только здесь, в лишенном неба сумрачном мире Тюремщика.
Эти мертвые владения, по наивному поверью простых людей, находились «под землей». Но небожители и сам Князь знали, что Подземье было сотворено Вседержителем в пустоте и соединено с Обитаемым миром проходом, - такой же чужой миру удел, как и благословенный край у подножия Престола.
Дружина Яромира, уже успевшая изнемочь в бою, явственно ощутила, что сопротивление демонов внезапно пошло на убыль. Это древнее здание тюрьмы выплеснуло во двор первую волну узников.
Кто убит, кто ранен - было не разобрать, и света от почти догоравших телег не хватало, чтобы осветить все поле битвы. Яромир понял, что сделал свое дело, и приказал отступить. Его войско вышло из боя. Демоны не преследовали людей. «Там не до нас», - побледнев, произнес чернобородый князь Влашко. Все знали его, как бесстрашного человека. Но от шума, доносившегося из-за стен, у любого кровь стыла в жилах: рев, визг, полные боли, ненависти крики, лязг железа… Бой шел везде: на каждом ярусе тюрьмы, на каждой пяди двора.
Дружина, озаренная сиянием Девонны и Яромира, в молчании стояла под стенами. Только Далибор, не помня себя, бросился в гущу схватки.
- Стой! Вернись! - крикнул вслед Яромир.
Но Далибор кинулся в проем разбитых ворот и исчез в хаосе битвы заключенных и демонов.
Радош с удивлением осмотрелся.
- Глядите, что там?
На горизонте алело, как будто вставала заря.
- Здесь же нет неба, - раздался недоуменный голос кого-то из дружинников.
Девонна и Яромир погасили свое сияние. Казалось, и правда начинает светать. Теперь все видели, как из-за окоема - с той стороны, где был вход в Подземье - несутся темно-синие грозовые тучи. Их гнал свежий ветер: ничто в мире - ни птицы, ни кони - не могло нестись так быстро.
- Тучи! Небо!
Теплый ветер дул в лица людей, едва не сбивая с ног. Впереди туч прямо по небу неслись воительницы на вороных конях. Великаны и хельды приветственно закричали и замахали руками. Они, давние соседи, хорошо знали этих воинственных дев, которых всегда привлекал шум битвы.
- Громницы! Сколько их! - узнали и даргородцы. - И они с нами?! Обитаемый мир за нас!
Громницы мчались, упиваясь бешеной скачкой, они везли за собой в Подземье небо мира живых.
Люди видели громниц всего несколько мгновений. Небесные девы скрылись, продолжая свой путь, а несшиеся следом сизые тучи затянули пространство над головами, где еще недавно не было никакого неба. Несколько огромных, ветвистых молний прорезали тучи от края до края, и грянул гром.
Дождь поливал поле битвы. Красная кровь людей и черная - демонов смешивалась с небесными водами, текла стремительными ручьями. Как раньше ничего не было видно из-за тьмы, так сейчас - из-за потоков дождя. Земля становилась мягкой под струями ливня. За его пеленой скрылись стены тюрьмы. Дождь омывал лица людей и доспехи. Когда он кончился, все увидели, что над равниной куполом стоит ясное утреннее небо. Взошло солнце.
Сумрачный удел Князя Тьмы был освобожден и навеки присоединен к Обитаемому миру.
Наконец из проема ворот начали выходить заключенные: оборванные, грязные, с измученными лицами, с нечесаными волосами, мокрыми из-за недавнего дождя.
В тюремном дворе и на верхних ярусах все затихло. На нижних ярусах бой еще шел. Достаточно было войти в тюрьму и начать спускаться по каменным лестницам, чтобы услышать из глубины земли гул сражения.
Дружинники с тревожной надеждой вглядывались в лица заключенных. Они старались узнать товарищей, погибших в приграничье, в битвах за Гронск, Залуцк, Даргород, Звониград. Их не было. Соратников богоборца держали в самом низу, там же, где падших небожителей.
- Эй, Освободитель, вот тебе Подземье! - крикнул вдруг один из бывших узников.
- Мы для тебя покромсали демонов. Теперь это все твое! - добавил другой.
Толпа заключенных смотрела в небо, дивясь, что видят его снова спустя целые столетия. Кто-то отшвырнул свою цепь, которую недавно набрасывал на горло охраннику. Другой заключенный по его примеру бросил свою туда же. Тогда все стали швырять цепи в кучу, и новые узники, которые выходили из ворот, делали то же самое. Перед крепостной стеной росла гора не нужных больше оков.
Последние демоны были перебиты только к вечеру. Весь день из тюрьмы выходили бывшие узники, выводили раненых и швыряли кандалы в кучу цепей за воротами. Полуголые, окровавленные, они оглядывались по сторонам, жмурились от дневного света, заслоняясь руками. Ярость битвы уже ушла, и на их лицах осталась печать бесконечной усталости.
Среди освобожденных были костлявые подростки в лохмотьях, даже дети. Они садились прямо на землю и смотрели на небо, некоторые все еще плакали от страха. В толпе мелькали и девочки, и девушки, которые при жизни, похоже, отличались красотой, и женщины средних лет. Волосы их свисали седыми прядями, и было непонятно: старухи это или, может быть, молодые, поседевшие от ужасов Тюрьмы? Возраст узниц и узников Подземья было невозможно определить по их виду.
Здоровенный заключенный с цепью и крюком, перепачканным в черной крови демонов, неутомимо искал кого-то в толпе. Вдруг он увидел женщину, а она - его, они кинулись друг другу навстречу и замерли, обнявшись. Слезы на их щеках перемешивались с кровью.
Все лица людей Подземья были похожи друг на друга - страдание наложило на всех свою печать, и от этого они казались новым народом - сумрачным, темнолицым. Они бродили среди устилавших тюремный двор тел, переворачивали убитых, иногда падали около них на колени и беззвучно плакали: жены узнавали мужей, с которыми много веков были разлучены на разных ярусах, а матери - сыновей. Все лежали мертвые: и пришедшие с Яромиром и заключенные Тюрьмы мира. К ним больше не возвращалась жизнь.
Девонна сказала:
- Теперь их судьба неизвестна живым. Никто из нас не может знать, куда они ушли и увидим ли мы их когда-нибудь снова. Раньше Тюрьма мира была западней на их пути и удерживала их в Подземье. Будем надеяться, что теперь они стали свободны, и никакая новая преграда не остановит их.
Кочевники повторяли: верно, они и правда ушли на путь предков. Раз теперь их ничто не держит, они покинули здешний предел.
Среди освобожденных дружинники стали узнавать знакомые лица. Кресислав столкнулся лицом к лицу с бородатым, седоволосым человеком и вдруг глухо вскрикнул:
- Отец?!
Тот нахмурил густые клочковатые брови:
- Крес!.. И ты тут!
- Да нет, я живой, отец! - замотал головой Кресислав. - Это мы вас освободили. Я с князем Яромиром пришел. Да что там, отец, я и сам - даргородский князь!
Отец и сын долго, молча разглядывали друг друга. Крес снова заговорил первый:
- Батя, а ты сюда за что?
- За то, что плохо жил, был нехорош….
- Брешет Вседержитель, ты был для нас хорош! - Кресислав крепко прижал голову отца к своей груди. - Теперь поедем домой, отец. Вот мать-то обрадуется, когда я тебя привезу!
Лени нашла Далибора. Несколько мертвых демонов лежали вповалку на грязной, мокрой земле с проломанными головами. Лени с трудом сбросила одного из них с тела Далибора. Крюк пробил ему грудь, лоб был рассечен, лицо изуродовано ударом когтистой лапы, но из ран текла красная теплая кровь. Он застонал, когда Лени, опустившись на колени в грязь, приподняла его голову.
- Лени, вот и ты… Я умираю. Я рад: я вправду живой, - прошептал Далибор, напрягая помутившийся взгляд, чтобы ее видеть.
Лени закричала, подзывая на помощь дружинников, и они отнесли раненого в обоз. Лени и Ликсена вдвоем взялись обрабатывать и перевязывать его раны.
Поперек трех разрубленных демонов, сокрушенных боевым топором, лежала бездыханная Тьелвис, вождь великанов. Дригген, шаманка Фьорвит и два хельдских вождя почтительно подняли старую воительницу и положили на расстеленный плащ. Дригген, низко опустив голову, стояла над телом своей бабки; широкие плечи юной стьямма вздрагивали. Воины и воительницы - великаны, хельды в рогатых шлемах столпились рядом. Шаманка положила руку на плечо Дригген.
- Тьелвис была великой воительницей. О ней будут петь наши певцы. Мы сложим большой погребальный костер, чтобы ее душа отправилась в свободный путь и нашла в других краях место, подобающее ее доблести!.. Ты будешь вождем, Дригген, - продолжала Фьорвит. - И в великой небесной битве да помогут тебе девы грома и Великий Гриборкен. Тьелвис же много славы принесла нашему народу, и никогда мы не забудем, что она вела наших воинов на битву Защитника! - закончила старая шаманка.
Девонна заметила, как смотрят на нее люди, поднявшиеся из глубин подземной тюрьмы последними. Эти заключенные были немного выше прочих, одежда на них совсем истлела, лица казались темнее, чем у других, и больше было увечий, но головы они держали поднятыми высоко.
- Вы!.. - вестница задохнулась от волнения. Она медленно, как во сне, пошла навстречу этим заключенным. - Я все время думала о том, как снова увижу вас… - она протянула к ним руки.
- Девонна! Не может быть, Девонна! - с изумлением повторяли они.
- Как будто вчера… ты все та же, - один из них решился коснуться ее руки, и Девонна крепко сжала его ладонь.
- Не та, - на глазах у Девонны стояли слезы. - Я другая. Я - как вы.
Она обвела взглядом своих давних братьев и друзей, называя их имена. Это были падшие небожители.
- Простите нас, - сказала Девонна, не скрывая слез. - Простите. Все могло быть иначе. Столько столетий… тысяч лет… вы здесь, а мы там…
Она вспыхнула мягким белым сиянием. Один из освобожденных небожителей попятился, увидев давно забытый свет. Но вдруг с удивлением ощутил, что светится и сам, несмотря на истлевшие лохмотья и изуродованное лицо.
- Не может быть, Девонна! - Он оглянулся на друзей.
- Подземья больше нет! Вы свободны, вы живы! У вас больше ничего не могут отнять! - горячо сказала она.
Князь Тьмы исчез. Небожители искали его, чтобы спросить, как он, бывший их князь, в древности возглавивший их исход от Престола, умудрился стать владыкой Подземья, а их всех держать в кандалах? Но Князь Тьмы, видно, догадывался, что будет спрошен прежними соратниками сурово, поэтому его нигде не было.
Вышедших из тюрьмы узников оказалось столько, словно это собрались вместе все жители какой-нибудь большой страны. Но тысячекратно больше погибло, заплатив неслыханную цену за избавление Обитаемого мира от подземной тюрьмы.
До сих пор смерть была заточением в подземной тюрьме или ожиданием Царства Вседержителя в благословенном краю у Престола. Для заключенных Подземья она сделалась проклятьем, которое лишало их возможности насытиться, согреться или уснуть, а тела наделяла способностью восстанавливаться после чудовищных пыток. Теперь для погибших смерть впервые обернулась чем-то загадочным, путем за дальний предел, а освобожденные узники опять стали живыми. Им снова нужны были хлеб и кров.
Бывшие заговорщики решили раздать похлебку из тюремных кухонь. Они созвали помощников и забрали запасы муки. Здешняя мука больше не была неиссякаемой и неподверженной порче. Но доля, рассчитанная на один день для всех заключенных, распределялась теперь только между немногими оставшимися в живых, поэтому ее должно было хватить на некоторое время. Из главарей заговора на ногах остались двое: один - человек, другой - небожитель. Человек говорил с Яромиром от имени обоих.
- Хорошо бы детей отправить обратно в мир, - говорил он. - А с ними - женщин: они-то знают, как за ними присмотреть. Если народы Обитаемого их примут - спасибо. А побоятся - ничего, лишь бы дали хлеба. Понемногу они убедятся, что мы тоже живые. С тобой, князь Яромир, пойдет войско из наших. Оружие скуем в кузницах: есть и руда, и цепи можно переплавить. Среди нас найдутся искусные мастера на всякое дело. Подожди несколько дней - будет у нас оружие. Теперь в этих краях есть небо, ветер и солнце. Здесь могут быть пашни и пастбища. Мы долго страдали в этом краю, а сейчас сделаем его пригодным для жизни. Мы посадим здесь сад. Подземье должно стать нам домом…
Небожитель тронул человека за плечо и шепотом напомнил ему о чем-то.
- Князь Яромир, - сделав утвердительный знак, продолжал человек. - Мы хотим дать этой земле свое имя. Пусть никогда не зовется больше Подземьем и Тюрьмой мира, пусть сама память сотрется о них!
- Как вы хотите назвать вашу землю? - спросил Яромир.
- Мы уже назвали ее, - сказал человек. - Участники заговора называли ее между собой Санрейя, на языке небожителей это значит «земля борьбы».
Яромир кивнул.
- Вы - народ Санрейи. Мы поможем вам, чем сумеем. Когда мы вернемся домой, ученые нанесут путь в вашу землю на карты.
Яромир тоже искал среди оживших знакомые лица. Из тех, кто дрался с ним плечом к плечу в приграничье и в Дар-городе, некоторые теперь узнавали его и окликали, а он узнавал их. Но из близких товарищей Яромир никого не нашел. Среди освобожденных не было и воеводы Колояра. Колояр второй раз умер за Даргород и Обитаемый мир.
Собрав раненых, бывшие заключенные и дружина Яромира взялись хоронить убитых. Сразу стало ясно, что положить всех мертвых в могилы - дело непосильное. Не только на дворе - на каждом ярусе люди вперемежку с демонами лежали вповалку, один на другом, и кровью пахло страшнее, чем на бойне.
Тогда решено было похоронить всех вместе, в бывшей тюрьме, и обрушить ее стены, чтобы сделать над ними насыпь. Рабочие с железного рудника показали склад с кайлами и заступами. После полудня тюрьма рухнула, скрыв под собой бывших узников и бывшую охрану, в далеком прошлом - тоже людей, потерявших человеческий облик.
Тем временем женщины кормили детей похлебкой. Это была не горькая баланда, а хорошая похлебка из запасов дар-городской дружины. Взамен дружинники взяли в свой обоз долю муки с тюремных кухонь.
Яромир ходил среди них, задерживаясь, чтобы украдкой рассмотреть лица женщин. Если они поднимали на него взгляд, он робко спрашивал:
- Вы не видели мою мать?
Он стыдился, что, матерый и бородатый, ходит ищет маму, словно потерявшийся ребенок.
- А как ее звали? - спрашивали женщины. - Какая она?
Яромир взволнованно называл имя и пытался ее описать, беспомощно понимая, что под его описание подходит любая женщина.
- Так ты, что ли, из Даргорода? - окликнула его седая женщина. Около ее колен пристроился оборванный мальчик лет семи, которого она подобрала во дворе. - Ты тот даргородский Яромир, что брал верх на игрищах?
Яромир кинулся к ней:
- Да, это я!
Женщина вздохнула:
- Знаю я твою мать. Рассказывала о тебе, хвалилась, какой ты удалец. Ну, ищи ее, Яромир. Может, найдешь. Разминулись мы с ней в суматохе.
Мальчик-сирота прижался к лохмотьям ее юбки, снизу вверх глядя на Яромира печальными глазами.
Своей матери Яромир так и не нашел. Он понял, что она теперь тоже ушла «за дальний предел», как говорили кочевники.
Небожители пытались исцелять раненых наложением рук. Но только к немногим из них вернулось сияние и прежние силы. Большинство было опустошено до глубины души. Девонна старалась поддержать Далибора. Он был ранен так тяжело, что вестница с трудом удерживала его на грани жизни.
Так Далибор держался несколько дней. Яромир уже увел войско по пути к Небесным Вратам, и Девонна ушла вместе с ним. Лени вместе с несколькими лекарками осталась с ранеными. Из заключенных тоже нашлись люди, владеющие целительским ремеслом. Среди них оказался даже великий в прошлом лекарь из Селлы, мэтр, написавший трактат о предотвращении болезней. При жизни он обвинялся церковью, что подучает людей избегать ниспосылаемых Творцом испытаний (и дело не в том, что они с помощью шарлатанской книжонки будто бы смогут их избежать, а в том, что попытаются это сделать!). После смерти мэтр был заключен в подземную тюрьму. Теперь худощавый седоволосый селлиец с пронзительными черными глазами снова обходил больных, взволнованно бормоча на древнесовернском отрывки из полузабытых манускриптов старинных лекарей.
Когда Далибор пришел в себя, Лени сидела около него. Далибор лежал в одной из уцелевших пристроек на тюремном дворе. Лени тихо ахнула, увидев, что он открыл глаза наклонилась. Далибор узнал ее.
- Я живой, Лени… - прошептал он слабым, как вздох голосом.

Предыдущая страница 25 Следующая страница


Небо и корни мира 26

- Да, ты живой, - сказала она и прижалась губами к его лбу. «И у тебя красивое лицо. Тебе больше не нужно будет прятать его под плащом», - добавила она мысленно, хотя шрамы от когтей демонов обезобразили его навсегда.
Застонал и попросил пить кто-то рядом. Самых тяжелых раненых положили под крышей, остальным дружинники оставили свои походные шатры.
- Сейчас! - спохватилась Лени.
Приподняв голову раненого, она поднесла к его губам кружку, напоила и вернулась к Далибору:
- Хочешь?.. - Она подала напиться ему.
- Лени… демоны… - взволнованно отстраняясь от кружки, прошептал Далибор.
Она погладила его по голове:
- Демонов больше нет. Тюрьмы тоже нет, ее разрушили. Князь Тьмы куда-то исчез, но он не появится: у нас есть защитники. Все заключенные ожили, теперь вы - народ Санрейи. Так теперь будут называть Подземье, а слово Подземье забудут. Женщин и детей отправили обозом в Даргород, и с ними тех, кто ранен легко. Их там приютят и помогут обжиться. Обоз провожают Мирко и Радош, они не заблудятся. А наши воины ушли дальше, к Вратам… Ты скоро поправишься. Когда ты сможешь ходить, я выведу тебя во двор, и ты увидишь: теперь над этой землей есть небо и светит солнце.
В полдень войско сделало привал. Дров не было: их сожгли под стенами подземной тюрьмы, чтобы осветить дружине битву. Часть телег тоже сгорела. Но Яромир взял с собой уголь, которым топились тюремные кухни и плавильные печи. Воины разожгли костры, стали готовить похлебку. Яромир обошел стан, посмотреть, что делается. Ему на глаза попался парень из бывших заключенных - плохо одетый, черноволосый, худой, с насмешливой и печальной улыбкой. В нем было что-то знакомое. Яромир остановился, нахмурился и неуверенно спросил:
- Грено?
Парень вскинул брови:
- Да. А ты кто такой?
- Яромир из Даргорода. Помнишь?
Взгляд Гренислао стал пристальнее. Он вдруг спросил:
- Назови троих, кто не дома и не в пути?
Яромир чуть усмехнулся:
- Первый - гость. Он не у себя дома и не в пути. Второй - это бродяга. Он не дома, но и не в пути, потому что никуда не идет. А третий - тот, кто стоит на крыльце своего дома. Он уже не дома, но еще не в пути.
И оба некоторое время молча стояли друг перед другом.
- Так это ты - князь Севера? - произнес Грено.
Яромир кивнул.
- Я слышал, ты жил в Тиндарите?
- Почти два года.
- Ты знал Риетту? - спросил Грено.
Яромир вспомнил дочку торговца рыбой, но не ощутил ни досады, ни смущения. Риетта когда-то покорила и не пожалела его: бросила к своим ногам, властвовала и ждала, чтобы он умер от горя, как обещал, когда она его разлюбила. Но он утешился, поэтому Риетта его возненавидела.
- Я ее знал, Грено, - подтвердил Яромир. - Значит, и ты? Ты тоже жил в Тиндарите?
- Я читал лекции под Аркой, пока какой-то дикарь-жезлоносец меня не убил, - ответил Грено. - С тех пор я философствовал в подземной тюрьме. А теперь… - он обвел взглядом голый простор бывшего Подземья. - Теперь вселенная людей необычайно расширилась. До сих пор мы знали три ее области: Обитаемый мир, Подземье и край у подножия Престола. Вселенная за их пределами была только предположением немногих ученых. Она и сейчас остается предположением, но наконец-то не запретным. Я слышал, что многие говорят, будто Подземье служило западней на пути наших умерших. Я думаю, что и Престол - такая же западня. Но куда без них ляжет наш путь? Может быть, за пределы Обитаемого. А быть может, обратно в мир: к новому рождению. Это нам неизвестно. Но человеческий ум открыл много диковинного и со временем откроет еще больше.
Не сговариваясь, Яромир и Грено пошли рядом, в обход воинского стана.
- Предки людей изначально были созданы как рабы и игрушки Вседержителя, - говорил Грено. - Чему учит Писание? Что наши предки были «сотворены для того, чтобы участвовать в замысле Вседержителя и славить своего Бога и Благодетеля». Быть частью замысла, славить Вседержителя за благодеяния и становиться свидетелями его величия - вот первоначальный удел народов. Мы созданы были Вседержителем не равными ему, а многократно слабее. Нам не дано было ничего ни знать, ни творить самим, а лишь покоряться. Ты заметил, Яромир, что первое испытание небожителей было на покорность: им был дан запрет спускаться в Обитаемый мир. Но и последнее испытание человечества оказалось на покорность… - Гренислао вдруг сбился и с виноватым смешком спросил. - Я много думал в тюрьме, но мне не с кем было поговорить. Ты все еще слушаешь меня, мой друг-варвар?
- Рассказывай… - бросил Яромир.
- Если власть Вседержителя рухнет, мы впервые выйдем за границы предопределения. Мне сдается, отдельные люди выходили за них и прежде. Иначе у нас не рождались бы противоречащие Писанию учения и стремления. Иначе бы ты не просиял, как небожитель, когда вел свои дружины через Подземье… А ты правда просиял?
- Угу, - кивнул Яромир.
- Кем ты себя считаешь, Ремиро? - неожиданно спросил Гренислао, окидывая его быстрым взглядом. - Ты все еще человек или уже небожитель? Я слыхал даже, что ты вроде земнородного, хотя это странно.
- Хм… - обронил Яромир: до сих пор он ни разу всерьез не размышлял об этом. - Когда-то я думал, я нужен лишь для того, чтобы созвать людей на защиту мира. Теперь они собрались, и я стал чем-то новым. Похоже, чем-то вроде вот этого…
Засунув руку за пазуху, Яромир поймал и вытащил на свет ящерку с гребнем вдоль спины и глазами-лазуритами.
- Через эту зверюшку здесь, с нами, и ее родич, Великий Гриборкен, который спит в Старых горах. Так и я, похоже, стал кем-то таким, через кого Обитаемый мир ведет борьбу за свою жизнь.
Они остановились, чтобы Грено мог лучше рассмотреть ящерку.
- Надо же! - произнес Грено и добавил. - Люди - потомки небожителей. А нынче все чаще кровь людей смешивается с кровью земнородных. Ты и небожитель, и человек, и земнородный… Мне кажется, ты уже таков, какими станут люди будущего. Обитаемый мир станет чуть больше вочеловечен, а человек - чуть больше сделается родственен всему вокруг.
Соперничая со Вседержителем, Князь Тьмы желал показать, что может справиться с самостоятельным творением, и тоже создал живых существ. Владыка Подземья хотел сотворить новых птиц и зверей, которых не было у Вседержителя, и верховых лошадей для своих демонов. Голова у этих лошадей была конской, но на лбу рос острый рог, из пастей торчали клыки. Передние лапы были наделены когтями, а задние - копытами. Чудище, на котором ездил сам Князь Тьмы, было крылатым.
Псы Подземья, ростом с льва, имели морды гиен и жала в пасти. У каждой твари было по шесть хвостов. Длинные хвосты заканчивались острыми шипами или змеиными головами. И верховые чудища, и звери своры были покрыты зазубренной чешуей - в бою приблизиться к ним было бы страшно, как попасть под пилу.
Князь Тьмы верил, что создал новые для мира творения. На самом деле это были страшилища, дикая смесь из уже существующих животных.
Чудища были бессмертны, но не давали потомства: в Подземье, как и у подножия Престола, не было продолжения рода. Князь Тьмы держал этих древних созданий для себя и своей демонской свиты. Каждое из них обладало свирепым нравом и неистовой силой, такой, что владыка Подземья не смел создавать их много.
…Яромир услыхал звук рога - дозорные трубили тревогу. Вдали показался небольшой отряд - словно конная охота со сворой псов. Предводитель, высокий воин в черной броне, был окружен облаком тьмы, как небожитель - сиянием. Когда отряд приблизился, стало видно, что всадники со сворой напоминают картину безумного художника или ночной кошмар. Верхом на огромных существах следом за предводителем ехали демоны. Их было десятка полтора Князь Тьмы вызвал тучу мрака, которая прятала демонов от невыносимого для них открытого неба.
Яромировы дружинники поднялись по тревоге. Кочевники взялись за луки и достали стрелы из обтянутых кожей колчанов.
Предводитель безумной «охоты» крикнул из темной дымки - его голос разнесся по всей округе:
- Я Князь Тьмы. Я приехал говорить с богоборцем.
На плече у князя сидел еще и «боевой сокол» - шестилапая тварь величиной с небольшого орла, с нетопырьими крыльями, с пастью змеи, с жалом на хвосте, как у скорпиона, а передняя пара ее лап была увенчана клешнями.
Издали глядя на этот ужасный зверинец, войско Яромира напряженно притихло.
- Ходячий склад оружия, - ошеломленно покачал головой Кресислав.
- Мне нужен ваш князь Яромир, - повторил Князь Тьмы. - Я хочу предложить ему союз против Вседержителя.
Но Яромир неистово потряс перед собой кулаком:
- Убирайся! Не смей показываться мне на глаза, Тюремщик, палач! Уж я с тобой рассчитаюсь за всех, попадись ты мне только!
«Сокол» на плече Князя забил кожистыми крыльями, «псы» завыли и «лошади» зарычали.
- Попомнишь меня, смертный! - громовым голосом ответил Князь Тьмы.
Но ему отозвались свистки и оскорбительные крики дружинников.
Князь Тьмы уехал в гневе. Он не ожидал, что смертный человек посмеет отказать ему даже в переговорах! Наоборот, Князь был уверен, что богоборец с радостью примет нового союзника и будет расценивать их договор как своего рода признание от одной из высших в мире сил. Владыка Подземья был намерен сказать Яромиру: «Если мы свергнем Престол Вседержителя, я помогу тебе установить собственный Престол. Ты сможешь дать людям благо, покой и счастье. Я буду лишь укреплять твою власть, расправляться с твоими врагами, сохраню при тебе должность Тюремщика. Взяв в руки власть, ты примешь ответственность за все человечество, благодетелем которому тебе предстоит быть. После смерти ты сможешь завещать Престол своему сыну, и я поклянусь служить всему твоему роду до тех пор, пока он не оборвется. Тогда Престол Обитаемого мира должен быть передан мне».
Князь Тьмы знал, что род смертного рано или поздно сойдет на нет. Он собирался честно исполнить договор с человеком. Но человек прогнал его с бранью.
Тогда лишенный своей вотчины владыка Подземья переменил выбор.
Король Неэр в Подземье шел дорогой Ормина Небожителя. Он миновал Тюрьму мира окольным путем, как когда-то его великий предок, и вышел к Небесным Вратам раньше Яромира. Неэр разбил стан неподалеку от Врат, дожидаясь появления врага.
Вскоре его дозорные увидели вдалеке всадников со сворой псов.
- Я Князь Тьмы, - прогремел окрест громкий голос. - Я предлагаю союз королю вардов!
Неэр, побледнев от гнева, сжав рукоять меча, приказал глашатаю:
- Передай ему: пусть проклятый Тюремщик убирается навеки во мрак, где ему место! Никогда у Ормингов не будет с ним ни союза, ни общего дела!
Глашатай вскочил верхом, проехал немного вперед и прокричал Князю Тьмы ответ короля Неэра.
Князь Тьмы, дважды униженный смертными, издал яростный рев. Это был голос подземной твари, в которую он за истекшие века превратился в своих владениях. Князь Тьмы повернул крылатое чудище и помчался прочь во главе диковинной свиты.
Освещенная солнцем равнина бывшего Подземья была пустынна. Птицы и звери из Обитаемого мира еще не заселили ее, а люди пока ничего не построили. Король Неэр хорошо помнил, как впервые увидел восход солнца в Подземье. Его войско двигалось в темноте, факелами освещая путь. Внезапно люди увидели алую полоску зари вдалеке. Может быть, зарево пожара? Козни Князя Тьмы или колдовство богоборца? А спустя короткий срок началось столпотворение. Налетел ветер, катя иссиня-черные тучи, освещенные встающим солнцем. Впереди туч скакали но небу громницы на вороных и мышастых конях. Варды решили, что это волшебное войско сына погибели настигло их в пути. Они стали стрелять в небо из луков, но стрелы не долетали до громниц. Грозовые всадницы мчались, не глядя, что делается на земле, и везли с собой тучи. Хлынул проливной дождь. Варды закрывались от него плащами, руками, точно это были струи кипящей смолы. Но громницы промчались и исчезли вдали, гроза кончилась, не причинив никому вреда, а над Подземьем настал светлый день, первый день за все века.
Варды были в смятении, не зная, что изменило мир Подземья. Громницы - земнородные всадницы - казались им вестницами князя Яромира.
- Неужели сын погибели изменяет мир? - потрясенные, спрашивали они друг друга.
Как человек, смертный мог менять божественный миропорядок?! Неэр с трудом успокоил войско, хоть оно и было набрано из самых верных людей, в большинстве благородного происхождения. «Мы не знаем причин и не можем предвидеть последствий, - повторял король. - Не торопитесь с суждениями, выполняйте свой долг!»
Благословенный край у подножия Престола окружала стена из блестящего белого камня. Врата в ней, казалось, сделаны были из жемчуга. Небо над стеной окутывала сияющая дымка от далекого света Престола.
В нетерпении Неэр послал конную разведку, чтобы заранее узнать о приходе богоборца. Король тревожился. Он отказался от союза с Князем Тьмы. Теперь Тюремщик рыщет где-то тут со своими демонами.
- Когда вернется разведка, сразу ко мне, - велел Неэр оруженосцу.
Король вардов знал, что Князю Тьмы в конце времен может быть даровано прощение Создателя. Но Неэр ожидал, что владыка Подземья раскается и преобразится, а он явился к потомку Ормина со свитой демонов, в облаке мрака, не склонив головы и не утратив ни одного из свойств древнего Врага Мира.
«Как смел Тюремщик так просить у меня союза!» - Неэр оскорбился.
Неожиданно полумрак королевского шатра наполнился мягким сиянием. Неэр вздрогнул. Перед ним возник вестник Азрайя в сверкающих латах, с мечом на поясе. Король опустился на колени:
- Что ты велишь мне делать?
- Встань, король Неэр. Я знаю, что ты чтишь Престол, мне не нужно твоего преклонения, - произнес вестник. - Я пришел передать тебе волю Вседержителя. Согласно Писанию, Князю Тьмы дана возможность покаяния и примирения с Престолом, если он выступит на стороне верных Престолу войск против богоборца.
Неэр поднял глаза на сияющее лицо небожителя. Он не встал с колен, ошеломленный полученной вестью.
- Но он не раскаялся! - прошептал король вардов, не веря своим ушам.
- Не суди, - голос небожителя зазвучал строже. - Как ты можешь судить о предвечной воле Вседержителя, если тебе неведом даже твой завтрашний день? Смирись и выслушай весть от твоего Господина. Отныне этот небожитель больше не Князь Тьмы, он прощен и обрел милость Престола. Ему возвращено прежнее имя - Ависма, «превознесенный над всеми», - и он твой союзник. Завтра он придет вновь, прими его во имя Вседержителя.
Вестник замолчал, ожидая ответа.
- Да, - беззвучно произнес Неэр.
Он был раздавлен.
- Ободрись, - терпеливо продолжал вестник. - Ты - избранник Престола. Под твоим началом пойдут в бой не только люди, но и небожители. Король Ормин и я - мы приведем под твои знамена воинство бессмертных. Такой мощи еще ни один король-человек не водил под своими знаменами. Готовь же дух к страшной битве, ведь сказано: никто не выйдет из нее невредимым.
Князь Тьмы явился в стан вардов на другой день. Свора чудовищных «псов» стерегла шатер Князя, демоны надзирали за омерзительными «лошадьми». Их становище было окутано облаком мрака.
Варды не глядели в ту сторону. Их тяготило появление этого союзника. Зато внушали надежду белые шатры небожителей, которые выросли с другой стороны стана. Люди подходили поближе, чтобы посмотреть на прекрасный небесный народ, посланный к ним на помощь, и на легендарного короля Ормина.
Бывший лорд Эймер служил теперь простым воином в дружине Орис-Дорма. Дружину возглавил его младший двоюродный брат, недавно посвященный в рыцари. Молодой лорд, глядя на облако тьмы, окутавшее стан Князя, вспылил:
- Это что, теперь наши союзники в борьбе за Престол? Твари тьмы и Тюремщик, мучитель человеческого рода? Разве он покаялся в своих злодеяниях?
Юноша направился в шатер короля Неэра, поклонился королю и алтарю в глубине шатра. Его голос дрожал от негодования:
- Государь! Позволь мне узнать, с каких пор соратниками благородных рыцарей становятся палачи? Как он посмел явиться в стан верных с этой свитой и в этом облике?
- Князь Тьмы… то есть великий небожитель Ависма больше не Враг Мира, - сдержанно сказал Неэр. - Возможно, его облик… изменится позднее.
- Друг? - презрительно бросил юноша, стискивая рукоятку меча, висевшего в ножнах.
Король Неэр спокойно стерпел и эту дерзость.
- Он прощенный грешник. Неужели духовные наставники не толковали тебе места Писания, где сказано об этом?
- Но он не изменился. Он же остался, как и был, Князем Тьмы! Неужели никто не видит?.. Или теперь небожители вместо сияния облекаются мраком? Я не буду сражаться на одной стороне с ним! - воскликнул юный лорд Орис-Дорм, бросив на короля обжигающий взгляд. - И с мерзкими демонами из Подземья, которые как не могли, так и до сих пор не могут жить под открытым небом, не прячась от него под тучей тьмы! Пусть бы меня лучше убили, чем мне будет прикрывать спину демон из Подземья с крюком и цепью. Вели заключить меня под стражу, государь, за неповиновение!
Король Неэр молчал. Он всей душой сочувствовал юному лорду. Если бы сам Неэр мог позволить себе такую выходку и сбросить с плеч весь позор этого союза!
- Это извечный мучитель людей, и он ничуть этого не стыдится, - юный лорд побледнел. - Мне страшно за Престол, если он готов принимать таких союзников. Я - не готов! Можешь меня казнить, государь…
Неэр покачал головой.
- Делай так, как подсказывает тебе совесть, лорд Орис-Дорм, - медленно сказал он. - Я не возьму тебя под стражу: мне предстоят дела важнее, чем сводить счеты с тобой. Если ты сделал выбор - уходи. И если знаешь других, сделавших этот же выбор, забирай их с собой.
Юноша застыл в недоумении, потом еще раз поклонился и выбежал из шатра.
В стане Орис-Дорма затрубил рог. Воины выстроились перед своим молодым военачальником. Среди них был Эймер.
- Я ухожу в Орис-Дорм. Гибель мира может застать меня в пути. Но в одном строю с ними, - новый лорд указал на облако мрака над шатрами демонов, - я не пойду в бой. Я не осужу никого, кто останется. Каждый пусть поступает по своей совести. Но если кто чувствует то же, что и я, может идти со мной.
В ответ ему раздался клич:
- Орис-Дорм! - Большинство воинов разделяло возмущение юного лорда.
До вечера дружина в полном молчании сворачивала стан. На месте осталось меньше половины воинов. Среди них был Эймер. Когда дружина под стягами Орис-Дорма покидала короля, Эймер встретился глазами с младшим братом и едва заметно отрицательно покачал головой…
- Предатели, трусы, - взволновано жестикулировал епископ Эвонд, глядя, как воины Орис-Дорма скрываются вдали. - Почему ты не остановил их, государь? Они губят свои души! Вседержитель отплатит им за это! Мы должны принимать тех союзников, которых посылает нам Престол. От вечности это было предрешено! И не нам судить, как они должны выглядеть, - епископ нервно указал подбородком в сторону становища Князя Тьмы.
- Пусть уходят, магистр Эвонд, - сказал Неэр. - Я правил Анварденом и честно принуждал народ к исполнению долга перед Престолом. Благодаря мне люди были покорнее высшей воле. Но теперь я сам не знаю, к чему должен принуждать других, а что позволять.
Узнав о падении подземной тюрьмы, Неэр пришел в смятение. Он убеждал своих соратников не торопиться с суждениями, но сам не мог найти душевного равновесия с тех пор, как начал меняться миропорядок. Подземье казалось незыблемым, как и небо, и мысль о том, что теперь там - обычная земля Обитаемого мира, не вмещал разум.
- Это ужасно! - высоким голосом вскричал магистр Эвонд. - Тюрьма разрушена, заключенные погибли окончательно или ожили и идут в войске Врага Престола! Они будут сражаться с нами!
Лорд Торвар задумался:
- Об этом ничего не было в Писании. Но говорилось, что спустя бесчисленные времена все заключенные Тюрьмы мира будут прощены.
Неэр бросил быстрый взгляд на отца. Тот повторял его мысли.
- Да, - сказал Неэр. - Вседержитель обещал спасти всех, когда зло покинет их души. По вине богоборца освободились и ожили некоторые - остальные ушли куда-то, будто бы за пределы мира. Там они пропадут навсегда. Вот какое новое преступление совершил сын погибели.
- Значит, Враг Престола лишил их надежды на спасение? - подвел итог Торвар. - Он и вправду достоин вечной муки!
- Но может быть, - медленно сказал Неэр, - Вседержитель не упустит ушедших и накажет их еще тяжелее, чем прежде.
- Тяжелее, во сто крат тяжелее! - воскликнул Эвонд. - Эти преступники не уйдут от своей участи. А ожившие умрут второй раз.
Эвонд успокоился. Торвар задумался ненадолго, но дела завтрашнего дня требовали его внимания, и ему некогда было больше задаваться вопросами чужого посмертия. В своем он не сомневался.
- Вседержитель испытывает нашу веру, - заключил Неэр.
- Как можно было посягнуть на подземную тюрьму? - возмутился Эвонд. - На место справедливого возмездия?
- Для богоборца наши с тобой устои не так священны, уважаемый Эвонд, - тихо заметил Неэр. - Он считает, что мир без Подземья был бы лучше.
- Он считает, что мир был бы лучше и без… - Эвонд хотел сказать «Вседержителя», но побоялся допустить кощунство. - Без благословенного света Престола, - поправился он. - Это был бы страшный мир! Люди рождались бы и умирали, и их было бы некому судить после смерти. Никто не боялся бы наказания. Мир потонул бы в блуде, грабеже и разбое. Да сын погибели этого и хочет!
Неэр еще долго размышлял. Богоборец разрушил Подземье. А что он собирается делать с небесным краем? Мало того, что он отменил справедливое наказание для осужденных. Но он отнимает и награду у достойных! Ведь любое восстание не только улучшает участь несчастных, но и ухудшает участь счастливых. Яромиру придется изменить и небесный край, как Подземье. Каким станет Обитаемый мир? Это невозможно представить, потому что это будет мир без Вседержителя.
Наконец к Вратам вышла дружина Яромира. Неэр послал к богоборцу лорда Торвара, чтобы назначить день боя. Король вардов не хотел нападать на вражеское войско, не дав ему отдохнуть. Пусть причиной гибели богоборца будет не то, что его воины устали в пути.
Битву было условлено начать через три дня на рассвете. В эти три дня желающие должны были получить право бросать друг другу вызов на поединки. Яромиру не нравилось это условие. Он надеялся на общую решимость и храбрость своих дружин, но понимал, как трудно будет кому-нибудь из его бойцов противостоять один на один небожителю. Яромир не ошибся, первым бросил вызов небожитель. Он вышел на равнину между враждебными станами:
- Во имя Небесного Престола, я вызываю на бой любого из воинов сына погибели!
В руках небожитель сжимал двуручный меч. На груди его зерцала было изображение сияющего жезла - знака самодержавной власти Престола. Голову бессмертного воина покрывал шлем с личиной, и казалось, что верхняя половина лица небожителя сама по себе состоит из сверкающей стали.
В ответ прогремел боевой клич хельдов и великанов. Вперед вышла Дригген с секирой на длинном древке в руках.
- Во имя Старого Альтстриккена, я принимаю этот вызов!
- Круг замкнулся, - напряженными губами шепнула Яромиру Девонна.
Она помнила, как на заре времен великаны сражались с небожителями; теперь это повторяется снова.
Как всегда, короткие волосы Дригген был собраны в хвост, на плечи наброшена шкура волка. Вождь великанов была в панцире в виде рубахи до колен из очень мелких и плотно сплетенных железных колец. Рукава панциря были короткими, чтобы не стеснять движений ее рук. Шлема на Дригген не было. Стьямма ходили в бой с непокрытыми головами.
Поединок начался. Дригген не казалась беспомощной перед своим искусным врагом. Ее доспех был легче, а секира длиннее меча небожителя. Хельды кричали, ободряя Дригген, великаны топали ногами, точно в пляске отбивая лад.
С другой стороны сверкал глазами епископ Эвонд, шепча на ухо королю: «Что за срамной народ! Девица в штанах бьется секирой!» Небожители молча наблюдали за своим собратом.
В это время Дригген нанесла страшный удар. Она оттолкнула меч небожителя древком занесенной секиры. Клинок скользнул по древку в сторону, а Дригген, разогнав секиру в воздухе руками и всем телом, нанесла рубящим краем удар в область пояса небожителя. Сталь доспеха смялась, под ней что-то хрустнуло, и небожитель со сломанным хребтом упал к ногам воительницы-великана. Круг времен замкнулся окончательно, Дригген одержала победу.
На другой день после схватки воительницы-стьямма и небожителя сам Ормин бросил вызов дружинникам сына погибели.
Ормин был известен в Обитаемом мире как король-небожитель. Но он даже мысленно не называл себя так. Он всегда ощущал себя человеком, которому слава и сияние достались не по праву, а по особой милости Господа. Ведь сам Ормин родился в суровом и жалком мире людей, и, когда попал в неувядающие края, был ошеломлен и подавлен красотой и вечным счастьем небожителей. Их прекрасные, безмятежные лица, светлые одежды, легкое облако сияния - неужели Вседержитель согласится когда-нибудь, на каких-либо условиях снова сделать смертных такими же?
Вседержитель обещал людям милость и передал через Азрайю условия. Сам Ормин обрел вечную жизнь и дом в городе небожителей в глубине огромного сада, рядом с домом военачальника Азрайи, который приветствовал его, как соседа и друга. Красивая вестница, проводившая Ормина в дом, показала ему неиссякающую муку , неубывающее вино и масло и всегда спелые плоды на ветвях деревьев. Ему помогли обустроить сад и дом, девы украсили его стены гобеленами. Через несколько дней Азрайя вывел его на окраину города небожителей и показал на далекие холмы:
- За ними Рахайя. Там теперь будет удел людей.
Первые десятки лет Ормин чувствовал себя одиноко. Ему хотелось встретиться со своими товарищами по походу, с женой и родичами, которые остались на земле и потом - он знал - оказались в городе за холмами. Но наконец он привык к прекрасным соседям, полюбил бродить под звездами, уезжал на целые дни верхом в заповедные вечнозеленые леса. Сам Ормин казался себе очень старым, хотя в целительном воздухе благословенного края преобразился и выглядел таким же юным, как небожители. По прошествии веков он понял еще одну разницу между ними и собой: они живут и не знают иной жизни. А он - ждет. Ждет, когда придет Конец, когда человеческий род будет прощен и снова получит сияние, когда его семья, потомки, друзья выйдут из-за холмов, и Ормин снова станет королем людей, как ему было обещано. Он был живой король пока еще мертвых подданных, король будущего королевства.
И вот приблизился этот час: у Врат небес стоит богоборец.
Ормин решил сам бросить вызов тем, кто пытается уничтожить плоды его ходатайства за людей перед Престолом и с пренебрежением швыряет Вседержителю обратно его дары, говоря: «Нам не нужна твоя милость».
Он знал: Подземье будет воздвигнуто снова - так обещал предводитель небесного воинства Азрайя. Кто отверг милость Вседержителя, еще раскается в этом.
Площадь в вечном городе у Престола была залита светом. Солнца здесь не было, свет лился с высоты сам по себе и отражался в сверкающих зерцалах воинов, в плитах из золота, которые заменяли камень мостовых.
- Пришел час! - голос Азрайи звучал, точно рог глашатая. Он в сиянии проезжал мимо рядов небожителей, построившихся для последнего похода. Ормин, верхом, в полном вооружении, сопровождал его.
Провожать собратьев пришли все женщины. Сегодня, в день отъезда дружины, они сняли венки и украшения, пообещав снова украсить себя в час победы.
Вдруг Азрайя увидел кучку небожителей без доспехов.
- Где ваши латы? Ваше оружие? - Воин в сверкающей броне подъехал к ним. - Где ваши кони? Мы уезжаем, поспешите.
- Все это осталось в наших домах, - спокойно ответил высокий небожитель в светло-синих одеждах. - Мы посоветовались между собой и решили не идти в бой. Мы все согласились в том, что больше не понимаем войны, которую Престол ведет с Обитаемым миром и с людьми. Веками нам говорили, что она праведна. Сейчас мы сомневаемся в этом.

Предыдущая страница 26 Следующая страница


27 Наталья Михайлова, Юлия Тулянская

Предводитель небесного воинства удивленно поднял брови, думая, что ослышался.
- Но такова воля Престола! У нас не может быть свободы выбора…
- Теперь мы видим, что и это не так, - подняла голос одна из женщин, вестница, которая прежде являлась в Дар-городском храме. - Я слышала, как перед моим бывшим храмом Богоборец предлагал Вседержителю условия. Я видела, что рядом с ним стояла наша сестра, Девонна, которая своей волей ушла в Обитаемый мир. Я готова была явиться там, если бы Вседержитель послал меня с ответом - но он не послал. Однако это были разумные условия. Почему Вседержителю было не согласиться на них?
- Вы выбрали сторону Врага Престола? - переспросил Азрайя, сам удивляясь, что говорит с небожителями о выборе.
- Нет, - ответили ему. - Но мы не будем вести непонятную нам войну. Если Вседержитель создал нас такими, что мы не можем понять его замысла, мы не будем и участвовать в нем.
- Наш выбор - не вмешиваться, - раздалось несколько голосов.
- Девонна показала, что мы можем выбирать. И мы попытались делать это. Трудно поначалу, после стольких веков, - усмехнулся один из небожителей. - Но впереди много времени, чтобы научиться.
- Ваше неучастие в битве ничего не решит. Вседержитель всемогущ.
- Мы решаем для самих себя, а не для него, - возразила женщина-вестница. - Этого достаточно.
- Победа все равно останется за Престолом. Не хочется думать, что вас ждет тогда… Тюрьма мира снова будет построена!
- Мы будем учиться делать выбор и там, - не отводя взгляда, ответил небожитель. - Теперь мы точно знаем, что свободны.
Вызов короля Ормина принял Джахир. Он снял с плеча дияр и передал его Девонне, а сам вытащил из ножен кривую саблю. Джахиру вспомнилась проповедь шейха в оазисе Семи источников. Белобородый святой с морщинистым, высохшим лицом говорил сухим тихим голосом, подобным звуку, с которым перекатывается под ветром песок: «Будьте воинами Всевышнего, берущими на себя тяжкий груз уничтожения. Не знайте жалости: пусть вместе с тьмой неизбежно гибнет некая часть света, но иначе не совершить праведной мести. Готовьте себя к приближению Конца и не прислушивайтесь к словам нечестивцев: да не услышите вы ни оправданий их, ни мольбы…» Джахир вспомнил, как проповедь шейха научила его поднять кинжал на Омира-саби, «неверного», который спас ему жизнь. Такие проповеди, страх перед подземной тюрьмой и желание заслужить для себя свет Престола превратили родину Джахира в кипящий котел войны, где во имя веры сосед убивал соседа.
Вот и сейчас, тут, у Небесных Врат, два непримиримых войска стояли друг против друга.
Джахир вышел на поединок в простом снаряжении дар-городского дружинника, в обыкновенной кольчуге и шлеме. Но сабля у него была своя, изогнутая, с рукоятью из черного рога.
Поединщики сошлись. Могучие удары двуручного меча Ормина были неотразимы для Джахира. Хузари и не пытался их отражать. Он начал изматывать врага постоянным движением - отходами, уклонениями, нырками под меч. Через личину, закрывающую половину лица, Ормин видел, как Джахир улыбается: прекрасные белые зубы и темные юношеские усы, красивое смуглое лицо, выражающее беспечную радость боя. Ормин рубил наискось сверху - хузари уходил одним быстрым шагом с внезапным наклоном под меч и одновременно пытался полоснуть открывшийся ему бок неприятеля. Развернувшись, Ормин нанес противнику тяжелый удар сбоку. Джахир и тут успел поднырнуть под клинок; а меч Ормина, описав полукруг, зарылся концом в землю. Джахир быстро выпрямился и разрезал лезвием сабли щеку короля Ормина прямо под стальной личиной. Джахир опять улыбнулся… Но в новой сшибке Ормин его поймал. Двуручный меч упал наискось, пробил кольчугу и разрубил плечо до самой ключицы. Это был страшный, заведомо смертельный удар. Джахир упал на землю еще живым, но кровь так сильно хлынула из раны, что он умер через мгновение.
Девонна и Яромир сидели у костра посреди отходящего ко сну ратного стана. Иногда мимо проводили коня или кто-нибудь шел с котелком по воду. Неподалеку от стана бежала мелкая бурная река, из которой брали воду и варды. Дружинники Яромира назвали ее Громница. Раньше тут не было рек, потому что никогда не шли дожди, а подземные источники были скрыты под твердой сухой землей и не могли вырваться. После грозы, которую привезли громницы, проложил себе русло первый мутный поток, и он до сих пор не иссяк: то ли снова шли дожди где-то в верховье, то ли размылся верхний слой земли, и вышла на поверхность какая-нибудь подземная речушка.
Неподалеку возле костра несколько дружинников сидели кру гом, тихо переговариваясь между собой. Май и Райн рука об руку бродили по ратному стану.
Яромиру странно было видеть звездное небо в зареве вечного сияния Престола. Девонна же помнила множество ночей под этим небом.
Яромир не смел грустить о смерти Джахира. Вся сила нужна была Яромиру для завтрашнего дня, поэтому грусть затаилась глубоко в сердце. Бой начнется на рассвете с тревожного пения рогов, которое послужит сигналом.
Девонна тоже молчала. Она положила голову Яромиру на плечо и смотрела в огонь. Вестница думала о том, какая судьба теперь ждет ее и ее мужа? Подземной тюрьмы - западни душ - уже нет. Уже нет - или пока нет, в зависимости от исхода битвы. Если победят войска Престола, Вседержитель построит новую. Но убитые во время сражения, пока исход его еще не ясен, все равно успеют уйти неведомым путем, о котором никто ничего не знает. Что там? Мрак, пустота, дорога среди тумана и мглы? Может быть, новые враги? А может быть - новая жизнь? Девонна сказала Яромиру:
- Если тебя убьют в бою и тебе откроется неведомый путь, не уходи без меня. Я не отпущу тебя одного. Жди меня, ладно?
- Я дождусь тебя, - полушепотом обещал Яромир.
Рядом с ними лежал на земле осиротевший дияр.
В другом конце ратного стана Кресислав слегка поворошил уголь в костре, чтобы горел ярче. Отец Креса остался возле разрушенной тюрьмы, чтобы помочь там устанавливать человеческое хозяйство. Кресислав и Ивор опять были вдвоем.
- Что, брат? - окликнул Крес побратима. - Скоро нам или мед пить, или кандалы носить?
Ивор неохотно повел плечом:
- Тебе-то жизнь - мед…
- А тебе-то? - передразнил Кресислав. - Что ты все скучаешь, скажи на милость?
- Тебе об этом лучше не думать, Крес, - ответил ему стремянный.
- Выходит, я дурак, а ты умный, - обиделся Кресислав, закутался в плащ поплотнее и сделал вид, что уснул, а потом уснул и по-настоящему.
Ивор остался сидеть, глядя, как вокруг сгущается тьма, но с неба льется отсвет Престола. Вдали можно было различить даже шатры вардов. Ивор вздохнул. В уме он делал расчет, что ждет его завтра. Если Вседержитель победит - лучше и не думать… «А если все-таки мы, но меня убьют? Тогда придется отправиться из Обитаемого мира на какой-то неведомый путь, а что там? Вдруг ужасы, борьба, тяготы дороги?»
Неизвестность страшила Ивора почти так же, как заточение в новой тюрьме. Неожиданно он сообразил: «Да ведь теперь, будь даже победа наша, никому не миновать этого пути! Ведь мы смертные!» Тяжесть легла Ивору на сердце. Вседержитель обещал людям бессмертие и вечное счастье. А что им даст Яромир? Умершим странную дорогу невесть куда… А живым - обездоленный войной Обитаемый мир, чтобы строить, пахать и сеять, есть хлеб да кашу в надежде, что дети твоих детей будут жить лучше?! Ведь Яромир ничего особенного не сулил, да и нечего ему посулить! Что он может? Ну, просиял, как небожитель, - кому какая польза?..
«Кресу хоть жизнь мила. И князь он, и почет ему, и любовь. С Ликсеной они, похоже, поженятся. А я только и воюю, что за чужое счастье. Убьют или состарюсь, умру - и придется брести по неведомым дорогам, может быть, темным и трудным… Вечное счастье у Престола. Кому оно мешало?» - Ивор бросил тоскливый взгляд на сияющие жемчужные ворота вдали.
«Это Крес виноват: он перешел на сторону сына погибели, а из-за него и мне пропадать…»
Далеко заполночь Ивор не выдержал своей тоски и страха. Он понял, что должен попытаться спасти себя. Это была отчаянная, но последняя надежда. Ивор тихонько поднялся и осторожно скользнул между походных костров. Парень умел ходить бесшумно и незаметно - не хуже Волчка. Вокруг лежали спящие - ничком, и навзничь, и, запахнувшись в плащи, на боку. Дозорные смотрели в сторону стана вардов.
При свете далекого сияния Престола Ивор быстро нашел Яромира и осторожно присел около него, чтобы его стоящая фигура случайно не привлекла дозорных. У того же костра рядом с мужем спала Девонна. Ивор медленно достал из-за голенища кривой нож. У парня перехватило дыхание, кровь застучала в висках… Он заранее придумывал тысячи оправданий, если вдруг Девонна или Яромир проснутся и спросят, что он собрался сделать. Но они не просыпались. «Я принесу вардам победу, и Вседержитель меня простит, - ободрял себя Ивор. - А эти получат, что заслужили. Кто их просил воевать против Вседержителя?»
Яромир лежал на спине, и снилось ему что-то суровое. Он и во сне крепко сжимал губы, глубокие морщины прорезали лицо, и от него исходило ощущение мощи. Ивор быстро занес нож и опять убрал руку. Огляделся. Занес руку еще раз… Яромир нахмурил брови, и Ивор отшатнулся. Наконец, не выдержав борьбы, стараясь больше не смотреть на лицо Яромира, внушавшее ему страх, Ивор спрятал засапожник. Чувствуя, что взмок, как будто пилил дрова, Ивор устало побрел назад к своему костру. Его побратим Кресислав давно уже видел десятый сон. Ивор тоже улегся у огня, тяжело дыша и радуясь, что никто ничего не заподозрил.
Во сне Яромир видел горы. Он часто видел их внутренним взглядом - старый хребет Альтстриккен. Яромир почти потерял ощущение своего я. он ощущал себя этими горами, чувствовал каждый камень - он был и горным хребтом, и древним змеем Великим Гриборкеном. Он во сне знал, что он - Гриборкен - и есть старый хребет, и что он спит здесь очень много столетий.
Гриборкен пробудился. Горный хребет ожил и шевельнулся, корни гор сдвинулись с места. От юга и до севера всколыхнулись леса на склонах Альтстриккена, с ветвей с шумом поднялись птицы, бросились в низины стада лосей. Гриборкен-Альтстриккен выждал, а потом расправил крылья и поднялся в воздух. На месте старого замшелого хребта остался длинный глубокий разлом, в который тут же хлынуло море Хельдвиг. Старый змей, раскинув крылья, летел над великой степью. Он сам был длиной в половину степи, и с каждым взмахом крыльев под ним уходили назад огромные желтые пространства, текли реки величиной с тонкие ручейки, мятущимися точками двигались стада и табуны. Гриборкен поднялся выше, и летел, задевая облака. Внизу показалась черная равнина - бывшее Подземье. У Яромира, который во сне был одно с Гриборкеном, кружилась голова от высоты. Затрубил рог, возвращая его к яви. Первые минуты после пробуждения Яромир все еще чувствовал, что летит, расправив крылья, над развалинами подземной тюрьмы.
…Оба войска выстроились в боевом порядке еще до рассвета. С рассветом они должны были кинуться в сражение. Потянулись тягостные минуты. Одна рать смотрела на другую, не двигаясь с места. С одной стороны поражали воображение демоны Князя Тьмы, их древние верховые животные и безобразная свора; небожители в сияющих зерцалах и рыцарская конница вардов. С другой стороны стеной стоял строй великанов; хельды в рогатых шлемах; бывшие заключенные Подземья, плохо вооруженные, но с решительным выражением глубоко запавших глаз; закаленная даргородская дружина и звониградцы с отважным князем Влашко во главе. По обоим крылам войска с трудом сдерживала коней орда кочевников.
Напряжение все росло. Вдруг с плеча Князя Тьмы, распахнув кожистые крылья, сорвалась его боевая птица. Полусокол-полускорпион с пастью змеи вспорхнул в небо. Один из кочевников не вытерпел: вскинул лук, спустил тетиву - и стрела на лету ударила птицу-демона в шею. Боевая птица Князя Тьмы камнем упала наземь.
И дрогнула земля. Князь Тьмы на своем крылатом звере выехал вперед. Мрак, который окутывал его, стал гуще, и когда вновь поредел, все увидели, что Князь преобразился. Теперь он стал исполинским существом, единым со своим верховым чудищем. Князь взмыл в воздух, потрясая мечом в когтистых лапах. С раскаленного клинка стекало пламя. Князь Тьмы распахнул два черных крыла и заслонил собой едва ли не полнеба.
Оба войска внизу замерли, одинаково ужаснувшись вида чудовища. Когда-то в древности лишь сам Вседержитель сумел заточить Князя Тьмы в Подземье. Полукровки-земнородные на стороне Яромира почувствовали смертельный ужас - от Князя Тьмы, как никогда, исходила мощь тьмы и холода.
У Яромира под доспехом на груди заметалась ящерка. Неожиданно Яромир вновь, как во сне, почувствовал, что летит - над голой землей бывшего Подземья, в ледяных осенних тучах. «Великий Гриборкен!» - внутренне закричал Яромир. В ответ в его голове раздалось: «Старые горы расправили крылья!»
Издалека донесся далекий гул: гудел и дрожал воздух, рассекаемый чьим-то мощным телом. У людей заложило уши. В сизых тучах по небу стремительно скользил громадный змей. Яромир снова смотрел его глазами: два стана, как две блестящие ленты - это солнце сверкает на доспехах - и тень от крыльев Князя Тьмы между ним и землей.
Древний Гриборкен много веков копил ненависть к этой нездешней твари. Князь Тьмы был иной, чем все живое, враждебный любому живому существу и самому змею Гриборкену. Князь Тьмы изготовился для удара, но не устоял перед обрушившейся на него древней каменной горой. Гриборкен сбил его своим телом и взмыл вверх, чтобы самому не упасть на землю. Яромир, слившись сознанием с Гриборкеном, чувствовал его торжество. Летучий змей поднялся выше туч, и ощутил леденяще-холодный воздух.
Удар отбросил Князя Тьмы, разбитого и обрызгавшего землю вокруг черной кровью, далеко от места боя. Облако мрака, которым Князь Тьмы окутывал себя в битве, редело. Тающие клочья черного тумана еще висели над мертвым чудовищем, но вскоре развеялись.
А старый Гриборкен развернулся в воздухе и полетел обратно на север. Яромир больше не ощущал себя им - он был человеком и стоял на земле в громе боевых кличей своей дружины.
Оба войска кинулись друг на друга. Сражение двух древних существ послужило сигналом к началу общей схватки. Враги стояли так близко, что ни перестроиться, ни обойти, и уловки полководцев не изменили бы хода боя. Завязалась рукопашная - слепая яростная сеча, в которой смешались неприятельские дружины. Вождям больше незачем было себя беречь. И король Неэр и Яромир затерялись в гуще схватки, как простые воины. Раненым было не выйти из боя, и кто держался на ногах - волей-неволей продолжал рубиться. В тесной свалке тела падали не на землю, а друг на друга.
Только заполдень ряды бойцов поредели и ожесточение схлынуло: руки устали наносить удары, не хватало дыхания в груди. Целители, не дожидаясь конца, начали собирать раненых.
Раньше Девонна присматривала за «двумя детьми» - Райном и Май. Но сейчас ей было не до того. Вестница не уследила за ними. Среди людей эти двое вспомнили свою прежнюю жизнь более ясно и начали больше понимать. Перед боем Райн спрашивал Девонну: «А если вы не победите, снова будет темно?» «У подножия Престола будет прекрасно и светло, но остальной мир погрузится во мрак», - ответила вестница. Поэтому Райн накануне битвы сказал Май: «Я пойду воевать за остальной мир, ладно?» «Ладно, - ответила Май. - Только обещай, что тебя не убьют. А я буду всех лечить, как Девонна. Хорошо?» «Хорошо, - позволил Райн. - Только ты тоже обещай, что тебя не убьют». Они дали друг другу обещание и больше не боялись друг за друга.
Воины удивлялись, в пылу схватки заметив безумную девчонку, которая лезет под их мечи и стрелы - и все-таки остается живой и невредимой. Май выводила раненых прямо из гущи сражения.
Райна никто бы не пустил в бой, если бы он кому-то сказал об этом заранее. Он бросился в битву сам. Райн сделал себе острогу - единственное оружие, которым он бил без промаха. С этим деревянным копьем, без доспехов, в белой рубашке, как готовая цель для стрел, он и оказался в самом пекле. Но какое-то чудо берегло его. Один из «псов» Князя, тварь с мордой гиены, рогатая, клыкастая, с воем бросилась на него. Райн отшатнулся и метко попал зверю в горящий глаз - своей заостренной деревяшкой сын озерника бы не пробил покрытую чешуей шкуру. «Пес» взвыл, ломая острогу лапой. Но чудище уже рубили со всех сторон дружинники Яромира. Сам Яромир с всклокоченной бородой вытаращил на Райна глаза: «Уйди, дурак! Зашибут!» Райн покачал головой: нет, не зашибут, я же обещал не умирать.
Пока не встало солнце, демоны и их диковинные звери дрались неистово. Но когда рассвело, под открытым небом они начали слепнуть и слабеть. Князя Тьмы не было, чтобы прикрыть их от неба тучей мрака. Вскоре все демоны и чудовища пали.
Даргородцы и Кресислав лицом к лицу сшиблись с небожителями. Один на один редкий человек мог выстоять против воина небесного воинства. Но отвага и взаимная выручка людей, когда они стояли плечом к плечу, стали для небожителей крепким орешком. В прежние времена вестники являлись людям в храмах с грозными знамениями и чудесами. Однако совершали их не своей силой, а силой Вседержителя. Но в этом бою им не дано было совершать чудес.
Яромир в толпе сражающихся вдруг покачнулся и тяжело осел на колени. Перед его глазами все поплыло, но вскоре он стал различать дубравы и реки Обитаемого мира. Великий Гриборкен миновал великую степь и стал снижаться. Огромное брюхо коснулось земли, углубилось в разлом, и горный хребет вновь пустил корни в землю, затихнув. От усталости древний змей не долетел до своего прежнего места, и теперь на севере глубоко вдавался в сушу залив моря Хельдвиг, а на юге полоса горного хребта - Хвост змея - пересекла Волчью степь. Яромир чувствовал, как дремлют под корнями травы ночницы, как клубятся по степи пылевые вихри. День, ночь, жара и вьюга, гроза и солнце, листопад и начало весны - все это разом было в душе Яромира. Он ощущал силу обоих солнцеворотов и двух равноденствий; видел, как из камышей встают побережники, как танцуют озерницы на водной глади, и от всех рек и водоемов, словно шум тростника, доносились до него голоса: «Ветер в камышах поет тебе». На потаенных полянах в лесах появлялись лесовицы и дубровники с цветами и листьями в волосах - Яромир слышал в голове тихое: «Деревья леса кланяются тебе». С ним были и далекие пустыни, и моря. Среди метели мелькали вьюжницы с белыми, сверкающими инеем волосами. Громницы на вороных конях неслись по небу, неся за собой грозы.
Но на этот раз Яромир помнил и то, что он человек, и у него есть своя воля. В нем был вочеловечен и обрел свою собственную волю Обитаемый мир. И этот мир услышал, как глухо прозвучало чужое слово: «Не будь! Стань ничем!» Но Яромир отвечал: «Нет!». Он чувствовал, что в нем бьется сердце мира, и пока он жив, Обитаемый мир не рассыплется, не позволит низвести со своих небес огонь, не всколыхнет свои воды.
Над упавшим и неподвижно лежащим Яромиром продолжал кипеть бой. Сияющий небожитель скрестил клинки с человеком в простом доспехе. С головы человека слетел шлем, и от неожиданности ладонь небожителя едва не выпустила рукоять меча. Это оказался не человек, а один из его собратьев, на заре времен ушедший с Князем в Обитаемый мир. Он тоже окружил себя слепящим белым светом, как вспышкой молнии.
- Санейя, так ты снова против Престола? - крикнул небожитель небожителю.
Тот, что был в простой железной кольчуге, упал от удара того, на ком сверкало зерцало. Сияние убитого погасло. Но даргородский дружинник бросился на победителя с мечом, и завязалась короткая стычка, из которой оба не вышли живыми.
В этой битве никому не суждено было остаться невредимым. Кто не пал - был хоть задет и уронил на землю хотя бы несколько капель крови. Под вечер бой остановился сам по себе: сражаться стало некому, одни полегли, другие слишком ослабели.
Светлокосая целительница встала на колени над истекающим кровью раненым.
- Девонна! - узнал он ее. - Девонна!..
Вестница не знала парня по имени, но ее саму знали и любили все воины Яромира. Они называли ее «хозяйкой», «целительницей», и на самых грубых лицах при виде нее появлялась почтительная и ласковая улыбка. Небожителей так не чтили в храмах, как чтили свою Девонну дружинники Даргорода.
- Не бойся, - сказала Девонна раненому. - Ты не умираешь. Сейчас силы вернутся к тебе.
Она наложила руки на рану, и дружинник задышал ровнее.
То и дело наклоняясь, оставшиеся в живых осматривали лежащие вперемежку тела. На ногах держались немногие. Теперь они вместе, не разбирая, кто под чьими знаменами дрался, ходили по полю и искали выживших. Кто с кем бился, тот с тем рядом и упал: небожители и люди в разрубленных доспехах, варды, стьямма и хельды. Великан с черной гривой рассыпавшихся волос, не выпуская боевого топора, которым он искорежил доспех небожителя, лежал в луже собственной крови. Над ним наклонился худой, бледный лекарь из обоза вардов. По его знаку помощники подобрали великана.
В обозе короля Неэра епископ Эвонд, воздевая дрожащие руки, мешал старшему лекарю. Тот обрабатывал серьезную рану небожителя, а Эвонд, объятый почтительным страхом, повторял:
- Можем ли мы лечить их, как простых смертных? Не разгневается ли Вседержитель, что мы грешными руками оскверним…
Лекарь стиснув зубы продолжал свое дело.
В даргородский стан принесли закованного в броню жезлоносца. Пока его раздевали и перевязывали, он пришел в себя, увидел острые уши и полосатые волосы Ликсены, пробормотал: «Святой жезл!» - и снова впал в беспамятство.
Король Неэр был тяжело ранен в грудь. Его отнесли в его собственный шатер и перевязали. Неэр часто терял сознание, но, приходя в себя, каждый раз успевал вспомнить: князь Севера не разгромлен, хотя и не победил. Неэру было спокойно на душе, он не чувствовал ни гнева, ни скорби, что возмездие над сыном погибели не совершилось. «Не нужно со мной сидеть. Иди в обоз, там многие нуждаются в помощи», - собравшись с силами, приказал король своему лекарю. «Вот я и свободен, - подумал Неэр, когда остался один. - Я строил храм, вел войну и всей свой жизнью служил Престолу. Теперь я ранен и больше никому не могу служить… Для меня все закончилось. Прости меня, Вседержитель, я ничего от тебя не утаил и отдал все, что имел, но я рад, что мне больше нечего отдавать».
Май ходила по полю битвы: искала Райна. Она нашла его: Райн сидел над мертвым вардом, сжимая в руке обломок остроги. Лицо, рубашка и руки сына озерника были в крови.
- Райн! - Май присела и схватила его за плечи. Райн опустил голову. - Что ты?
- Они все умерли, - безжизненно проговорил сын озерника.
- Райн, пойдем! Пойдем скорее отсюда! - Май приподняла его, как раненого. Райн с трудом встал и побрел за ней, держась за руку девушки.
- Они все умерли, - пробормотал он, когда Май усадила его на землю в стороне от поля боя. - Я раньше жил у озера. Наверно, оно высохло. И трава вокруг пожелтела. И лес сгорел. Там все черное теперь… - Райн растерянно посмотрел вокруг. Последний проблеск памяти угас в его глазах. Теперь это был озерник - не сознающий себя, не имеющий имени.
Май заплакала.
- Нет, ничего не сгорело, озеро не высохло! Приди в себя, ты человек, у тебя есть имя: Райн! - повторяла она. - Райн, я тебя зову! Ты обещал не умирать.
Она плакала, обнимая его, уговаривала, напоминая про обещание. Райн молча сидел, прислонившись к ней и как будто понемногу отогреваясь.
- Май… - наконец неуверенно отозвался он.
Здесь, рядом с Небесными Вратами, не жили земнородные: здесь не было ни рощ, ни озер, ни зарослей камыша, ни густой полевой травы. Само небо Обитаемого мира появилось здесь недавно.
- Райн, пусть здесь будет ручей, - попросила Май. - В земле же есть ключи. Пусть забьет ключ, Райн? Пожалуйста.
- Тут нет… - обронил Райн; посидел, устало к чему-то прислушиваясь. - Тут нет… А вон там, - он показал рукой.
Словно преодолевая себя, он встал на колени и прислушался к земле.
- Да, там… Если ветер успел принести сюда какие-нибудь семена, ты сделаешь траву, Май? Пусть она вырастет, ладно?
Чтобы согреть раненых, дружинники разложили костры. Ивор с перевязанной рукой принес с речки ведро воды. Он храбро дрался весь бой рядом с Кресиславом. Креса, получившего рану в бедро, уложили у огня. «Ну что такое! Опять лежать, опять отвары да перевязки!..» - сильней, чем от боли, Крес страдал от предвкушения тягостных дней лечения, которые его ожидали теперь.
Около одного из костров Элстонд, заливаясь слезами и от отчаяния нисколько не стыдясь этого, повторял:
- Ликсена, мой брат…
Нейви лежал на земле в разрубленной кольчуге. Они с Элстом весь бой прикрывали друг друга, и Элст видел, как он упал под мечом небожителя.
Ликсена склонилась над молодым вардом. Элст стоял на коленях рядом. Нейви был еще жив.
- Он умрет?
Ликсена подняла на него виноватый взгляд.
- Я не знаю.
- Нет, Ликсена, нет. Я не умею лечить, но я что хочешь для него сделаю. Скорее лечи или зови Девонну, но он должен жить. Наша матушка… она же нас ждет обоих, - Элстонд вытирал слезы, они мешали ему говорить.
- Я… все, что смогу, - Ликсена уже хлопотала над раненым, а Элст повторял:
- Нейви, не вздумай умирать. Матушка будет горевать по тебе, она никогда не оправится, если мы не вернемся вместе. Нейви, ты должен вернуться домой!
Девонна склонилась над мужем. Она видела, что он не ранен. Земнородные-полукровки о самой Девонне говорили, что от нее исходит сила летнего солнцеворота. Сейчас вестница чувствовала такую же силу, исходящую от Яромира, но гораздо мощнее. Если бы Девонна была в лесу, она бы подумала, что оказалась в самом сердце леса, которое способно порождать существ и давать жизнь деревьям и травам.
Яромир лежал у костра в помятых доспехах, без шлема, у него были закрыты глаза. Девонна подняла взгляд на шаманку Фьорвит. Рядом с шаманкой безотлучно находился Волчок. В походе он служил ей помощником. Она взяла его в ученики, хотя в нем и не было крови стьямма и он не был женщиной.
Шаманка положила руку на грудь Яромиру, где под доспехом притих Малый Гриборкен. Ящерка-подкаменник узнала Фьорвит и так же, как раньше передавала ей сны Великого Гриборкена, передала ей и видение Яромира.
- Хребет Альтстриккен переместился, - сказала Фьорвит. - Змей вернулся и снова уснул. А в нем, - Фьорвит кивком показала на Яромира, - Обитаемый мир обрел мысль и волю, какая бывает у человека. Твой муж призвал Великого Гриборкена на борьбу с Князем Тьмы. Теперь весь Обитаемый мир вступает в борьбу. Вседержитель хочет вмешаться, но Обитаемый не повинуется его власти.
Тем временем вечернее небо, ярко окрашенное закатом, потемнело от сизых туч. Обитаемый мир хотел войти в Небесные Врата, в благословенный край у подножия Престола. По небу неслось множество всадников - тысячи громниц гнали грозовые тучи. Первые громницы доскакали до стены и отпрянули, их кони испуганно вставали на дыбы, храпели и хотели повернуть назад на своих небесных тронах. Из-за стены бил ослепительный, яркий, невыносимый свет.
Небожители в вечном городе за стеной и люди прошлых веков, которые жили отдельно от них за холмами, в страхе покинули дома. Им казалось, что белое пламя, сильнее множества солнц, врывается в окна, проникает сквозь стены. Люди падали на колени, закрывали лица руками и взывали к Престолу о милости: они думали, там, за стеной, начался конец света. Небожители пытались прятаться в тени густых садов, впервые за много веков чувствуя страх и горе. Они всю жизнь прожили при свете Престола, но никогда он не был таким слепящим. Казалось, он убьет все живое.
Кони громниц пятились, но всадницы удерживали их. Мир продолжал наступление. Жемчужные Врата тряслись, как деревянная калитка под ветром, и наконец распахнулись. Сперва в край у подножия Престола ворвался ветер. За ним кинулись громницы, преодолев наконец невидимую преграду, проносясь и над стеной, и в проем ворот.
За несметной грозовой конницей мчались синие дождевые тучи Обитаемого мира, пронизанные со всех концов сполохами молний.
Яромир чувствовал их стремительное движение. Он был одним целым с тучами, ветром, горами Альтстриккен, степью и лесом, Югом и Севером, пустыней и морем. Все это было в нем. Он ощущал и Санрейю, огромную область бывшего Подземья, где водные ключи уже пробивались из глубин, а принесенные ветром семена засыпали в земле до весны. Одновременно он летел вместе с конницей громниц и вез небо к Престолу.
Яромир ощущал, как ветер несется над благословенным краем, срывая листву с вечнозеленых деревьев, а тучи разражаются дождем и поливают вечно цветущие луга. Подземье и Престол были двумя особыми мирами, где не появлялись на свет земнородные и где установлены были самодержавные законы Престола. Теперь до последнего своего уголка они должны были стать частью Обитаемого мира.
Яромир чувствовал и сопротивление. Неестественный свет власти Вседержителя усиливался многократно, опаляя деревья и траву, ослепляя живых существ. Но громницы, ветер и тучи стремительно мчались вперед.
Внезапно Яромир осознал, что теперь вокруг него везде - только Обитаемый мир, и нет ничего, что бы не было миром. Все огромные пространства таинственного места, называемого заповедным краем у подножия Престола, заполнила родная людям земная жизнь.
Громницы уже увезли грозу в глубь запретной для них раньше земли. Где-то вдали, за стеной, гремел гром и доносился шум ливня. Потом из-за туч показалось солнце, которого раньше никогда не видели у подножия Престола, и над стеной повисла радуга. А сияние Престола угасло.
Яромир с глубоким вздохом открыл глаза. Теперь он и своими глазами увидел бледную радугу и очистившееся от туч прозрачное небо, какое бывает ранней осенью на севере. Солнце уже клонилось за горизонт.
Во главе горстки всадников - всех, кто еще мог держаться в седле - Яромир и Девонна въехали в распахнутые ветром Врата. По ту сторону стены была еще совсем ранняя осень. Кони ступали по лужам. Трава прилегла под копытами, примятая недавним дождем. Сильный ветер срывал с деревьев мокрую листву. Землю усыпали сбитые ливнем спелые плоды.
На гриву лошади, на волосы самой Девонны падали желтые и красные листья.
- До сих пор здесь никогда не бывало осени! - почти беззвучно сказала она.
Порыв ветра растрепал ее светлые косы, и она поспешила заправить их под наголовье плаща.
- Здесь холодно! - засмеялась она. - Как сейчас у нас в Даргороде! И осень - как у нас.
- Да, как дома, - подтвердил Яромир.
- А где же сияние Престола? - спросил кто-то из дружинников с усталым и радостно-удивленным лицом.
Девонна развела руками:
- Мир вошел во Врата и угасил свет Престола. Теперь тут будет светить только солнце. Вседержитель покинул пределы Обитаемого мира, как и Князь Тьмы.
- Да, - подтвердил Яромир. - Теперь и этот край, как Подземье, стал обычной землей. Настала осень, как и везде. А потом будет зима. Может быть, она здесь будет теплее…
- Там, за лесом, наш город, - взволнованно сказала Девонна. - Я покажу тебе мой прежний дом. Наверное, он совсем позаброшен. А далеко за холмами - город людей. Должно быть, теперь они снова стали живыми. Надо послать к ним гонца.
Яромир пригладил всклокоченную бороду, отер лоб. Он ехал без шлема, на высоком вороном коне. На губах ему чудился привкус соли. А рядом с ним Девонна верхом на светло-серой кобыле с улыбкой оглядывала знакомые места в непривычном ей осеннем уборе.
- Хорошо бы и в Даргород послать гонца, - добавил Яромир. - Пусть люди знают, что наш мир стал новым. И что мы скоро вернемся домой.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
  • Часть 2 (Страница 5)
  • Часть 3 (Страница 9)
  • Часть 4 (Страница 13)
  • Часть 5 (Страница 18)
  • Часть 6 (Страница 22)


Наталья Михайлова - Небо и корни мира

Наталья Михайлова
Юлия Тулянская

Небо и корни мира

Цикл: "Обитаемый мир" - 2

 Читать книгу

Аннотация

Обитаемый мир велик – и нет в нем конца войнам.Бьются меж собою рыцари королевства Запада, кочевники степняки – воины царств и княжеств жаркого Востока, ратники градов Севера, герои городов государств Юга…Они не сходны НИ В ЧЕМ – и считают друг друга безжалостными чудовищами.Но ныне все народы Обитаемого мира затаились в ожидании – ибо настало время сбыться древнему пророчеству.Скоро, очень скоро придет из земель Севера Богоборец, что помешает Творцу уничтожить людей, соберет неодолимую рать и через черное Подземелье пройдет к Небесному престолу.И все приметы указывают на то, что долгожданный Богоборец – бывший дружинник даргородского князя Яромир, могучий воин, которого спасла от верной гибели Вестница Всевышнего – прекрасная жрица Девона.Однако Яромир давно уже отрекся от жребия меченосца – и заставить его принять предназначенное будет непросто…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel