Наталья Михайлова, Юлия Тулянская - Королевство Белок

1 Наталья Михайлова, Юлия Тулянская

Часть I

Она появилась на свет в день летнего солнцеворота на лесной поляне, усеянной цветами ирицы. Ирица была «ее» растением, с которым она связана душой больше, чем с остальным лесом.
Другие лесовицы и дубровники в солнцеворот пришли на скрытую поляну. Только раз в год они собирались вместе: когда чувствовали, что зарождается новое, подобное им, существо. Они приносили на поляну дары, а потом плясали и объединяли свои особые силы, которые каждый получал от леса и от «своего» растения. Благодаря этой пляске их новорожденные братья и сестры сразу узнавали о жизни все, что им нужно было о ней знать.
Лесовиц люди называли еще «лесными пряхами». Весь год, прячась в больших дуплах или потайных шалашах, они пряли и ткали, чтобы одеть братьев и сестер, которые народятся будущим летом. В пище лесовицы нуждались мало. Им хватало и горсти ягод или орехов, которые они собирали и запасали на зиму. Их силы восстанавливал лес, а в особенности трава или дерево, с которыми они были в родстве.
Жизнь лесовиц была загадочна. Мало кто из людей знал о них что-нибудь достоверно. Говорили, будто они, замерев, могут сливаться с лесом - тогда их не увидишь даже в упор. Будто охотничьи собаки не бросаются на лесовиц и не берут их следа. Будто они любят наряжаться и не только делают себе венки и бусы из ягод, но обязательно подберут оставленную для них на пеньке ленту, чтобы заплести себе косы.
Ту, что родилась в солнцеворот среди цветов ирицы, не звали никак. Она и не понимала, что значит «звали». Мысленно она называла себя «я», не всегда отделяя это «я» от леса. Она была почти одно с той поляной, где родилась, с лесом, с травами и всем, что было вокруг. Но иногда она смотрелась в небольшие озерца с черной водой, которые тут и там попадались в лесу, и видела «себя». Она была похожа на своих лесных сестер и очень удивилась бы, узнай, что она похожа еще и на людей - очень хрупкая, очень молодая, невысокого роста девушка с длинными, ниже пояса, льняными, почти белыми волосами (кос она не носила, волосы окутывали ее, как плащ), с большими зелеными глазами, в холщовом, ею же самой сотканном платье.
Вот и сейчас, глянув в такое озерцо, она поняла, чего же в этом облике не хватает: если бы нанизать на нитку несколько кусочков коры, перемежая с ягодами и желудями, было бы намного, намного лучше.
И та, что называла себя просто «я», медленно пошла в сторону, где шумела дубовая роща. Дубы дадут ей желудей для ожерелья.
Лес был полон привычных лесовице звуков. В траве кричал дергач. Поскрипывали старые сосны. Тонко звенел комар. В лесу была тишь, но певучая, полная не нарушающих ее голосов.
И вдруг новый звук раздался вдалеке: звонкий лай собак. Его подхватило эхо. А почти рядом затрещали кусты. Лесовице показалось, что это крупный зверь - вепрь или лось… Она не боялась: до сих пор в лесу не происходило ничего, что могло бы ей угрожать. Ни вепрь, ни лось, ни другой какой зверь не были страшны лесовице.
Она бесшумно скользнула в ту сторону, где слышала шелест и треск ветвей. Проскользнув сквозь заросли, лесовица замерла, сливаясь с лесом, на самой границе поляны, готовая раствориться в кустах, если тот, кто приближался к ней, не должен был ее видеть.
Он показался…
В первый миг лесовице почудилось, что это дубровник, один из ее лесных сородичей. Но нет! Она бы почувствовала исходящую от него особую силу дубовых рощ. По ней она узнавала своих, как звери узнают друг друга по запаху. Лесовица забыла об осторожности и выглянула из кустов.

Берест уже понял, что от собак ему не уйти. Все равно, не сдаваться же даром. Он, тяжело дыша и шатаясь, вырвался из зарослей на поляну. Упал на колено, хотел встать, опираясь о землю рукой, и вдруг встретился взглядом с лесовицей… Берест застыл, приоткрыв рот. Девушка в чаще леса?.. Или… неужто лесная пряха? Собачий лай приближался, а Берест не отводил изумленного взгляда от этого дива. Какие волосы у нее - до самого пояса, и украшены травой… той самой, что с белыми цветками.
- Ирица, - шепотом произнес Берест, припомнив, как зовется трава.
Лесовица не шевелилась.
Он был не дубровник, но это был «он» (она различала своих «сестер» и «братьев»). Ее братья и сестры несли в себе покой и неизменность леса, его тишину и равновесие… Этот же стремительно выбежал на поляну, задыхаясь и ломая кусты, напомнив, ей и повадками и взглядом загнанного зверя. Оборванная, грязная одежда, спутанные волосы, на лице - то ли сильно отросшая щетина, то ли уже борода. Если бы она знала что-нибудь о человеческом возрасте, она бы могла понять, что он молод, но возраста у лесовиц и дубровников не было. Они не менялись с годами. Волосы у того, кто выбежал на поляну, были светлыми, но темнее, чем у нее самой, и это все, что она успела заметить. И он смотрел на нее в упор!
Лесовица не испугалась его. И не спряталась…
«Ирица» - прозвучало у нее в голове. Она именно так общалась со своими собратьями, и уловила не звук его голоса, а его мысль. Он имел в виду траву, ее траву.
«Он назвал меня так? - думала лесовица. - Значит, я - это не просто «я», а Ирица? Он узнал мою траву и назвал меня!» «А ты тогда кто?» - мысленно спросила его она…
Лай собак прозвучал совсем рядом. Берест испуганно вздрогнул и быстро поднялся, сделал шага два и остановился опять. Бежать больше нет сил. Ну, тогда держитесь!..
Позабыв о лесовице, с угрюмым видом Берест подобрал попавшуюся на глаза палку и остановился посреди поляны, ожидая погони. Свора черных гладкошерстных псов вырвалась на поляну. Они с лаем окружили Береста, задерживая его до тех пор, пока не подоспеют хозяева. Парень отмахивался дубиной.
Лесовица, прежде никогда не видевшая людей, теперь увидела их целый десяток. Их одежда звенела! Она состояла из чего-то тускло блестящего, вроде рыбьей чешуи, и звенела! Лесовица, которую только что назвали Ирицей, сделала маленький шажок в заросли и совсем замерла.

Один из них, который впереди других выбежал на поляну, крикнул:
- Вот он!
Берест вдруг вырвался от собак и бросился на него. Нарваться на удар мечом или на маленькую арбалетную стрелку казалось ему теперь самым лучшим и легким исходом. Но сзади прыгнул на Береста один из псов и повалил, а другой с рычаньем вцепился в ногу. Преследователям, вместо того чтобы драться с беглецом, пришлось оттаскивать от него собак. Псы рычали, и Берест тоже рычал от отчаяния, боли и ярости, а его враги бранились на разные голоса - и на него, и на собак. Крики и лай заполнили поляну.
Лесовица смотрела из зарослей… Если бы не было поздно, она встала бы на пути погони и собаки повернули бы в сторону. Лесовица не раз видела, как убивают, как хищники настигают других зверей. Она умела спасти от стаи волков затравленного оленя. Но сейчас, когда собаки, а с ними странные существа в звенящей одежде, настигли свою добычу, лесовица - Ирица - ничем помочь не могла.
Воины отогнали собак, связали Бересту руки и заставили подняться. Тот уронил голову, ни на кого не глядя. Его повели прочь, а собаки все еще с лаем плясали рядом. Берест заметно прихрамывал.
Лесовица пряталась в зарослях. Чудесная способность сливаться с лесом уберегла: ее не заметили. Только Берест, который знал, где она была, и помнил цветки ирицы в ее волосах, оглянувшись через плечо, безошибочно остановил на ней взгляд. «А это чудно, что никто, кроме меня, ее не видит, - вдруг мелькнуло у него. - Ну, прощай, Ирица. Теперь дорого мне достанется за побег…» Ирица услышала. Она поняла, что он видел ее. Он запомнил ее и назвал именем ее травы еще раз.

* * *

Он ушел - вернее, его увели. Лесовица все стояла в зарослях… Потом она обошла поляну по кругу. На траве оставались следы борьбы, запах крови и ощущение ярости, ненависти и боли: поляна еще хранила память о том, что произошло. Лесовица (теперь она думала про себя не только «я», но и «Ирица»), встала на том месте, где чужие связали его - давшего ей имя. С ней происходило что-то странное. Приложив руку к лицу, она почувствовала влагу.
Лесовица вытерла слезы, недоуменно посмотрела на свою ладонь. Что это? Ей захотелось скорее уйти с поляны, где долго еще будут оставаться следы погони и отчаянной борьбы. Зачем она вообще пришла сюда? Ах да: она хотела взять желудей у дубовой рощи, чтобы сделать себе украшение…
И ягод. «Для рябины еще рано, - думала лесовица. - Тогда нанижу на нитку кусочки коры…» Она представила свое лицо и весь свой облик, как она видела его недавно в лесном озерце, и поверх платья - новое украшение из коры. «Это такой буду я? Я - я, Ирица!» Лесовица побрела с поляны, внезапно забыв и про дубовую рощу, и про кусочки коры. Ей хотелось поскорее вернуться на место, которое она считала родным: туда, где росли цветы ирицы. Там она и жила, в старом, раскидистом дереве, в котором было большое дупло. В дупле хранились ее прялка и рамка, на которой можно ткать. Эти нехитрые приспособления братья и сестры принесли ей в дар в день солнцеворота. Когда лесовица пряла собранную ею с кустов шерсть зверей или кудель из дикой конопли или льна, то переживала особое состояние покоя, словно выполняла то, к чему и была предназначена.
Но прошло три дня, а ничто не могло успокоить ее - Ирицу. Ни дальние походы к одному очень красивому лесному озеру, куда она обычно любила ходить ночью; ни сотканное за эти дни полотно для нового платья; ни сам лес, который обычно давал ей прилив радости и силы. Лес уже не был одно с ней: она была Ирица, а он был - лес. И чем слабее она ощущала привычное единство с лесом, тем сильнее переживала что-то, чему названия не было.
«Ирица», - повторяла она. «Прощай, Ирица». Что значит «прощай»? Из его мыслей она поняла: так говорят, когда знают, что больше никогда не увидятся.
Ей не хватало того, кто дал ей имя. Он выделил ее из переплетения кустов и веток, обратился к ней, глядя в глаза, и сказал: «Прощай». «Я, Ирица, найду его!» - вдруг очнулась лесовица на четвертое утро. Поляна, должно быть, еще не забыла того, что на ней случилось. Лесовица не сомневалась, что сумеет отыскать его след.

Идти по следу Ирице пришлось почти неделю. Обычно она не покидала той части леса, где родилась, но не потому, что путешествие ее пугало. Просто ничто не привлекало ее в других краях.
След вывел ее в горы Орис-Дорма. Там, в устье Эанвандайна, и находились знаменитые на Западе каменоломни. В них добывали базальт. Несколько штолен вели в глубь горы. Пользуясь умением быть незаметной и прячась в зарослях, лесовица сумела подойти совсем близко. Она рассмотрела даже канаты, с помощью которых рабы и осужденные преступники, работавшие в каменоломнях, на катках выволакивали из самого сердца горы тяжелые черные глыбы.
Ирица растерялась. Она помыслить не могла, как много на свете людей! Гора с каменоломнями напоминала ей муравейник. Как же найти здесь того, кто звал ее по имени? Лесовица могла долгое время оставаться неподвижной. Словно оцепенев, целый день простояла она в зарослях, издали глядя на норы в горе, в которые уходили люди, и на работавших на поверхности. Одни из людей были закованы. Ирица удивлялась: она видела, что им неудобно двигаться, зачем же с ними так сделали? Другие люди были свободны и носили ту необыкновенную блестящую одежду, которая раньше так поразила Ирицу.
Работы в каменоломнях велись по сменам, круглые сутки. Внутри все равно темно, какая разница, день или ночь? Ирица видела, как из штолен муравьиной цепочкой выходили люди. Их заводили за высокий частокол, а в штольнях точно такой же цепочкой скрывались другие. Но того, который звал ее по имени, лесовица среди них разглядеть не могла. Его не было! Она не просто не видела его - она его не чувствовала. Вернее, чувствовала: его нет.
Она затаилась в зарослях у пыльной дороги от частокола к каменоломням и вглядывалась в лица проходивших мимо обросших и грязных людей, и каждый взгляд отзывался в ее душе непонятной тоской. Он сказал: «Прощай, Ирица!» Может быть, он был прав и они никогда не увидятся? Что же тогда? Опять вернуться в лес и жить как прежде? Но теперь у нее есть имя, и как прежде уж не получится. Значит, другого выбора нет: остается стоять у дороги, ждать и надеяться… Если и вернуться в лес, то на время, чтобы наскоро съесть горсть ягод, а потом снова и снова приходить сюда, ждать.
Лесовица умела ждать, она всю жизнь прожила среди деревьев, которые никуда не спешат.

Две телеги, накрытые рогожей, въехали в лес. Опушка вокруг каменоломен была редкой: ее вырубали. Ирице не нравились открытые места, но ей не хотелось уходить далеко отсюда. Она быстро сунула в рот горсть земляники и забежала за куст. Телеги легко находили себе дорогу между деревьями, и лишь временами закованные в цепи люди расчищали для них путь через кустарник.
Ирица стояла, и смотрела, не понимая, что происходит. Телеги - сами по себе с виду не страшные - вызывали у нее ощущение холода. Ей казалось, что там, под полотном, какая-то жуткая пустота.
Ирице вспомнилось, как однажды нашла в овраге задранного волками лося. Над останками кружили черные мухи. Ирица стояла рядом и понимала, что зверя больше нет. Пустота. Холод. И там, на телегах, под рогожей, тоже было то, чего… больше нет.
У лесовицы часто забилось сердце, и ей захотелось убежать и спрятаться. Она бы уже это сделала, как вдруг сперва ощутила, потом увидела глазами: он, тот, кто дал ей имя, был среди людей в цепях, прорубавших дорогу! Он ли? Она узнала его даже не по облику, облик сильно изменился. Так изменился, что она опять содрогнулась. Он похудел и оброс еще больше. Казалось, пока она его искала, с ним все время что-то происходило… что-то страшное, как в тот день, когда на лесной поляне он дрался с псами. Не один раз, а постоянно, каждый день. И теперь его взгляд был такой, как будто… Ирица опять могла только сравнить. Так бывает, когда зарядят дожди, когда холодно, когда серое небо, когда весь лес пронизывает печаль увядания. Но лес никогда не увядает навсегда, а тут… От такой печали ей хотелось самой забиться в дупло и уснуть, пока не наступят солнечные дни.
Между тем телеги остановились на поляне, где еще два дня назад другими людьми была сложена огромная куча хвороста и притащены целые стволы. Ирица вес два дня недоумевала, зачем это нужно.
Люди, одетые в тусклую чешую, велели людям, что были в колодках и в цепях, разгружать телеги. Они взялись неохотно, как будто тоже боялись. Тот, кто дал лесовице имя, оказался позади телег, а ближе всех к ней - другой: невысокого роста, совсем щуплый и черный. Волосы, глаза, брови - все было черным, а кожа куда темнее, чем когда-либо видела Ирица. Черный, маленький, щуплый… он был еще печальнее остальных. У того, кто дал лесовице имя, во всем облике чудилось что-то угрюмое, как у дикого зверя. Казалось, он еще может постоять за себя. А этот… В лесу Ирица видела маленьких встрепанных воронят…
С обеих телег сдернули рогожи. На телегах вповалку лежали тела в лохмотьях, со стертыми кандалами запястьями и щиколотками. Ирица видела: других ран у них нет. Они умерли, но не потому, что их убили. Они умерли от чего-то другого. Лица мертвецов потеряли человеческое выражение.
- Давай! Живо! Беритесь! - приказывали люди в доспехах.
Кандальники стали снимать трупы с телег и укладывать на хворост.
Вороненок тихо позвал:
- Берест…
И они вдвоем подняли с телеги мертвеца: черноволосый Вороненок и тот, кто дал лесовице имя лесной травы, а сам носил имя дерева.
«Не трогай! - мысленно крикнула Ирица. - Нельзя трогать!» Она знала, что живое не должно прикасаться к тому, чего уже как бы и нет, к бывшему живому. Тем более что эти «бывшие» погибли не от зверей и не от ран, и лесовица ощущала смертельную опасность в том неведомом, что их убило. «Их заставляют делать то, чего живой не должен делать», - с упавшим сердцем подумала Ирица. Она сама не могла понять, почему до сих пор не убежала из этого очень плохого места навсегда. Наверное, потому, что здесь он, Берест. Только что они вместе с Вороненком будут делать с бывшими живыми?

- Да разве ее сожжешь, эту заразу? - один из надсмотрщиков обреченно кивнул в сторону чадящего, плохо разгоравшегося костра, на котором были сложены мертвые тела. - Мы все передохнем, пока придет приказ из столицы…
- Скоро придет, - сумрачно отвечал другой. - Вот погоди, дойдет до короля…
- Так и бунта дождемся, пока из столицы пришлют войска… - шепотом сказал первый.
Ирица не понимала многих слов, но чувствовала: их очень тревожит то, о чем они говорят.
Больше никто не переговаривался. Все: и надсмотрщики, и рабы - стояли вокруг страшного костра с безнадежными и отрешенными лицами. Только Берест еще сказал, наклонившись к своему черноволосому товарищу:
- А ты говоришь, Хассем, судьба… Какая судьба, если все это зря?
Ирице казалось, что сейчас она перестанет дышать, исчезнет и тоже станет «бывшей». Минул полдень, а ей чудилось, что кругом темно. Надо навсегда убежать из этого места и забыть, в какой оно стороне! Но ей представилось, что она вернется на родную поляну - а вокруг деревья стоят сухие или сожженные, и трава выжжена, и повсюду на земле лежат мертвые звери и птицы. Ощущение, что весь мир наполнен гибелью, преследовало ее. Костер разгорелся, и черный дым заволакивал поляну.
Сквозь клубы дыма Берест смотрел перед собой. За побег он был сурово наказан и с тех пор еще не оправился. Потому-то он и попал в могильщики вместе со стариками или подростками, которые в обычное время работали в штольнях откатчиками или подсыпали песок под пилы рабочих на распиловке базальтовых целиков. На каторге свирепствовал мор…
Хассем стоял, опустив голову. Он был раб, а его мать, родом из Этерана, из города Хивары, научила его покоряться судьбе. Берест, пленник, северянин, родился свободным. Сквозь дым он хмуро смотрел в лес, словно взгляд его различал все неведомые тропы, которые привели бы его домой, если бы не колодки на ногах.
Будто какой-то толчок заставил его присмотреться внимательно к густому олешнику. Бересту чудилось - оттуда он сам встретил живой, прикованный к нему взгляд. Боясь привлечь внимание надсмотрщиков, задрожавшей рукой он сжал плечо Хассема, сам толкнул его, указывая глазами на олешник.
Лесовица успела встретиться с Берестом глазами, но ненадолго. Зачем он показал на нее Вороненку? Ирица быстро скрылась.
Хассем дернулся, проследил направление, в котором указывал взгляд Береста, - и увидел качающиеся под слабым ветром ветви ольхи. Глянул на Береста, тихо и мрачно спросил:
- Чего там? Опять привиделось, что ли?
От своего старшего приятеля Хассем уже слыхал, что во время неудачного бегства с каменоломен ему привиделся в чаще лесной дух. В таких духов они, северяне, верят… Толку-то от этого духа, даже если он и правда явился. Помочь-то они не помогают. А тут чадил костер, медленно горели трупы… Самое время духам являться.
- Нету там ничего, - отмахнулся Хассем и продолжал смотреть на дым от костра.
Берест готов был спорить, и это сейчас же отразилось у него на лице. Но он боялся, что лесовицу увидят надсмотрщики. Черный удушливый дым стлался по поляне и путался в зарослях вокруг. Приглядевшись еще раз, Берест снова увидел в олешнике, за завесой дыма едва различимую фигурку той, что носила в своих волосах белые цветки ирицы. Берест зажмурил глаза и почувствовал: что-то теплое потекло по щеке… Конечно, дым виноват.

* * *

Когда страшный костер догорел, люди взяли лопаты и заступы и засыпали все, что оставалось от сожженных тел. Поляна опустела, но Ирица еще пряталась в зарослях.
Ей казалось: раз она нашла Береста, все изменится. Но все осталось по-прежнему. Каждое утро она пробиралась из чащи, где нашла себе временный приют, к каменоломням. Она смотрела, как люди выходят из штолен, как других ведут им на смену. Спустя несколько дней она опять увидела Береста. Ирица мысленно окликнула его по имени. Тот обернулся в сторону леса. Люди прошли мимо. Ирица снова осталась одна.
С тех пор лесовица часто видела Береста издали, и он тоже иногда поворачивал голову в сторону зарослей. Несколько раз ей показалось, будто он глянул на нее в упор. Но она так и не могла понять: видит ли он ее так же, как она видит его? Непонятная Ирице беда продолжала бушевать над каменоломнями. Лесовица чувствовала: словно туча ужаса нависла над этим местом. Казалось, все течет своим чередом. Между тем каждый день в лесу сжигали мертвецов, а в каменоломни вдруг явился издалека большой отряд людей в звенящей одежде.
Воинов прислали из Анвардена. Болезнь не щадила ни рабов, ни надсмотрщиков. Если бы король не послал подкрепления, то, боясь мора, рабы подняли бы бунт и разбежались. Надсмотрщики - и те не прочь были разбежаться, чтобы не передохнуть вместе с ними. Но подошли регулярные войска и стали лагерем вокруг каменоломен. У них был приказ: никого не выпускать. Лесовицу спугнули: королевские воины принялись вырубать лес на опушке, чтобы освободить место для своих походных шатров. Они сутками жгли костры, так как верили, что дым спасает от заразы.
Затянутый дымом, острог походил теперь на погребальный костер. Ирица, согнанная со своего места, кругами бродила вокруг оцепленных каменоломен.
Все было наполнено распадом, уничтожением и страхом смерти. У Ирицы не пропадало ощущение, что даже вернись она домой, в свой лес, и там не найдет уже ничего живого, и здесь тоже скоро ничего не будет. И она сама впадает в оцепенение и исчезает, растворяясь в погребальном дыму. Незнакомое ей ранее чувство ужаса стало постоянным. Люди боялись смерти, и Ирица ощущала их страх. Но лесовица упрямо возвращалась к оцепленным войсками каменоломням. Больше увидеть Береста ей не удалось ни разу…

Однажды под вечер ее охватила особенная тревога. В лесу снова заливались лаем собаки. Ирица пряталась в дупле старого вяза. Лай был плохо слышен из ее убежища, он доносился издалека, от реки. Эти звуки вырвали ее из оцепенения. Лесовица выбралась из дупла и бросилась через заросли. Она никогда не теряла направления в лесу и побежала к реке коротким путем.
Не добежав совсем немного, Ирица задержалась у трухлявого пня. Возле пня валялись сбитые колодки, такие, какие она видела на ногах у рабов. Ирица готова была пробежать мимо: сама по себе эта вещь ее не интересовала, и даже больше - вызывала отвращение и страх. Но какая-то мысль, еще неясная, заставила ее остановиться. Несколько мгновений Ирица постояла над колодками, хотя лай собак не прекращался, и тревожное чувство заставляло ее спешить. Наконец она наклонилась и потрогала эту отвратительную вещь рукой. На деревянных колодках лесовица заметила пятна крови. Лай собак раздавался ниже по течению реки. Он приближался.
У реки Ирица спряталась в прибрежных кустах ракиты. Река под красным закатным солнцем переливалась огнями. Лесовица увидела того, за кем гнались. Он не успел еще отплыть от берега на полет стрелы. Собаки бестолково носились в камышах. А люди в звенящей одежде держали в руках орудия, которые заканчивались чем-то вроде изогнутых внутрь рогов.
- Уйдет!
- Уходит!
Воины пытались попасть в пловца из арбалетов.
- Ушел!
Ругаясь, они стали скликать собак. Пловца на середине широкой реки сильно сносило течением.
- Бежим к броду! - прозвучал приказ.
Брод был выше по реке, и воины поспешили туда.
Прячась в кустах, лесовица пробиралась следом за ними. Из зарослей Ирица наблюдала, как отряд начал переходить реку. Как только они переправились и затерялись в лесу на берегу, Ирица тоже ступила в воду…
Лесовица знала, кто этот беглец. От крови на брошенных возле пня колодках она ощутила знакомое, уже угасающее тепло. Это был человек, который дал ей имя. Теперь собаки искали его след на другом берегу. Им придется бежать вдоль кромки воды вниз по течению. Ирица торопилась. «Берест, где ты?» - мысленно звала она. Ей нужно было найти его первой.
И собаки и лесовица наткнулись на след почти в одно и то же время: Ирица - в зарослях, а собаки - у самой кромки воды. Свора метнулась в лес. Лесовица, прячась в листве, встала на их пути. Псы свернули, стали кружить, точно след неожиданно оборвался. Подбежавшие воины недоумевали, ругали собак, махали руками. Лесовица оставалась невидимой и не давала своре взять след снова. Ирица заметила пятна крови на листьях и на траве. Беглец ранен. Она сама пошла по его следу, готовая еще раз преградить путь собакам, если им удастся почуять его запах. Она сбивала со следа погоню.

Берест с трудом выбрался на берег. Он был ранен в плечо и в воде потерял много крови. Берест не обольщался: конец. Он слишком ослабел в каменоломнях, чтобы долго идти с такой раной. Его найдут, и во второй раз в живых не оставят…
Но лечь и умереть было слишком просто для Береста. Он шел, продираясь через кусты, хватаясь за стволы деревьев, чтобы устоять на ногах. Позади доносился лай своры. Потом смолк… Подгибались колени, и Берест сел, прислонившись спиной к дереву. «Сейчас подымусь», - думал он, тяжело дыша. Надо было перевязать рану. Берест хотел оторвать полосу от подола рубахи, но она вся была так изорвана, что в его руках остался только клочок. Берест бессильно уронил голову на грудь.
Ирица ясно различала пятна крови на траве… Внезапно она замерла: почти у ее ног, прислонившись к дереву, сидел тот, кто дал ей имя. Она видела, что он ранен и на рукаве у него сквозь грязную рубаху все сильнее проступает пятно крови. Лесовица бесшумно подошла. Он не пошевелился.
Ирица опустилась на колени и прикоснулась к его ране. Глаза ее замерцали, как мерцают зеленые светляки. Лесовице случалось исцелять больных зверей, которых она жалела…
Берест в полубеспамятстве почувствовал облегчение и почти сразу понял, что рядом кто-то есть. Он быстро поднял голову. Лесовица встретилась глазами с его угрожающим взглядом…
Берест растерянно выдохнул:
- Что тебе надо? Кто ты?
«Я же Ирица!»
- Ирица? - его взгляд просветлел.
Она посмотрела ему в глаза и улыбнулась, хотя он был в опасности.
Берест стал подниматься. И одежда и волосы его были мокрыми. Голос лесовицы звучал прямо у него в голове.
«Мне чудится», - думал Берест.
Когда стрела вонзилась в плечо, Берест ее обломал. В ране засел наконечник. Зажав ладонью рану, он пошел вперед как слепой, нащупывая дорогу свободной рукой и стараясь больше не замечать наваждения - лесную пряху.
«Берест! Тебе нужно спрятаться. Пойдем, я тебя поведу». Лесовица забежала вперед и заступила ему дорогу. Взгляд Береста опять просветлел.
- Ты, диво лесное! - он сильно покачнулся. - Как тебя звать? Неужто вправду Ирица?
«Да! Ты же сам так меня назвал. Помнишь, на поляне, где тебя догнали собаки? Но теперь не догонят… Пойдем!»
Берест шел, опираясь на плечо Ирицы, и она напрягала силы, чтобы не дать ему упасть. Несколько раз он прислонялся к дереву. Лесовица, сосредоточенно мерцая глазами, касалась его раны и останавливала кровь. Но от ходьбы рана Береста открывалась опять, и рукав рубашки снова начинал темнеть и лосниться. Лесовица твердо решила, что не даст ему больше идти. Она остановилась: «Сядь. Сядь на землю». Увидев, как Берест мотнул головой, лесовица догадалась наконец, что ему не нравится, когда ее голос звучит у него в голове.
- Здесь… - неуверенно выговорила Ирица вслух. - Тебя… не найдут. Я спрячу…
Лесовица сама удивилась, услышав, что говорит словами. Точно так же - словом - дал ей имя Берест. У Ирицы забилось сердце: так необычно было то, что с ней происходило.
Берест выбился уа сил. Они с Ирицей остановились в ельнике. Он лег навзничь на зеленый моховой пригорок. Заросшее и худое лицо Береста совсем побелело.
- Все я испортил, - сказал он то ли ей, то ли себе. - У меня есть тайник в лесу, ближе к каменоломням. Это Хассем… позаботился… Я не сумел отыскать.
Берест затих. Хассем, почти подросток, работал не в штольнях, а по хозяйству. Когда каменоломни охватило моровое поветрие, вместе с другими, кто послабей, Хассем попал в могильщики. По дороге к поляне со страшным кострищем и ямой, Хассем спрятал для своего приятеля немного сбереженных ими обоими сухарей. Если бы Берест сумел их взять, он смог бы какой-то срок продержаться в лесу, не выходя к людям. Близлежащие села жили за счет каменоломен, их жители выдавали беглых рабов.
- Туда не иди, - проговорила Ирица.
Говорить словами оказалось не так трудно, как она думала.

1 Следующая страница


Королевство Белок 2

- Тебе… нельзя. И мне… нельзя… тебя оставить.
Она снова остановила кровь и, догадавшись, оторвала полосу от своего платья, стала завязывать рану. С наконечником стрелы лесовица ничего не могла поделать. Он так и засел в плече у Береста.
- Ляг. Кровь перестанет… Ночь, день…

- Откуда ты только взялась, Ирица? Как это я имя твое угадал?
«А ведь вправду… - мелькнуло у Береста. - Я слыхал, можно зачаровать лесовицу, если дать ей имя».
- Как зачаровать? Я не знаю… - Ирица непонимающе посмотрела на него.
Берест понял: она услышала его мысли. «Кто за тобой гонится? - безмолвно спросила Ирица: она не нашла еще слов, чтобы сказать это по-человечески. - Зачем вы ломаете гору?»
- Камни из горы добывают, чтобы строить города. Где добывают - это штольня. Это трудно: и клинья ломаются, и кайла, - приподнявшись и опираясь на здоровую руку, стал говорить Берест. - В горе темно, тесно, огонь чадит, а без огня нельзя: ничего не видать. Понятно, по доброй воле никто на такую работу не пойдет. Или из нужды, или если кто невольник. Вот потому и ловят меня, что я невольник… был. Теперь живым в каменоломни не вернусь. И так живым в плен дался, набрался стыда.
Ирица не понимала многих слов, но очень старалась запомнить и догадаться о смысле хотя бы некоторых.
- Невольник… Что значит «в плен дался»?
Тут Бересту пришло в голову, что лесовице неоткуда знать о людских делах. Он только вздохнул, просительно взял ее за руку:
- Не ходи ты к людям. Что тебе объяснять, все равно не поймешь. Ты красавица, ты диво лесное. Тебя обидят, не ходи.
Ирица смотрела на него широко открытыми глазами.
- Меня захватили, чтобы я работал в каменоломнях, - сказал Берест и усмехнулся краешком губ. - Ну и как, много ты поняла, чудо лесное?
- Поняла, - неожиданно сказала Ирица.
«Это она опять у меня в мыслях все прочитала», - подумал Берест.
- А где ты жил? - спросила Ирица. - В лесу?
- В доме… - Берест слегка повел здоровым плечом. - Там… На полночь… За морем.
Ирица не совсем представляла себе море, но что такое «на полночь» поняла и перевела взгляд к северу.

Там, за лесом и за морем, стоял город Даргород на реке Мутной. Берест, крестьянский сын, был старшим из трех братьев. Во время набега кочевников из степей он, среди прочих пеших ратников-ополченцев, оставался в заслоне и, оглушенный, в беспамятстве попал в плен. А в неволе уже и «набрался стыда», пока вели на веревке и продали, как скотину, потом везли в трюме на корабле и продали еще раз - на каменоломни.
Берест добавил:
- В нашем роду не в обычае в плен сдаваться. Надо биться до смерти.
- До смерти, - повторила Ирица. - Чтобы тебя не было? - вдруг ужаснулась она.
- Что теперь о том говорить… - нехотя сказал Берест.
Он снова закрыл глаза, ослабев от потери крови.
…Малочисленный заслон дрался упорно и полег там, где стоял. Берест пришел в себя почти раздетый, в штанах и нижней рубашке. Дрожа от холода, посмотрел в бледное небо осени. Казалось, что оно течет, как река, а в нем с криком кружили вороны. Тут полнеба заслонила фигура кочевника в лисьей шапке. Повернув к Бересту хищное, смелое лицо, в одной руке он держал за волосы отрубленную голову даргородского ратника. Берест хотел вскочить на ноги при виде врага, а вышло, что только дернулся и, как ни спешил, успел только подняться на колени. Раздетое тело замерзло, не слушалось. Кочевник стоял спокойно. А Берест непонимающим взглядом глядел на колья, вбитые в ряд, на которых торчали отрубленные головы даргородцев, посмертно наказанных за сопротивление. Тем временем Береста подняли двое подбежавших кочевников, смеясь и крича что-то на своем языке. Ему связали руки и отвели в обоз мимо распростертых на земле тел - тоже без верхней одежды, как Берест, только мертвых и по большей части уже обезглавленных.
Дрожа на студеном ветру, с тяжелой, точно с похмелья, головой, полуголый, он попробовал первого в жизни срама перед сильным врагом.

Мокрая рубашка Береста прилипла к телу, изношенная так, что тело кое-где просвечивало сквозь нее. Ирица положила ладонь ему против сердца. Жизненная сила, которую получала она от деревьев, была теплой. Берест ощутил, как согревается от одной ее прижатой руки, и тихо спросил:
- Это ты меня?..
- Я. Я могу лечить. Могу, чтобы рана закрылась. Но с твоей у меня не выходит, - призналась Ирица.
- Там наконечник стрелы засел, - поморщился Берест. - Будь у меня нож, я бы вырезал… Ты бы взяла, нож накалила бы на огне и вырезала бы, а? Только у нас и огня-то нет… Огнива ведь нету.
- Вырезать?! - Ирица представила это себе и вздрогнула. - А по-другому нельзя? Ни ножа нет, ни огня, - повторила она.
- По-другому никак, - покачал головой Берест. - Если не вырезать наконечник, мне совсем худо придется. Но к людям идти нельзя. Тут вокруг все деревни живут от каменоломен… Ну, как тебе сказать, чтобы ты поняла? Они туда дрова подвозят, ткут, шьют, кайла, молоты куют для рабов, продают хлеб, крупу, мясо. Оттого они за хозяев. Они беглого выдадут. Особенно теперь. Знают же, что у нас мор. Вот и выдадут меня, а то и на месте убьют побояться, что болезнь через меня разнесется дальше.
- Мор - это что? Ты не болен, только ранен, - уверенно сказала Ирица.
Болезнь она бы почувствовала.
- А ты почем знаешь? - спросил Берест. - Ты же не лекарь. Или вы все, лесовицы, такие знахарки?
- Я вижу, когда кто-то болен. Дерево или зверь… - она посмотрела на Береста. - Ты - нет.

Ирица сидела на мху, под елью, и низкие еловые лапы касались ее лица - почти детского, встревоженного и удивленного, с широко раскрытыми зелеными глазами.
- А как же ты теперь будешь? - спросил Берест. - Я, выходит, тебя с собой связал, потому что дал имя? - сказал он. - Бедная ты… Какой тебе от меня толк?
- Толк? Не знаю…
Ирица, еще не привыкшая говорить словами, умолкла. Берест снова услышал ее у себя в голове: «Я тебя очень долго искала. От своей поляны в лесу шла до самых каменоломен. Как будто осенью, когда дождь в лесу и все увядает. Хотелось уснуть до весны. Где ты был? Я каждый день приходила и ждала. Много дней…»
Берест взял лесовицу за руку:
- Лесное ты диво… - и прислонил ее ладонь к своей щеке. - Жила бы ты сейчас спокойно в своем дупле… Ведь вы в дуплах живете, да?
Ирица, когда ее ладонь коснулась его, на миг испуганно замерла. Потом она неуверенно провела рукой по его лицу - так она иногда гладила в лесу небольших зверей.
- А я слыхал, вы прямо в дерево можете уйти?
- Нет, не можем, - сказала Ирица. - Мы живые, а не как туман.
Она снова коснулась ладонью его щеки, чтобы он убедился, что она не бесплотный дух.
- Я как ты, такая же живая.
- Колдунья ты лесная… - шепотом сказал Берест. - Вот как оно бывает…

Лето было на исходе, дни становились короче. Берест говорил, что люди в деревнях рано ложатся спать. Надо успеть, пока они еще не закончили работу и не заперли ворота, двери и ставни.
Еще до начала сумерек Ирица спряталась за деревьями на границе леса, окружавшего небольшую деревню - десяток домов с соломенными крышами, утопавших в зелени плодовых садов. Дальше начиналось открытое пространство, выходить на которое лесовице было страшно, хотя любому человеку бы показалось, что околица деревни совсем рядом. Ирице нужно было лишь добежать до калитки дома на самом краю деревни. За забором росли деревья, только не дикие, как в лесу, но за ними снова можно будет спрятаться. Там, среди деревьев, виднелась крыша человеческого дома. В домах, говорил Берест, есть разная утварь, и Ирица сможет раздобыть нож.
- Только не попадись, - остерегал Берест.
Он и сам не знал, что сделают люди, застав во дворе лесовицу - на местном наречии, под Анварденом, их называли лэри.
За околицей было безлюдно. Ирица набралась храбрости и перебежала открытое место от края леса до заросшего кустами забора. Калитка была еще не заперта. Через миг лесовица оказалась в саду. Встав за яблоню, она снова почувствовала себя незаметной. Ирица осмотрелась. Загремела цепь. Лохматый пес возле будки насторожился, поднялся, принюхался и опять лег. На крыльце босоногая молодая женщина раскладывала на рогоже лук, чтобы его сушить. Ирица впервые видела человеческую женщину: платье с длинным и широким подолом, темные волосы заплетены в косы и перехвачены по лбу лентой. «Красивая лента», - подумала Ирица.
Над головой лесовицы ветви сгибались под тяжестью яблок. До сих пор Ирица знала только дички. Она угощалась их кислыми плодами, но никогда не думала, что яблоки могут пахнуть медом. Вдруг во дворе раздался топот, хлопанье кнута, мычанье и рев. Это шло домой с пастбища стадо.
Женщина бросила лук и пошла встречать корову. Черная с белым корова узнала свою калитку. Лаская и клича, женщина ввела ее во двор. Корова вошла, качая толстыми боками, с раздутым выменем, и женщина повела ее в хлев доить.
Ирица проводила корову взглядом. Она еще не видела домашней скотины. Теперь лесовице оставалось как можно быстрее, пока хозяйка не вернулась, забежать в человеческий дом и найти нож. Ирица пробралась поближе к крыльцу дома. Ей было очень страшно и одновременно любопытно. Больше всего ее пугала мысль, что в доме есть еще кто-нибудь из людей. Тогда бы она выбежала опрометью в сад и слилась бы с ним, точно растаяла.
С опаской оглянувшись, Ирица взбежала на крыльцо и проскользнула в открытую дверь. В доме не оказалось никого. Только в привешенной к потолку люльке спал ребенок. Ирица с любопытством задержала на нем взгляд: детеныш людей…
Дом был перегорожен большой печью. (Берест рассказал, что именно в них бывают угли, хранящие огонь. «А вы огня-то не боитесь, лесовицы?» - спросил Берест. А она сказала: «Боимся…») По углам висели связки лука, сушеных грибов и яблок, пучки трав, на полках по стенам стояли горшки и миски. На большом столе красовался разрезанный пополам каравай хлеба и то, ради чего Ирица пришла - нож.
Его она и схватила первым делом. Затем огляделась: здесь столько всего, может быть, взять что-нибудь еще, кроме ножа?
Перед печью на веревке была развешана постиранная одежда: женский передник, еще какие-то тряпки, несколько цветных лент, как в волосах хозяйки. Ирица сняла с веревки одну: ничего, у хозяйки ведь есть другие. А Бересту, может быть, понравилось бы, если бы Ирица украсила себя лентой, как женщины у людей.
Потом ее взгляд снова упал на половину каравая… Это еда людей. Берест не может есть только ягоды или жить силой леса, как она, лесное создание. Ирида взяла половину каравая, а вторую оставила хозяйке. Спеша, чтобы женщина не застала ее в доме, лесовица выскользнула за дверь.

Ирица спрятала Береста в густых зарослях у ручья. Когда она вернулась, было темно. Она различила в темноте огонек костра. Ирица испугалась. Когда она уходила, у Береста не было огня. Лесовица подкралась ближе.
Берест лежал у костра навзничь. Он не спал, только закрыл глаза и вслушивался в ночь. «Вот попадется Ирица в деревне из-за меня, - думал он. - Зачем только я отпустил ее за ножом?» Но боль в плече и жар, который все усиливался, напоминали Бересту, что от этого ножа зависит его жизнь. «Я приворожил ее… - думал Берест о лесовице. - А она как белка: в дупле живет, людей боится…»
Ирица нерешительно подошла к костру, стараясь обойти огонь как можно дальше. Она села на мох рядом с Берестом и, держа перед собой украденный в деревне нож, посмотрела на лезвие. Представив, как она будет накалять его на огне и что станет делать им потом, Ирица зажмурилась.
Берест не расслышал, как опустилась рядом с ним бесшумная лесовица. Она положила около себя хлеб и нож, протянула руку и коснулась его лба. Берест вздрогнул, быстро привстал - и ее рука соскользнула.
- Это ты…
- Тебе стало хуже, - Ирица не спросила, просто сказала.
- К ночи всегда хуже, - отговорился Берест и вдруг добавил. - У тебя глаза светятся! Ты знаешь?
У лесовицы и вправду в темноте блестели глаза, как у совы или кошки.
- У нас у всех так, - Ирица видела, как глаза светятся у ее лесных сестер и братьев.
Берест только качнул головой: с непривычки ему было жутковато.
- Я принесла нож и человеческую еду… Тебе плохо. Надо резать сейчас, да? - Ирица бросила взгляд на лежащую во мху половину каравая и чуть блестящее от костра лезвие ножа. - Где ты взял огонь?
- Хлеб? - спросил Берест.
Ирица кивнула.
- Я была в человеческом доме, - начала рассказывать она, но, заметив, что ему совсем плохо, замолчала.
От начинавшейся лихорадки Бересту не хотелось есть, но он понимал, что без еды не протянет.
- Хлеб - это хорошо. А огонь… - он показал лесовице камень, который отыскал в ручье. - Вот кремень. А вот и огниво, - Берест поднял руку: запястье охватывал железный браслет, на котором болтался обрывок цепи.
Ожидая возвращения Ирицы, он сделал трут, растеребив клок своей рубахи на нитки. Потом Берест долго высекал искру браслетом о кремень, и теперь на разбитом запястье тоже виднелись потеки крови. Ирица потрогала цепь. Как можно добыть этим огонь, она все равно не понимала.
- Придется ждать утра, - сказал Берест. - Как вырежешь наконечник, когда такая темень?
Но он чувствовал, что рана воспаляется. Берест боялся: к утру ему будет хуже. А он должен был быть в сознании, чтобы говорить Ирице, что она должна делать. Костерок был тусклый и небольшой. Пока Ирица ходила в деревню, Берест собрал окрест сухих веток, но с раненым плечом не мог отойти далеко.
- Я вижу. Мне не темно, - сказала Ирица, решительно сжав узкой ладонью деревянную рукоятку ножа.
- Храбрая ты какая, - одобрил Берест.
Он приподнялся и сел поудобнее, прислонившись к стволу дерева.
- Давай снимай повязку.
Ирица начала осторожно снимать холстину. Повязка снова была в крови: наконечник стрелы не давал ране закрыться.
- Ничего, еще не больно, смелей, - ободрял ее Берест. - Теперь грей лезвие на огне, чтобы оно покраснело.
Он знал, что говорил: раскаленный металл одновременно прижег бы рану и не дал хлынуть крови. Ирица, стараясь не поддаваться боязни, сунула широкое лезвие в пламя костра, держа нож в вытянутой, насколько было возможно, руке.
- А теперь режь смелее, как если бы не по живому, - велел Берест. - Не бойся, не крикну, стерплю. Железка, я чую, глубоко засело… Как достанешь его, подцепишь ножом. Так что, справишься?
- Да, - обещала лесовица.
- Ты хоть нож-то до сих пор в руках держала? - Берест невольно покривил губы, поддаваясь слабости, но взял себя в руки. - Не беда, Ирица. Бывает хуже. Режь сейчас!

Глаза Ирицы засверкали, как у пойманной дикой кошки. Стараясь, чтобы не дрогнула рука, она полоснула раскаленным лезвием по ране. Берест слабо дернулся и замер, смолчал; он, кажется, даже задержал дыхание… Когда железко стрелы оказалось у Ирицы в испачканных кровью пальцах, Берест стал дышать с хрипом, точно ему не хватало воздуха.
- Все! - Ирица отбросила наконечник в сторону.
Она почувствовала, что у нее самой темнеет в глазах, но быстро овладела собой.
Берест ничего не ответил. Ирица уронила нож.
- Сейчас, сейчас будет легче. Скоро уже совсем больно не будет, - сказала она.
Теперь рану можно было исцелять так, как умела Ирица: железко стрелы больше не мешало. Лесовица могла брать силу жизни из любого дерева, травы, из леса вообще, хотя больше ей давала ее собственная трава - белая ирица. Ирица, не вставая с колен, накрыла обеими руками окровавленное плечо Береста.
- Потерпи еще немножко, - уговаривала она.
Теперь Берест чувствовал только тепло ее рук. Казалось это ему или в самом деле боль ослабела? Ирица убрала руки. Лицо Береста с плотно сомкнутыми побелевшими губами и закрытыми глазами пугало ее.
- Теперь хорошо… Теперь все заживет.
Берест с трудом разжал зубы и медленно повернул голову, чтобы видеть свое плечо. Ирица обмывала ему кровь: в рожке, свернутом из коры, она принесла воды из ручья. На месте открытой раны кожу стягивал свежий рубец. Берест коснулся его рукой:
- Это ты?!
- Я. Раньше железо мешало, а теперь нет, - ответила лесовица. - Больше не будет больно.

* * *

Взошла луна, по траве скользили причудливые тени сплетенных веток - их едва качал слабый ветер. Ночь была такой тихой, что слышался даже звон ручья неподалеку. Земля медленно отдавала тепло, стоял запах нагретых за день солнцем трав и хвои. Берест прислонился к стволу сосны, слегка запрокинув голову. Он дышал глубоко, отдыхая от пережитой боли. Рядом с Берестом замерла лесовица - ее волосы при луне казались белыми, как холст ее платья. Чудилось, что она - неподвижный столбик тумана, вставшего в ночном лесу над травой, только в глазах отражалось неяркое пламя костерка.
- Тебе нужно спать, и ты выздоровеешь, - сказала Ирица. - Я знаю.
Она хотела помочь Бересту лечь, но тот вдруг порывистым движением то ли обнял ее, то ли сам прижался к ней, опустив голову ей на плечо.
- Сколько же у тебя хлопот со мной, милая. Выходит, ты и погоню сбила со следу?
Ирица на миг замерла, а потом сама обняла Береста, провела рукой по влажным от росы волосам…
- И погоню, - подтвердила она. - Я стала на твой след, и свора тебя не почуяла…
Скоро Берест уснул, очень глубоко. Ирица никогда не спала всю ночь, как люди. Она сидела около Береста и пыталась понять, чем он, человек, отличается от нее, лесовицы, и от ее братьев-дубровников. Они не дают друг другу имена, а он дал ей имя. И у него самого есть имя. Как это - быть человеком? Она уже научилась говорить словами. Это получилось почти что само собой.
Ирица всматривалась в лицо спящего человека и прислушивалась к его снам. В них все было спокойно. Он выздоровел. Под самое утро Ирица легла рядом с Берестом, положив голову ему на грудь. Он спал так крепко, что ничего не почувствовал.

Вместе с солнцем Ирица проснулась. Она пошла к ручью, у истока которого образовалось небольшое озерцо, скорее, яма, наполненная водой. Прихватив взятую в человеческом доме ленту, она спустилась к яме и заглянула в воду. Платье, которое Ирица сшила себе зимой, было изрядно потрепано, да и подол она разорвала, чтобы перевязать Бересту рану, а ткать и шить новое прямо сейчас было негде. Ирица взяла ленту и обвязала вокруг лба, как делают человеческие женщины. Некоторое время лесовица внимательно смотрела на свое отражение: лучше с лентой, чем без нее, или хуже? И так и так было хорошо. Наконец она решила: раз человеческие женщины носят ленты, значит, с лентой она будет больше нравиться Бересту. Ирица поспешила обратно к месту ночевки. Возвращаясь, она почувствовала, что тянет дымком. Берест проснулся и раздул костер.
- Вот ты где! - окликнул он, увидав Ирицу. - Ты к ручью ходила?
Берест широко улыбнулся, не в силах скрыть радости от того, что рука его снова слушается, а лихорадка прекратилась. Его радость передалась Ирице. Она поймала себя на том, что улыбается так же широко, глядя на Береста во все глаза.
- Ну вот, ты совсем здоров… Тебе ночью не было холодно?
- Не помню. Ничего не помню! - засмеялся Берест. - Спал как убитый.
- Я ходила к озеру посмотреть на себя, - она показала на ленту. - А где хлеб?.. Я еще ягод наберу.
Ирица поискала взглядом завернутую в лопухи половину каравая. Берест постоял молча, как будто в коротком, но глубоком раздумье. Затем он сделал то, чего лесовица никак не ожидала - быстро подошел к ней, взял за руки и сказал:

Предыдущая страница 2 Следующая страница


3 Наталья Михайлова, Юлия Тулянская

- Ирица, а пойдешь за меня замуж? Я незлой человек, всегда буду с тобой по-хорошему. А?
Ирица не поняла. Не отнимая рук, спросила:
- Я знаю, что ты незлой. А что значит «пойти за тебя замуж»?
Берест сперва только приоткрыл рот, а потом рассмеялся снова:
- Что за чудо ты лесное? Не дитё ведь, должна знать.
- Должна знать, а не знаю, - твердо сказала Ирица. Она понимала, что это что-то важное. - Скажи мне.
Берест поднял брови.
- Да как же это объяснить? У людей есть мать и отец. А мать и отец - это и есть жена и муж друг для друга.
- Мать, отец… - повторила Ирица. - Они кто?
- Постой… Ведь ты как-то родилась на свет? - ласково спросил Берест, как спрашивают, пытаясь вразумить, ребенка.
- Я не родилась. Я в роще из травы появилась, когда был самый длинный день в году. Моя трава - ирица, ты же сам меня назвал ее именем.
- Как это - появилась?
- Как туман над травой.
Берест покачал головой:
- Вот диво! - и в раздумье взялся за свой обросший подбородок. - Ты же не дух… вон и руки у тебя теплые, и ленту ты себе в волосы вплела, как наши девушки. Травинка ты лесная…
Ирица улыбнулась, потрогала свои почти совсем белые волосы:
- Травинка зеленая, а я… такой трава бывает, когда летом на солнце выгорит.

Берест пошел к ручью умыться, а потом стал помогать Ирице собирать ягоды. Она нашла куст ежевики. После своего мгновенного выздоровления Берест был голоден. Он нетерпеливо срывал ежевику, царапая шипами руки. В его огрубевших пальцах ягоды мялись, пачкая ладони лиловым и красным соком. И когда они с Ирицей сложили свои ягоды вместе, то с первого взгляда было видно, где сорванные им, а где - ею. Ее ежевика была целой, а его - мятой, и она набрала больше.
Берест отрезал по ломтю хлеба, остальное снова завернул в лопухи. Ирица отломила кусочек. Человеческая еда казалась теплой и давала силы. Она съела горсть ежевики и стала смотреть, как ест Берест. Тот в мгновение ока покончил со своей долей и нахмурился, оставшись голодным. Лесовица молча протянула ему свой едва надломленный хлеб.
Берест отвел ее руку:
- Нет, Ирица, я теперь здоров. Хватит уже со мной нянчиться.
- Мне не надо больше есть, - ответила Ирица. - А тебе надо. Потому что ты… - она подыскивала слова, чтобы ему объяснить, - как большой зверь.
- Какой зверь? - улыбнулся Берест.
Ирица ответила:
- Лесной тур, - и улыбнулась в ответ, вспомнив быстрого, грозного и красивого зверя.

После еды Берест до самого полудня упрямо колотил камнем по сочленению кандального браслета на своей руке. Он уже и боли в запястье не чувствовал, рука стала как чужая. Останавливаясь передохнуть, он говорил:
- Есть одно дело, Ирица… В каменоломнях я своему товарищу слово дал. Надо выполнять. Его зовут Хассем. Может, видела, черный такой?
Ирица сидела рядом и молча наблюдала за его усилиями. Если бы полным сочувствия взглядом можно было помочь делу, браслет давно бы уже был сбит.
Услышав о Хассеме, она встрепенулась.
- Да, Вороненок…
В очередной раз дав рукам отдохнуть, Берест хмыкнул:
- Вороненок? А, похож!.. Он, может, тебе не понравился? - насторожился Берест. - Это зря. Он только с виду сердитый, твой Вороненок:
- Нет, мне показалось, он грустный. Не сердитый. Ты сказал, «товарищ». Это что?
- Ну… - Берест стиснул зубы и несколько раз успел садануть камнем по своему браслету, прежде чем придумал, как объяснить. - Как брат, только брата не выбираешь, а товарища, наоборот, ищешь и выбираешь среди всех.
Он сбил браслет с левой руки, поморщился, глядя на ссаженное в кровь запястье, и стал осторожно разминать пальцы.
- Сперва мы с Хассемом работали вместе. Знаешь, когда глыбу базальта выволокут наверх, ее там распиливают, чтобы она стала ровной плитой. Я и другой пильщик вдвоем пилили, а Хассем еще молодой для такой работы, он песок под пилу должен был сыпать. Правда, разговаривать нам было нельзя, а то быстро кнутом полоснут. Но все равно, все-таки вместе. А когда я первый раз пытался бежать и меня взяли, то мне бы совсем конец, если бы не Хассем.
Берест замолчал и задумался.
- Берест, - окликнула Ирица, внимательно слушавшая до сих пор его рассказ. - Ты знаешь что? Ты мне не словами говори, а покажи. Просто вспомни, что было с тобой и с ним… А я увижу это в твоих мыслях, - попросила она.

…Посреди бараков - хорошо утоптанная площадка и столб. Беглеца подвесили бы к столбу за руки и забили бичами насмерть. В каменоломнях многие рабы - бывшие воины, пленники. Их непросто принудить к повиновению. Вот почему беглецу нечего ждать пощады. Но для буяна-северянина, который уже не раз показывал свой норов, есть еще более страшная расправа. Да и более занятная, чего уж таить. Рабам - и тем светит зрелище: в назидание. Четверо надсмотрщиков выводят к столбу огромного цепного пса, помесь волка и волкодава. Это чудище называют Демоном. Демон живет на заднем дворе острога возле одной из подсобок. Его не держали бы, если бы не зрелище, на которое начальство каменоломен смотрит сквозь пальцы. Вокруг столба - толпа, но закованные рабы с одной стороны, надсмотрщики - с другой. Все же в эту минуту они почти единодушны. Каторжная тоска ненадолго забудется за представлением. А северянину все равно конец.
Хассема, маленького и худого, затерли в задние ряды взрослые и более сильные рабы. Береста расковали. Он вошел в круг. Полуволка сдерживали надсмотрщики.
Демон не лаял. О нем говорили, что он, как и волки, не умеет лаять. Берест смотрел поверх толпы… В каждом народе своя храбрость. Северянин готовился к смерти спокойно и, казалось, даже беззлобно. Во всяком случае, со стороны Берест выглядел совсем буднично. Слегка щурясь, он поглядывал на верхушки деревьев и на далекий закат над ними.
Хассем был на каторге уже два года. Однажды он видел такую травлю беглеца. Лучше не вспоминать, что осталось от невольника после схватки с Демоном. Полуволка-полупса боялись все: он отведал уже человеческого мяса. И вот Демона натравят на Береста, на пильщика камня, которого Хассем хорошо знал. Как говорила мать и повторял за ней всю жизнь Хассем: «Судьба!» Паренек приподнялся на цыпочки, чтобы из-за чужих спин вглядеться в лицо Береста. Потом опустил голову. Демона сейчас спустят, и Хассем не хотел смотреть дальше.
Пса втащили в круг. Надсмотрщики приготовили палки и веревочные петли на случай, если Демон бросится на толпу. Берест поглядел на своего врага с прежним будничным видом, но вдруг тряхнул головой и преобразился. Теперь и со стороны было видно, что северянин - тоже сильный зверь. Хассем не удержался, опять стал смотреть. Он был таким худым, что сумел протиснуться поближе к площадке. А в кругу Демон уже прыгнул на Береста. Берест тоже не ждал на месте, не отшатнулся, а кинулся на полуволка.
Пес выиграл эту сшибку: повалил его и вцепился в руку, которую Берест успел подставить ему вместо своего горла.
Волкодав сомкнул челюсти, а Берест, захрипев от боли и ярости, свободной рукой ударил пса по черным нежным ноздрям. Демон тонко завизжал и разжал пасть. Тогда человек обнял его, изо всех сил прижимая к себе. Могучий пес оступился, рванулся, протащил человека за собой, но не сумел от него избавиться. Берест сжимал руки что было силы. Он сломал бы в пальцах подкову, но Демон мотал его за собой как хотел. Хассем побледнел и протиснулся еще ближе. Рабы были так увлечены зрелищем, что даже не обругали мальчишку.
Полудикий волкодав разорвал Бересту предплечье, и на утоптанной земле вокруг столба оставались пятна крови. Но Берест знал, что если ослабит руки и позволит псу вырваться, то уже не убережется от его клыков.
Демону тоже приходилось несладко. Он устал таскать за собой тяжелого человека, который изо всей мочи душил его обеими руками. Наконец Бересту удалось встать на колени, и внезапным толчком он повалил пса на бок, по-прежнему вплотную прижимаясь к нему. Теперь они вместе, слившись в одно существо, катались по земле.
Хассем не замечал тех, кто стоял рядом, и не чувствовал, идет ли время. Изо всех сил сжимая кулаки, он кричал что-то непонятное. Кругом выла толпа, и Хассем с отстраненным удивлением различал свой собственный вой. Может, таков был клич его предков, кочевников пустыни, когда они бросались на врага. Хассем не знал. Он только почувствовал, как в нем поднимается боевая ярость, и рванулся вперед. Рабы тоже толкались, задние прорывались в первые ряды. В толпе зрителей больше не было единодушия, как в начале, когда за победу Береста еще не дали бы и ломаного гроша. Теперь рабы были за своего, а надсмотрщики и охрана - за своего, за Демона. Кто-то с силой швырнул Хассема назад, в кучу человеческих тел. Хассем резко обернулся и сквозь зубы бросил ругательство.
Берест оказался верхом на Демоне. Он изловчился, перехватил волкодава за горло, зажал его голову в объятиях, а сам уперся ногами в землю. Медленно, хрипя от усилия, стиснув зубы, Берест задирал морду Демона все выше. Полуволк присел на задние лапы. Вдруг толпа затихла, и вместе с хрипом зверя и человека в тишине прозвучал глухой хруст. Оба борца на площадке рухнули друг на друга, полуволк дернулся несколько раз, но человек еще крепче сцепил руки, и оба затихли.
Вдруг Хассем с необычной для него силой вырвался из толпы на площадку. Он в два прыжка оказался возле Береста, лежавшего на трупе Демона, нагнулся и быстрым движением повернул его лицо к себе. Жив! А Демон - издох. У пса была сломана шея.
Хассем выкрикнул:
- Северянин жив! Он победил! Он голыми руками убил Демона!
Чудилось, будто паренек кричит не о Демоне - полуволке-полупсе, мохнатом звере, которым травили рабов, а о настоящем слуге Князя Тьмы, демоне из Подземья.
Судьба Береста еще не была решена. Серая шерсть Демона была вся в крови - в крови человека, который теперь не мог встать. Вернее всего, северянина вместе с телом собаки оттащили бы в отработанную штольню и завалили щебнем, как в каменоломнях обычно хоронили рабов. Его бы прикончили, а может, по небрежению бросили бы так: он потерял слишком много крови и не выбрался бы из штольни сам. Но дикая выходка Хассема была словно искра, попавшая на трут. Хассема считали в каменоломнях чуток помешанным и не обращали на него внимания. Но теперь его крик подхватила толпа рабов. Даже надсмотрщики, простые наемники из Анвардена, которые ради заработка позволили запереть себя в каменоломнях, с одобрением переглядывались друг с другом: северянин - молодец, на Демона нашелся еще более страшный зверь.
Оглушенный воплем толпы, подхватившей его собственный выкрик, Хассем вдруг словно выдохся. Он устало посмотрел на лежащего Береста, сел на корточки, потом встал на колени и подтянул его к себе, стаскивая с трупа Демона. Хассем не сразу понял, куда северянин ранен, - так была залита кровью его изорванная рубашка. Берест посмотрел на него помутившимся взором. Хассему почудилось: узнал. Но Берест как-то несогласно качнул головой и снова закрыл глаза.

Ирица, почти не дыша, смотрела на Береста. Она не заметила, как взяла и сильно сжала его ладонь обеими руками. Будь она человеком, наверное, спросила бы: «Это все - правда?» Но лесовица чувствовала, что правда.
- Этот Демон… он мог тебя на клочки разорвать! Я знаю таких зверей, - сказала Ирица, все еще в ужасе и словно не веря, что Берест сидит перед ней живой.
- А ты-то что дрожишь? Не бойся, Ирица: что прошло - то не страшно.

…В бараке темно. Только что унесли очередного покойника. Хассем сам ходил за ним до последнего, но было ясно - не жилец. Мор, что свирепствовал в каменоломнях, еще ни одной жертвы не выпустил из своих когтей. Когда больной умер, Хассем накрыл его рогожей, а сам по очереди обошел еще двоих обреченных.
Подростков и стариков - всех, у кого не хватало сил работать наравне с мужчинами, - надсмотрщики заставили смотреть за больными. В заразных бараках они теперь чувствовали себя на краю гибели, и четверо уже слегли. Те, кто оставался на ногах, скоро заметили, что худощавый, черноволосый Хассем не боится самых страшных судорог умирающих и не бледнеет, когда в последние минуты их скрюченные пальцы вцепляются в его рубашку. Тогда на него и взвалили самые страшные заботы. Хассем не возражал: от судьбы все равно не спрячешься.
Внутри барака было два длинных настила, на которых лежали больные и умирающие. Среди них и Берест, который после побега, схватки с Демоном и ранения свалился в горячке. Впрочем, в горячке ли? Всех больных надсмотрщики запирали в бараках без разбора. Берест тоже оказался под замком среди нескольких десятков людей, которых скосил мор.
Хассем присел на нары рядом с северянином, потрогал его лоб рукой. Берест снова чувствовал приближение бреда. Он открыл блестящие от жара глаза. Хассем спросил:
- Еще одного унесли, видал? К утру тоже кое-кто отмучается… Пить хочешь?
Берест кивнул и приподнялся, чтобы взять из рук Хассема кружку. Хассем придерживал ее, пока Берест пил, и продолжал:
- Скоро многих унесут. Я уж вижу… Да, может, им же и лучше. Как отсюда еще выберешься?..
- Ты хочешь выбраться? - возвращая Хассему кружку, тихо спросил Берест.
- А думаешь, нет? Всю жизнь хочу выбраться: сначала от господина, теперь вот отсюда. Так ведь не выберешься. Кому что суждено.
- Ты пробовал? - Берест приподнял брови.
- Вот ты пробовал - и что получилось?
Берест хмыкнул. Получилось плохо. Он не готовил побег: воспользовался случаем, стечением обстоятельств. Жаль было упускать… Авось кривая вывезет. Но удаль его на этот раз пошла прахом.
- Ты сам никогда не пробовал бежать? - снова спросил Берест. - Когда был рабом в городе у хозяина?
Хассем помолчал немного, глядя куда-то в сторону:
- Нет… Не знал, куда, как. Я толком не знал ничего, кроме кухни. Мы жили на большой кухне… - уточнил он. - Я о воле ничего не знаю. И идти мне некуда. Ты, если бы сбежал, домой бы добирался. А мне куда?
- Такие дела, - кивнул Берест. - Я бы домой, а тебе бы, стало быть, некуда…
Он глубоко задумался и закрыл глаза.
Хассем посмотрел на него внимательно: засыпает?
- Спать, что ли, будешь? - спросил он Береста. И повторил, не дожидаясь ответа. - Некуда идти. Родился я прямо на кухне, в закутке. Одно только название, что я из Хивары. Это мать, пока была жива, все говорила про свой дом, на нашем языке со мной разговаривала. Какой там дом… На самом-то деле я кто? Сын рабыни…
Хассем замолчал.
Берест снова открыл глаза. Его густо заросшее, исхудавшее лицо по-прежнему было задумчиво.
- Расскажи еще, а?
- Про что? - не сразу понял Хассем. - А… про кухню. Ну, я там родился, - начал медленно и тихо рассказывать он. - Мать у котлов стояла. Отец умер рано, я и не помню его. А мать помню. Но она тоже давно умерла… Вот… Что еще? Нас было много - детей рабов. Мы там шныряли везде. Как крысята. Пока были маленькие, нас повара гоняли, а старших заставляли помогать. Вот так все время и было.
Хассем подумал немного.
- Ничего хорошего… - подвел он итог. - Я-то ладно, родился там и привык. А был у нас один… даже не знаю, как его назвать. Старше меня. Его тоже купили. Он, знаешь, кем был раньше? Актером. Грамотный, книги читал. Кухонные над ним смеялись, уж больно он был не похож на наших. А он так смотрел, знаешь, как будто жалел их. Говорил: они смеются потому, что не знают на самом деле правды о себе и о жизни. Я потом спрашивал, что за правда, он сказал, что есть причины и следствия, - Хассем вздохнул. - Ну, а я-то думаю, что никаких причин и следствий на самом деле нет, а только судьба… На кухне я ему помогал, когда мог. Потом распродали нас, и я вот сюда угодил. Подлая она, наша жизнь…
- Почему распродали-то? - не понял Берест.
- За хозяйские долги, - пояснил Хассем. - Я плохо в этом понимаю, - признался он, - но ребята говорили на кухне: за долги.
- Вон что… - проговорил Берест и вдруг добавил внятным шепотом. - Я опять хочу бежать. И знаю, как…
Хассем вздрогнул и жестом показал: тише! Внимательно посмотрел на Береста.
- А если опять поймают? Или уже все равно?..
- Надо, чтоб не поймали, - отвечал Берест. - Мне это не все равно, - и слегка усмехнулся. - Мне есть разница.
- Ты сказал, знаешь как? А зачем мне это говоришь? - не понял Хассем. - О таких делах вроде никому не рассказывают…
- Одному мне не справиться, - признался Берест. - А ты не закован. Ходишь в лес с могильщиками мертвецов наших сжигать. Если хочешь бежать со мной, давай уговор.
Хассем еле заметно кивнул и перевел на Береста вопросительный взгляд: какой уговор? Потом подумал, что Берест может не понять, и сказал уже внятно, хотя все так же тихо:
- Хочу. Уговор какой?
- Такой и уговор: помогать друг другу.

- Ну вот, Ирица, мы и уговорились, - вслух продолжал Берест. - Когда я стал выздоравливать, то сперва тоже в бараке за больными ходил. Тогда ты меня и видела: помнишь, в лесу, с могильщиками? Потом меня снова отправили в каменоломни. Мор начался такой, что в день по десятку человек падало. Надсмотрщики боялись бунта, потому и не прекращали работ. Когда бы людей просто по баракам запереть, то от страха и от безделья все бы умом тронулись. А так - работа… Мы с Хассемом сберегли немного хлеба, сухарей. Он спрятал в лесу в тайнике. Там и напильник у нас был… Хассем сумел в подсобке стащить. Собирались бежать вдвоем. Но тут из Анвардена прислали войска. Помнишь, окружили каменоломни? А то надсмотрщики, глядишь, уже и сами бы разбежались от мора. Я говорю Хассему: «У нас один выход: спрятаться в телеге, лечь вместе с мертвецами. Пойдешь?» Хассем сказал, что не может. Вера это ему сильно запрещает: если так сделает - осквернится на всю жизнь. «Беги, - говорит, - один». Тогда я дал слово, что буду жив - вернусь за ним в каменоломни. Сам спрятался в телеге под рогожу. Надсмотрщики заметили, что меня на работах нет, стали искать: сбежал. Везде искали, по лесу ловили, только никто не подумал в телеги с мертвыми заглянуть. Да и я бы на их месте не подумал. До сих пор не верю, что это стерпел и ума не лишился. А когда телеги повезли в лес, Хассем нарочно встал с моей стороны, дал мне знак, я потихоньку выбрался - ив кусты. Сбил колодки… Потом-то все-таки меня выследили. Дальше ты, Ирица, появилась.
Глядя на Береста, лесовица все больше замечала, как не похож он на ее лесных братьев, задумчивых дубровников. Его худое, заросшее лицо, которое раньше вызывало у нее чувство жалости, было решительным и бесстрашным. Но голос человека, не похожий на лесные звуки, - голос человека, говорящего словами, - удивлял и завораживал Ирицу больше всего.

- Да, такие дела… - Берест рассматривал свое отражение в озере.
Как они с Ирицей ни старались, с его одеждой ничего поделать было нельзя. Стоило Бересту снять рубашку, чтобы ополоснуть ее в озере, как стало ясно: снова нацепить это рванье, похоже, будет непросто, - как бы не разлезлось на лоскутки.
- Беглый раб, за версту видно… - развел Берест руками, посмотрел на плечо, на котором был еще свежий, покрытый засохшей кровью рубец, скосил глаза на другое плечо - на нем отчетливо проступало выжженное клеймо. Запястья были стерты кандалами.
Без куска хлеба, без гроша, без одежды, еще и босой, Берест не мог протянуть в лесу долго. Вдобавок он твердо решил сдержать слово, данное Хассему. Бересту нужна была работа, и притом не всякая, а такая, чтобы сделать ее можно было быстро, получить плату и убраться подальше. В окрестных деревнях знают, что на каторге мор. Беглого не то что выдадут - вернее всего сразу убьют, опасаясь заразы.
Еще раз глянув на свое лицо в воде, Берест только покачал головой, отошел и сел на мох, задумавшись.
- Как тут пойдешь? - сказал он Ирице. - Испугаются меня, собак спустят или на вилы поднимут. На хутор, что ли, выйти какой? Там, если мужиков мало, хоть побоятся сразу в драку лезть.
- Тебя испугаются? - Ирица в недоумении посмотрела на Береста. - Разве ты страшный?
Ей казалось, что другие должны не бояться его, а быть ему рады, как она сама.
- Страшнее некуда, - хмыкнул Берест. - Будто сама не видишь?
Ирица покачала головой.
- Нет, не вижу. Ты не страшный.
- Ну, все равно… - в раздумье произнес Берест. - Ничего не остается, как выйти к людям. Там уж как сложится…
- А я очень страшная? - вдруг спросила Ирица.
- А ты совсем нисколько, - рассмеялся Берест: ее льняные волосы поддерживала украденная красная лента, и Ирица казалась человеческой девушкой, правда диковатой, как лесной зверек. - Как можно бояться такую красавицу?
- Значит, на меня не спустят собак? А если спустят, то мне ничего. Собаки на меня не кинутся, - обрадовалась Ирица. - Хочешь, я вместо тебя пойду к людям? Меня никто не испугается… и у меня лента красивая, как у человеческих женщин.

Хуторок в лесу был небогатый, но ухоженный, неподалеку от большого села. Ближе к сумеркам Ирица подошла к калитке. Сторожевой пес не залаял на лесовицу. Хозяйка, которая возилась на грядке, не подняла головы. Седой крепкий мужик обтесывал топором колышки. Яблоням было трудно держать на весу свои полные яблок ветки. Хозяин делал для них подпорки.
Ирица не пряталась, но ее все равно не замечали. Лесовица стояла у самой калитки.
- Здравствуйте, хозяин и хозяйка, - тихо сказала она. Берест научил: если будет мужик, сказать «здравствуй, хозяин», а если женщина - «здравствуй, хозяйка».
- Здравствуйте… - повторила Ирица громче.
И все же она с трудом удержалась, чтобы не юркнуть в густые кусты у забора, когда хозяйка подняла голову от грядки.
- Ты кто такая? Бродяжка? - спросила она. - Ты зачем пришла?
Мужчина с топором нахмурился, но Ирица быстро сказала:
- Я ищу работу… - и добавила. - Для мужа.
Хозяин прикинул:
- А кто он, к примеру, у тебя по ремеслу?
Ирица перечислила, что сказал Берест:

Предыдущая страница 3 Следующая страница


Королевство Белок 4

- Он воин, охотник, он очень сильный. Может трудное дело выполнить. Зверя выследить… Защитить, если надо, от кого-нибудь…
- А почему твой муж сам не нанимается? Что он вперед себя бабу послал? - недоверчиво сощурился хозяин.
Ирица обвела взглядом людей.
- Ему медведь на охоте все лицо порвал, - она для выразительности согнула свои пальцы, как когти, и провела ими у себя перед лицом. - Он не любит показываться лишний раз… Говорит, что страшный, вы его сразу прогоните.
- Что, очень страшен с виду? - с уважением спросил хозяин.
- Очень! - заверила Ирица.
Так ей велел говорить Берест.
Хозяин глубоко задумался.
- Ну, пусть приходит. Скажи: не испугаемся. Если он подходящий нам человек, то какая бы там рожа у него страшная ни была, заплатим ему. Кажись, есть для него работа.
- Берест! - позвала Ирица, оборачиваясь с сторону леса. - Выходи! Они обещали не бояться!

Когда Берест учил ее, что сказать людям на хуторе, Ирица никак не могла понять: неужели здешние люди говорят не на том же самом языке, на каком говорит с ней Берест?
- Чудно, что ты, лесовица, по-нашему разговариваешь! - воскликнул он. - Ты ведь в Даргороде не бывала!
- Как ты разговариваешь, так и я стала, - ответила Ирица, не понимая.
Берест усмехнулся. Вот так наваждение! Он вспомнил, как ее голос звучал у него в голове.
- Ну-ка, Ирица, а что я сейчас скажу?
Берест в плену научился западному наречию. Говорил он плохо, не бегло, как и большинство рабов в каменоломнях, но высказать свои мысли мог.
- Лэри, лесная девица, понимаешь ли ты, что я сказал?
Ирица услышала совсем незнакомые слова и подняла тонкие брови. Лесовица понимала речь Береста, хотя она и звучала на другой лад.
Ирица ответила на западном наречии, запинаясь:
- Я, лэри, лесная девица, понимаю, что ты сказал.
Она увидела смысл слов в его разуме. Берест засмеялся.
- Диво ты лесное, Ирица! И впрямь, ты можешь видеть все, что я думаю, что вспоминаю… И мои сны, да?
Он покачал головой, не зная, что и сказать об этом.
- Могу, - подтвердила Ирица. - Ведь я видела, что ты вспоминал про Хассема и про Демона. Но теперь я так не делаю. Я хочу как люди - говорить словами. Чтобы ты мне словами все объяснял.
Берест смотрел на нее, приоткрыв рот. «Вот так дела! - подумалось ему. - Зачаровал я лесовицу: в человека оборотил!»

Пока Ирица рассказывала хуторянину о своем муже, лицо которому будто бы навсегда обезобразил на охоте медведь, Берест стоял за деревом у самого края леса. Она окликнула: «Берест, выходи!» - и он подошел и встал рядом с Ирицей.
Хозяин хутора посмотрел на молодого бродягу с обросшим и исхудавшим лицом, сильно оборванного.
- Так ты кто такой? - недоверчиво спросил хуторянин, сжимая в руке топор. - Жена твоя говорила, что тебе медведь лицо располосовал, так что ты людям теперь на глаза не показываешься. А я смотрю, рожа у тебя хотя и разбойничья, но не то чтобы в шрамах.
- Я не разбойник, - ответил Берест.
- Беглый? - приглушенным голосом спросил Береста хозяин. - С каменоломен? Мор там…
- С каких тебе каменоломен! - вдруг сказала хозяйка. - Опомнись! Так с молодой женой и сбежал! Известное дело, какой же кандальник без жены из острога бегает!
- А ты помолчи. Сам вижу… - отмахнулся хозяин. - А по говору слышу, чужак?
- С севера.
- Так не разбойник?
- Нет.
Хозяин махнул рукой:
- Ладно, пошли! - и открыл калитку. - Собаки на тебя не лают, - мельком удивился он, бросив взгляд на двух мирно лежащих на земле черных дворовых псов.
Хозяин отвел оборванца с женой в дом, где возле печки пригрелся кот, на столе лежала чистая стираная скатерть. Берест только сжал зубы: от запахов снеди у него закружилась голова.
- На разбойника ты, конечно, смахиваешь, а все-таки с тебя может быть толк… - сказал хуторянин, сел за стол и дал знак своим гостям тоже садиться. - У нас есть обычай. Когда соберем урожай, начинается состязание. Ты на кулаках бьешься? Ну вот, соседнее село отыскало себе какого-то бродягу. Третий год ничего с ним не можем поделать… А ты-то?
- И я бродяга… - ухмыльнулся Берест.
- Нашли против нас злодея! У нас с соседями давний спор за поемные луга. Чей боец победит - то село на будущий год и косит, - сказал хозяин. - Третий раз их берет. Ну как такое можно стерпеть?
Своим для хуторянина было ближайшее к хутору село, где жила его родня.
- Наши местные против соседского кулачника не тянут. В последний раз и мы нанимали бойца - все равно проиграл.
- Наймите меня, я выиграю, - сказал Берест.
Ирица вспомнила битвы оленей за своих олених, за поляны, где они привыкли пастись, и за то, кому быть вожаком стада. Лесовица посмотрела на Береста: он был сильный и молодой, как один из этих лесных бойцов. Хозяин между тем продолжал:
- Как тебя звать? Берест? Так вот, Берест, если наши мужики согласятся тебя нанять, я вас с женой возьму к себе жить, чтобы никто о тебе не знал. Кормить буду, одежку какую-нибудь найду. Победишь - получишь и деньгами. Тогда уходи своей дорогой - и концы в воду. С хутора пока что ни ногой. Нечего заранее соседям знать, какого мы бойца наняли. А проиграешь…
Хозяин замолчал. Берест вопросительно посмотрел на него. «Тогда, видно, поглядят, нет ли у меня на плече клейма», - догадался он.
- Тогда посмотрим, что с тобой делать, - решил хуторянин и повторил: - Но, думается мне, с тебя будет толк.

Хозяина звали Лассел. Он отвел Бересту и Ирице для жилья пустующую клеть в своем доме. Хозяйка Нейнел, немолодая больная женщина, всегда чем-то раздраженная, сразу попыталась привлечь Ириду к домашней работе, а заодно и расспросить, кто они с мужем да что. Вечером хуторянка позвала лесовицу прясть. Пряла Ирица быстро и тонко. Хозяйка только дивилась. Но расспросить бродяжку ей так ни о чем и не удалось: Ирица все больше молчала или говорила: «Спросите мужа». Так ее научил Берест…
Берест, не упускавший Ирицу из виду, всегда был неподалеку. Он боялся оставлять лесовицу одну. Хозяин не досаждал ему работой: понимал, что не в работники нанял чужака. Берест по своей охоте брался за что-нибудь, но так, чтобы не ходить далеко со двора.
Тетка Нейнел подметила много чудного в этой парочке… А Лассел как-то раз уперся в Ирицу взглядом и сказал Бересту:
- Странная у тебя жена. Где только такую выпекал?
- Ты смотри, - хмуро ответил Берест. - Я сам еще больше странный…
- Ну, мне все равно, лишь бы с моими бабами поладила, - отступил Лассел: он говорил о своей дочери и жене.
Однажды, хлопоча возле печки, хозяйка попросила Ирицу:
- Подай-ка ухват.
Ирица оглянулась на Береста, поймала его взгляд… Тот вдруг сам поспешно взял ухват и подал хозяйке.
Тетка Нейнел замечала и многое другое. Жена чужака не умела ни приготовить, ни растопить печь, ни прибрать, а злые дворовые псы на цепи не то что не лаяли на нее, а при ней всегда притихали.
В доме Ирица всегда терялась, молча сидела в углу. При первой возможности она старалась уйти в сад или в лес. Тетка Нейнел решила для себя, что жена бродяги просто никогда не жила в доме, а бродяжничала с детских лет.
У хозяина был сын и двое работников. Сын - высокий парень по имени Норен со светлыми, как солома, волосами, бровями и ресницами, - напрямик спросил Береста:
- У тебя жена, что, дурочка?
Берест помолчал…
- Это уж, брат, мое дело, мне с ней жить.
А потом своим острым слухом Ирица услыхала, как Норен рассказывает отцу:
- По всему видно, этот чужак за ее красоту с ней живет. Кажись бы, какой прок с дурочки. Но уж больно хороша, хоть сам женись, - и засмеялся.
Хозяин ответил:
- Ну, в бабе-то ум не главное, а вот что она ухвата от помела не отличает…

Ирица целыми днями пряла, как будто настала зима и она сидела в своем лесном дупле. Как-то раз Берест был занят работой во дворе, а Норен вошел в дом и сел напротив нее.
- Берест тебе муж или пет? - начал хозяйский сын, на всякий случай поглядывая на дверь: бродяги, которого нарочно наняли драться на празднике, он остерегался.
- Муж, - подтвердила еще раз Ирица.
- И давно ты замужем? - не отставал Норен. - Так и шляетесь вдвоем по дорогам?
- Недавно, - сказала Ирица в замешательстве, продолжая быстро вращать прялку. - Да… Так и ходим.
- А ты брось его, - неожиданно предложил Норен. - Хочешь, я тебе ленту подарю?
- Как это бросить? - не поняла Ирица и слегка покачала головой, удивляясь.
- А что тебе от него толку? - развел руками Норен. - Ни кола ни двора, разве это муж? Я тебе гостинца дам. Так хочешь ленту?
- У меня одна уже есть…
- Муж подарил? - усмехнулся Норен. - А я тебе три подарю.
- У твоей сестры много лент… - подумав, сказала Ирица. - Но мне столько не надо. Я себе лучше бусы сделаю из ягод или коры.
Норен рассмеялся:
- Из ягод или коры? А ты приходи ко мне к вечеру, я тебе настоящие бусы подарю, стеклянные. Нет, к вечеру неладно… - Норен подумал, что от Береста не так-то легко отделаться: разве он отпустит от себя жену?
- Ты ночью, как муж заснет, приходи.
- Нет. Берест не разрешает мне без него никуда ходить, - ответила Ирица.
Берест заглянул в дом: они с работником во дворе чинили телегу. Но, услыхав его шаги в сенях, хозяйский сын сам встал и вышел ему навстречу. Они разминулись в дверях, Норен вышел на двор, а Берест в сенях стал пить воду, зачерпнув ковшом из ведра.
Ирица сразу же, как только Норен ушел, перестала думать об их разговоре, в котором для нее не было ничего интересного. Бересту она ничего не сказала.

Как-то Лассел завел речь, что есть у него один неудобный покос: далеко, за оврагом. Поскорее бы его скосить, пока не пошли дожди, а все работники нужны в поле.
- Сходил бы ты, что ли? - попросил он Береста.
- А давай, - согласился тот.
На другой день, еще до рассвета, Берест взял косу и брусок, а Ирице в узелок тетка Нейнел собрала с собой поесть.
- Ждите к вечеру, - обещал Берест.
Ирица была рада оказаться на весь день под открытым небом. Пока шли к покосу, она, чтобы не задерживать Береста, не отходила от него далеко. Но по лицу было видно, насколько ей спокойно и весело и как хочется походить одной среди утреннего леса.
На лугу Берест стал надевать косу на косовище.
- Пока ты будешь косить, я поброжу по лесу, - сказала Ирица. - Недалеко. Посмотрю, кто здесь водится, и ягод наберу.
- Только и вправду недалеко, - предупредил Берест. - Чтобы слыхать меня, если позову. И приходи к полудню.
Ирица скрылась в зарослях, а Берест взялся косить - широкими взмахами, почти бегом, и мокрая от росы трава падала со звоном.
Ирица ушла не сразу: из зарослей она смотрела, как Берест косит, - и любовалась на него… Потом исчезла в лесу. Этот лес принял ее, узнал, как свою, но из ее «братьев» и «сестер» здесь никто не жил - вблизи были люди… Ирица полдня бродила по окрестностям, иногда замирая в неподвижности и вслушиваясь в знакомые звуки, иногда - двигаясь очень быстро, хотя и бесшумно, забираясь порой то в непроходимые заросли, то на деревья… Она облазила весь овраг, нашла ручей на его дне и долго сидела возле воды… К полудню лесовица, набрав ягод, желудей, коры, с цветами в волосах, вышла к покосу. Она подошла к месту, где оставила хозяйкин узелок с едой. Ирица не могла сдержать радостной улыбки.
- Уже пора есть? - окликнула она Береста, окидывая взглядом луг. - Я тебе малины и ежевики принесла. И себе всего набрала: буду делать бусы.
Берест, у которого рубашка промокла и потемнела от пота, бросил косу и широко улыбнулся ей в ответ.
- Иди сюда, Ирица! - он, смеясь, упал в еще не выкошенную траву. - Вот она, воля! Это не в штольнях кайлом махать!
Ирица подобрала узелок и подошла, глядя на лежащего, раскинувшего руки Береста:
- Вот остаться бы здесь…
- А что ты в лесу видела, Ирица? Может, белок? - Берест смеялся, теперь одними глазами.
- Не только… Белок здесь правда много! Я залезала на дерево, и наткнулась на двух. Они хотели скрыться, но поняли, что это я… и остались. Так и сидели рядом.
Берест приподнялся на локте.
- Так ты, Ирица, сама скачешь по деревьям, как белка? И что тебе сказали твои подружки?
- Это были подружка и друг. Белка и… бел! - произнесла Ирица. - А еще вот, смотри!
В руках у Ирицы был рожок, сделанный из большого листа лопуха: в него она и насобирала ягод.
Она повернулась на месте, как будто вот-вот готова была начать танцевать: лесовицы часто танцевали на своих полянах в одиночестве. Потом словно раздумала и, чуть ли не в два прыжка оказавшись возле Береста, села рядом, подогнув ноги, и протянула рожок с ягодами Бересту. Лицо ее просто сияло.
- Там ручей, глубоко в овраге, - сообщила лесовица. - Он течет сюда. Хочешь, к нему пойдем?
Берест пригрелся на солнце, и вставать ему было неохота.
- На что нам ручей? - спросил он.
- Там камни, мох… Тень от веток, - медленно стала говорить Ирица, словно вспоминая. - И блики света на воде.
- И белки, - поддразнил Берест, щурясь от солнца.
Ирица стала развязывать узел с едой.
- Я люблю так, могу долго сидеть и смотреть. Или озеро ночью… - сказала она.
- И я могу долго смотреть… на тебя, - добавил Берест - и опять поддразнил. - На королеву белок. Которая сидит на камне, как на троне, во мху, точно в бархате, и в бликах солнца, так?
Ирице все казалось смешным и забавным.
- Вот, а ты говоришь, что нам делать у ручья. Я буду на воду смотреть, а ты на меня. Но ты и сейчас на меня смотришь…
В узелке был глиняный кувшин с молоком и хлеб.
- Нам хозяйка дала. Давай, поешь, - сказала она, протягивая кувшин и каравай Бересту.
- Воля… - опять произнес Берест, взяв у нее хлеб и кувшин.
Но, не донеся кувшин до рта, он вдруг помрачнел. Демон, мор, барак, Хассем промелькнули у него в памяти. Ирица прислушалась к чему-то, сказала.
- Ешь.
Берест кивнул и молча взялся за еду.
Ловко перебирая пальцами, Ирица принялась делать те самые бусы из коры и желудей, которые давно собиралась начать. Чтобы отвлечь и Береста и себя от тревожных мыслей, она заговорила о другом:
- А в ваших краях девушки носят стеклянные бусы? Мне Норен хотел подарить такие…

Предыдущая страница 4 Следующая страница


5 Наталья Михайлова, Юлия Тулянская

Береста нахмурился.
- А взамен что у тебя просил?
- Ничего не просил… Он еще предлагал ленты, целых три, - улыбнулась Ирица. Она продолжала нанизывать на выдернутую из подола нитку кору и желуди и время от времени придирчивым взглядом оценивала, как получается. - Но я сказала, что не надо… А ты как думаешь, нужны мне еще ленты или нет?
Берест, поставив на траву кувшин, посмотрел на Ирицу и просто сказал:
- Ты и так хороша.
Ирица подняла глаза от своих поделок и встретила взгляд Береста немного растерянно, словно хотела спросить: «Правда?»
- Ты и так хороша, Ирица, - подтвердил Берест. - Но когда-нибудь я все-таки подарю тебе ленты и бусы.
- Когда-нибудь… Это когда ты придешь к себе, туда, на север?
- Когда мы с тобой придем, - поправил Берест.
Ирица медленно кивнула.
- А там такой же лес, как здесь? Я буду жить в лесу возле твоего дома? - спросила она.
- Как же ты будешь не в доме жить? - весело удивился Берест. - В дупле, как белка? А как же я один, без тебя?
Ирица развела руками.
- А ты не хочешь без меня, да?
- Я ведь тебе имя дал, - напомнил Берест. - Чтоб звать тебя, Ирица.
- Зови. Я в лесу буду жить, а ты в доме - но я к тебе всякий раз выйду, как только позовешь. Отовсюду… Прятаться не буду, приду.
- А вот я женюсь тогда! - сказал Берест. - А жена мне не велит в лес ходить, тебя звать.
- Почему жена не велит тебе в лес ходить - меня звать?
- А она скажет: не ходи, Берест, в лес. Эта лесовица - красавица, ты полюбишь ее, она нас разлучит, - ответил он.
Ирица смотрела на Береста широко открытыми глазами. Лесовица не понимала. Но отчего-то ей снова стало грустно.
- А как я тогда буду одна? Тогда зачем мне с тобой идти, если я не смогу тебя видеть? - огорчилась она. - Ты раньше говорил, чтобы я твоей женой была, а не другая, - вспомнила Ирица.
- А ты говорила, что со мной к людям пойдешь, - напомнил Берест.
- Пойду, - ответила Ирица. - И сейчас я живу с тобой у людей… и дальше пойду, на полночь: буду жить с тобой в доме. Тогда ты не женишься на другой?
- Нет, Ирица, правда, нет!
Берест поймал руку Ирицы и прислонил к своей щеке, которая заросла небольшой светлой бородой. Лесовица ощутила ладонью тепло и улыбнулась.

* * *

Хуторяне собирались на праздник в село. Дома пришлось остаться только тетке Нейнел: у нее разломило спину. С ней на хуторе оставалась и Ирица. Берест просил ее:
- Ты с нами не ходи. Там гуляние, пьяные будут, толпа, бой кулачный. Что хорошего? Дождись меня здесь, я ведь задерживаться не стану. Возьму верх в поединке, получу плату, какая мне причитается, и приду.
Ирица глубоко вздохнула и кивнула, слегка покосившись на тетку Нейнел.
- Я никуда не пойду, мы с хозяйкой в доме посидим, - обещала она и добавила. - Приходи скорее.
Берест обнял Ирицу и шепнул:
- Ну, я скоро…
- Полно уже вам! - со смехом окликнул Лассел. - Пора!
Ирица отодвинулась от Береста:
- Я буду в окно смотреть - сразу увижу, когда ты вернешься, - сказала она напоследок.
Когда хозяева, работники и Берест отправились в село, тетка Нейнел пошла прилечь, а Ирица с прялкой села у открытого настежь окна.
Ирица не знала, когда ждать Береста назад. Когда начнется этот кулачный бой, а когда еще кончится?.. Время шло - лесовица чувствовала, что солнце начинает припекать. «Не стоит ждать раньше полудня», - говорила она себе. Тетка Нейнел, кажется, уснула. Ирица вышла во двор, погладила сторожевого пса, посидела рядом с ним, потом снова вернулась и села у окна. День был уже в самом разгаре… Ирице была видна опушка леса, на ней холм, а за ним - дорога в село.
Внезапно лесовица увидела высокого светловолосого человека, который появился из-за холма на дороге. На хутор торопливо возвращался хозяйский сын Норен.
Ирица вскочила и выбежала в сени, открыла дверь и встала на крыльце. «Почему это? - подумала она. - Возвращается один, а где вся семья?»
Когда Норен открыл калитку, Ирица быстро подошла к нему:
- Праздник уже кончился?
- Чего это ты так встрепенулась? - оскалил зубы Норен. - Не меня ждала?
- Береста… - призналась Ирица.
- Ах, Береста? - переспросил Норен. - Побили твоего Береста. Хвалился он много. «Я, да возьму верх!» А побили его так, что не в сказке сказать.
Ирица вздрогнула.
- Побили?
Она рванулась к калитке, оглянулась на Норена, остановилась на миг:
- Где мне его искать?
- Ладно, пошли, я тебе покажу. Это не в селе - в поле… Ишь, побежала, - недобро добавил Норен.
- Он в поле? - Ирица уже открыла калитку. - Пойдем скорее… Пойдем - или скажи, в какую сторону бежать, - настойчиво просила она хозяйского сына, который шел медленнее ее и отставал. Постоянно оглядываясь на Норена, Ирица почти бежала к холму, от которого дорога вела в село через лес.
- Да куда ты так бежишь? - Норен ускорил шаг, когда они с Ирицей углубились в лес, и догнал ее. - Твой Берест - нищий бродяга, да еще он пустой бахвал, говорил, что победит, а самого измолотили до полусмерти. Да и зачем он тебе, а, Ирица? - он изловчился и схватил ее за руку. - Ну зачем? У него же ни кола ни двора…
Ирица из всего услышала только то, что Береста «измолотили до полусмерти». Она попыталась вырвать руку: Норен задерживал ее, а медлить было нельзя.
- Пусти! Я все равно пойду туда.
- Сейчас пойдешь! - вдруг хрипло сказал Норен и, притянув ее к себе за руку, столкнул с дороги в кусты.
- Не дури! - сквозь зубы твердил он прямо в лицо Ирице. - Думаешь, ты ему самому нужна? Ты ведь помешанная, ты метлы от ухвата не отличишь! Он тебя держит заместо жены, а потом прогонит, когда надоешь.
Ирица еле удержалась на ногах и попыталась вырваться, не понимая, что он хочет делать.
- Мне надо идти, отпусти, - повторяла она, упираясь свободной рукой в грудь Норена. - Отпусти, отпусти!..
Норен больше не слушал ее совсем. Не чувствуя, что маленькая лесовица пытается его оттолкнуть, он перехватил ее обеими руками: одной - за плечи, другой - за волосы, и Ирица не могла уклониться от его непрошеного поцелуя. Лесовице было больно и трудно дышать, но помня себя от страха, она рванулась - и лента, зацепившись за руку Норена, слетела с ее волос. Норен встретил ее взгляд… От страха и негодования глаза Ирицы ярко светились зеленым огнем из-под упавших ей на лицо растрепанных прядей. В волосах Норен ясно различил звериные, кошачьи уши…
- Лэри! - вырвалось у него полушепотом. - Лесная тварь!
Но тут Ирица выскользнула из его рук. Вокруг повсюду были заросли, и лесовица исчезла, растворилась среди кустов, замерла в неподвижности, слилась с лесом. Теперь Норен не мог бы ее найти, даже если бы смотрел в упор.
Но Норен и не думал ее искать, а с криком «Лэри!» кинулся бежать.

Чувство отвращения и ужаса гнало лесовицу все дальше и дальше в чащу. Только выбившись из сил, она остановилась, прижавшись к древесному стволу. Некоторое время она стояла неподвижно, вслушивалась в звуки леса. Кажется, уже безопасно… Лесовица спустилась в овраг и напилась из ручья, пригладила растрепавшиеся волосы… До сих пор ее била дрожь. «Это не мой лес, что я тут делаю?» - была первая мысль. «Ее» лес был далеко, она чувствовала - где. «Надо идти туда. Много дней пути… Зачем я здесь, почему я ушла так далеко?» Она закрыла глаза, вспоминая. Была опасность, было что-то страшное и отвратительное, на нее напали, как волк нападает на молодую олениху.
Люди - это опасно, от них надо бежать. «И «я» убежала… Кто - «я»?» Она с трудом вспомнила, что у нее было имя, как у людей. Ей дал его человек. Он называл се Ирица. «Больше не будет называть - ведь «я» вернусь в свой лес, а он…» Лесовица вздрогнула и закрыла лицо руками. Воспоминания нахлынули потоком. Берест проиграл, и его «измолотили как собаку» - так сказал другой человек, Норен, который пытался обнять ее… Но Берест раньше тоже обнимал ее - почему же тогда ей было хорошо, а сейчас так плохо? Лесовица снова решила: «„Я” уйду обратно в свой лес».
А Берест? У лесовицы сжалось сердце. Ему больно. Он не взял верх в единоборстве, как обещал. Ирице представилось, что он лежит на земле и лицо у него такое же, как было, когда она вырезала ему из мышцы плеча засевшее железко стрелы, и глаза так же закрыты. Нельзя оставлять его так. Нужно вылечить его.
Преодолевая страх, прячась от каждого шелеста листьев, лесовица стала бесшумно пробираться обратно к человеческому жилью.
Ирица не помнила, сколько прошло времени, пока она убегала и возвращалась назад. Было еще светло. В деревьях шумел ветер. Неожиданно лесовица уловила другой шум. Кто-то напрямик продирался сквозь заросли.
- Ирица! - услыхала она знакомый голос. - Ирица, где ты! Откликнись! Э-гей!
«Человек!» Лесовица снова ощутила страх перед людьми, который заставлял ее бежать и скрываться. Она исчезла, замерла, слившись с лесом. Берест вырвался из зарослей прямо перед ней. Ирица стояла, а он смотрел на нее - и не видел.
- Ирица! - крикнул Берест.
Ему ответило только лесное эхо.
Ирица заметила: одна бровь у него разбита, в запекшейся, плохо отмытой крови. Он завертелся на месте, оглядываясь по сторонам.
- Ирица! - и, махнув рукой, пошел прочь.
Берест не скрылся из виду: остановился у матерой сосны и уткнулся лбом в ее шершавую кору, устало и безнадежно прислонился к стволу.
Ирица почувствовала, что ей снова больно дышать… Через миг она уже стояла позади Береста, протягивая руку - и боясь прикоснуться к человеку.
- Я здесь… - она все-таки тронула его за плечо.
Берест сначала замер, потом быстро обернулся:
- Ирица!
Нет, он не лежал на земле с побледневшим лицом и закрытыми глазами. Его глаза просияли.
- Что с тобой? - почти тотчас укоризненно заговорил Берест. - Ирица, почему ты ушла в лес, даже тетке Нейнел ничего не сказала? Я тебя ищу, ищу… Я взял верх и получил награду. Теперь мы свободны! Что с тобой?
Он хотел обнять лесовицу, чтобы утешить. Ирица дернулась:
- Не смей меня трогать!
Берест, не отпуская рук, изумленно приоткрыл рот. Его, как и Норена, она попыталась оттолкнуть, упершись ему в грудь руками. Глаза ее засверкали таким же гневным и диким зеленым огнем. Казалось, она вот-вот зашипит как кошка.
- Ирица, что ты?! - крикнул Берест.
Но лесовнца вырвалась, сильно полоснув ему по руке ногтями… Берест охнул от неожиданности.
Он ничего не понимал. «Что я сделал?!» - мелькнуло у Береста. А может быть, просто кончилось время, на которое он сумел заклясть лесовицу, дав ей когда-то имя, и теперь она вновь боится его и прячется, и поэтому убежала в лес?
- Ирица, подожди! Не беги от меня! - воскликнул Берест, протянув руку. - Я тебе ничего не сделаю, только не беги!
Ирица отскочила подальше и спряталась за ствол той сосны, к которой только что прислонялся Берест. Но она не скрылась от него, а смотрела из-за дерева испуганно и возмущенно.
- Не подходи! Убери руку… - проговорила лесовица.
- Да я не подхожу… - упавшим голосом отвечал Берест. - Что же мне, уходить?
Ирица почувствовала, что у нее сжимается сердце.
- А ты совсем уйдешь? - спросила она.
- А ты меня совсем гонишь? - спросил Берест.
Ирица сама не знала.
- Ты пойдешь со мной на полночь? - спрашивал он. - Туда, где мой дом?
- Пойду… - Она осторожно вышла из-за сосны и остановилась, печально глядя на человека. - Только не подходи, я отдельно пойду.
- Как же мы пойдем… вместе и по отдельности? - Берест развел руками.
Ирица молчала. Она боялась, что Берест опять попробует подойти к ней. На сердце у нее было тяжело. Ирица села у корней сосны.
- Я ведь одолел в поединке, получил деньги и купил кое-что в селе. Кое-что из одежды, лук со стрелами для себя… - он виновато усмехнулся. - Тебе ленту и бусы…
Ирица сидела, обхватив руками колени, и молчала.
- Я вернулся на хутор - а тебя нет. Я все вещи побросал, так и кинулся тебя искать. Я вернусь, соберусь в дорогу и приду. Ты меня подождешь?
Ирица подняла взгляд на Береста.
- Я спрячусь, но когда ты позовешь - я покажусь, - пообещала она. - А туда, на хутор, не пойду больше!

Накануне своего побега с каменоломен Берест обещал Хассему: «Буду жив - вернусь и подам тебе знак». Хассем не слишком надеялся на северянина. Юноша не то чтобы сомневался в его честности, но куда уйдешь от того, что суждено тебе свыше? Какой смысл надеяться на людей? Если Творцу будет угодно, двери всех тюрем и острогов распахнутся сами по всей земле. Но ему не угодно. И Берест, конечно, сделает только то, что ему предназначено свыше, а не то, что он обещает Хассему.
Хассем рассуждал об этом сам с собой весь день и всю ночь, пока северянина искали и ловили. А наутро от охранников стало известно, что беглец утонул. Раненый стрелой, поплыл через Эанвандайн - и пошел на дно…
Хассем, услыхав об этом, несколько дней прожил как во сне, часто замирал, уставившись в одну точку. Он спрашивал себя: почему судьба Береста была такая, а не другая? В чем тут благо и высший промысел? Хассему вспоминались страшные сказки, которые рассказывала ему мать? - о том, что все зло на свете делается во избежание еще худшего зла. Пророк расшиб о стену младенца, а когда толпа хотела забить его камнями, с неба было явлено: если бы младенца не убили, он вырос бы страшным злодеем. Сын защитил отца от разбойников. Но Творец открыл ему, что тем самым он совершил преступление: отцу юноши, если он выживет, суждено было зачать еще одного сына, будущего великого нечестивца. Вера матери учила Хассема, что, раз Берест утонул, значит, это лучшее из того, что могло с ним случиться.
Стоны больных и умирающих в моровом бараке выводили Хассема из оцепенения и заставляли приниматься за дело, и только белки глаз блестели на его почерневшем от усталости и горя лице.
В бараке ожидали конца десятки больных. Творец наслал мор, значит, это лучшее из того, что могло случиться.
Пускай… Хассему верилось, что вонючий и грязный барак, горящие на погребальных кострах трупы и само известие о гибели Береста - это все сон, бред, а явь - там, за серым небом, где правит Творец, где и есть настоящая жизнь. Ему казалось, что он даже видит, как туда уходят души умиравших на его руках людей, освобождаясь от рабства. Там, значит, и Берест нашел свою свободу. Туда уйдет и он сам. Может быть, после долгих лет неволи, а может быть, очень скоро, когда и его настигнет мор.
Под утро Хассем закрывал глаза и впадал в полудрему, устроившись в своем углу, в конце длинного дощатого настила, но больные в бараке не знали покоя. Слыша, что кто-то зовет и стонет, Хассем поднимался, его худое смуглое лицо было спокойным и сосредоточенным.
Среди стариков и подростков, на долю которых выпало смотреть за больными, в конце концов заразились болезнью больше половины. Хассем проводил на тот свет многих рабов, но самого его болезнь так и не тронула.

Мор продолжался еще несколько недель, затем схлынул и сошел на нет. В остроге отслужили молебен. Хассем вместе с другими каторжниками, которых согнали в острожный двор без разбора, равнодушно помолился Творцу. Хассем не сомневался, что Творцу не нужны молитвы людей. Значит, молитвы нужны постольку, поскольку их хочется произносить самим людям. Хассему казалось бессмысленным, что люди собираются ради молитв вместе, произносят одни и те же слова и никого даже не спрашивают, хочется им этого пли нет.
Болезнь унесла сотни здоровых рабов. Хассема и других выживших подростков, которые до мора только помогали на распиловке камня и прочих подсобных работах, теперь отправили в штольни.
При дороге от бараков к каменоломням лежал большой валун, давно примелькавшийся глазу ежедневно проходящих мимо рабов. «Смотри на этот камень, - накануне побега говорил Хассему Берест. - Если валун будет сдвинут с места, это - знак, что я жив». С тех пор по пути в каменоломни Хассем всегда исполнял своеобразный поминальный обряд. В память о друге юноша каждый раз бросал взгляд на придорожный валун. Просто смотрел и мысленно говорил с Творцом: Берест хотел что-то изменить в этой жизни, да не смог, - пусть у него будет все хорошо в другом мире, где справедливость.

А Берест с Ирицей в это время шли в сторону предгорий, где были острог и каменоломни. Берест теперь походил на местного деревенского охотника - в сапогах, короткополой куртке, с ножом у пояса и луком за спиной. Ирица тоже была одета как крестьянка.
Берест до сих пор не знал, что случилось у нее с Нореном.
Узнав, что жена бродяги, которого приютили на хуторе, на самом деле лэри, хозяйский сын испугался и не показывался дома до утра. Норен боялся, что Ирица наведет на него какой-нибудь морок или пожалуется мужу, а еще неизвестно, кто он сам, раз женился на лесовице. Зайдя на хутор, Берест спокойно забрал свои пожитки и ушел.
Лесовица все еще не позволяла Бересту к ней приближаться. Тот недоумевал. Еще недавно они сидели с Ирицей у костра, обнявшись, точно брат и сестра, которые заблудились в лесу. Теперь она не подпускала его: «Ты не подходи, я отдельно пойду!» А у самой глаза сверкают, словно у кошки…
Ирица спасла его от погони, когда встала на его след и отвела свору собак. Она вылечила его рану, пошла с ним жить к людям, в человеческий дом, где ей было страшно и неуютно, и она сидела целыми днями за прялкой. Что же теперь? Берест думал, что возьмет ее в жены. Отец с матерью, конечно, обрадуются возвращению старшего сына и дадут согласие на его свадьбу. А уж он сумеет поставить на том, чтобы Ирицу не обижали. Она научится всему по хозяйству, они заживут не хуже других.
- Ирица!
Но она того и гляди отступит в заросли и растворится в них, так что в упор смотри - не увидишь…
- Ирица, что с тобой стало? Ты хоть скажи, чем я перед тобой провинился? - допытывался Берест.
Ирица не отвечала, молча смотрела на него. Бересту казалось, что она вот-вот снова разучится говорить.
Однажды ночью они остановились на ночлег. Берест повесил над костром котелок, сел со своей стороны костра, а Ирица - со своей.

Предыдущая страница 5 Следующая страница


Королевство Белок 6

- Ты даже говорить со мной перестала, - пожаловался Берест. - Тебя тянет вернуться в лес, жить, как твои братья и сестры, в дуплах и танцевать при луне?
Ирица смотрела печально и отчужденно.
- Вернуться? - словно через силу, ответила она. - Не знаю… Там безопасно, спокойно.
«Только танцевать при луне я долго теперь не смогу», - подумала лесовица.
- Почему ты убежала с хутора, не дождалась меня? Почему ты боишься меня: ведь ты говорила, что я не страшный?
«Может быть, сила имени-заклятья, которым я ее зачаровал, кончается?» - в который раз спрашивал себя Берест. Может, завтра или через день он проснется и увидит, что лесовица покинула его и убежала в свой лес, на поляну, где растет трава ирица? Как знать, не лучше ли это было бы для нее, чем связывать свою судьбу с непонятной, шальной судьбой человека? Красивых девушек много, думалось Бересту, и если он выживет, то мать найдет ему хорошую невесту. А лесовица пусть идет на волю, как дикая лесная белка, которую он поймал и отпустил. Берест говорил себе это и не пытался больше приблизиться к Ирице, чтобы ее не испугать. И только непрошеная тоска сжимала ему сердце при мысли, что вот и кончаются чары…

Утро в конце лета было холодным и хмурым. Хассем привычно брел в толпе других кандальников в каменоломни. По этой дороге он мог бы идти и с закрытыми глазами, вот только надо было бросить взгляд на «камень Береста». Хассем привычно оглянулся в сторону валуна. И вздрогнул, мотнул головой, остановился.
Сзади его подтолкнули: чего встал? Хассем пошел вперед, все оглядываясь. На месте камня в траве осталась влажная проплешина, а сам камень был отодвинут в сторону. Сердце у Хассема так и заколотилось в груди. Весь день молот и клинья, которыми ломают породу, валились у него из рук. Наконец он даже решил, что ему померещилось, как Бересту одно время мерещился лесной дух.
На обратном пути Хассем уже ожидал, что увидит камень на прежнем, обычном месте. Некому было его сдвинуть! Берест утонул! Но глубокая проплешина, которую пролежал в траве валун, никуда не делась.
А на другое утро в этой проплешине оказался пучок какой-то травы с мелкими белыми цветками… Словно кто-то нарочно хотел привлечь внимание Хассема! «Не может быть!» - пробормотал парень, продолжая путь… Но в глубине души уже знал: не просто может быть, а и вправду есть. Эти цветы положил у валуна Берест.

Прошлой ночью Берест вернулся к камню и сразу упал на колени, стал нетерпеливо шарить в траве.
- Что ты ищешь? - спросила Ирица, глядя, как он раздвигает ерник.
Она настороженно следила за ним из ближайших зарослей.
- Хассем должен был оставить знак, - буркнул Берест, не поднимая головы. - Осколок базальта из штольни. Это будет значить: он знает, что я здесь.
- Дай я поищу, - сказала Ирица. - Только ты отойди.
Берест вздохнул, уступая ей место:
- Ну попробуй.
Он помнил, что Ирица видит в темноте.
Лесовица присела возле валуна. От Береста она слышала, что базальт - черный. Она перебрала, кажется, всякую травинку, но осколка черного камня не нашла.
- Может, Хассем не заметил, что я сдвинул валун? - начал размышлять Берест. - Проворонил твой Вороненок… Как быть-то? - он в недоумении охватил пальцами свою короткую светлую бородку. - Так и будет теперь ходить мимо.
Ирица подумала немного:
- Подожди здесь, я сейчас, - и исчезла в лесу.
Появилась она с пучком белой ирицы и робко протянула его Бересту.
- Моя трава… Она же все лето цветет.
- Диво ты лесное! - обрадовался Берест. - Да ведь это ирица!
Лесовица быстро убрала руку, когда он бережно взял на ладонь крохотные белые цветки. Берест ничего больше не сказал, положил лесную траву на проплешину от валуна.
Утром Хассем уже не сомневался, что его друг вернулся за ним в каменоломни, и в тот же день по пути из штолен ответил условным знаком.

Каменоломни под Анварденом существовали уже лет сто. Большого размаха добыча базальта никогда не достигала, но несколько поколений каменотесов глубоко вгрызлись в предгорья, в скальные породы по берегу Эанвандайна.
Широкая река стремила за спиной Береста свои волны. Была ночь. Ирица светила факелом, а Берест работал киркой. Кирку он купил еще в том селе, где взял верх на празднике в кулачном бою.
Он знал заранее, что она пригодится. Однажды заполночь, в бараке, где умирали от мора рабы, Берест рассказал Хассему свою задумку. Тогда он придумал и условный знак с придорожным камнем, и многое наперед.
Ирица, высоко держа факел, пыталась представить себе ходы под землей. У Береста от работы взмокла рубашка, а Ирица закуталась в плащ. Ночь была свежей, с реки дул ветер…
- Давай веревку, - сказал Берест. - Попробую спуститься в штольню.
Старые, отработанные штольни не охранялись. Многие из них осыпались, а сами работы передвинулись далеко, в другое место. Берест нашел старую осыпь и за несколько ночей разобрал ее. Но галереи под землей переплетались, обвалились во множестве мест, перекрытия сгнили. Спуститься в старые каменоломни - это еще цветочки. В глубине души Берест не был уверен, сумеет ли он добраться до новых галерей, где сейчас работали невольники.
Ирица нашла веревку и протянула Бересту.
- Там темно, - вздохнула она. - Как ты найдешь путь?
- Не знаю как, Ирица, - сказал Берест, привязывая веревку снаружи, вокруг огромного валуна. - Наугад. Буду искать понемножку, разбирать завалы… Может, даже месяц провозимся или больше…
Ирица по-прежнему боялась его и не подпускала близко, а веревку передала, далеко вытянув руку, точно готова была при всяком неосторожном движении Береста отскочить. Но она не покинула его и не позабыла человеческую речь, как боялся Берест. «Вот удивится Хассем!» - думал он.
Хотя старые штольни не охранялись, но уйти через них до сих пор не удавалось никому. Ходы были перекрыты завалами, а выходы нарочно засыпаны уже давно. В каменоломнях время от времени находились сорвиголовы, готовые бежать наудачу, вслепую. Но этих скоро ловили. Среди рабов, которые под землей надзирали за работой, несколько человек давно научились выслеживать беглецов. Они хорошо знали штольни, были в фаворе у начальства и пользовались многими поблажками в остроге. Здесь их жизнь была лучше, чем была бы на воле, и охранники доверяли им. В случае надобности ловцов расковывали и выдавали им оружие, а они бывали рады охоте в подземных ходах, которая разнообразила острожное житье.
Ирица протянула Бересту факел. Чувство беспомощности перед чужим ей миром камня и гор, перед темными подземными путями не оставляло лесовицу с тех пор, как Берест начал разрывать осыпь. А когда он, спускаясь по веревке и светя себе факелом, исчез в черном проеме, у Ирицы совсем упало сердце. Она села неподалеку, поплотнее закуталась в плащ и приготовилась ждать.

Хассем видел, что камень у обочины вернулся на прежнее место. Это означало: бежать - не сегодня, жди нового знака. С этого дня Хассем с тревогой, которая просто разъедала ему сердце, отмечал положение валуна каждый день.
«На месте. На месте…» Побег представлялся Хассему бродом через темную реку. Ему нужно шагнуть в воду, и неизвестно - достигнет он другого берега или нет. Может быть, вода поднимется выше его головы и он исчезнет, а может, выйдет на другой берег. Если Творец сохранит ему жизнь, значит, у него есть предназначение на свободе.
Спустя почти три недели камень на обочине снова сдвинулся со старой проплешины! Смуглое лицо Хассема побледнело. Завтра… Нет, уже с этой минуты он был беглецом. Хассему казалось, другие невольники на дороге начали оглядываться на него, а надсмотрщики вот-вот закричат: «Не уйдешь!» Хассем опустил голову и шел, глядя под ноги. Ему стало холодно, как будто он в самом деле переходил вброд реку.
В штольне Хассем подобрал осколок базальта и, проходя мимо валуна, незаметно кинул его в траву. Теперь Берест найдет осколок и поймет: Хассем видел его знак и готов бежать.

Ночью, лежа на жестких досках настила, он долго прислушивался к ночным звукам барака, к храпу соседей и ждал рассвета. Под утро провалился в сон.
Хассему снилось, он шел по узкому ходу в каменоломнях. Он знал, что это и есть выход на свободу.
Хассема догоняют, останавливают два угрюмых мужика из его барака. С ними Хассем наяву едва ли перемолвился и тремя словами. А во сне они говорят:
- Не ходи туда. Ты же видишь, что туда никто не ходит! Если бы все было так просто, все бы давно ушли через этот выход.
- А что там? - спрашивает Хассем.
- Там Демон. Демона вовсе не убили, он теперь живет в глубине каменоломен. Видишь, никто не ходит этим путем - все боятся.
Хассем понимает, что ему говорят о сторожевом псе, полуволке, которым раньше травили неудачливых беглецов.
Тени факелов пляшут на стенах. Хассем идет вперед. Как всегда во сне, путаются картины. Почему-то он оказывается в подвале старого господского дома, где жил до продажи на каменоломни, проходит мимо чуланов, куда в детстве бегал за крупой или овощами для кухни… И вместе с тем он находится глубоко под землей.
Снова и снова Хассем блуждает по переходам, спрашивает себя: откуда я знаю, куда идти? И видит: дорогу указывает проросшая сквозь пол трава. Та самая, с белыми цветками…
И вдруг впереди, во тьме коридора - горящие желтым огнем глаза. Это Демон - огромный пес, во сне - черный, а не серый, каким был при жизни, со вздыбленной на загривке шерстью. Пес устремляет на беглеца взгляд желтых глаз без зрачков. Этот взгляд приковывает Хассема к месту, лишает воли. Юноша знает: пес теперь убивает взглядом, он стал только сильнее с тех пор, как Берест его задушил.
Но Хассем тоже смотрит Демону в глаза, и в его душе поднимается боевая ярость. Два взгляда встречаются в поединке.
«Тебя нет! - думает Хассем. - Берест убил тебя! Ты никогда больше не будешь стоять на пути живых». Под взглядом Хассема Демона охватывает огонь, пес ярко вспыхивает во тьме коридора, сам становится оранжево-красным, как пламя. Переливающийся призрак прыгает, оскалив клыки. Во сне полет собаки в прыжке длится дольше, чем это было бы наяву. Но Хассем не отводит взгляда.
Уже просыпаясь, среди утреннего шума, шарканья шагов, ворчания и ругани в бараке, Хассем запомнил последнее, что было во сне. Пес не долетел до него - сожженный, рассыпался пеплом. И первая мысль Хассема наяву была: «Выход свободен?»

В полумраке чадили факелы, голова гудела от грохота молотов и кирок, треска выламываемой породы и шелеста осыпающегося щебня. Воздуха не хватало. Хассем уже не первый раз оглядывался в сторону перехода, который вел к отработанной штольне. Наконец юноша сказал себе: «Ну, все, он уже ждет», и, оставив работу, прикинулся, что у него схватило живот. Старая штольня служила каменотесам за отхожее место. Выходы из нее тоже были завалены.
Хассем добрел до штольни, настороженно прислушиваясь, не принесло бы еще кого-то. Никого нет… Подобрав с пола камень, Хассем стал стучать в стену: трижды быстро, трижды медленно. В ответ за одним из завалов метнулось пламя. Завал был почти разобран, через миг в нем возник проход. Высокая фигура, факел в руке…
«Ух ты!» - зазвенев цепью, Хассем неуклюже кинулся на свет.
- Берест?!
- Давай, пошли! - торопил его Берест, таща за собой за руку.
Хассем перелез через завал.
- Иди прямо по галерее, вот напильник, а я сейчас! - велел Берест, отрывая от земли тяжелый обломок камня. Он поспешно закладывал проход.
Хассем отошел немного и, присев, начал спиливать кандалы. Скоро рядом с ним опять возник с факелом Берест:
- Давай я.
Он сунул Хассему факел, а сам обхватил ручку напильника подолом рубашки, чтобы не скользила, стиснув зубы, стал быстро водить по железу.
Хассем сидел у стены и светил Бересту факелом, напряженно следя за движением напильника. Когда кандалы были спилены, он вскочил. Вслед за ним вскочил на ноги Берест и без лишних слов обнял его.
Хассем глубоко вздохнул, обхватил Береста за плечи. Потом отпустил, заглянул ему в лицо и только махнул рукой:
- Все-таки пришел! А я думал - утонул!
- Я обещание давал, - подтвердил Берест. - Стало быть, выполняю… Ну, пошли скорей! - он показал туда, куда уводил узкий ход.
Берест освещал дорогу, Хассем шел позади.
- Там, дальше, перекрытия едва держатся, - сквозь зубы обронил Берест. - Одни завалы. Ты думаешь, что я так долго? Дорогу сюда искал. Постой…
Впереди была развилка. Осветив получше факелом столбы перекрытия, Берест скоро отыскал глубокую крестообразную зарубку, сделанную ножом:
- Это моя метка. Нам туда, - он махнул рукой. - Погоди-ка, подержи факел. - Передав факел Хассему, Берест сделал зарубку и на столбе напротив: - А вот это для погони. Тебя ведь, брат, скоро хватятся.
Хассем глянул на новую, только что сделанную метку, понял и усмехнулся.
Берест еще несколько раз останавливался, чтобы поставить ложный значок. Они шли долго, снова и снова перебираясь через завалы, на каждой новой развилке выбирая путь по берестовским крестикам.
В нескольких местах пришлось ползти.
- Это я ход расчистил, - объяснил Берест. - Совсем было глухо. Ну, если я пролез - ты тем более пролезешь.
Хассем потерял счет коридорам и развилкам. Он боялся погони, оглядывался назад, прислушиваясь к звукам и эху. В полумраке были слышны только их собственные шаги и дыхание. Вконец измучившись, оба присели отдохнуть у стены. Впереди был еще порядочный кусок дороги.
- Тебя, верно, уже хватились, - сказал Берест. - Слышь, Хассем? Может быть, выслали уже ловцов!
Хассем вздохнул и начал подниматься, держась за стену.
- Пойдем скорее… Еще тебе не хватало попасться из-за меня. Сам знаешь, они со следа не собьются. Пойдем!
- А у меня собьются, - упрямо отвечал Берест. - Зря я, что ли, почти месяц по этим каменоломням рыскал, дорогу разведывал?
Хассем стоял, прислонившись к стене:
- Знаешь же, кто у них за главного. От Крота еще никто не уходил. Говорят, сквозь камень беглых видит. Вцепится в след - все, смерть. И сильный, как тот Демон. Нагонит - мало не покажется. Пошли, а, Берест?
Берест, нахмурясь, поднялся:
- А Демона я голыми руками задушил - и Кроту то же будет.
Берест хоть и недолго прожил в каменоломнях, а Крота знал. Рабы боялись его, за глаза ненавидели, в глаза заискивали, и не только за его дружбу с начальством, но и за нечеловеческую силу, с которой тот казался неуязвим. Свое прозвище Крот получил за то, что не раз ловил беглецов под землей, всегда безошибочно отыскивая дорогу в каменоломнях. Сам он, как Берест, был пленником, взятым на войне, но почти двадцать лет провел в рабстве и не помнил уже другом жизни. Хассем посмотрел на Береста и мрачно покачал головой.
- Может, он сильней тебя…
- Не каркай… - отмахнулся Берест и добавил. - Конечно, не с руки нам с этими ловцами встречаться. Без них веселее.
Снова начался путь через переходы и завалы, который казался бесконечным. По-прежнему у развилок Берест высвечивал факелом крестики на столбах, ставил ложные, уверенно сворачивал во тьму переходов - и Хассем шел за ним, уже давно ни о чем не думая. Ему казалось, что они идут целый год. Радовало одно: чем дольше идут, тем ближе конец пути.

Шестерых ловцов расковали и выдали им ножи. Мечи в тесных штольнях все равно бы не пригодились. Приземистый, широкоплечий Крот без суеты осмотрелся в отработанной штольне и скоро нашел, через какой из завалов ушел беглец.
У поворотов он догадался осмотреть стены и перекрытия и почти сразу обнаружил метки. Но Бересту впрямь удалось запутать ловцов: из-за ложных знаков им пришлось часто делиться, направляясь по разным коридорам, расходиться и сходиться снова, чтобы не потерять след.
К последней развилке вышли трое, внимательно осмотрели столбы с двумя похожими крестиками, и Крот велел, кивком указывая на темный проход:
- Вы двое - туда, я - сюда.
Он не сомневался, что догонит Хассема и что Хассем ему не соперник: юноша, почти подросток, без оружия и в цепях. Торопясь с преследованием, Крот не нашел спиленных кандалов, которые были присыпаны щебнем.
Метки на столбах перекрытий насторожили Крота: он догадался, что у Хассема есть помощник с ножом. Но ловца это не остановило. Он был уверен, что один справится и с двумя.
Крот знал каменоломни. Переход, выбранный им, оказался короче, чем у двух других ловцов. Посветив факелом по столбам и увидев только одну метку, ловец на миг остановился, соображая. Он понял: сюда беглец еще не дошел и не успел вырезать ложную. Крот развернулся и уверенно направился по коридору навстречу беглецу.
Про него недаром говорили, что он чует беглых сквозь камень. Хассем и Берест почти дошли до очередной развилки, когда перед ними бесшумно, как призрак, и так же неожиданно появился человек. Факел ярко освещал лицо ловца, которое казалось коричнево-красным. Хассем сразу узнал его, отшатнулся к стене, а потом одним прыжком догнал Береста и оказался за его плечом: проход был слишком узким, чтобы встать рядом.
- Гляди! - первым воскликнул Берест. - Кажись, встреча у нас!
- Встреча так встреча, - подтвердил Крот. - Шел я за одним беглым рабом, а поймал двоих.
- Точно как в сказке, - оскалил зубы Берест. - Мужик кричит: «Я медведя поймал!» - «Так тащи его сюда!» - «А он меня не пускает!»
Крот, слегка нагнув голову на бычьей шее, обронил:
- Шутник! - ив руке его блеснул нож.
- Отойди, Хассем! - велел Берест, доставая свой.
Хассем отступил во мрак перехода. Стиснув зубы, он смотрел, как два почти равных по силе врага схватились в нескольких шагах от него. В темноте ему было видно только, как пляшут и резко дергаются вверх-вниз их факелы, которыми они дрались, как оружием, да иногда - блеск лезвий. Хассем вцепился руками в стену, чувствуя, что в нем медленно, но неотвратимо поднимается уже знакомая ярость.
Берест теснил своего врага, и поэтому казалось, что побеждает он. Хассем не поверил своим глазам, когда Берест, тихо вскрикнув, оступился. Он выронил свой нож, потом - факел, и схватился за грудь, силясь вытащить нож ловца, вонзившийся между ребер.
Берест схватил ловца за руку, потому что и тот тоже не отпускал рукояти.
- Ты хвастун, северянин, - произнес Крот и вырвал нож сам.
Берест со стоном осел на землю.
Хассем, смотревший из темноты, дернулся. Только что Берест побеждал - и вот он убит? Переход от надежды к полному краху был таким резким, что нахлынувшее отчаяние сделало Хассема спокойным. Ни горя, ни страха он больше не чувствовал.
Крот огляделся, светя факелом. Хассем вжался в стену. Возле столба перекрытия, и ловец не увидел его. Решив, что мальчишка улизнул во время драки, Крот оставил поиски на потом - никуда не денется! - а сам наклонился над Берестом. Вот это была настоящая добыча - раб, бежавший пару месяцев назад, считавшийся опасным! Хассем оторвался от стены и поднял нож Береста. Крот не слышал, не обернулся. Тогда Хассем прыгнул на Крота сзади и изо всех сил полоснул по толстой бычьей шее. Ловец захрипел, а Хассем отскочил, пока тот с перерезанным горлом валился набок, роняя факел.
Хассем стоял и смотрел. Он не верил своим глазам. Два тела у его ног, и он совсем один в темных галереях. Ни друга, ни врага… Юноша перешагнул через Крота и упал на колени около Береста. Приподнял его голову руками. Хассем был готов завыть с горя.
- Берест, - сорвавшимся голосом позвал Хассем, вглядываясь при слабом свете чадящего рядом на полу факела в его лицо. - Берест, ты живой? Ты слышишь? Берест!
Хассем с трудом приподнял его за плечи. Голова северянина свесилась на грудь. Живого или мертвого, Хассем твердо решил вытащить его на поверхность.
Хассем закинул руку Береста себе на плечо, повернулся, стараясь взвалить его на спину. Он сразу ощутил, как промокла от крови и его собственная рубашка. Берест был слишком тяжел и высок ростом. Хассем понял, что не сможет его нести. Он снова опустил северянина на землю, подхватил под мышки и, пятясь, поволок по галерее, пахнущей сыростью и гнильем от деревянных перекрытий.
Факел пришлось оставить. Хассем не представлял, как Судет искать дорогу в полной темноте. Обеими руками, выбиваясь из сил, он тащил раненого - или умирающего - или уже мертвого спутника к выходу, в который сам не очень-то верил. Берест в беспамятстве застонал. Хассем остановился, наклонился к нему. Тот пошевелился.
- Берест! - уложив на землю, Хассем стал трясти его за плечо. - Слышишь?! Ну!..
Берест в самом деле пришел в себя.
- Плохи дела… - зашептал он, тревожно оглядываясь. - Ловец-то… Ловец?..
- Берест… - Хассем поддерживал Береста, стоя около него на коленях. По лицу текли слезы, которые он вытирал грязным рукавом рубашки. - Нет ловца!.. - повторил несколько раз Хассем. - Его нет, он там лежит, - кивнул через плечо туда, где остались факелы и тело. - Он умер. Я его убил… Ты только не умирай, - всхлипывая, говорил он. - Я тебя вытащу. Мы вместе выберемся! Я тебя не брошу…
Хассем снова попытался приподнять друга.
- Ох, не трогай… - вырвалось у Береста. - Погоди, слушай… Я, брат, свалял дурака, а ты - молодец, не дал себя прирезать… Теперь вот что… - голос у него прерывался. - Возьми факел. Я сам пойду…

Предыдущая страница 6 Следующая страница


7 Наталья Михайлова, Юлия Тулянская

Хассем слушал, наклонившись ближе к нему.
- Поспеши, - продолжал Берест. - Раз Крот на нас вышел, то и остальные где-то тут кружатся… Смогу идти - пойдем вместе. Нет - уходи один. Дойдешь до выхода… там кликнешь Ирицу. Лесовица, лесная пряха… Помнишь, я говорил тебе, что видел ее? Я ее заворожил: дал ей человечье имя. Мы вместе сюда пришли. Ты окликнешь ее - она тебе бросит веревку. Все понял?
- Без тебя не пойду, - Хассем вытер остатки слез и глубоко вздохнул. «Опять ему, как тогда, лесовица мерещится. Может, у него уже бред начинается? Неужели умрет?»
- Я сейчас, Берест… Факел - и пойдем…
Хассем осторожно опустил Береста на сырой пол галереи, побежал туда, где валялся еще не потухший факел, взял его, стараясь не смотреть на тело Крота.
Одной рукой держась за стену, другую перекинув Хассему через плечо, Берест встал на ноги. Они двинулись вместе дальше. По дороге несколько раз у Береста подгибались колени, и он рухнул бы на землю, но Хассем умудрялся удержать его, прислонив к стене.
- Ничего… стою… Пойдем… - бормотал тот в полубеспамятстве, и при свете факела Хассем видел, как на лице у него блестят капельки пота.
Они вышли в почти круглый зал, потолок в котором когда-то обвалился и под ногами лежали груды камней и остатки перекрытий. Хассем поднял голову. Над ним темнел клочок ночного неба с отчетливым, ярким серпом луны.
- Это выход… Мы пришли?! - Он стоял, задрав голову, как будто не понимая, как месяц и небо оказались видны отсюда, из-под земли. Берест тоже поднял голову.
- Ирица!.. Мы!.. - крикнул он и схватился за грудь: дыхание оборвалось.
«Да что с ним, кого он зовет?» - думал Хассем.

Ирица неподвижно сидела над черным провалом, ведущим в штольни, прислушиваясь к каждому звуку, то и дело заглядывая за край. Если бы она могла слышать камень, как слышит лес, и видеть сквозь землю!.. Вокруг ночной ветер шевелил кусты и бурьян. Ирица слилась с ними, растворилась в сухом шелесте ветвей и стеблей. Ей казалось, она просидит так всю осень, всю зиму, ожидая, пока вернется Берест…
Наконец снизу до нее донесся оклик. Ирица безмолвно, с часто бьющимся сердцем наклонилась над провалом. В темноте лесовица видела, как при свете. Она сразу разглядела внизу двоих: Вороненка и Береста в окровавленной рубашке, которого тот усадил на пол возле стены.
- Берест! - позвала лесовица и потянулась одной рукой в черный проем.
Хассем вздрогнул и задрал голову к небу. Между ним и небом кто-то был. Он попятился.
- Берест! - окликал сверху звенящий девичий голос.
«Неужели и правда Берест кого-то с собой привел?» - мелькнуло у Хассема.
- Его ножом ударили! Дай веревку!
Девушка на миг исчезла, и почти сразу Хассема чуть не хлестнула по лицу брошенная ею веревка.
- Ну, видишь? - сдавленно сказал Берест. - Это Ирица. Лесовица, я же говорил. Ирица, ты там? - он напряг голос.
Хассем присел возле него.
- Берест, ты слушай меня. Сначала я вылезу, а потом брошу тебе веревку. Обвяжешься, и мы вдвоем тебя вытащим. Понимаешь?
- Угу, - сквозь зубы отвечал Берест. - Ничего…
Хассем поймал конец веревки и оттолкнулся от земли. Он не лазил по веревке никогда прежде, но был ловок и легок. Поднимаясь к отдушине в потолке, он увидел, как над ним сверкнули в темноте зеленые глаза лесовицы. Хассем чуть не выпустил веревку! У самого края проема девушка протянула ему руку. Промедлив миг и крепко ухватившись за ее узкую ладонь, он выбрался на поверхность.
- Теперь его, - сказал Хассем, поднявшись на ноги и наклоняясь над дырой рядом с Ирицей. Он искоса глянул на свою неожиданную помощницу. При свете луны ее длинные волосы казались совсем белыми. Лесной дух, о котором постоянно бредил Берест!
- Ты кто?.. - выдавил он.
Но Ирица стояла на коленях над проемом и напряженно смотрела вниз. Хассем вытянул за собой веревку и сделал скользящую петлю.
- Берест, лови веревку! - крикнул он.
Берест дотянулся до петли не сразу, Хассему пришлось кидать веревку несколько раз.
- Поймал! - наконец хрипло откликнулся Берест.
Он продел в петлю руки, затянул ее под мышками.
- Давай, - окликнул Хассема еще более хрипло.
Ирица и Хассем вместе взялись за веревку. В глубине души он никак не мог надивиться на невесть откуда взявшуюся лесовицу.
- Ты крепко взялась? Тяни! - велел Хассем. Вдвоем, перехватывая веревку, они стали медленно поднимать Береста из штольни. Тот держался за веревку руками, а петля захлестнула ему грудь.
Наконец Хассем и Ирица подняли раненого настолько, что его голова показалась в проеме. Хассем крикнул Ирице:
- Я держу, а ты вытащи его!
Ирица, выпустив веревку из рук, схватила Береста за рубашку. Хассем вцепился в веревку изо всех сил. Вдвоем они подтащили Береста к краю, и тогда Хассем тоже подхватил его под мышки. Берест остался лежать у края, хватая ртом воздух. Сдавившая грудь веревка мешала ему дышать, кровь хлынула из раны сильнее.
Хассем взял нож, которым убил Крота, и перерезал петлю. Он приподнял голову Береста, вглядываясь в его лицо. У того текла по подбородку струнка крови, глаза были закрыты.
Ирица, стоя рядом на коленях, подняла окровавленную рубашку на груди Береста, проведя рукой по его волосам, положила ладонь на лоб. Хассем не понимал, что она делает. Лицо Береста перестало быть напряженным и стало спокойным, точно у спящего, даже губы чуть приоткрылись. Тогда Ирица обеими руками накрыла рану на груди Береста, ее глаза ярко засветились в темноте. Хассем чуть не вскрикнул от изумления. С мерцающими глазами лесовица долго сидела неподвижно, не отнимая от раны рук. Неожиданно Берест глубоко вздохнул и открыл глаза. Хассем опомнился. Отыскав баклажку с водой в Берестовом дорожном мешке, он смочил подол своей рубахи. Берест молчал, обессилев, а Ирица гладила его по голове. Хассем начал обмывать ему грудь и вдруг ахнул: он увидел рану. Кровь больше не шла, и сама рана если и не затянулась, то уже не казалась свежей.
- Вот это да!.. - воскликнул он.
Берест тихо спросил:
- Диво ты лесное… что, не боишься больше меня?
- Нет, не боюсь, - сказала Ирица и горячо повторила, - никогда не буду бояться.

Часть II

Илла и Эрсис сидят, свесив ноги, на краю глубокого каменного колодца. Колодец - в подземелье огромного полуразрушенного здания. Жуют краденые яблоки - огрызки кидают вниз, а дна у колодца, похоже, нет. Крали не на рынке - побоялись. Лазили в сад богатого господина. Мать не велит Илле лазить по чужим садам, но следить-то некогда.
- Леанни, Плакса, идите сюда, - машет рукой Эрсис.
Леанни и Плакса боятся подходить к колодцу: Леанни девочка, а Плакса, хоть и мальчишка, вообще всего боится. Его за это бьют и дразнят.
Они сидят у стены и делят остатки яблок.
- Ну и сидите там, трусы, - Эрсис сплевывает в колодец. - Илла, когда я вырасту и буду хорошо воровать, ты будешь тогда со мной жить?
Илла тоже наклоняется и сплевывает - кружится голова от высоты, но нельзя же показать, что боишься:
- Ну вот еще! А ты меня потом бросишь, как мой отец нас с мамой. Гад. Затащил нас из дома сюда, на эту свалку, и смылся.
- Да ладно, - у Эрсиса кончились яблоки, и он вытирает руки прямо об штаны. - Подумаешь, отец бросил. Мой вон не бросил, так он мать неделю назад по пьяни отлупил так, что она в лежку лежала три дня. А за мной позавчера гонялся - я еле убежал. У «ничьих» в подвалах отсиделся. Я, наверно, к ним совсем уйду жить.
- К «ничьим»? - Илла задумывается.
«Ничьи дети» - это те, у которых нет матерей и отцов, совсем никаких. Они вместе живут в подвалах и лазают по развалинам.
Мать Иллы кашляет и боится, что скоро умрет. Тогда Илла попадет к «ничьим детям». И пропадет. А Илла уверена, что она нигде не пропадет. К тому же там, в подвалах, есть свои - совернцы, как и она, пришельцы с юга. Но мать жалко: вдруг правда помрет?
- Все равно отец сволочь, - продолжает она о своем. - Вот вырасту, найду его и скажу: гнида ты последняя. Мамка говорит, если бы не он, мы бы так и жили до сих пор в Соверне. Там тепло круглый год, и на деревьях растет… все, что хочешь. Мамка говорила… Виноград, оливы, вроде так. Протяни руку - и рви. Никто не охраняет. И облав не бывает. И солнца столько, прямо как в городе на площади, и даже больше. Мамка говорит: «Я тут помру, потому что солнца мало».
- Врешь, не может быть тепло круглый год, - отмахивается Эрсис.
- Я, когда вырасту, не буду с тобой жить, а туда пойду. Мамка говорит, это на юге. Вот узнаю, где юг, и пойду, - заявляет Илла.

* * *

На каменном полу холодно. Дома у матери были одеяла, и Илла спала на кровати. Но когда умерла мать, то кровать, одеяло и все, что было в доме, разобрали соседи да хозяйка лавочки: она сказала, что мать ей была здорово должна. А в подвале у «ничьих детей» - холод и всегда хочется есть. «Ничьи» сидят у стен прямо на полу. Иллу привел сюда совернец по кличке Трещотка (прозванный так за постоянную болтовню), который живет здесь, походке, с рождения, и сказал:
- Нянчиться с тобой никто не будет.
Илла кутается в старый материн платок.
- Эй, черномазая, дай-ка сюда, - тянет вдруг за платок мальчишка года на два старше Иллы. - Холод собачий, буду накрываться!
Илла не «черномазая» - у нее просто темные глаза и черные, давно не чесаные волосы, ну и кожа немного потемнее, чем у местных бледных девчонок с желтыми волосами и голубыми глазами.
- Дай, я сказал, быстро! - мальчишка срывает с Иллы платок.
Илла хорошо помнит Плаксу. Он всегда давал себя обижать, и его от этого только чаще били.
Илла без лишних слов размахивается кулаком, и любитель чужого добра получает в нос. С коротким, но обидным словом он бьет Иллу так, что она отлетает к стене. Вскакивает и снова кидается на противника. От злости она не чувствует боли. Через несколько минут у обоих из носов течет кровь, но Илла прижимает к себе шерстяной платок и бросает сквозь зубы:
- Ничего моего здесь никто не получит, ясно?
Глубоко ночью, когда все спят, кто вповалку, кто в одиночку где-то в углу, Илле очень хочется плакать. Нос распух. Но плакать нельзя, говорит себе Илла: будешь как Плакса, все будут дразнить, а потом и забьют.
Трещотка на следующий день подходит к ней и говорит:
- Ты плохо дерешься. Давай научу.
Когда через неделю у новенькой пытаются отнять кусок хлеба - единственную ее еду за весь день, - Илла уже бьет в нос довольно уверенно. И снова:
- Никто ничего моего тут не получит.

Проходят годы. Илла убегает от облав, дерется в уличных драках, ворует мелочь на рынке. Приходится отбиваться и от больших мальчишек: девочки из подвалов становятся их подругами рано, а Илла не хочет быть ничьей подругой: бросит потом с ребенком, как отец. Лучше одной.
Может, ей и нравился один - тот самый Трещотка, но он убит в драке. Эрсис тоже наконец сбежал от отца в подвалы, но у него сначала были другие подружки, а потом он попался в облаве. Так что он больше не вернется.
Илла уже девушка. Весна.
Зимой в подвале умерло несколько «ничьих» - зимой всегда так. Илла тоже сильно болела: до сих пор кашляет, как мать. Но мать умерла, а Илла говорила себе, пока лежала больная: «Я должна выжить и уйти на юг, туда, где был наш с матерью родной город». Но как это сделать, Илла не знает.
Она уходит на весь день в Анварден. Бродит по улицам.
- Девчонка из Богадельни, - слышит она от мастеровых. Руины в городе называют Богадельней, потому что в древние времена один король пытался построить здесь храм во имя Вседержителя, но стройка была такой большой, что он умер, а даже трети дела не закончил. Его потомки храм достраивать не стали, а убрать эту кучу мусора было невозможно. Вот и остались руины, а по-другому - Богадельня. Там живут бродяги, воры и нищие.
- Девчонка из Богадельни, - дразнят Иллу подмастерья.
Илла порой показывает им вслед язык. А богатые - те не ходят, а ездят, и Иллу в упор не видят. Говорят, это король и богатые посылают в Богадельню облавы. И поэтому вслед проезжающим Илла тоже время от времени корчит какую-нибудь рожу. Но в целом ей не до них: она ищет, где побольше солнца.

Илла ушла из подвалов: работает теперь в кабаке у Плаксиного отца, моет посуду и полы. Раньше это делала Плаксина мать, но она умерла. Теперь у Иллы свой угол, вроде того, где они раньше жили с матерью, и есть даже одеяло и топчан, и небольшое зеркало. Илла перед ним одергивает ярко-красное платье, по дешевке купленное в лавке, и приглаживает свои темные волосы. «А ты ничего, - частенько говорит ей отец Плаксы. - Только больно худая». Он хочет, чтобы Илла заменила ему покойную сожительницу не только в мытье полов. Но теперь Шла хорошо умеет драться. В итоге у кабатчика под глазом синяк, Плакса не здоровается с Иллой, а Илла моет полы и посуду в другом кабаке.
Всех заработанных денег хватает Иллесии только на то, чтобы не голодать и не ходить разутой. Как накопить достаточно для путешествия на юг, она не знает. Идти без денег, просить милостыню на дорогах и воровать? А то ведь и правда проживешь всю жизнь в Богадельне и станешь, как сожительница кабатчика, толстой, глупой и злой. Или помрешь, как мать. Или прирежут где-нибудь, или в облаве попадешься. Илла даже ночами просыпается от этих мыслей…
Илла шла по рынку, доедая незаметно прихваченное с лотка яблоко. Яблоко было кислым, и Илла уже хотела зашвырнуть огрызок подальше, когда услышала за спиной крики циркового зазывалы.
- Ух ты, цирк, вот здорово! - Илла резко развернулась, и, налетев на какого-то зазевавшегося прохожего, поспешила на выкрики, в сторону толпы, которая собралась в углу рыночной площади.
Илла любила все веселое и яркое и с детства никогда не пропускала случая поглазеть на бродячий цирк.
Она с трудом пробилась сквозь кольцо зевак и смотрела, как стройная светловолосая девушка в алых ярких одеждах, с завязанными глазами, стоя на выцветшем алом ковре, жонглирует тремя кинжалами. После нее на ковер вышел высокий загорелый мужчина с бородатым лицом и лысой головой. Под его шагами прогибался помост. Он свирепо вращал глазами, под бронзовой кожей перекатывались мышцы. Великан гнул подковы, ломал в пальцах монеты, завязывал узлом железные прутья. А после хозяин цирка предложил любому желающему из толпы побороться с силачом: за победу - десять золотых. Люди переглядывались между собой, но никто не вызывался. Силач уже успел произвести впечатление, никому не хотелось выставлять себя на посмешище.
Силач спокойно стоял на ковре, скрестив руки на груди, разглядывая толпу. Хозяин цирка приметил в толпе человека, на которого из-за его огромного роста, редкостной стати и такой же густой, как у силача, бороды трудно было не обратить внимания.
- А ты, бородач, не хочешь испытать свою силу?
В толпе стали оглядываться, и Илла тоже увидела седого громилу, на плече у которого сидел драный серый кот. Бородач добродушно ухмыльнулся и отрицательно мотнул головой:
- Да нет.
- Что так? Или боишься?
- Нет, не боюсь, - простодушно отвечал этот человек.
Кругом послышались сдержанные смешки.
- Так выходи! - позвал хозяин цирка. - Заработаешь награду.
- Давай, выходи! - раздались возгласы с разных сторон: людям хотелось посмотреть бой великанов.
- Уж если я сказал, не стану бороться, так, значит, не стану, - громче, но по-прежнему спокойно объявил незнакомец толпе.
Смешки и обидные выкрики стали громче. Бородач нахмурился и стал выбираться из толпы.
- Правильно, убирайся! Куда тебе! - раздалось ему вслед, и кто-то засвистел.

У Зорана были седые волосы, зато черная, как у молодого, борода. На родине он не был с тех пор, как участвовал в крестьянском бунте и его едва не четвертовали. Какой он в те поры был храбрый, красивый парень! Теперь - хромой бродяга, у которого на плечах пригрелся большой растрепанный кот. Зоран был родом из Звониграда, а кот - родом из Годеринга, из западных земель. Зоран нашел его еще котенком в сточной канаве, выловил и, за неимением крыши над головой, приютил у себя под рубашкой.
Кота он называл Кот. Просто Кот. Все равно другого кота у Зорана не было, и путать было не с кем.
В Анвардене Зоран был впервые, но вообще на Западе бывал и здешним наречием владел хорошо, хоть и никогда не пытался выговаривать слова правильно. Понимают - ну и ладно. Зоран слыхал по дороге, что под Анварденом есть такое местечко - Богадельня, где человек с улицы может переночевать. Развалины поразили Зорана: ого, считай, целый город! Поспрашивав местных, он отыскал кабак. Поесть было бы не худо, а Зорану как раз было чем заплатить.
Он уселся на лавку за длинный кабацкий стол. Черноглазая девочка рядом с ним быстро доедала похлебку.
- Хозяин! Мне бы обедать! - окликнул Зоран.
Илла подняла на него взгляд. А, да это бородатый громила, который на рынке побоялся драться с цирковым силачом! А мог бы заработать денег… Если бы Илла была мужчиной, особенно таким здоровенным, уж она бы не стала зевать!
Девушка равнодушно опустила глаза в миску: «Обедать ему! Подождет. Так я ради него и побегу на кухню!» Илла добрала ложкой остатки похлебки. Она была единственной прислугой, кухаркой и посудомойкой в кабаке, и отлично освоилась в своей должности.
Один из посетителей крикнул:
- Смотрите, это тот здоровяк с рыночной площади!
Не одна Илла видела сегодня бродячий цирк.
Парень, который был свидетелем бегства Зорана от силача, стал задорно описывать приятелям эту картину: они так и покатывались со смеху. Зоран развел руками:
- Что ж вы думаете, я от страха не стал драться?
- Нет, от храбрости! - заверил его парень.
- Да ведь я, ребята, сам на подмостках боролся, - произнес Зоран. - Зачем я буду у своего хлеб отбивать? Я ведь одно время тоже с цирком бродил…
Зоран умолк, вспомнив, как выходил на помост бросать вызов желающему из толпы, с гордостью и с затаенным страхом ожидая: а вдруг найдется такой, кто одолеет? Ведь хозяин этого даром не спустит, выкинет на улицу без гроша…
- Ты что, правда выступал на подмостках?
Зоран снял с плеч кота и, держа на весу под лапы, протянул Иллесии.
- Не бойся, он не кусается. Подержи его, ладно? Его зовут Кот. Просто Кот. Он любит людей.
Кот преспокойно висел в его руках, вытянувшись во всю длину. Илла приняла кота на руки, не сразу сообразив, зачем ей дали это взъерошенное создание. Она взяла Кота под мышки - с детства привыкла так обращаться с уличными кошками - потом прижала к себе. Кот был тяжелый. На руках у Иллесии он сидел так же спокойно, как до сих пор - на плече у хозяина. Зоран усмехнулся, взял со стола кружку, ложку и чью-то пустую тарелку и начал подбрасывать в воздух.
В кабачке зашумели.
- А как силач, можешь?
- Подковы, что ль, ломать? Ну, могу, - подтвердил Зоран.

Предыдущая страница 7 Следующая страница


Королевство Белок 8

- А ты это попробуй! - хозяин сунул ему в руки кочергу.
Зоран неуверенно повертел кочергу в руках:
- Да зачем же я буду вещи портить? Кочерга-то, наверное, нужная?
- Не можешь?
- Это тебе не тарелки кидать!
- Не можешь, так и скажи, не позорься, - ответил хозяин, вспомнив, как силачи на рынках завязывают узлом железные прутья.
- Согнуть, что ль? - опять переспросил Зоран хозяина кабака.
- Давай, - лукаво ухмыльнулся тот. - Если и испортишь, я с тебя не спрошу.
- Ладно, - сказал Зоран.
Кочерга заскрипела в его напряженных руках… Зоран старательно согнул ее и несколько раз перекрутил концы. Перевел дух, бросил заплетенную кочергу на стол, она брякнула.
- Принимай работу.
Хозяин, вытаращив глаза, взял кочергу и повертел в своих волосатых руках…
- Да ты же мне вещь испортил!..
Хозяина обступили: всем хотелось посмотреть кочергу.
- Где мой кот? - затревожился Зоран, оглядываясь вокруг. - Я его дал подержать такой девочке… Черноглазой такой, в красном платье?
- Это же Илла, вон прямо перед тобой стоит, папаша! - уважительно сказал один вор, который хорошо знал Иллесию, и подтолкнул ее к Зорану.
- Полегче, ты! - сверкнула глазами Илла.
От толчка приятеля она оказалась прямо перед чужаком. Подавая на вытянутых руках обвисающего кота, девчонка восхищенно смотрела на Зорана.
- Ну ты и даешь!.. - она осеклась, не зная, как назвать: папашей или дядькой не хотелось. - А я с самого начала знала, что никакой ты не трус, а просто тебе неохота связываться!
Зоран первым делом посадил себе на плечо кота и улыбнулся в ответ Иллесии. У него не хватало зуба на самом виду, зато остальные были молочно-белыми на фоне черной бороды.
Но тут от двери послышался крик:
- Облава! Облава! Стражники идут сюда!
Хозяин выругался. Все, толкаясь, ринулись к двери.
Илла тоже бросилась было к выходу.
Зоран остался на месте, оглядываясь по сторонам. Илла вернулась и схватила его за рукав:
- Чего стоишь? Облава же! Вот свиньи, всегда им неймется… Беги за мной! - она затащила его в дверной проем без двери и потянула вниз, по каменным ступеням.
Зоран, прихрамывая и держась за стену, неуклюже спускался по выщербленной временем лестнице. Она кончилась небольшой выложенной камнями площадкой, в которой было черное отверстие. Откуда-то сверху падал скудный свет.
- Давай теперь вниз! - Илла ткнула пальцем в сторону отверстия.
Вниз вела крутая, шаткая деревянная лестница.
- Подожди… да она рухнет подо мной, - проговорил Зоран, грузно ступая на лесенку, которая сейчас же громко заскрипела.
- Все равно лезь! - прикрикнула Илла, хотя ей подумалось: «А правда, вдруг обвалится? Хоть бы выдержала».
Спустившись, они попали в большой подвал, где стоял гул голосов: везде - вдоль стен и прямо посреди - сидели кучками и поодиночке, лежали на подстилках из тряпья дети и подростки, еле различимые в полумраке. Илла тащила Зорана дальше.
Кто-то из ребят ругнулся:
- Ослепла, что ли, с перепугу? На людей наступаешь!
Илла не удостоила его ответом, но Зорану сказала на ходу сквозь зубы.
- «С перепугу»! Сопляк всякий будет мне тут говорить! Я от облав бегала, когда он еще на свет не родился…
Теперь они шли не торопясь. Зоран прихрамывал сильнее прежнего и тяжело дышал. Бегун из него был плохой.

Из подвала вел узкий лаз - пришлось нагнуться - в заваленный мусором коридор. Они несколько раз свернули. Коридор кончался круглым широким колодцем.
- Прыгай!
Зоран остановился и осторожно заглянул за край. Колодец оказался неглубоким - в рост человека. Из него можно было бы вылезти, подставив один на другой два больших обтесанных камня - ими был завален весь пол этой круглой небольшой подземной комнаты без потолка. Илла скользнула вниз, как ящерка.
- Ну, полезай! - окликнула она Зорана уже снизу.
Тот, вздохнув, встал на колени, схватился за край и медленно опустил себя в колодец на одних руках. Только повиснув на краю, он спрыгнул, стараясь не стать на больную ногу.
Илла села на один из камней.
- Вот здесь и будем сидеть. Они сюда не полезут: ноги переломать боятся.
Зоран, еще не отдышавшийся, сел на пол.
- Ну и скачки, - проворчал он. - Это от кого мы, а?
Илла расправила на камне широкий подол платья.
- Да, весело пробежались! - зло засмеялась она. - А это нам городская стража потеху порой устраивает, чтобы мы не жирели и чтоб нам жизнь медом не казалась. Ловят нас, как крыс. Гады они! Одно хорошо: каждый день не суются, значит, завтра можно будет уже спокойно жить. Это у тебя вместо обеда бега получились, да?
- И вместо завтрака, и даже вместо вчерашнего ужина, - вздохнул Зоран. - Ну, без завтрака и ужина обойтись еще можно, а обеда жалко…
- Ну, как выберемся - будет тебе и обед, и ужин, и завтрашний завтрак. А пока они там шарят - придется потерпеть. Зато на воле останешься! - подмигнула Илла. - Хотя и голодный…
Серый кот понемногу приходил в себя после встряски. Он спустился с плеч Зорана и пошел исследовать тесный подвальчик.
- А если попадешься, то что? - спросил Зоран Иллу.
Илла попыталась поймать кота за шкирку, когда он проходил мимо нее, поэтому ответила не сразу.
- В каменоломни или в шахты пошлют. Тут вокруг этого добра видимо-невидимо, и поэтому богачи в городе хорошо живут. Гниды!.. У них вместо обеда - точно не скачки, а обед, а то и два! А нас ловят, чтобы мы им жить не мешали, а в каменоломнях работали. Вот Эрсиса так поймали, - вздохнула Иллесия. - А кто туда попал, тем уже воли не видать.
- У тебя, выходит, был дружок? - сказал Зоран. - А теперь одна? Хочешь, я с тобой останусь? - вдруг неуверенно предложил он. - Я не старик еще. Это я так поседел… раньше срока. И того… я не пью, от работы не бегаю, нрав у меня тихий…
Илла похлопала глазами.
- А я всегда одна! Мне и так хорошо, зачем лишние слезы, - фыркнула она и добавила. - Будешь лезть - ударю.
Убедившись, что Зоран сидит смирно, она объяснила уже спокойно:
- А дружок… мы с ним в детстве вместе по чужим садам лазили, на рынке пирожки воровали, в подвале зимой мерзли.
Кот, который увернулся, когда Иллесия хотела его схватить, независимо побродил по кругу и сам пришел к ней на колени. Зоран помолчал.
- Ты говоришь, у тебя еще никого не было. Откуда же взяться слезам?
Илла устроилась поудобнее на своем камне, а кот - у нее на коленях.
- У меня никого не было - и слез тоже. Мне материных слез на всю жизнь хватило, пока не померла мамка. Вот я насмотрелась, как она из-за отца ревет. Тоже был тихий, непьющий… сволочь!
Зоран приподнял брови, и над левой появилась извилистая морщинка.
- Вот что… Зачем же ты меня выручила и сюда привела? Я думал, тебе нужен… нужен… человек.
- Пожалела тебя… Облава бы пришла, а ты бы стоял столбом посреди кабака с котом со своим. Они бы тебя раз - и в каменоломни, - еще раз повторила Иллесия. - А ты же не для того сюда к нам пришел, чтоб страже попасться? - усмехнулась она. - Небось - за чем-то другим?
- Меня дорога привела, - покачал головой Зоран. - А тебе не все ли равно, в каменоломни меня или нет?..
Илла нахмурилась, закусила губу: думала.
- Выходит, не все равно. Врагу каменоломен не пожелаешь, а тебя жалко. Ты только пришел, может, хотел обжиться, приют найти, и вдруг облава. Все же лучше тебе в Богадельне надолго не оседать: отсюда тоже не вырвешься, хотя тут вроде и не тюрьма. И я все хочу уйти - да никак не могу…
Зоран внимательно слушал, кивал: да, хотел, да, обжиться, приют… А кот свернулся на коленях у Иллы и уже мурлыкал.
- Куда же ты хочешь уйти? - удивился Зоран.
- В Соверн… на юг. Там нет зимы, круглый год тепло, - стала привычно перечислять Иллесия, - на деревьях растут виноград, оливы, ну, и все остальное. Солнца много. Мать тосковала по дому - и умерла. Нас отец сюда притащил. Думал, Анварден - богатый город, и жизнь будет у нас хорошая. А здесь всем, пришлым одно место: Богадельня. Да и в той гоняют. Неймется этому королю! - Илла подняла голову и скорчила рожу в проем над круглым колодцем. - Сам бы жил и нам бы не мешал, мы же его не трогаем…
- Илла, пойдем со мной, - вдруг опять просительно сказал Зоран. - Я не трус и не такой растяпа, как кажусь. Я в Соверне бывал, говорить на тамошнем языке могу. Я тихий, не пью… и даже не сволочь.
Илла вытаращила на Зорана глаза.
- С тобой туда? На юг?
- На юг, - подтвердил Зоран. - Туда, где виноград растет… не на деревьях, а это плети такие, вроде плюща…
Илла настороженно разглядывала своего спутника. Уличная жизнь научила ее никому не доверять. Было глупо тащить в свой тайник этого бородача. Он же играючи кочергу в косицу заплел. Ему не дашь в глаз так запросто, как Плаксиному отцу. «И что меня дернуло?!» Илла рассердилась на себя. А заодно уж и на него… Ну и чучело! Поставить такого на грядке - вороны вернут урожай за прошлый год со страху!
- Тебя как зовут хоть?
- Зоран.
- Имя какое-то нездешнее…
Зоран вздохнул:
- Я сам нездешний.
- Да уж точно! - фыркнула Иллесия. - Таких, как ты, здесь еще не было!
- Я с дорог, - повторил о себе Зоран. - Давно я на них заблудился. Я незлой человек, Илла. Просто места себе ищу…
- Ну дела… ты с дорог - а я на дороги хотела, тоже места искать…
Бояться задним числом Илле совсем расхотелось. Если бы у этого громилы на уме было что худое, давно бы уже сделал по-своему. Иллесия почесала за ухом Зоранова кота.
- Так быстро даже у нас в Богадельне не каждая девчонка решает, с кем ей спать, - сказала она. - Прямо как с луны свалился. Ты пока пожить ищешь где? Даже не знаю… Ну, хочешь, я возьму тебя к себе, - Илла осторожно добавила, - на пару деньков. Только если что - я тебя выгоню. Ты смотри, у меня с этим быстро!

Горожанам Богадельня казалась чем-то вроде клоповьего гнезда, из которого день и ночь выползают в город воры, попрошайки и поденщики. На самом деле в развалинах были и кабаки, и лавки, и свои домохозяева.
Всякие каморки и комнатушки, в которых ютились местные, стоили денег, и за неуплату жильцов не только выкидывали прочь, но и здорово избивали. Кому не хватало на жилье, устраивались как попало: в замусоренных залах, во дворе, в подвалах. За это с них ничего не брали.
В Богадельне были свои богатые и бедные. Иллесия была бедной. Хотя ей повезло с работой и не приходилось с утра каждый день ломать себе голову, где раздобыть кусок хлеба, снимать угол для себя ей было не под силу. Если бы она стала чьей-то сожительницей или согласилась спать с парнями, которые предлагали ей плату за ночь, - тогда бы другое дело. Но Илла ни за что даже на одну ночь не продала бы свою независимость.
И все же у нее была собственная каморка. Еще подростком она нашла закуток, куда лазили только кошки. Чтобы пробраться туда, нужно было протиснуться в узкую щель в стене, а потом не заблудиться в тесном и узком лабиринте (Илла подозревала, что это древний водопровод).
Обживая свой закуток - сырую дыру без окон, где было черно, как в чернильнице, - Илла умудрилась затащить туда доски, которые сложила у стены, и устроила себе на них постель с купленным по случаю одеялом и набитой травой подушкой. Илла понемножку воровала в трактире жир, чтобы «дома» можно было жечь вонючую фитильную лампу. Набрав камней - вот этого-то добра вокруг было навалом! - Илла сложила очаг, огонь из которого дочерна прокоптил ближайшую стену. Вместо стола ей служил хромоногий табурет, да однажды она с трудом притащила треснувший старый сундук… Но в этой убогой норе Илла чувствовала себя хозяйкой. Тут она сама себе была голова, без пьяных соседей и все подмечающих соседок с длинными языками. Тут к ней никто не лез, а Иллесии только это и было надо.
- Вот, добро пожаловать, - усмехнулась Илла.
Зоран огляделся, вздохнул и опустил на пол свой дорожный мешок. Добираясь до этого убежища, он терся плечами о стены и пригибал голову, чтобы не стукнуться о потолок, так ему было тесно. Кот спрыгнул с Зоранова плеча и пошел обследовать углы. Он, в отличие от хозяина, был убежден, что попал в уютное местечко.
Илла разожгла в очаге огонь - вскипятить воду для травника, - Зоран сложил в несколько раз свой плащ и сел в углу каморки. Илла налила ему травника в кружку, а сама с ногами устроилась на своей постели.
Весь вечер Илла вела себя настороженно, прикидывая, успеет ли огреть Зорана табуретом, если он все же окажется не таким уж мирным. Однако он вел себя, как говорится, тише воды, ниже травы. У Иллы было ощущение, будто она привела с улицы большого грустного пса. Достав из дорожного мешка нитки и иглу, Зоран занялся починкой своей одежды. Илла, закутавшись в старый платок, смотрела, как при тусклом свете он низко наклоняет к шитью заросшее бородой лицо.
Илла присматривалась. Он вроде был добрый. Хорошо бы… Иллесия знала, что Богадельня затягивает почище болота. Так было с ее матерью, с другими ее земляками. Они мечтали вернуться на юг, но умерли в холоде и нищете. Если она не плюнет на все и не надумает идти в Соверн прямо сейчас, то кончит как они. И на следующий год что-то помешает, и еще через год, и решиться будет все труднее. Так она и завязнет. А когда еще повезет встретить такого сильного, грозного с виду спутника, который везде бывал, нигде не пропадет - и к тому же вроде как добрый?
Иногда Зоран взглядывал на Иллу из-под широких черных бровей - и опять принимался шить, тихонько напевая песенку на своем родном языке. Илла не понимала ни слова, но от песни становилось хорошо и грустно - и почему-то вспоминалась мать. Та в редкие дни, когда не болела или не плакала, пела песни про море и солнце своей родины.

У меня был целый мир зеленого цвета,
Мир сияющего полдня, мир вечного лета.
И зеленые холмы, и лесные дали
Ни заката, ни зимы никогда не знали, -

полушепотом бормотал Зоран на своем языке, который некому было понимать в Богадельне.

Этот мир не ведал бед, не знавал тумана,
И сквозь кроны лился свет на его поляны…

Лодка причалила к вязкому берегу. Хассем провалился по колени, пока привязывал ее к нависшему над водой стволу ракиты. В прибрежных кустах звенели комары. Хворост, собранный для костра, был влажный. Горький дым отгонял крылатую нечисть.
Несколько дней трое путников с тревогой ждали погони. Из-за своей раны Берест не мог идти. Ему пришло в голову угнать у деревенских лодку. Вокруг каменоломен прижились маленькие деревушки: селяне работали на острог, сбывая туда овощи, и крупу, и дрова, и холстину. Ночью путники плыли вдоль берега, днем прятались.
Во время остановок Ирица накладывала ладони поверх раны Береста, и с каждым разом она затягивалась все больше. Бересту было досадно, что дал Кроту всадить себе в грудь нож. Он чувствовал себя обузой, когда без сил лежал на дне лодки, а Хассем, не умевший грести, неуклюже плескал веслами по воде. Но Ирица с такой заботой ухаживала за ним, что на душе Береста невольно делалось радостно. В бреду его преследовало видение, как он лег в телегу с телами умерших от мора невольников, в каждом из которых еще гнездилась смерть. Ирица не спала и отгоняла страшное наваждение. Вскоре рана у Береста зажила. Он очень ослабел, но уже сидел в лодке и сам мог дойти от берега до укрытия в кустах, где решено было устроить ночлег.
Река просматривалась с берега, и погони было не видать. Опасность, кажется, миновала.
Хассем в закатанных штанах сидел на корточках у костра и разделывал рыбу. Берест научил его ловить донкой. Моток лески и крючки он захватил с собой еще в деревне, где победил в состязании на празднике урожая. Хассему даже не верилось, когда он добыл свой первый в жизни улов.
Ирица устроилась недалеко от огня, на стволе искривленной ракиты, свесив босые ноги в воду. Она не уставала смотреть на реку: ни ночью, когда плыли и вода казалась черной, - ни рано утром, когда оба берега и острова терялись в тумане, ни на дневных привалах, когда в воде отражались небо и облака. Ирица сидела неподвижно - ощущала, как растут прибрежные деревья и кусты, смотрела на мелькание стрекоз над водой.
- Ирица! - окликнул Хассем, отложив нож.
Лесовица обернулась, и Хассем кинул ей котелок:
- Зачерпни воды…
Ирица принесла воду и села рядом с Берестом, а Хассем начал прилаживать котелок над огнем. Хассему Ирица уже не казалась загадочным духом. Это была девушка, которая нравится его другу. Хассем так и смотрел на нее теперь: как она сидит у костра возле Береста и как Берест держит ее за Руку.

* * *

…Ирица молча глядела в огонь.
- Я не раз слыхал, что лесные боги помогали людям, - говорил Берест Хассему. - У нас в деревне один старик рассказывал, как его лесная пряха вылечила. На охоте медведь ему ключицу сломал, плечо разорвал клыками. Я вот думаю… откуда такие, как ты, Ирица, берутся, зачем? Вы ведь не народ… Или народ? Ирица, чем вы отличаетесь от людей?
- Мы из травы, из деревьев рождаемся. Не растем, не меняемся… Я вот такой появилась из травы - и такой всегда буду.
- И не умрешь никогда? - перебил Хассем.
- Как люди - нет… - Ирица тихо вздрогнула, вспомнив, как в телеге под рогожей, где лежали тела умерших людей, ей чудилась какая-то жуткая пустота. - Мы как трава. Если сорвешь траву - новая на том же месте взойдет. Так и мы. Если умру - опять в своем лесу появлюсь летом, когда моя трава - ирица - войдет в силу, - и с болью посмотрела на Береста, подумав о том, что после смерти у нее с ним разные пути.

Предыдущая страница 8 Следующая страница


9 Наталья Михайлова, Юлия Тулянская

- А у нас на кухне говорили, что те, кого не Творец создал, а сама земля родит, - злые, - сказал Хассем, - и бессмертной души у них нет. После смерти на небо им не идти. Значит, и ответ перед Творцом не держать, могут делать что хотят.
Ирица удивленно смотрела то на Береста, то на Хассема.
- Про Отца-Вседержителя священники говорили, - ответил Берест. - Но у нас в Даргороде других богов, кроме земнородных, не знают. Из них есть побольше и есть поменьше. Змей, что живет в горах, - он выходит из камня, плесковицы водятся в реках, дубровники - в дубравах. Перед грозой, говорят, бывает, громницы по небу промчатся: у них кони-тучи, и сами они рады грозе, а куда ускачут - кто же их знает. Но о том, чтобы у мира был Творец, раньше я не слыхал. Да разве похоже на то, Хассем?
Ирица тоже напряженно задумалась:
- И я не знаю.
- Как же нет Творца! - удивился Хассем. - Он правит миром и каждому человеку судьбу назначает. Как решит, так и будет. Все знают, что есть он. А почему ты думаешь, что не похоже на то?
Берест засмеялся, а потом задумался.
- Ну, оно того… по многим причинам. Хотя бы бессмертная душа… Священники говорят: нет лучше, как попасть к Престолу Вседержителя. Ну, попадешь. Ну, сто лет будешь сидеть у подножия Престола, двести, триста… Хоть триста тысяч, а зачем? Куда дальше? Бессмыслица получается. Или, Хассем, священники говорят: есть путь еще куда-нибудь, дальше Престола?
- Нету… - ответил Хассем.
- Ну вот… - Берест махнул рукой. - Какой тогда толк от бессмертной души?.. Или вот еще… - продолжал он, поправляя костер. - Что за бог такой, который один сотворил весь мир? Да еще, ты говоришь, правит, людям судьбы назначает заранее? Когда он такой всемогущий, то делать ему больше нечего, как сотворить себе мир и потом нашими судьбами править? Получается, это не бог, а мельничный ручей, а мир - мельница. Такие разве боги бывают? Я спросил священника, он отвечает: может быть, и так, и вы, люди, зерно в мельнице Божьей. Я рассердился. Говорю: какой же он совершенный, если ему все это надо? Уж не на базар ли он муку возит? Тьфу… Нет, не могу я поверить в Единого Творца, - заключил Берест. - Есть боги, только не всемогущие, - и лесные, и горные, и водяные. Вот, Ирица есть, - Берест с улыбкой посмотрел на нее. - И я слыхал, что, бывает, люди женились на них или выходили замуж.
Ирица сидела, обхватив колени руками, и слушала. Хассем, пока говорил Берест, только молчал и порой несогласно качал головой.
- Если не к Престолу Творца, то куда же потом человек, по-твоему, идет - когда умирает?
- Так, слышно, в странствие какое-то, - усмехнулся Берест.
- Вот! - зацепился за слово Хассем, - я знаешь, что думаю: мы все кем-то раньше были, такими… - он неопределенно покрутил рукой, - потом нас Творец послал странствовать и каждому дал судьбу.
Хассем глянул на Береста и Ирицу и продолжал, медленно подбирая слова:
- А может, мы ее сами и выбрали, только сейчас уже не помним и не знаем, все забыли, когда на свет появились. Вернемся туда, - он поднял глаза к небесам, - и все вспомним. Если бы прямо здесь припомнить - легче бы было. А у кого-то, может, и получается. Иной раз посмотришь на что-нибудь… ну, на звезды или на закат, - и такая тоска берет, как будто что вспомнил, вроде как свой дом, а самому тебе туда нельзя - земля не пускает. Вот и живем. А Творец смотрит на это все - и заранее знает, что с тобой будет. И мы бы знали, если бы не забыли. Я и так, и так думал… всякие мысли приходят…
Он замолчал, не зная, продолжать ли. Берест долго, приподняв брови, смотрел на Хассема.
- Смутно что-то, - сказал он наконец. - Были мы где-то там да какими-то другими, выбрали себе судьбу, да и забыли, да попали в наш мир, а Творцу ведомо… Больно много суеты у тебя с нами Вседержитель развел, особенно если ему и так все ведомо.
Хассем признался:
- Это я тоже понять не могу. Я уж по-всякому думал. Не потому, что священники говорят… Они говорят: Творец испытывает людей. А может, нет? Может, наказывает? Может, провинились мы. А вернемся - вроде как отбыли, можно дальше жить. А еще… Ну, я не знаю, - Хассем развел руками. - Творец, его разве нашим умом поймешь! Может, он и не знает, а сам хочет посмотреть, как мы тут будем все? А во Врага ты тоже не веришь, что ли?
- Какой враг? - Ирица совсем притихла, слушая Хассема, но тут и она не выдержала.
- Да ладно тебе, не пугай, - недоверчиво покачал головой Берест. - Послушать священников, Врага сам же Вседержитель и создал. Не знаю, Хассем, что ты на это скажешь, только создатель Врага мне не бог. И не верится мне, что вся жизнь задумана Вседержителем нам в наказание. Тебе что и думать о жизни, раз ты с детских лет раб? А жить можно счастливо! Я до плена хорошо жил, Хассем. И жизнь есть за что любить, я знаю.
Берест посмотрел на Ирицу, точно ожидая от нее согласия. В его взгляде что-то мелькнуло, как будто он хотел напомнить ей о сговоре между ними. Ирица серьезно кивнула, и Бересту показалось, что он услышал ее ответ: своими мыслями, очень легко, она коснулась его сознания.
- А я, - хмуро сказал Хассем, - не знаю… Ты, Берест, любишь жизнь, а я ее боюсь. Она… как байка страшная, какие у нас на кухне по ночам рассказывали. Мне мать говорила: все, что посылает Творец, - это добро. Что даже мор… Только если это добро, то я уже не знаю, что такое зло! Я теперь думаю по-другому. Наверное, в этом мире Враг все же сильнее Творца. Но, мне кажется, не всегда так будет. А может быть, мир еще вовсе не досоздан до конца, поэтому он такой неустроенный? Вдруг мы все тут не просто живем, а строим его понемногу, потому что Творец хочет, чтобы мы потрудились для его мира?
- Это уже другая вера у тебя, Хассем, а не та, что учили в каменоломнях, - сказал Берест. - Своя какая-то.
- Да, получается… - Хассем помолчал, глядя в огонь. - Может, все не так, может, я придумал это сам… Как эту веру с той, другой связать - я не знаю, - признался он.
- Вороненок ты вещий, - усмехнулся Берест. - Что ты за один раз наговорил, того нам с тобой за век не передумать. А надо идти вперед. Может, и наша возьмет. Жить все равно надо, Хассем, как ты думаешь? Ну, мы и будем по-своему жить. И ты с нами… Мудрец ты, старичище…
Хассем невольно улыбнулся.
- Ну ты и скажешь, - хмыкнул он. - Старичище!
- Старый, мудрый воронище, - засмеялся Берест. - Ведь мы с тобой товарищи и договор заключали помогать друг другу, разве забыл? Вот и пойдем вместе.
- С тобой разве забудешь! - Хассем улыбался почти так же широко, как обычно улыбался Берест.

Моя посуду в кабаке, Илла думала о Зоране: «Все-таки да, он добрый».
К хозяйству Иллы Зоран добавил свое скудное имущество: черный от огня котелок, топор и всякую полезную мелочь вроде ниток, дратвы, иголок, сапожных колодок, куска воска, смолы и шила. Он сам чинил себе одежду и сапоги, при случае мог сшить и то и другое, было бы из чего. В Богадельне он начал немного сапожничать.
Если спрашивали, где научился, Зоран отвечал:
- На войне.
Он не помнил наверняка, на какой: вся жизнь его прошла в местных войнах, которые вели между собой князьки и царьки с помощью наемников.
Илла полюбила слушать на ночь его рассказы. Звониградский князь поменял веру, а простонародье долго еще придерживалось отцовской. Волхвы втайне учили парней чтить старых богов и защищаться. А потом, когда лютые поборы князя, перенявшего вместе с верой и чужеземную роскошь, переполнили чашу терпения, Зоран, совсем еще молодой, сделался одним из зачинщиков и вожаков мятежа.
Мужиков не всех волновала судьба старой и новой веры. Еще больше было таких, кто придерживался прежних богов, потому что волхвы тоже были против князя-вымогателя. Но князь взял верх, и среди прочих Зоран был приговорен к смерти. Он бежал, и с тех пор ни разу не был на родине.
Зоран служил и на Западе, и в южных королевствах во время всяких усобиц между правителями. Из-за этого бывало, что сегодня ему выпадало драться со вчерашними «своими». После ранения он на всю жизнь остался хромым, и в наемники его больше не брали. Он бродяжничал, потом ездил с цирком.
За жилье Илле Зоран исправно платил. С утра отправлялся в город на поиски поденной работы, а вечером протягивал на ладони несколько медяков. Илла приберегала их на дорогу, потому что теперь уже точно решила уехать из Анвардена на юг.
Зоран сделал в Иллиной каморке два топчана, починил табурет, все время напевая за работой. Иллесия уже наизусть помнила его песню и иногда сама напевала на чужом языке, не понимая, что означают слова:

У меня был целый мир из лесов и цветенья,
Мир, не помнивший печали, не ведавший тленья.
Изумрудные луга тянулись до окоема…

Илла смотрела на его седые волосы и черную бороду и понять не могла, старый он или молодой. Она готовила похлебку. В углу, у закопченной стены, была расставлена на полу утварь: миска и котелок, кувшин с отбитой ручкой, ведро и облезлый веник (Илла старалась держать в доме воду и умываться каждый день, а веником - сметала паутину). Другой угол был занят прислоненным к стене большим треснувшим зеркалом - при свете горящего в плошке фитилька, стоявшего на сундуке, Иллесия поправляла перед зеркалом волосы.
Помешивая ложкой в котелке, Илла смотрела, как Зоран вырезает ножом из чурки другую ложку.

Изумрудные луга тянулись до окоема…
У меня был целый мир, но не было дома, -

напевала Иллесия вслед за ним на чужом языке, не понимая слов.

Посетители кабачка, где прислуживала Илла, были удивлены, что независимая девчонка нашла наконец-то себе сожителя.
- Всех отшивала, искала, какой похуже, - поддевали ее приятели. - Он же хромой и седой!
Старшие, наоборот, одобряли Иллесию. Знала, кого выбирать. Старый пес влюбился по уши, значит, ничего для нее не пожалеет, в лепешку расшибется, будет руки лизать. Вон, сам кружку пива не выпьет, лишь бы девчонке денег принести.
- Опять же, силач - не приведи бог! Если что, и вступится.
- Она сама за себя вступится - мало не покажется!
Илла только фыркала да отшучивалась, а тем, кто брался ее отговаривать, заявляла:
- Не ваше собачье дело!
Но как-то вечером Илла сказала Зорану:
- Знаешь, что? Ну давай, я буду с тобой жить, как с мужем! Только… - она запнулась. - Только когда придем в Соверн, - и сердито добавила. - А то как мы пойдем, если у меня по твоей милости живот начнет расти?!
Зоран кивнул и посмотрел на нее виноватым взглядом.

Серый кот Зорана - просто Кот - оказался парнем смелым и любопытным. Целыми ночами он охотился в развалинах. От щедрого сердца поутру приносил хозяину задушенную мышь, которую уже не в силах был съесть. Кот расцвел: распушился, залоснился, но охотничьего азарта не терял. Отоспавшись днем, к вечеру Кот переполнялся воинственного задора и отправлялся сокращать местное поголовье крыс.
Отправляться на юг Илла с Зораном собрались через месяц. «А то что-то мне последнее время и тут не так уж плохо!» - думала Иллесия, сидя с ногами на топчане и с наслаждением прихлебывая из кружки горячий травник. Они ужинали: Зоран купил у мальчишек дешевых ворованных яблок.
Илла накинула на плечи одеяло.
«Если бы так всегда жить, можно и на юг бы не ходить. Только холод собачий! А зимой что будет…» - думала она.
- Кабатчица говорит, нынче зима придет холодная, она приметы знает, - поделилась Илла. - Пусть себе приходит, только без нас.
- Пусть себе, а мы уйдем, - отвечал Зоран.
Он давно уже решил поставить точку на своей скитальческой судьбе. Зоран подумывал, что найдет какую-нибудь вдову, пусть даже и с детьми, или одинокую женщину, с которой договорится по-простому: «Я еще не старик… не пью, от работы не бегаю, нрав у меня смирный. Выходи за меня…» Мало ли людей сходятся по такому договору? Недаром есть и пословица: женятся ради щей, а замуж выходят ради мяса во щах. Какие-нибудь щи, крыша над головой - вот чего хотелось Зорану, а уж он готов был заработать на кусок мяса своими сильными, тяжелыми, как молоты, руками.
Чем тронула его смуглая девчонка из Богадельни в красном ношеном платье, которая прислуживала в кабаке?.. Зоран был сердит на себя за свое сумасбродство. За версту видно, что они не пара. А Зорану хотелось, чтобы Илла полюбила его, сама выбрала из всех, а не просто расплатилась за хлопоты и за будущий путь до Соверна.
- Наверно, там, на юге, тоже есть что-то вроде нашей Богадельни, - говорила Илла, догрызая последнее яблоко. - Жить-то где-то надо. Ну если там зимы не бывает - можно особо не беспокоиться. Если что, и на улице какое-то время можно ночевать.
Она закуталась в одеяло: здесь-то был не юг.
- Спать, что ли, уже, - задумчиво сказала Илла и улеглась на свой топчан. - Зоран, расскажи про юг. Расскажи историю.
Зоран загасил фитилек в плошке и тоже лег.
- Слушай историю. На юге я прослужил лет пять. Появилось у меня с дюжину товарищей, с которыми мы так и переходили вместе от хозяина к хозяину. К примеру, наймемся в Тиндарите, а когда заварушка кончится, пойдем во Флагарно. И так мы бродили. Князьки дерутся между собой, а мы служим то одному, то другому. Вот как я обошел пешком весь юг.
Перед глазами у Зорана встали земли Соверна:
- Мальчишки там воруют в господских садах не яблоки, а апельсины. Там красными цветами цветут гранаты. Осенью фрукты не успевают собирать. Их так много, что бродягам разрешается рвать их с веток, которые свешиваются за забор, на дорогу. И все же к концу осени дороги усыпаны перезрелыми фруктами, и везде чувствуешь запах прели…
- Прямо не верится, - подала голос Илла и сразу же затихла.

- А в Оргонто попали мы на службу к князю Саринардо. Он был лютее льва…
Зоран чувствовал, что воспоминания все сильнее захватывают его.
Князь Саринардо Оргонтийский был прозван Оргонтийским Смерчем. О нем ходили легенды. Он не знал жалости. Его жестокость даже у видавших виды наемников вызывала суеверный ужас. Смерча из Оргонто сравнивали с самим Князем Тьмы, вечным врагом Вседержителя. Саринардо был рад питать эти слухи. Он жил войной ради страха, и люди знали: когда он входит в город - для города настает конец света.
- И я и мои товарищи были хорошие головорезы, - сказал Зоран. - Что таить, Илла? Я был не худшим из своих друзей. Но наемники живут тем, что добудут. За нами тащился обоз с пожитками, и это - все, что у нас было. Жалованье мы получали нечасто, больше обещаниями, чем деньгами. Для наемника я был, пожалуй, и честным малым, но только не по меркам обычных людей.
Илла приподнялась на локте, слушая, - и даже сон куда-то ушел. Было так темно, что лица Зорана она не видела, и он не мог разглядеть, что она нахмурилась.
- Головорез? А, ну да…
Илла до сих пор не думала об этом и не представляла его среди солдат, грабивших города. Разбойники, воры и убийцы были ее постоянными соседями в Богадельне - но почему же ей казалось, что Зоран, жалевший даже кота, - не такой?
- Как-то мы разорили городишко Асете, - продолжал Зоран. - Князь Саринардо велел нам выпить все вино из церковных подвалов. А надо сказать, что пили мы в церкви. Под вечер, когда все были хорошо подогреты, пришел и сам князь Смерч… Он тоже где-то нализался, это было видно. Он сказал, что мы молодцы, а потом завел свою обычную песню…
Зоран видел перед собой князя Саринардо в плаще с меховой оторочкой. Мех в Соверне - роскошь, драгоценность. У князя черные волосы по плечам, черные усы, грудь защищена легким серебристым доспехом.
- Воины, - говорит он. - Свирепые воины! Я знаю, что в глубине души у каждого из вас живет страх. Вы убиваете - и боитесь. У всех вас немощная совесть. Один из вас отводит взгляд, когда другой смеха ради вспарывает живот шлюхе! Вы трусливые псы. Вы ржете, чтобы оглушить самих себя, но в душе ни один из вас не способен быть жестоким как сама стихия. Вы мыслите по-людски, а это значит - почти по-скотски. В душе вы жертвы, даже когда наносите удар: вы не смеете развязаться со своей жертвой. Хотел бы я знать, хоть один из вас в силах подняться над человеком так, как человек поднимается над свиньей? Я подарю вот этот бриллиант тому, кто при мне отведает человеческого мяса!
В оскверненной церкви раздался ропот. Наемники протрезвели. Зоран угрюмо отвернулся, чтобы не встретиться взглядом с Оргонтийским Смерчем.
Иллесия уже давно не лежала, а сидела на топчане. Она сильно вздрогнула и зажала рот ладонями:
- Ой!
Илла боялась больших мохнатых пауков, и иногда так же вскрикивала, если какой-нибудь попадался ей на глаза.
А Зоран даже не замечал. Он был весь там, в церкви, в разграбленном наемниками городишке.
Князь говорил, а Зоран не сводил с него глаз. Худощавый, ниже Зорана ростом, со смуглым лицом человек, прозванный Смерчем. Но разве он смерч? У него есть тело, как у всех, и нос слишком длинен… Ему кажется, это он ураганом смел городишко Асете, мановением своей руки. «Да ведь где ему одному перебить целый гарнизон… Это же мы, мы сделали! - думал Зоран. - Он сам и ребенка не у всякой матери из рук вырвет, особенно если она работница поздоровее!»
И Зоран отвернулся. Высокий, чернобородый, мощного сложения, он явственно выделялся среди других наемников.
- Посмотрите, он прячет лицо! - расхохотался князь Саринардо. - Иди сюда! Ты, ублюдок!
Зоран послушно приблизился, и стало ясно, что он выше князя на полголовы.
- Вот вам пример травоядной скотины. Глядите, настоящий бык! - бросил князь. - Уж он точно не станет есть кровавого мяса! Смотрите, какая силища. Ты бывший крестьянин, да?
- Да, князь, - глухо ответил Зоран.
- Смотрите хорошенько. Вот что такое холоп! - выкрикнул Оргонтийский Смерч. - Он сжимает кулаки, но он не смеет меня тронуть!
Но Зоран, нагнув голову, вдруг зарычал и ударил князя кулаком между бровей. Тот рухнул на пол церкви, но как!.. - отлетев шагов на пять и едва не перевернувшись в воздухе.
Зорана с криками схватили за руки. Тот не вырывался, глядя на распростертое в стороне тело князя Саринардо. К Саринардо бросились наемники, стали осматривать его, и в наступившей тишине прозвучало недоуменное:
- Да он подох! Зоран его пришиб!
- Останься князь Саринардо жив, меня бы казнили, - закончил Зоран. - Уж Смерч позаботился бы, чтобы я за один раз умер сотней смертей. Что делали с осужденными в его застенках - об этом и в сказке не сказать. Но раз князь умер, я стал просить товарищей, чтобы не держали меня, а дали бежать. Городишко чужой, место глухое… В общем, ушел я на все четыре стороны.
Илла молча сидела на постели, выпрямившись и, казалось, даже не дыша. У нее зуб на зуб не попадал от холода и от страха. Она закуталась в одеяло еще плотнее.
«Может, на улице ночевать - и то теплее, чем в этом подвале», - подумалось ей.
- Ну, я спать, - она снова легла, а одеяло даже натянула на голову. - Ты такой молодец, Зоран…

Мерзнуть ночами Илле было не впервой. Заполночь к Зорану пришел кот: видно, наохотился досыта. Он настойчиво полез к Зорану под плащ, заранее громко мурлыча. В полусне Зоран пустил его и ощутил под боком тепло. Кот, прижавшийся к нему, тоже ощутил тепло и уснул.
Илле не спалось и все думалось про страшного князя Смерча, которого убил Зоран. Она и так и сяк натягивала на себя одеяло, но оно было слишком коротким и тонким. Завернулась в платок - но и он не помогал. «Так и не уснешь ведь… Скорее бы уж утро! А Зоран вроде спит себе и спит, не берет его холод, что ли?»
- А и правда, что это я тут мерзну? Если вдвоем укрыться одеялом да плащом, все будет лучше, - пробормотала Иллесия, набираясь храбрости.
Топчаны стояли рядом. Илла перелезла к Зорану, под его плащ, а свое одеяло накинула сверху. Случайно задела рукой пригревшегося кота. «Вот кому хорошо!» Рядом с Зораном и котом было куда уютнее. Потревоженный кот громко замурлыкал в полусне. Илла почувствовала, как Зоран плотнее укутал ее плащом и шепнул:
- Замерзла?
- Еще как, - до сих пор дрожа, но потихоньку отогреваясь, пробормотала Илла. - Спать хочется, а у меня там такой холод - зубы до сих пор стучат, - не уснешь. Я у тебя посплю, ладно?
- Спи, - подтвердил Зоран и немного повозился, стараясь лечь, чтобы Иллесии было удобнее свернуться под одеялом. Рядом с Зораном было тепло и спокойно, а кот громко мурлыкал, нагоняя сон. Вскоре Иллесия уже крепко спала.

На другой вечер Илла сбивалась с ног. Дверь кабака то и дело открывалась, - самое время для посетителей. По вечерам тесная забегаловка бывала полна до отказа. Всем подай, убери и сполосни грязные миски и кружки, а там они вновь оказываются на длинном общем столе. Илла улучила минуту, чтобы зачерпнуть варева в миску для Зорана, отрезала кусок хлеба и накрыла все это полотенцем.
- А, твой сейчас придет! - добродушно усмехнулся кабатчик. - Ну, корми, корми. Ладно!
И правда, Илла все чаще поглядывала на дверь, - самое время бы Зорану… Возвращаясь из города, он заходил за Иллой в кабак. Она кормила его, а он оставался допоздна и помогал ей убрать всю посуду и вымыть пол. Все только головами качали:
- Ну, девка, нашла себе мужика!
Хлопнула дверь. Илла оторвалась от лохани с грязной посудой и высунулась из кухни: может, Зоран?
Это и вправду был он, но с ним, к удивлению Иллесии, еще трое спутников. Один - молодой парень с чуть отросшей бородкой, с ним рядом - небольшого роста девушка со светлыми, льняными волосами, и юноша, почти подросток, который держался чуть позади. Судя по внешности, он был этеранец: черноволосый, широкоскулый, со смуглым лицом.
Зоран улыбнулся Иллесии и чуть виновато сказал:
- Здравствуй, Илла. Вот… а я земляка встретил, - он похлопал по плечу парня с заросшим подбородком.
Тот приветливо усмехнулся:

Предыдущая страница 9 Следующая страница


Королевство Белок 10

- Здравствуй, хозяйка.
Иллесия вытерла руки полотенцем и вышла на середину тесного кабака. Вокруг стоял гам. Илла зажмурилась и потрясла головой.
- Все орут - ничего не слышу! - Однако слова парня расслышала и фыркнула: - Хозяйкой стану лет через двадцать, если доживу! Ну, вроде как… здравствуй и ты!
И перевела взгляд на Зорана. Тот стал объяснять:
- Не то чтобы мы совсем земляки. Берест - он из-под Даргорода, а я из звониградской земли. Все же почти соседи.
Илла некоторое время смотрела на новичков круглыми, как у Зоранова кота, глазами, переводя взгляд на каждого по очереди. И где Зоран их откопал?
- Зоран, я тебе там отложила, садись ешь, а мне некогда.
Пока жена кабатчика подавала горланящим посетителям ужин и выпивку, Илла побежала на кухню.

* * *

Берест и его спутники с трудом нашли себе место за переполненным столом. Ирица вся сжалась: как много людей! Ее, как лесную зверюшку, тревожили сильные незнакомые запахи, от громких криков она вздрагивала. Берест обнял Ирицу одной рукой, и она прислонилась к нему. Никто из чужих не заметил, что от волнения у нее засверкали глаза.
Гул голосов, лязг ножей, звон посуды, густой запах варева, громкие распоряжения и ругань кабатчика на кухне, слышные на весь кабак, - Хассему все это напоминало детство. Перед его мысленным взором вставали картины: огромное пространство, заставленное котлами, дым, удары топора - рубят туши, и где-то там, в чаду, его мать: она драит котел, но подходить к ней нельзя - прогонят, обругают да еще и прибьют. И более поздние воспоминания: под такие же крики и ругань старших он вместе с напарником таскает в прачечную воду, ведро за ведром, чтобы наполнять котлы, которые кажутся бездонными. Когда наступит полдень, можно будет чуть-чуть отдохнуть.
Хассем даже потряс головой, чтобы вернуться к действительности: он в кабаке, а не на господском дворе.
Берест тоже хмурился. На ужин уходили последние гроши. Он никогда прежде не живал в городе. Как тут заработаешь, как устроишься? Хозяйка нашла время, чтобы принести им поесть, Зоран покончил со своей похлебкой.
- Пойду на кухню, - сказал он Бересту. - Посмотрю, чем Илле помочь. А вы подождите меня: у нас переночуете.

Зоран протиснулся на кухоньку, окликнул Иллу, и она сейчас же послала его за водой. Когда он вернулся с ведрами, Иллесия продолжала мыть в лохани миски и ложки. Зоран поставил греть воду и сказал:
- Вот что, Илла… Пускай эти ребята у нас переночуют? В городе они первый день, деваться им некуда…
- Где ты их нашел? - пожала плечами Илла.
Зоран тихо рассмеялся.
- Я на рынке телеги разгружал. Пошел назад через трущобы. Вижу - эти трое. Тут какая-то бабка приоткрыла двери да как выплеснет помои! Не заметила, может, людей… Парень заругался, да слышу - на родном языке. Я к нему подошел: земляк, что ли?
Илла засмеялась:
- Ага, я тоже земляков по ругани узнаю. Наши совернцы ругаются, как отец мой ругался, бывало. Как завернет! Всех демонов помянет… - Она нахмурилась. - Ладно, на одну ночь я их пущу. А потом пусть сами ищут, где им осесть. Сам знаешь, у нас места нету. Кто они такие вообще? У девчонки с ними такой вид, будто она с луны прямо только что упала. Красивая девчонка, тут ей проходу не дадут, - покачала головой Илла. - Надо им сказать, пусть не зевают, если в Богадельне жить собрались.
- А я вот что надумал, - возразил Зоран. - По дороге мы с Берестом разговорились. Ему не с руки задерживаться в Анвардене. Я сказал, что мы с тобой собираемся ехать на юг, пригласил в попутчики. Он согласился. Знаешь, Илла, на дорогах опасно, с попутчиками будет лучше.
Иллесия призадумалась.
- Ну, можно и в попутчики, если хорошие люди. А они что, разве тоже на юг?
- Берест говорит, хочет поскорее убраться из города, - нахмурился Зоран. - Что-то его тревожит. Только нам лучше не лезть в его дела.
Кабак был всего лишь просторной норой в руинах, смежной с каморкой, в которой жили хозяева. Готовили там немного: хозяин на случайных прохожих не рассчитывал, знал своих наперечет - кто и когда приходит. Те жители Богадельни, которые пробавлялись поденной работой, приходили с наступлением темноты, а воры, идущие на ночной промысел, - чуть позже. Но заполночь забегаловка оставалась пустой, и тогда хозяин с женой и Илла могли отправляться спать.
Только Берест, Хассем и Ирица ожидали Зорана за опустевшим столом. Зоран мыл пол.
Иллесия вышла из кухни, махнула рукой новичкам:
- Пойдемте, тут близко.
Зоран, закончив мыть пол, вынес ведро, и все вместе отправились в жилище Иллы, в глубь развалин.

* * *

Берест решил собираться в Соверн. Он прикинул, что перезимовать в краю, не знающем снега, ему и его спутникам без гроша за душой будет легче, чем блуждать по даргородским лесам. Один бы он и рванул поскорей на родину: не пропаду! Но Хассем и Ирица никогда не видели северной зимы. Особенно Берест тревожился за Ирицу. Она говорила, что лесовицы зимой спят в дупле. Неужели она уснет непробудным сном прямо в дороге? Может быть, на юге, где зимой только идут дожди, Ирице не нужно будет засыпать?
Про нее Берест сказал Иллесии:
- Это моя невеста.
В Богадельне говорили: «Это его девка» и «Это ее сожитель».
- Ну ты прямо как богатый, - удивилась Илла: она в детстве бегала глазеть на свадьбы в городских церквах, и знала, что настоящие женихи и невесты бывают только у «богатых». - А когда поженитесь?
- Вот выпадет свободная минутка - поженимся как люди, - широко улыбнулся Берест. - На ходу такие дела не делают. Только собаки женятся у обочины.
Илла фыркнула от смеха.
Пары в Богадельне часто распадались. Долго жили вместе лишь те, кому удавалось устроиться получше, как кабатчику с женой. Глубоко в душе Илла думала: «Невеста у него, надо же! А это хорошо, наверное, - быть невестой…» Илле приходил на ум Зоран. Она и сама не знала, что хочет понять о Зоране. «Может, он и не такой, как все… - думала Илла с горечью. - А может, это он пока только тихий, а когда добьется своего - сразу себя покажет?» Илла видела много примеров, когда парень, хвостом бегавший за какой-нибудь из ее подружек, став сожителем, начинал относиться к ней с пренебрежением и давать волю рукам.

Илле надо было в кабак только к полудню. Утром поденщики успевали разойтись в город, а воры отсыпались за ночь. Только после полудня в маленьком кабачке начинали стряпать.
Для Иллы начало дня было единственным временем, когда она успевала заняться собственным хозяйством: починить одеяло, прибрать в каморке. Теперь в ее отсутствие за это взялась Ирица. Лесовице было не по себе в каменных стенах. Темнота ее не пугала, но от холода приходилось и днем кутаться в Иллин платок. Даже в дупле зимой лесовицам не бывает так холодно: их согревает жизненная сила спящего дерева.
Берест и Хассем стали ходить с Зораном в город искать поденную работу. Договорившись быть попутчиками на юг, они решили держать общее хозяйство. Иллесия разрешила новым знакомым жить у себя. Зоран с Берестом расширили ход, который вел к Иллиному «дому». Теперь Илла не боялась, что об ее убежище узнают. Таких, как Зоран и его земляк, запросто не выселишь. Пусть только кто-нибудь потребует платы за жилье! Да он разорится на одном том, чтобы нанять ребят, способных выбить плату!
Ирицу Илла обещала устроить работать в кабак. Но Берест заупрямился. Он ни за что не хотел, чтобы Ирица прислуживала в кабаке.
Когда они плыли на лодке в Анварден, Ирица рассказала Бересту про хозяйского сына с хутора: как он заманил ее на лесную дорогу и вдруг схватил. «Вот почему я убежала. И вот почему боялась тебя», - призналась она. Берест сжал кулаки: вспомнил про стеклянные бусы. «Ирица, да как же ты поверила чужому человеку!» - «Он сказал, что с тобой беда». Берест опустил голову: «Глупая ты лесная белка…»
В Богадельне Берест велел Ирице сидеть в каморке. Илла смеялась над ним: «Прячет невесту за семью замками!» В душе она признавала, что Богадельня - место неспокойное, а Ирица, на ее взгляд, едва ли способна была за себя постоять. Но сама Илла нипочем бы не стала так слушаться своего парня.

Ирица сидела на топчане, штопая одежду. Берест, как умел, утешал ее, что этот плен ненадолго: «Ты потерпи. Мы быстро заработаем на дорогу. Я хороший работник, а Зоран и того лучше. Хассем всему учится в два счета. Еще немного, Ирица, - и мы в путь. Перезимуем на юге, а потом поедем ко мне на родину, поженимся - и начнем с тобой поживать и добра наживать». Добившись, чтобы Ирица улыбнулась, он уходил на поиски поденщины. Иллесия среди дня несколько раз забегала проведать Ирицу. Но с работы все возвращались поздно и скоро укладывались спать.
Недавно им посчастливилось. И Берест и Зоран - оба умели плотничать, и их наняли чинить в доках подгнивший причал. Хассем был их подручным. Но, пару дней отстояв по пояс в холодной воде, Зоран застудил старую рану. Ночью у него начался бред, разболелась нога. Утром он с трудом мог ступить на нее, а засучив штанину выше колена, увидал, что шрам покраснел и колено распухло.
- Ух ты! - увидев больную ногу Зорана, Иллесия не на шутку встревожилась. - Ложись, куда ты пойдешь! Я по Богадельне пробегусь, у теток поспрашиваю, может, мази какие есть.
Зоран посмотрел на нее виноватым взглядом больного пса и снова лег на топчан.
Ирица глянула на воспалившийся шрам и вопросительно подняла глаза на Береста: может, я по-своему ему помогу? Здесь, в каменных руинах, сила лесовицы была не та, что в лесу, но облегчить воспаление она бы смогла.
Берест окликнул Иллу:
- Постой. Ирица может полечить. Она такая знахарка, что лучше и не найдешь. Я на себе испытал.
Ирица положила обе руки на воспаленное место, и некоторое время сидела неподвижно. Илла с любопытством уставилась на нее - и вздрогнула, увидев, что у Ирицы мерцают глаза. Когда Ирица убрала руки, опухоль заметно спала, хотя воспаление еще оставалось.
- Во дает! - вырвалось у Иллесии.
Зоран, лежавший на топчане, приподнялся на локте, чтобы посмотреть. Ирица удержала его:
- Ну вот, а теперь спи. Скоро все пройдет.
Она пододвинулась поближе и положила руку Зорану на лоб.
- Что ты делаешь? - проговорил тот, чувствуя, что его охватывает слабость.
Ирица не ответила: ей нужно было сосредоточиться. Через миг она почувствовала, что Зоран больше не сопротивляется ей: его охватил сон.
- Не бойся, - полушепотом окликнул Иллу Берест. - Она ничего плохого не делает. Посмотри, - он распахнул рубашку на груди, показывая рубец от ножа. - Вот от этого Ирица меня за неделю на ноги поставила.
- Ну и дела! - потрясла головой Иллесия. - Это как так у нее получается?!
- Ирица - лэри, лесовица, - произнес Берест. - Только молчи об этом, ладно?
- Да уж конечно! - воскликнула Илла, глядя па Ирицу круглыми от удивления глазами. - А то вся Богадельня сбежится! Само собой, никому ни слова.

Когда Берест и Хассем ушли в город, Ирица села на свободный топчан, прислонясь к стене: у нее кружилась голова. Леса, который давал ей целительную силу, вокруг не было, и лесовица отдала Зорану просто часть своих жизненных сил.
- Не выспалась, - по-своему решила Иллесия. - Ну полежи. А ты правда настоящая лэри?
- Да, - сказала Ирица. - Ирица - моя трава.
Илла с удивлением присматривалась к Ирице, к которой до сих пор относилась как к тихой младшей подружке. Ирица скоро пришла в себя, и девушки принялись за свои обычные утренние дела по хозяйству, переговариваясь негромко, чтобы не разбудить Зорана.
- Ты лэри, а замуж идешь за человека, - расспрашивала Ирицу Илла, выметая веником сор из угла. - Ты что, его так полюбила, даже своим предпочла?
- Как это предпочла? У меня других и не было. Он мне имя дал… - ответила Ирица.
- И все? А что, из ваших, лэри, подходящих ребят не нашлось?
Ирица покачала головой:
- Все лэри - мои братья.
- Вот как! - Иллесия кивнула, оставила веник и подсела к Ирице на топчан. - Только знаешь, что я тебе скажу? Как подружке - не обидишься?
Ирица вопросительно посмотрела на подругу.
- Смотрю я на тебя: как это ты сама за парнем бегаешь, а не он за тобой?
- Я бегаю? - не поняла лесовица.
- Ну как еще сказать? Вы еще не поженились даже, - это он вокруг тебя плясать должен! А ты с него глаз не сводишь, вот таких, - Иллесия хихикнула и изобразила, как могла, «влюбленный взгляд», - он у тебя свет в окошке. Он тебе запретил везде ходить - а ты и слова поперек не скажешь. Сидишь тут одна, скучаешь в темноте, а ослушаться боишься. Вот пошли-ка хотя бы сегодня со мной… Или завтра. Не съедят же тебя! Меня же не съели. Хоть на людей поглядишь. А то смотри, подруга: он тебе на шею сядет.
Ирица с непонимающей улыбкой глядела на Иллу.
- Я его не боюсь.
- Ты избалуешь его. Знаешь, как ребята нос задирают, когда видят, что девчонка влюблена и никуда не денется? Так что, подруга, не будь такой овечкой!
Тихо рассмеялся Зоран. Девушки думали, что он спит. Во всяком случае, Ирица велела ему спать и была уверена, что ее магия действует. Но Зоран рассмеялся:
- Берест - парень хороший. К нему можно и без строгости, Ирица. Увидишь: женится - сам тебя будет слушаться.
- А, смотри-ка, проснулся! - обрадовалась Илла и села ближе к Зорану, провела ладонью по его заросшей щеке и улыбнулась. - Ну как, ничего не болит?
Зоран только покачал головой.
- Раз уж я слышал ваш разговор, хотите, секрет вам открою? У женщины, которую любишь, слово имеет силу заклятья. Вот скажет она: «Ты хромой бродячий пес» - и будешь псом всю жизнь. А скажет: «Ты прекрасный витязь» - и будешь прекрасным витязем.
Илла рассмеялась.
- Смотри-ка, хромой бродячий пес, слова-то какие жалобные, - подмигнула она Ирице.
- Ну, всякая девчонка захочет лучше с прекрасным этим… витязем жить, а не с псом бродячим, - продолжала она. - Так что если она не дура, то и назовет как надо. А если дура, зачем в нее такую влюбляться? Ты люби такую, которая верные слова скажет и в «пса» не превратит.
Зоран кивнул, накрывая ее ладонь своей, тяжелой, точно каменной.
Ирица сидела на топчане, обхватив колени руками, и задумчиво смотрела на них.

В тот же день Ирица решилась. Она сбегала в кабак, чтобы принести Зорану горячей похлебки.
- Если кто пристанет, - наш народ сама знаешь какой, - я тебя в обиду не дам! - ободрила Иллесия.
- Никто меня не обидит. Пусть только сунется, я его так оцарапаю! - смело ответила Ирица. Она впервые без дрожи и страха вспомнила, как на хуторе защищалась от хозяйского сына, как напугала его засверкавшими вдруг по-кошачьи глазами и убежала в лес.
Зоран поел и снова уснул, Ирица, завернувшись в одеяло, неподвижно сидела в углу. На душе у нее было тревожно. Она вспоминала, как Илла изображала «влюбленный взгляд» и смеялась над ней. «Вот Зоран так смотрит на Иллу, - думала Ирица. - Человеческие девушки не «бегают» за парнями, у них все наоборот!»
На другой день Ирица сказала Иллесии:
- Я опять с тобой в кабак. И сегодня я останусь, а ты Зорану обед понесешь ты. Он больше обрадуется.
Хозяин кабака не был против, чтобы Илле помогала девушка в крестьянской одежде, из земляков ее сожителя (так объяснила Илла). Хозяин даже обещал накормить Ирицу даром. Ирица возилась на кухне, бегала вместо Иллы в темный чулан за крупой. Илла ругалась - «там темно, как у демона в заднице, и крысы в локоть длиной!» Ирице в темноте было нетрудно найти что угодно, а крыс она не боялась. Правда, из кухни Ирица не высовывалась и на стол не подавала.
А на третий день Ирица сказала Бересту:
- Я буду ходить в кабак помогать Илле. Я уже ходила, я теперь все умею делать, как Илла. Она меня научила.
Зоран с Иллой переглянулись. Берест нахмурился, но Ирица быстро добавила:
- Я никого не боюсь. Как другие женщины у людей, так буду и я.
Берест вдруг широко улыбнулся, и Ирица невольно начала улыбаться так же.
- Хочешь - так будь… Вот ты какая, оказывается! А я думал, ты совсем робкая.
- А я нет… - сказала Ирица тихо, и Берест обнял ее, а потом пошел на улицу за водой. Во внутреннем дворе развалин был вырыт колодец.
Ирица вышла следом за ним.
- Скажи, Берест, - вдруг окликнула она. - Я за тобой бегаю, да? У людей так не делают? Это плохо, что я тебя так сильно люблю?
Берест обернулся и быстро подошел к ней.
- Скучаешь одна? - он поглядел в замерцавшие глаза лесовицы и - почти шепотом: - Белка лесная… А я-то как без тебя скучаю!

- Смотри, дом моего бывшего хозяина, - однажды в городе показал Бересту Хассем.
На всякий случай они обошли дом стороной, чтобы никто из знакомых рабов не узнал Хассема и не полез с расспросами.
Потом всю ночь Хассем вспоминал единственное, что ему было жалко в прошлом: бывшего актера Энкино, которого судьбой невольника занесло на господскую кухню чернорабочим.
Что Хассем о нем знал? Что он родом из приморского южного города Тиндарита. Отец Энкино был домашним учителем-рабом, который жил почти так же, как живут господа, учил хозяйских детей, толковал самому хозяину трудные места из философских трактатов и смотрел за библиотекой. Однажды хозяин продал своего домашнего мудреца богатому аристократу из Анвардена, большому поклоннику театра. Ученый раб должен был переводить для нового господина классические пьесы с древнесовернского языка. Энкино чем-то привлек его внимание, и его купили вместе с отцом. Новый господин взял его в труппу. Энкино играл мальчиков и девочек, потом - девиц, а когда подошел, наконец, к тому возрасту, чтобы начать играть юных героев, господин охладел к театру и распродал актеров.
Энкино попал на господскую кухню.
Хассем помнил, как кухарка, бранясь, учила его чистить котел песком.
- Вот посмотрите, никакого толку не будет от этого белоручки!
- Надеюсь, что будет, госпожа, - возразил новый раб и чуть-чуть улыбнулся. - Я допускаю предположение, что научиться чистить котлы возможно.
Поначалу Энкино плохо понимал невольничий жаргон. Впрочем, нахвататься новых слов было для него парой пустяков. Бывший книжник не потягался бы силой ни с одним рубщиком мяса, но работа уборщика и посудомоя пришлась ему в самый раз: Энкино никогда не был слабого сложения, и если бы успел, как мечтал, поиграть на сцене героев, ему не стыдно было бы надеть доспехи.
Он почти сразу почувствовал, что умудрился вызвать к себе враждебность всей кухни. Энкино не знал, почему: он старался делать свою работу хорошо и со всеми был безобидно учтив.

Предыдущая страница 10 Следующая страница


11 Наталья Михайлова, Юлия Тулянская

Хассем слышал пересуды о новичке. Говорили, что если южанин был «почти господином» и за какие-то провинности его бросили в грязь, то нечего ему теперь смотреть так, как будто бы «тоже человек». Это сказал помощник мясника, здоровый крепкий мужик, который когда-то был таким же кухонным мальчишкой, как Хассем, и кухарка посылала его выносить помои или перебирать гнилой лук. Теперь он стал сильным и сам гонял подростков с поручениями. Рабы жили в пристройке за кухней. Хассем прислушивался к разговорам, сидя на своей постели в самом углу. Он понял, что на южанина сердятся потому, что у него слишком много гордости. Хассем думал: на самом деле у него гордости не много, но всем и это кажется чересчур, потому что его «бросили в грязь».
Хассем был невысоким щуплым подростком со смуглым лицом и черными волосами. Он с самого детства привык к обидным словам, которыми его дразнили сверстники. С годами Хассем становился все более замкнутым и задумчивым. Порой, когда его окликали за работой, он отзывался не сразу. А по вечерам Хассем часто выходил во двор и неподвижно сидел у стены пристройки; дозваться его тогда было очень трудно. О нем говорили: «опять чудит», но никто не спрашивал, о чем он думает и что с ним происходит в это время.
Теперь он думал про Энкино: что нет никакой справедливости в том, как с ним поступают. Ему в лицо отпускали обидные неприличные шутки; на пути ставили ведра с водой, чтобы он споткнулся; кто-нибудь крал и прятал его башмаки, его толкали, портили ему еду. Энкино не умел даже толком браниться. Книжные проклятья вспыльчивого, как все южане, парня вызывали в ответ хохот, но самая потеха начиналась, когда Энкино пытался объяснять.
- Постойте! - восклицал он. - Все же не так, как вы думаете! Мир - и тот, возможно, устроен совсем не так, как вы думаете!..
Он не успевал сказать так, чтобы стали понятны его странные слова об устройстве мира.
- Что я должен сделать, чтобы меня выслушали?! - яростно, но тщетно требовал он. - Вам только надо понять причины и следствия. Я знаю, как на самом деле, я вам расскажу… Вам кажется, что вам весело надо мной смеяться, на самом деле вы ничего не знаете о себе!
Хассем и сам не знал, почему в душе он на стороне Энкино. «Я знаю, как на самом деле!» А что он знает, вот бы он рассказал? Хассем стеснялся спросить Энкино сам. Вдруг решит, что тоже в насмешку? Вдобавок южанин был старше, у него уже пробивались усы. Зато Хассем брался помочь ему делать всякую кухонную работу. В ответ Энкино сам стал пересказывать ему книги. Хассема только удивляло, что в этих книгах не говорится ничего про Творца. До сих пор мальчик думал, что все мудрецы пишут о том же, о чем рассказывала ему мать, но более правильно, чем она: что в книгах Хассем нашел бы ответы на свои главные вопросы.
Ночью, когда все спали, Хассем и Энкино в укромном уголке вели совсем другие разговоры, чем обычно велись в пристройке за кухней. Юноша рассказывал младшему приятелю о театре, читал наизусть монологи из пьес и отрывки старинных поэм, а еще больше говорил о науках, изучающих мир.
Учиться читать сам Хассем не захотел.
- Все равно на кухне нет книг, - сказал он. - И толку от них нет, - добавил, подумав. - Там же не написано, почему Творец хотел создать Князя Тьмы хорошим, а он получился плохой… И почему хотел мир сотворить хорошим, а мир плохой.
- Вот что тебе нужно? - понял Энкино. - Но вселенная, возможно, совсем не была сотворена.
Он стал пересказывать учение тиндаритских философов, что Вселенная - и есть творящее начало, но она не разумна. Вселенная пребывает в вечном движении, которое представляет собой пляску бессчетного множества огненных пылинок. Они так малы, что их нельзя разглядеть, и из них состоит даже воздух. В пляске эти пылинки складываются в вещи и в целые миры. Энкино сказал, что неизвестно, каково существо, которое люди зовут Вседержителем, но если он на самом деле есть, то он такое же порождение Вселенной, как любой мотылек.
- А ты не боишься, что Он тебя накажет? - испугался Хассем.
- Страх и познание ведут в разные стороны, - чуть-чуть улыбнулся Энкино. - Это сказал бродячий философ Сардоник где-то на дорогах Соверна.
Хассем многое узнал от него по истории, географии и устройству вселенной. Правда, все это Хассем воспринимал по-своему, причудливо сочетая с усвоенной от матери верой. Прутиком на земле Энкино даже нарисовал для него древнесовернские буквы. Энкино сказал, что многие буквы в середине слова пишутся иначе, чем в конце. «В древнейших свитках слова писались без пробелов, и по разнице в начертании букв распознавался конец слова», - говорил он и называл Хассему на мертвом языке обыкновенные, каждодневные вещи.
- Слушай, Энкино, а что ты знаешь? - осмелился как-то раз спросить Хассем. - Помнишь, ты говорил, что мы ничего не знаем о себе, а ты знаешь?
Энкино с горечью произнес:
- Что все не так, как вам кажется. Я же вижу, каким кажется весь мир из этой кухни! А может быть, вся вселенная устроена иначе, чем вы думаете, и есть еще бесконечно много вещей, о которых вы даже не задумывались… разве это не… потрясает душу?
Энкино давно устал противостоять неутомимой кухонной вражде. Он все хуже, как бы через силу, справлялся со своей работой. Вдруг замирал с тряпкой в руке над большим кухонным котлом и смотрел в угол остановившимся взглядом.
Неожиданно умер хозяин-купец, как говорили - в больших долгах. Вскоре началась распродажа имущества.
Хассему и прочим подросткам даже нравилось то, что стало твориться. Хассем уже догадывался, что жизнь раба лучше бы текла без перемен, потому что перемены обычно случаются к худшему. Но уж очень здорово было, что в однообразное кухонное житье ворвался свежий ветер. Вся работа после смерти хозяина шла спустя рукава. Кухни кормили домашних рабов и всю прислугу, поэтому печи все равно топились, носить дрова и воду, мыть котлы было надо. Но управляющий стал нетребователен, надсмотрщики небдительны. Их будущая судьба оставалась такой же неизвестной, как и судьба остальных рабов.
- Лишь бы только не продали в каменоломни, - поделился с Энкино Хассем. - Вот бы какой-нибудь господин купил весь дом, со всеми вещами и рабами!
Так говорили взрослые.
- А тебе, может быть, повезет, - добавил Хассем, от всей души желая, чтобы так и вышло. - Вдруг тебя купит такой хозяин, которому не все равно, что ты умеешь читать. Может быть, он тебя сделает учителем, как был твой отец. Или, может быть, тоже захочет устроить театр. И ты уже будешь не только девиц играть: смотри, у тебя усы растут.
Оба приятеля бездельничали, пользуясь суматохой из-за распродажи. Они сидели во дворе у черного крыльца, у входа на кухню, на разобранной почти до земли поленнице.
- Глянь, покупатель! - подтолкнул Энкино Хассем. - Пошли!
Управляющий привел с собой важного человека, высокого, холеного, в длинном, подбитом бархатом плаще, распахнутом на груди. Хассему нравилось глядеть на господ, как на павлинов за решеткой в господском саду, - павлинов привозили из Этерана. Хассем потащил Энкино на кухню, вслед за управляющим.
- Рабы любили своего прежнего господина? - расспрашивал управляющего богач.
- Да, господин, все молятся за него, - не полез за словом в карман управляющий. - Все благодарны Вседержителю за доброту прежнего хозяина.
- По милости господина у них были пища и кров, - наставительно произнес покупатель. - Древний философ Сардоник писал: «Кто принадлежит к числу избранных и облеченных властью, возвышается над толпой, тот принимает на себя тяжкую обязанность заботы о ближнем…»
- Неправда, нет таких слов у Сардоника! - вдруг громко оборвал его молодой голос.
Вся кухня, и управляющий, и приценивающийся к покупке богач оглянулись на раба-посудомоя Энкино, который побледнел от гнева, точно задели его родного отца.
- Сардоник, - взволнованно произнес тот, - писал: «Философией надо заниматься до тех пор, пока не поймешь, что не существует разницы между королем и погонщиком ослов», - Энкино внятно повторил те же слова на древнесовернском наречии.
- Что за тарабарщина? - господин с невыразимым презрением осмотрел Энкино с ног до головы. - Я не знаю, куплю ли я дом. Но этого раба я куплю! - добавил он с недоброй усмешкой.

Осеннее размытое солнце вставало над Анварденом, но его затянули серые тучи. Хассем и Берест подошли к воротам богатого городского особняка. У хозяина с большим размахом готовилась свадьба. Кроме рабов, управляющий нанимал поденщиков. Береста и Хассема взяли на целый день вместе с несколькими такими же счастливчиками. Зоран, у которого накануне разболелась старая рана, остался в Богадельне.
На черном дворе Хассем на пару с Берестом пилили дрова: в господской кухне не остывали печи. Моросил легкий дождь. Пила ходила туда-сюда, на землю под козлами сыпались влажные опилки. У Хассема волосы прилипли ко лбу.
Ему не хотелось просить передышки. Он испытывал к Бересту невольную ревность младшего брата, и поэтому упрямо пилил, хотя немела рука. Только когда очередное бревно было перепилено, Берест проронил: «Ладно, давай отдохнем». Хассем заметил: он щупает пилу. Сталь перегревается. Если не дать ей остыть, то пилу недолго сломать. Значит, и пильщикам пока можно устроить себе перерыв.
Хассем сел на чурбак, огляделся. Черный двор напоминал ему детство. Ему странно было думать, что он не раб, а вольный. Вот они с Берестом закончат работу, получат жалованье и пойдут со двора, куда хотят. А потом поедут на юг, как договорились с Зораном и с Иллой.
Взгляд Хассема остановился на худом высоком рабе со здоровенным чаном в руках: он вынес кухонные отбросы. Со стороны это выглядело странно: чернорабочий в грязной одежде, поставив у ног чаи, замер как вкопанный и остановившимся взглядом смотрит куда-то в сторону.
- Энкино! - Хассем вскочил.
Раб обернулся не сразу, Хассему пришлось окликнуть его опять.
- Ты что, не слышишь! Энкино, это ты?
- Хассем? - беспомощно, приподняв брови, точно не веря своим глазам, спросил раб.
- И правда ты! - Хассем бросился к другу. - Ничего себе, встретились!
Берест остался сидеть на полене. Ему казалось, что молодой раб нездоров. В том, как он стоит, опустив руки, слегка сутулясь, было что-то надломленное.
- Бери свой чан, идем сюда, - Хассем потянул Энкино в угол двора, где стояли козлы пильщиков.
- Вот, значит, где ты… - оглядывая приятеля с ног до головы, продолжал Хассем.
Он помнил надменного господина, который пригрозил купить Энкино. Несколько дней они с Хассемом ждали, выполнит ли он свою угрозу. А потом поверенный господина со своим собственным надсмотрщиком пришел за Энкино на кухню, и Хассему врезалась в память грустная улыбка раба-книжника, который развел руками.
Они не виделись два года. Хассем не сводил глаз со своего бывшего учителя. У Энкино было грязное лицо и грязные руки. Лохмотья, давно не знавшие смены. Беспокойный и в то же время угасший взгляд. Похоже, и здесь он делал всякую подсобную работу.
- А ты?.. Ты, Хассем?.. - проговорил Энкино, узнавая и не узнавая повзрослевшего за два года подростка, которому он когда-то пересказывал философов. - Что с тобой было?
Вдруг он заметил Береста и, растерявшись, даже попятился от чужого.
- А меня… тоже купили. Вот, он купил, - Хассем кивнул на Береста. - Но он ко мне хорошо относится, как к своему. У него сначала мастерская была, а потом мы разорились и теперь нанимаемся оба…
Берест приоткрыл рот, но только хмыкнул.
- При нем можно все говорить, - заверил Энкино Хассем.
- Некогда мне, надо идти… - вдруг отчужденно сказал Энкино.
- Энкино! Да ты что? - рассердился Хассем. - Ты сейчас уйдешь, и как мы потом увидимся? Подожди хоть немного, ну… - он не договорил, не зная, как удержать друга. И вдруг тихо спросил: - Очень плохо, да?
Энкино не ответил и опустил голову. Хассем молча смотрел на него и никак не мог понять, что же изменилось. Он забыл, что вырос. Раньше Энкино сам казался ему взрослее. Разница между ним, мальчишкой, и юношей Энкино с густым пушком пробивающихся усов губой усов была ощутимее, чем теперь, когда у Хассема у самого появился черный пушок. И Энкино казался ему почти ровесником, поэтому с какой-то особой, незнакомой ему прежде остротой Хассем ощущал его беззащитность.
- Хассем, - отрешенно произнес Энкино. - Ты взрослый… Твой хозяин, наверное, вправду хороший человек: ты смотришь почти как свободный. Мне некогда долго говорить: меня накажут… - и тихо пробормотал что-то на своем родном или, может быть, мертвом, непонятном Хассему языке.
- Только не уходи сейчас!
Хассем испугался непонятных слов друга и умоляюще схватил Энкино за рукав. Тот не пытался вырваться, его рука казалась неживой.
Берест услышал, что говорят о нем, и подошел. Энкино перевел на Береста измученный взгляд. В первый миг Бересту показалось, что у раба подкосились ноги от слабости.
- Господин, купи меня! Я вижу, что ты сам беден… Я тебе отработаю. Я вовсе не бесполезный раб, они все зря говорят! Меня заставляют делать то, на что я не годен. Я бы мог заработать… Я знаю три живых языка, господин, и два мертвых. Я бы мог переводить, писать на базаре прошения и письма для неграмотных. Господин, я бы нашел себе работу, я бы вернул тебе деньги очень быстро. Ты мог бы перепродать меня вельможе и выгадать на этом. Кто понимает, дал бы тебе хорошую цену за образованного раба! Господин, купи меня, я отработаю тебе все…
Энкино упал перед ним на колени и закрыл руками лицо. Берест догадался загородить его собой, чтобы не увидел никто со стороны. Он был ошеломлен этой внезапной развязкой.
- Да ведь я… - вырвалось у Береста, но он вовремя осекся. «Да ведь я сам беглый раб!» - готов был воскликнуть он.
Хассем обхватил Энкино за плечи:
- Увидят! Вставай!..
- С колен… не так просто… встать, - весь дрожа, невнятно сказал Энкино.
Берест заслонял обоих собой, настороженно оглядывая Двор.
- Энкино, мой господин тебя купит, я его уговорю. Он купит, я знаю, ты только потерпи… - Хассем вспомнил, что уже не мальчишка, и силой заставил его подняться.
Но тут Берест встревожено хмыкнул, а от кухни долетел пронзительный окрик кухарки:
- Где этот помешанный? Где его вечно носит?
Хассем сунул в руки Энкино чан:
- Иди скорей, а то влетит! Мой хозяин тебя купит, я его знаю, - повторил он еще раз. - Ты верь, ты потерпи еще немного. Я тоже ждал…
Хассем чуть не проговорился, что ждал спасения от Береста в каменоломнях, но Энкино не слушал: он торопливо пошел на кухню, где кухарка уже бранилась вовсю.

Дождь становился сильнее. На улицах темнело. Берест и Хассем быстро шагали в сторону Богадельни по узким трущобным улочкам, по которым разносился то лай собак, то брань из ближайших окон. Ежась под холодным ветром, Берест говорил:
- Ну ты дал, Хассем! Выходит, я твой господин - и должен купить этого парня? За какие такие барыши? Чего ты наболтал-то ему?!
- А что надо было сказать? - Хассем шел, опустив голову и глядя в землю, но тут он бросил взгляд на Береста и снова отвел глаза. - Что мы оба беглые?
В кошельке у Береста звенела медь, и сегодняшний день по выручке для двоих поденщиков выдался удачным, но выкупить раба?..
- Я не про то, - отмахнулся Берест. - А про обещание твое! Это, брат, не по нашей мошне. А ты сказал: держись, терпи, выкупим…
Хассем слушал Береста молча, не перебивая, смуглое лицо казалось сосредоточенным, словно он слушал в это время еще и свои мысли.
- Не надо, Берест. Этого ничего говорить не надо. - Он поднял на друга блестящие черные глаза. - Я знаю, что буду делать. Тебе оставаться не нужно, ты поезжай с Ирицей в Соверн без меня. Все правильно. Творец послал тебя, чтобы вытащить меня с каменоломен. А теперь он хочет, чтобы я поступил как ты: помог Энкино. Ты - мне, а я - ему. Это через нас Творец освобождает людей. Мы пришли в чужой двор пилить дрова. Мы не искали Энкино нарочно. Это знак свыше… - Хассем закончил совсем тихо, словно самому себе.

Илла достала из угла потрепанный веник, зажгла фитилек в плошке и принялась бороться с паутиной. Пауков она боялась, но старалась громко не взвизгивать. Зоран полюбовался на нее немного, везде провожая глазами, и задремал. Он выздоравливал.
Когда с паутиной было покончено, Илла перемыла немногочисленную посуду, выплеснула на улицу помои, вывесила сушиться одеяла и, поджав ноги, села возле Зорана. Он уже крепко спал.
Илла, подперев кулаком подбородок, думала: «И какого рожна мне еще надо? Считай, опять мне в жизни повезло, как с работой, как с жильем. Вон тетки все обзавидовались: даром что хромой и не молодой уже, а не пьет, не дерется, не ругается, деньги в дом несет. И даже не сволочь», - тихо посмеялась давней шутке Зорана Илла и внимательно посмотрела на него. - «Да… И не старый вовсе, если так посмотреть… Все равно никто и не верит, что мы с ним не живем: все говорят - Иллин сожитель. Может, и правда уже… не ждать никакого Соверна, а согласиться да жить с ним по-настоящему?»
Илла вздохнула. Ей хотелось понять, нравится ли ей Зоран хоть немножко? Девушка рассеянно погладила длинного Зоранова кота, который вытянулся в струнку на одеяле. Илла была молодой, бойкой, смелой, ей хотелось влюбиться так, чтобы сжималось сердце. Иногда ей чудилось, что у Зорана красивое лицо. У него мужественный широкий лоб (Илла с грустной улыбкой отвела ему со лба густую седую прядь), суровые брови и черная, без седины, борода. Люди с первого взгляда побаиваются его. Зоран похож на косматого сторожевого пса, псом уж он точно был бы очень красивым и мощным.
«Я его, похоже что, не люблю… - Илла покачала головой, пытаясь понять свои чувства. - А, наплевать. Ну ее, любовь эту, подумаешь! Вон мать отца любила, и что? Зато он хороший…»
Поздним вечером в каморку вернулись Ирица, которая после обеда подменила подругу в кабаке, Берест и Хассем. Они зашли за ней в кабак, и Ирица их покормила. В каморке только пили травник.

Илла с Зораном не испугались, когда наконец узнали, что Берест и Хассем бежали с каменоломен. Многие жители Богадельни, попавшись в облаве, отправлялись на каторжные работы. Илла не испугалась беглых, а еще и похвалила: «Ну и правильно, что не дали на себе ездить! На этих шахтах и штольнях знаете, как откупщики наживаются! Ого! Пусть им будет убыток». Как и вся беднота в Анвардене, Илла много слыхала о богатствах, которые текут в руки избранных из земных и горных недр. Слухи были, может, и преувеличены, но в воображении голодного простолюдина и тысяча золотых, и десять тысяч сливались в сказочное изобилие.
Теперь Берест прямо за травником рассказал о встрече Хассема и Энкино.
- Денег одной поденщиной не заработаешь… Не на дороге ведь грабить… Вернее всего, Энкино придется бежать. Ну, а если вас с Зораном поймают в компании беглых рабов, то вам тоже не оправдаться, - говорил Берест Иллесии, поднося к губам кружку с травником, горячий пар от которого вился вокруг его бороды. - Этот парень - друг и учитель Хассема. Хассем говорит, что по-любому останется в Анвардене его выручать. А мы с Хассемом еще в каменоломнях заключили между собой договор не бросать друг друга. Видно, и правда нельзя бросать…
Хассем молчал. Он в душе был согласен, что Берест, старший, ведет разговор за обоих. Илла хмыкнула.
- Завязнете вы здесь, - покачала она головой.
- А ведь правда, - поддакнул Зоран. - Зимой тут навигации нет. Это значит, корабли не ходят, - пояснил он словечко. - Если в скором времени не отплывете, то завязнете. А будете бежать - как бы не поймали.
- А что скажете, если парня в Богадельне спрятать? Тут, я слыхал, катакомбы, никакая облава не суется, а? - прикинул Берест.
- Нет, - покачала головой Илла. - В Богадельне закон: у нас беглых сразу выдают, а то совсем бы жизни не было от властей. И так облавы то и дело, а если бы к нам рабы повадились бегать, от нас бы давно мокрого места не оставили. Сюда ему лучше не появляться.
Берест помрачнел:
- Плохо. А если договориться в порту, чтобы нас взяли на корабль? В какие края бы ни плыть, лишь бы отсюда поскорее убраться?
- Может сильно не повезти, - предупредила Илла. - Как обыщут трюмы - сразу попадетесь.
Она подумала немного.
- Вообще-то у нас тут есть контрабандисты… Они могут провезти тайком. Только у меня знакомых никого. Я поспрашиваю у ребят.
Хассем напряженно вслушивался в разговор. Берест говорил:
- Я про что? Нам бы договориться: возьмите, мол, на корабль шестерых человек. А я бы Энкино привел к самому отходу. Вывел бы со двора, сейчас же сунул что-нибудь переодеться, чтобы за версту не было видно, что беглый раб. И мы бы с ним в гавани… И - в море! Если выйдем в открытое море, корабль уже не воротят… Хассем вон странные вещи говорит: через нас Творец освобождает людей, - добавил Берест. - Ну, не то чтобы я верил, что весь мир сотворен кем-то одним, но мне это запало в душу…
- А попадешься? - сказал Зоран. - Или не успеете на корабль, без вас отчалят? - он глянул на Ирицу, у которой взволнованно замерцали зеленые лесовичьи глаза.
- Ирица, я не попадусь… - стал убеждать ее Берест.
Лесовица только укоризненно покачала головой, видя уверенное лицо Береста и то, что он улыбается глазами:
- Я все равно никуда не уплыву без тебя.
Зоран задумчиво почесал свою бороду: ему было жаль лесовицу.
- Полюбила неугомонного, теперь мучайся с ним, - проворчал он. - Илла права: ты ему построже скажи…
- Что сказать? - тихо спросила Ирица.
Повисла тишина. Берест посмотрел на Ирицу. Она ощутила, что он ждет.
- Я не стану тебя упрекать, что бы ты ни сделал.
Ирица видела, как в глазах Береста ярко блеснула радость. Он огляделся:
- Слышали?
Зоран покачал головой.
- Погоди, Берест. Послушай меня… Подвернулся бы случай, я бы мог заработать сразу много.
Илла вытаращила на него глаза. Хассем чуть не выронил дымящуюся кружку.
- Я ездил с цирком, - сказал Зоран, - ломал подковы, дрался на подмостках. А если наши дела шли плохо, тогда объявляли: Зоран Неустрашимый, непревзойденный силач, смертельный номер! И с этого мы всегда кое-что имели…

* * *

- Слушайте, у нас же есть Плакса, я с ним поговорю. Вот он-то нам все и провернет! Он такие дела умеет обделывать, - спохватилась Иллесия.
В каморке сделалось совсем тихо.
- Плакса?.. - Хассем удивился.
- Это мой приятель такой, наш, богадельский. Ой, - вспомнила Илла. - Только вы его Плаксой не называйте. Его на самом деле зовут Стин.
Утром Илла повела Зорана к Плаксе Стину. Почти достроенное здание считалось в руинах одним из самых «приличных» мест в Богадельне и называлось Колокольня. Когда в давние времена король строил храм, то больше всего продвинулись в строительстве именно этой широкой башни, которая насчитывала несколько этажей. На первом этаже башни был трактир, а над ним жил сам трактирщик с сыном и новой сожительницей.

Предыдущая страница 11 Следующая страница


Королевство Белок 12

Дорогой Илла рассказывала Зорану про Плаксу.
- Он с детства драться не умел, лупили его. Но зато меняться умел - только так. У отца сопрет жратву какую-нибудь и на все нужное выменяет. А как подрос, такое в нем открылось… Вот увидишь, он из Богадельни обязательно в люди выбьется, будет богатый!
У входа в кабак Илла замешкалась.
- Папаша его на меня давно злой, весь разговор нам сорвет, в трактир лучше не соваться, - сказала она. Иллесия помнила, какую здоровенную отвесила Плаксиному отцу оплеуху, когда он стал распускать руки.
Она подозвала знакомого оборванного мальчишку, который вертелся неподалеку:
- Забеги-ка в трактир, найди Стина. Скажи, я с ним переговорить хочу.
- А что дашь?
Илла подкинула на ладони яблоко. Мальчишку как ветром сдуло.
Через некоторое время показался высокий бледный парень с почти белыми редкими волосами. Одет он был опрятнее, чем обычно одевались в Богадельне. Парень вопросительно кивнул Илле вместо приветствия.
- Стин, надо с тобой поговорить, только без твоего папаши, - решительно сказала Илла, одновременно швыряя мальчишке яблоко, которое тот ловко поймал и сразу дал деру.
- Это смотря о чем поговорить, Илла, - лениво откликнулся Стин.
- Заработать хочешь?
Стин пожал плечами:
- У тебя-то?..
Но Илла настаивала:
- Пошли!
В жилье кабатчика вела настоящая дверь, а в комнате стоял настоящий стол и несколько стульев.
- Что у вас? - спросил Стин, усаживаясь на стул. Илла осталась стоять.
- Вот! - она с гордостью указала рукой на Зорана, которого привела с собой. - Это Зоран.
Тот доброжелательно оскалил зубы, кивнул головой.
- Он - силач, понимаешь? - убедительно продолжала Иллесия. - Такого во всей Богадельне еще не было. Я сама своими глазами видела, как он у нас в кабаке кочергу согнул. Прямо руками! - Илла, войдя в задор, покрутила руками перед собой, словно завязала воображаемый узел. - Его в цирке прозвали Зоран Неустрашимый, вот как! Не слыхал про такого? Да что ты вообще слыхал, темнота! Зоран хочет показать смертельный трюк. Все просто от страха помрут, когда увидят!
- Ладно, ладно! - остановил ее Плакса.
Он принялся расспрашивать Зорана сам и вытянул понемногу все: как тот был наемником, цирковым силачом, вышибалой в кабаках. Сын трактирщика чувствовал, что дело похоже на правду. Этот громила с черной бородой, которого где-то откопала неугомонная Илла, выглядел внушительно. Плакса окинул взглядом его широкую грудь, подметил, как под тканью Зорановой рубашки вычерчиваются мышцы. «А об эту голову, пожалуй, можно кувалду сломать», - завершил свои наблюдения Плакса и сказал:
- Значит, Зоран Неустрашимый?.. Хм… А что если Зоран - Хромой Мясник?
Зоран покладисто кивнул:
- Ну, пускай Мясник.
- И вот что, папаша, я тебе скажу… - уверенно продолжал Плакса.
Стин понял, что это его шанс. Он давно мечтал, что подвернется дело, которое выведет его из Богадельни и будет ступенькой на пути к настоящему богатству. Конечно, если дело и подвернется, не всякий сумеет за него взяться. Но Плакса бы сумел. Теперь у него был этот седоволосый силач, который клянется, что встанет на ноги, если его заживо засыплют камнями, навалят над ним курган в человеческий рост.
На другой день Стин дал беспризорникам горсть мелочи и велел, чтобы вся Богадельня знала:
- Зоран по кличке Хромой Мясник! Зоран - чудовище, великан, свирепый бык! Он покажет смертельный трюк: его засыплют камнями, а он встанет и стряхнет их с себя, как песчинки!

Берест эти дни был неспокоен. Богадельню вдруг облетела весть, что Зоран - чудище и великан. Кличку Хромой Мясник повторяли все мальчишки. Зоран больше не ходил на поденную работу в город, а жил в трактире Плаксиного отца, где каждый день толпились любопытные.
Берест тревожился. Ему думалось: я моложе, я здоров, а Зоран только недавно жаловался на старую рану… Берест спросил его:
- Послушай, я не могу тебя подменить? Я тоже вроде как человек не слабый…
Зоран похлопал его по плечу:
- Ты хороший парень, но тут нужен опыт… Я делал этот трюк уже трижды.
Ирица чувствовала, что на душе у Береста смутно. Поздним вечером он оставил своих в каморке у Иллы, а сам ушел в руины один. Ирица легко нашла его - она и в катакомбах сохранила способность ощущать особое тепло знакомого следа.
Среди руин то и дело попадались заросшие бурьяном, заваленные мусором пустыри. Там жители Богадельни по летнему времени часто жгли костры. У одного из таких кострищ Ирица и увидела Береста. Он в задумчивости сидел на поросшем мхом камне. Ирица неслышно появилась из высокого бурьяна, встала за его спиной, тронула за плечо.
- Берест, - позвала она.
Тот вздрогнул и обернулся. Ему было так одиноко со своими тревожными мыслями, что появление Ирицы обрадовало его. Ирица посмотрела ему в глаза.
Берест невесело улыбнулся.
- Скажи, диво лесное: ты скучаешь по своему лесу? Бросила ты ради меня свое беличье королевство… чтобы посуду мыть в кабаке, пьяные шутки слушать. Жалеешь теперь?
- Ты о чем?..
Ирица прислонила его голову к своему плечу и провела по его волосам рукой, как глядят, утешая, ребенка. Берест послушно приник к ней лбом.
- Почему не жалеешь, Ирица? Другая бы рассердилась… Я смотрю, безответная ты какая. Не упрекнешь меня ни в чем… Безмолвная лесовица.
Ирица молча гладила его волосы.
- Неспокойно мне, - пожаловался Берест. - Об этом смертельном трюке все говорят. Зоран - добрый человек, а его - Хромым Мясником, чудищем… Я эту кашу заварил, но я не хотел им с Иллой жизнь ломать! Хассем - что? Он должен друга выручать, он и прав… Только я не должен был допускать, чтобы Зоран за все платил.
- Каждый за себя решал, - напомнила Ирица. - Не ты один за всех. Берест, Зоран больше видел на свете, чем ты?
- Пожалуй что, - тихо ответил тот.
- Значит, он умнее тебя?
- Угу… - подтвердил Берест.
- Тогда не бойся…

Хассем совсем замкнулся. И за работой, и за едой, и даже ночью его грызла одна и та же мысль.
«Энкино мой друг, не их! Они его и знать не знают. Это мне было поручено свыше его освободить. Я сказал об этом Бересту, я втянул и его, и всех… Я сам и должен был заработать или украсть деньги… А оказалось, что только один я из всех ничего и не могу. Зорана засыплют камнями. Илла нашла Плаксу, который соберет много зрителей. Берест ничего не придумал, но с него все началось, и если бы не Зоран, он сумел бы устроить Энкино побег… Один я ни на что не способен… Даже Энкино, хоть его за бесполезного на кухне держат, на моем месте сделал бы что-нибудь. Переводил бы с других языков или писал бы письма неграмотным - и заработал бы хоть немного… А я… На самом-то деле пользы от меня как от пустого места. Что я есть, что нет. Все, что я могу, - это помои выносить. Думал: потом научусь, буду как все, еще будет от меня толк. А нужно не потом, нужно сейчас…»
«Вдруг Зорана завалят камнями и он задохнется, что я тогда с собой сделаю? Если так - то лучше бы мне оставаться всю жизнь в каменоломнях. Не надо мне было воли… Я не для воли - и воля не для меня».
Но из друзей Хассем ни с кем не делился своими мыслями, а всем было не до того, чтобы к нему присматриваться.

Богадельня жила будущим представлением. То и дело кто-нибудь забегал в трактир Плаксиного отца в надежде поглядеть на знаменитого силача Зорана. Трактирщик потирал руки, заведение ломилось от посетителей. Илла только охала, качала головой и строила любопытным возмущенные рожи:
- Опять целую толпу принесло - на Зорана глазеть!
Ее саму провожали глазами и перемигивались.
- Это девка, с которой живет Хромой Мясник!
Илла вертелась в кабаке у Плаксы. От разговоров о представлении гудел воздух. Нельзя было выйти на улицу, чтобы не услышать:
- Над ним навалят целый курган из камней! Смотрите, эти круглые валуны Стин велел выворотить из стены: нарочно нанял ребят покрепче!
«Что же мы натворили? - думала Илла. - Все как пьяные ходят из-за этого представления, крик стоит кругом, сопляки из «ничейных» детей трезвонят даже по городу!»
Сперва Иллесия верила, что это будет просто «цирк». Мало ли она на своем веку перевидала цирковых представлений! Она хлопала в ладоши факирам из Этерана, которые не горят в огне, веселым южанам - шпагоглотателям и канатоходцам, местным акробатам, метателям ножей, «людям без костей» и силачам. Илла замирала от страха, когда факир шествовал по тлеющим углям, но это же был цирк! Зоран сказал - его уже трижды засыпали камнями, из которых любого хватило бы, чтобы раздавить грудь обычному человеку. Разве это не фокус? Разве дело не кончится тем, что он встанет, сбросив с себя валуны, «как песчинки» (об этом с легкой руки Плаксы кричат мальчишки), и вся толпа зрителей будет орать и хлопать в ладоши?
Но чем ближе был день представления, тем яснее Иллесия понимала: «Что же мы натворили! Я же думала, это просто цирк! А вдруг Зоран не справится?..»
Илла думала о Зоране. «Он хороший. О таком только мечтать!» Она снова задавалась вопросом: любит ли она Зорана? Вспоминая Ирицу и Береста, понимала: нет, любят не так. Хоть Илла и смеялась над подружкой: мол, глаз не сводишь со своего парня и избалуешь его, - но в душе ей самой хотелось влюбиться, чтобы совсем потерять стыд и тоже бегать за своим… Но теперь Зоран и вправду не шел у нее из головы. Илла то и дело забегала на Колокольню, чтобы его повидать. Хозяин кабачка, где она мыла посуду, даже не сердился: его кабачок стал известен из-за того, что в нем прислуживала «девчонка Зорана, Хромого Мясника».
Заглянув к Зорану в комнатушку, Илла застала его за кружкой пива, из которой они отхлебывали по очереди с котом. Илла еще никогда не видела, чтобы коты пили пиво! А Зоран накануне представления был такой же, как обычно, точно он единственный не слыхал, какой поднялся шум.
Илла села напротив Зорана. Некоторое время она смотрела на него в упор и молчала. Потом выговорила:
- Зоран, я, знаешь, решила… Ты очень хороший, Зоран. Давай будем с тобой вместе жить? По-настоящему… Ты ведь предлагал - ну а я согласна. Я буду верная, - ее голос дрогнул. - Ты не смотри, что я иногда говорю, будто мне никто не нужен. Я с тобой буду всегда по-хорошему. Я тебя… буду любить.
Иллесия встала, обошла с гол и положила руки сидящему Зорану на плечи. Зоран запрокинул голову, чтобы поглядеть на нее. Илла наклонилась; чувствуя, что ей становится жалко его до боли, добавила:
- И, знаешь… Ты, конечно, стряхнешь с себя эти камни, как песчинки, и друга Хассема спасешь, и я тебя не брошу никогда.

Во внутреннем дворе Богадельни собралась такая толпа, что сверху двор стал похож на котелок, в который насыпали крупы. С высоты - с полуразрушенных стен - смотрели мальчишки, и достать их оттуда, чтобы потребовать платы за зрелище, нечего было и думать. «Крупа» в «котле» давно уже кипела. На площадке, которую оградили натянутой между столбиками веревкой, были сложены две большие груды камней. Вокруг еще с утра поставили длинные самодельные скамьи. Это и были лучшие, платные места. Несколько здоровых парней следили за тем, чтобы на скамейки не лез кто попало. Зоран сунул в руки Иллесии своего кота и усадил ее поближе к веревке. Илла взяла с собой Ирицу: «Идем, подруга!» Берест и Хассем затерялись в толпе: их Плакса ни за что не хотел пускать даром.
Зоран был полуголый, в одних штанах, с перетянутым широким кушаком станом. Перед выходом он обеими руками растрепал себе бороду, пояснив Илле: «В цирке надо - как грознее!» Со всклокоченной бородой, седой взъерошенной гривой волос он особым, тяжелым шагом силача вышел на площадку. Заиграли уличные музыканты, которых пригласил Плакса. Пока Зоран перекатывал под кожей мышцы, разогреваясь, толпа не сводила с него глаз. Его грудь была вся в боевых шрамах, а спина с каких-то давних пор сплошь расписана бичом. Наконец Зоран кивнул, и сейчас же двое парней постелили ему на земле красный плащ. Музыканты заиграли тревожнее. Зоран встал на колени и улегся на плащ ничком. Вдоль спины ему положили тонкие доски, чтобы если камень попадется с острым углом, то не поранил тела. Сейчас же работники - сразу по трое с каждой стороны, начали класть на Зорана камни из обеих груд по бокам. Зоран лежал неподвижно, а курган рос, и его тело скрывалось под камнями. Когда заложили большую седую голову, Илла поднесла кулак ко рту и прикусила палец. Курган рос до тех пор, пока на Зорана не положили все камни. Тогда по чьему-то знаку музыканты перестали играть, и настала полная тишина. Над телом Зорана возвышался каменный курган. Толпа вокруг не смела и дышать. Но пролетало мгновение за мгновением, а ни один камень не шелохнулся. Илла вскочила со скамейки, по-прежнему прижимая ко рту кулак. В это время куча камней дрогнула, и всколыхнувшаяся было толпа затаила дыхание снова. С отчетливым стуком сверху скатилось несколько камней. Курган задрожал опять. Камни начали раскатываться по сторонам все быстрей. Сидевшим на ближних скамьях уже было видно, как кто-то медленно ворочается внутри кургана. И вдруг с глухим ревом посреди кучи камней взметнулась фигура с поднятыми руками. Седые волосы казались серебряными, оттененные побагровевшим от натуги лицом. Разбросанные камни какое-то мгновение и вправду казались песчинками, а Зоран - великаном.
- Зоран! - изо всех сил крикнула Иллесия, опередив рев толпы.
Она сунула Ирице испуганного кота и перелезла через веревку. Зоран будто не видел ее. Она еще раз крикнула, стоя прямо перед ним, пытаясь перекрыть гул толпы:
- Зоран!
Вдруг, всклокоченный и страшный, он показался Иллесии чужим. Она не сводила с него встревоженного взгляда, пока не узнала в глазах Зорана всегдашней знакомой печали.
Тогда Илла взяла его за руку:
- Пойдем, Зоран, здесь больше нечего делать. Пойдем домой.

Иллесия отвела Зорана не в комнатушку при кабаке Плаксиного отца в Колокольне, а в их собственную потайную каморку. Илла сразу же усадила его на топчан и принялась, опустившись рядом на колени, вытирать его вспотевшее, разгоряченное лицо куском ткани, подливая воду из кувшина.
Хассем пошел на пустырь вскипятить на костре котелок воды. Он рад был остаться один. Перед его глазами еще стоял незыблемый каменный курган над живым телом Зорана. Когда-то поединок Береста и цепного волкодава в каменоломнях вызвал у него боевой восторг, от которого хотелось дико завыть. В этот раз, смотря на торжество человеческой силы, он не пережил этой странной ярости - а только опустошенность и отчаяние. Он рад бы был убежать и спрятаться - и все же не мог отвести глаз от кургана. Теперь, после победы Зорана, Хассем чувствовал облегчение - но усталость и опустошение остались.
Возвращаясь с котелком, Хассем столкнулся со Стином.
Плакса Стин не обратил внимания на молчаливого юношу. Он первым вошел в каморку и протянул кошелек:
- Твоя доля, Зоран!
- А, Стин! - Илла взяла кошелек и положила на табуретку.
- Здесь все, - сказал Стин. - Процент от выручки, как договорились, - и, назвав вырученную сумму, вслух высчитал процент.
Он явно старался подчеркнуть, что расчет верен, и вдавался в подробности.
- Я играю честно, - сказал он Зорану. - У меня есть к тебе предложение. С твоими мускулами и моей головой мы могли бы стать богачами. Зоран, хочешь, я сделаю тебя богатым человеком?
- Я женюсь, - произнес Зоран таким тоном, в котором слышалось «нет», и показал глазами на стоявшую посреди каморки Иллу.
- Это и так всем ясно, - Плакса опять засмеялся, показывая, что считает его отказ за шутку. - Женись, пожалуйста. А я дам тебе шанс заработать для жены денег. Илла, разве ты не хочешь выбраться из трущоб? Со временем Зоран купит тебе дом в городе, если будет показывать такие трюки.
- Ну нет, Стин! - Илла даже стиснула кулаки. - Больше я вам его камнями засыпать не позволю, и не думай! И одного раза хватит, - Илла села на топчан рядом с Зораном.
Тот так открыто любовался ею, что Илла бросила на Плаксу гордый взгляд: понял, мол, как я скажу - так и будет! Стин, перехватив этот взгляд, сделал для себя выводы и скоро попрощался.

- Ну, теперь можно идти выкупать твоего товарища, - сказал Зоран Хассему.
- Нам с Хассемом нельзя, - покачал головой Берест. - Мы в тот двор ходили пилить дрова. Скажут: вот так поденщики: то работали за медные гроши, то вдруг раба пришли покупать! Как бы чего не вышло… Пускай идет Илла, а я ее провожу.
- А ей что сказать про себя хозяину? - забеспокоился Зоран.
Илла возмутилась:
- А с чего нам перед ним отчитываться? Мы же не подарка просим, а деньги платим! Ну, ладно… - смягчилась она. - Если что, я скажу, что Энкино - мой родственник, и я хочу его выкупить. Его родители с юга, как и мои. Пускай он будет мой двоюродный брат или племянник.
…Энкино чистил овощи в углу на кухне, когда кухарка толкнула его в бок.
- Чокнутый, а чокнутый? Не слышишь? Тебя зачем-то на господскую половину зовут.
Энкино действительно не слышал. Он вспоминал встречу с Хассемом и его хозяином. «И встреча эта - просто насмешка судьбы, - думал Энкино. - Будто какие-то злые силы посмеялись: подразнили, показали выход, а потом захлопнули дверь. Хассем от доброты душевной пообещал, а потом и ему, видно, досталось от хозяина…»
- Кто зовет? - встрепенулся Энкино, оглядываясь.
- Ты прямо как сыч, если его днем разбудить. Опомнись! - сказала кухарка. - Вон, из господских человек пришел, зовет.
Энкино пожал плечами, поставил на пол миску с овощами и побрел к выходу. В дверях стоял посланный с господской половины лакей.
- Это ты Энкино? И долго тебя ждать? - недовольно сказал он. - Живей. Хозяин требует.
«Не иначе как хозяину приспичило поговорить о философии, - горько усмехнулся Энкино. - Уточнить цитату».
Господин, знаток древних философов, не вспоминал о нем с тех самых пор, как купил и наказал за дерзость.
Господский управляющий сидел за столом, а прямо посреди его просторного покоя стояла черноглазая девчонка лет двадцати в дешевом красном платье, с черными волосами до плеч, неровно обрезанными ножом. «Южанка», - отметил Энкино. Он посмотрел на управляющего с удивлением. Новая рабыня, из Соверна? Оставалось только гадать, зачем в таком случае нужен он сам. Как переводчик?
Управляющий процедил сквозь зубы:
- Этот и есть твой двоюродный брат?
- Да, - вдруг ответила девчонка. - Он самый и есть.
Управляющий пожал плечами.
- Давай деньги, получи расписку и забирай.
Девушка принялась отсчитывать деньги.
«Вот как? Не новая рабыня, а новая хозяйка? - Энкино знал, как происходит купля-продажа рабов. - Только с какой стати я ей брат? Неужели?..» Девушка получила расписку и спрятала ее за вырез платья.
- Пойдем, братец, - улыбнулась она Энкино.
Энкино, бросив взгляд на управляющего, последовал за ней.
- Что происходит, госпожа? - спросил он, когда они уже выходили из дверей дома на крыльцо.
- Ты меня, смотри, так больше не называй, братец, - подмигнула девушка. - А то наши засмеют! Пошли скорее.
Энкино, ничего не понимая, шел за нею к воротам особняка.
Ворота открылись, и девушка слегка подтолкнула Энкино, пропуская вперед.
- Ну вот и мы, - сказала она.
Энкино во все глаза смотрел на тех, к кому она обращалась. Двое ждали за воротами. Это были Хассем и тот, кого он называл своим хозяином.

В каморке Ирица поила Зорана травником. В лесу она никогда не заваривала травы, но когда узнала, что так делают люди, сразу поняла, что это может помогать для лечения: ведь она от природы знала силу и свойства каждого растения. Поэтому Ирица набрала на пустыре нужных трав, залила кипятком, и теперь делала все, чтобы Зоран отдохнул после представления. На пустырь она сбегала, пока Зоран спал - она сама погрузила его в целительный сон.
Берест, чтобы никому не мешать, устроился в углу. Он глядел, как Ирица заваривает травник и дает Зорану кружку. В эту минуту лесовица казалась ему обычной человеческой женщиной, чьей-нибудь дочерью и сестрой, и его невестой.

Предыдущая страница 12 Следующая страница


13 Наталья Михайлова, Юлия Тулянская

- Зоран, а кто оставил тебе такие рубцы на спине?.. Это не от клыков, не от когтей, не от ножа, - Ирица вспомнила метку у Береста на груди от ножа ловца с каменоломен.
- От кнута, Ирица… А что ты сама травник не пьешь? Все со мной возишься.
- И я потом буду, - обещала Ирица.
Зоран приподнялся на топчане.
- Я служил во Флагарно, - он глубоко задумался. - И вели мы войну с вольным городом Тиндаритом. Как-то раз была у нас хорошая стычка. В верховьях реки на нас напали тиндаритские «волки». Это их особые войска, мастера на всякие обходы и засады. Ну и начали они задавать нам жару. А мы, Ирица, наемники, нам деньгами плочено. Да и жалованье-то задерживали… Конечно, своя шкура дороже денег. Мы побежали. А потом, во Флагарно, выстроил нас военачальник. Сперва говорит: вы крысы, трусы, подонки. А потом велел запороть каждого десятого. Я и попал под бичи. Вот только до смерти меня не засекли. Очень уж я здоров. Сняли меня со скамьи, увидали, что жив. Ну, говорят, пускай живет, раз не сдох, - добродушно, как о давно забытом, закончил Зоран.
- За что люди воюют? - спросила Ирица.
- Да мне-то откуда знать? - слегка повел плечом Зоран. - Меня наймут, скажут: «Сегодня те, у кого знамена синие, будут враги». Ну и идешь на них. Правители, может, поссорились, или спорные земли у них, или за веру, или за еще какую-нибудь справедливость… Конечно, и от врага мы бегали. Правитель думает, что за него надо умирать. А наемник - нет, он так не думает. Наемник думает, что, если будет дураком и даст себя убить, кто тогда пропьет его жалование? Я не трус, Ирица. Я бы и насмерть мог стоять, не побежал бы. Но только для этого мне надо, чтобы за мной был порог моего родного дома. Если позади - он, то не отойду, пока на копья не подымут. А за честь своего князя гроша ломаного не дам.
Ирица вздохнула и погладила Зорана по руке.
- Зоран! - сказала она. - Вокруг тебя было много зла, а в тебе совсем нет злости. Я чувствую. Как хорошо, что ты жив, и Илла теперь с тобой, - она улыбнулась. - Я за нее рада.
- А уж как я-то за себя рад! - Зоран тихо засмеялся. - Она - хозяйка моя! Пусть посадит меня на цепь во дворе - не обижусь, только уж и чужих к ней никого не подпущу!
Илла с улыбкой смотрела на него. Илла и кот сидели около Зорана на топчане. Вдруг она тихонько запела:

У меня был целый мир зеленого цвета,
Мир сияющего полдня, мир вечного лета.
И зеленые холмы, и лесные дали
Ни заката, ни зимы никогда не знали…

Значения слов Илла не понимала. Она сама не помнила, когда выучила наизусть песню Зорана, которую он часто пел на своем родном языке. А песня заканчивалась словами:

Изумрудные луга тянулись до окоема.
У меня был целый мир, но не было дома.

Первый день Энкино в Богадельне был так необычен, что юноша время от времени задавался вопросом: уж не снится ли ему сон? Не веря своим глазам, он разглядывал возмужавшего Хассема, который два года успел отработать в каменоломнях и бежать. Хассем сказал, что Берест вовсе не хозяин ему, а сам - беглый раб.
Хассем с Энкино ушли на пустырь. Пустырь рядом с Богадельней был замусоренный и огромный и спускался к реке. Оба приятеля сели у ветшающей стены, сквозь которую прорастала трава везде, где был хоть маленький выступ и она могла зацепиться корнями. Корням хватало щепотки пыли, которая накопилась между камней за много десятков лет.
Энкино был теперь одет как простой горожанин. Внешне бывший актер мало напоминал недавнего раба - он скорее походил на человека, который долго и тяжело был болен. Но Хассем замечал, что, если поблизости появляется посторонний, Энкино настороженно следит за ним взглядом. Порой он резко замолкал и задумывался, тревожно оглядывался и понижал голос при разговоре, его глаза начинали беспокойно блестеть.
Хассем хотел спросить Энкино, как он жил. Но тот опередил:
- Хассем, кто они - эти люди с тобой?..
Хассем набрался терпения и начал рассказывать все сначала. Он рассказывал на свой лад, и события появлялись перед Энкино в таком виде, в котором они уже прошли через мысли и душу Хассема. Живя верой своей восточной матери, юноша сам не замечал, как все прошедшее в его устах превращается в сказку.
Он рассказал Энкино про Береста, который убил в поединке Демона, умер в рабстве и свободным восстал из мертвых. У Хассема выходило, что особый смысл имеет и имя цепного волкодава, и то, что ради побега Берест лег в телегу с мертвецами. Он рассказал про безмолвную лесовицу, зачарованную человеческим словом, про великана Зорана, который пришел в Богадельню, чтобы завоевать любовь прекрасной Иллесии.
Энкино слушал, сидя рядом с товарищем у проросшей травой стены.

Частью этой сказки было его собственное избавление от рабства.

…Стояло сухое лето. В самом углу черного двора, рядом с ямой, куда сваливали отбросы, Энкино копал другую яму. Он налегал на лопату, с трудом вгоняя ее в твердую землю. Над помойной ямой кружили большие черные мухи. Энкино велели: копай глубже, делай ровные края. Кроме лопаты, дали еще и заступ. «Может быть, я рою выгребную яму? - гадал Энкино. - Но ведь одна уже есть…»
Новый хозяин сперва велел привести его на господскую половину.
- Итак, что же писал Сардоник? - надменно спросил он Энкино, едва тот вошел. Энкино молча смотрел на стоявшего перед ним высокого аристократа в рубашке черного шелка, вышитой серебром, на его холеное и властное лицо.
- Сардоник из Тиндарита оставил ряд трудов, среди которых наиболее значительным считается трактат «О природе разума», - наконец произнес Энкино. - Известны также «О частях речи», «Круговращение частиц», «Об умозаключениях», «Опыты»…
Энкино думал, наверное, лучше было ответить: «Я позабыл, господин». Что дернуло его за язык?
Господин поднял брови и не сразу нашелся, что сказать, поэтому дал Энкино закончить перечисление трудов и даже перейти к изложению основных тезисов «Природы разума». Только тогда аристократ опомнился. Он прошелся вдоль покоя, снова подошел к Энкино и посмотрел ему прямо в глаза.
- Так, значит, «Об умозаключениях»? Плохо, что ты не читал, каковы обязанности раба по отношению к господину, - медленно проговорил он. - Мне думается, такому, как ты, лучше было бы всю жизнь оставаться неграмотным.
И, почти не разжимая губ, обронил:
- Вот увидишь, я найду тебе занятие.

Теперь Энкино копал и думал: «Уж не могилу ли себе я рою?» Его высекли, надсмотрщик дал два дня отлежаться и велел рыть яму во дворе. Рядом с ямой высилась куча земли, лопата зазвенела о камни. Энкино взял заступ. Когда яма стала по пояс, камней стало попадаться много…
…Наутро надсмотрщик кивнул на кучу камней и земли по обе стороны ямы.
- Закапывай. И чтобы ровно все было…
Энкино понял. Понял так ясно, что выронил кирку и сел на дно ямы, прислонясь спиной к ее сырому склону. В этом и состояла его работа: один день выкапывать, а на другой день - ровно закапывать. Энкино вскочил и, схватив заступ, выкрикнул совернское ругательство. Вся одежда его была в земле, и он был действительно похож на вышедшего из могилы мертвеца.
«Не стану! Это унижение, это значит забыть всякое достоинство. Лучше сразу умереть… Бросить позорную работу!» Энкино сел на дно ямы и решил, что больше не пошевелит и рукой. «Только умирать придется долго», - беспощадно подсказывал разум. Энкино знал, какая участь ожидает провинившегося раба. Вовсе не легкая, мгновенная смерть. Боль, грязь, издевательства… Высекут, дадут прийти в себя, спросят, не одумался ли, нет - опять высекут… Энкино закрыл лицо руками. Затем медленно встал и с тяжелым сердцем продолжил бессмысленную работу. Под вечер яма была ровно закопана, края выровнены.
Утром Энкино уже знал, что его ждет. Снова привели на то же место:
- Рой, и усерднее. Не ленись, - распорядился надсмотрщик. - Я проверю, смотри!
Энкино стал рыть с таким ожесточением, что заступ, звякнув, сломался.
- Дармоеды - не напасешься на вас! - орал надсмотрщик, тыча в плечо Энкино сломанным черенком. - Тебе сказали работать, а не инструмент портить!

Две кучи возле ямы - камней и земли. Осунувшийся после второй порки - за порчу инструмента, - Энкино снова выравнивал слой камней и медленно засыпал их землей.
- Ровнее! - бросал через плечо надсмотрщик, проходя мимо. - Откуда у тебя руки растут?! Это лопата, а не перо, ее не двумя пальцами держать надо. Увижу, что неровно засыпал - опять высеку.
Двое молодых рабов тащили вдвоем чан помоев. Взглянув, как Энкино на жаре ожесточенно ровняет лопатой края ямы, один из них подмигнул другому, и оба заржали. На обратном пути с помойки их снова обуял смех. Вскоре никто уже не проходил без смеха мимо Энкино, который день за днем то закапывал, то снова выкапывал яму.
Наконец кончилось жаркое лето. Но лучше бы не кончалось: с осени зарядил проливной дождь. Края ямы доставали Энкино до подмышек. На дне плескалась грязная, холодная жижа, а сам он, с мокрыми волосами и в насквозь мокрой рубахе, все выкидывал снизу комья земли. Ночью Энкино пробовал покончить с собой, задержав дыхание. Он читал, что так делали философы древности, когда им нужно было достойно расстаться с жизнью. Но у Энкино ничего не вышло. В глазах еще не успело потемнеть, как помимо его воли тело начало бороться за жизнь, он стал хватать ртом воздух - и понял, что убить себя не сможет. По крайней мере - так. «Книги врут, или там не про таких трусов, как я, писано, - думал он теперь, безнадежно двигая заступом под дождем. - Хорошо… не получилось задержать дыхание, тогда почему бы сейчас не хватить по руке киркой… и сесть в воду. Как древние вены себе резали в горячей ванне… - усмехнулся он. - Так нет ведь, не посмею. Ничего не посмею: ни бросить работу, ни убить себя».

Земля уже подмерзала. На поверхности засыпанной вчера ямы поутру выпал иней. Энкино слышал, что зимой трудно хоронить. Ему казалось, что, зарывая и разрывая яму, он каждый день что-то хоронит. Один день роет могилу, другой - ее засыпает. Он по-прежнему выходил во двор в одной рубашке, дрожа от холода, не чувствуя его. Потом ему дали грязную заплатанную куртку. Иногда мелькала надежда: придет зима похолоднее, и, может, повезет простудиться так, чтобы умереть. Попытки умереть от собственной руки Энкино оставил. Рабы, снующие туда-сюда мимо, посмеивались над ним по привычке - развлечений все-таки мало. Надсмотрщик приходил проверять работу. Энкино уже не ощущал своего унижения и не считал работу бессмысленной - вообще не думал, должен ли быть в работе или в жизни какой-то смысл. Он просто копал.
Однажды вместо ямы его с утра отвели на кухню. Кухарка велела чистить котел. На кухне было тепло, даже душно. Энкино часто замирал над котлом, словно засыпал стоя. Кухарка толкала его в бок и ругалась. Над Энкино по-прежнему смеялись, но и этого он уже не замечал.
Энкино не думал даже над тем, почему его судьба вдруг изменилась. А изменилась она потому, что нужен был еще один чернорабочий. Кухарка спросила надсмотрщика, можно ли поручить какое-нибудь дело «тому помешанному, который роет яму во дворе»? Надсмотрщик спросил управляющего, управляющий - хозяина.
Хозяин к тому времени уже давно забыл о рабе, который читал ему лекцию о Сардонике, а вспомнив, равнодушно бросил:
- Ладно, дай ему другую работу. Думаю, урок он запомнил.

Они с Хассемом сидели рядом у стены, во внутреннем дворе Богадельни. Энкино хотел рассказать ему о себе: о том, что с ним было в последние два года. Он начал и запнулся, с растерянным лицом подыскивая слова.
- Хассем, я ничего не могу рассказать, - Энкино сделал беспомощный жест рукой. - Я потом… когда-нибудь…
Хассем увидел этот жест и горькую усмешку и не стал допытываться больше ни о чем. Он просто подумал, что у Береста был свой, у него - свой, а у Энкино - свой Демон.
- Смотри, Зоран, - показал Хассем.
Зоран показался из дыры в стене, одной рукой прижимая к груди обвисшего серого кота.
Энкино вскочил. Зоран заметил и подошел.
- А, вот вы! Илла меня выгнала, чтобы не мешал ей прибираться, - объяснил он. - Говорит: сходил бы ты погулял. Велела купить вина к ужину. Я женюсь на Илле, как только мы найдем какое-нибудь жилье в Соверне. - Зоран вдруг смущенно хмыкнул несколько раз и сделал вид, что почесывает бороду, чтобы спрятать улыбку. - Да и вообще нам теперь есть, за что выпить… Берест с Ирицей куда-то ушли вдвоем, - продолжал он. - А я - в трактир в Колокольне. Хотите вместе?
Энкино осмелился:
- Зоран, я хотел тебя спросить…
Тот ободрил:
- Ну?
- Когда мы будем в Соверне, я сумею найти себе работу, - торопливо сказал Энкино. - Я попрошу господина, который, может быть, помнит моего отца, дать мне рекомендацию секретарем или переводчиком, может быть, переписчиком бумаг. Или хотя бы актером. Я заработаю и верну тебе деньги за выкуп. И я… смогу платить за уроки, чтобы ты меня научил… - он замялся.
- Ну? - спросил Зоран, недоумевая, чему он может научить этого книжника.
- Драться, как ты. Ты ведь не только выступал в цирке. Хассем говорит, что ты был наемником.
От удивления Зоран вскинул широкие брови:
- Ах-ха-ха! - вырвалось у него. - Да тебя разозлили! Тебя, право, разозлили! И ты, никак, собрался воевать!
Энкино молчал, не зная, над ним смеется Зоран или не над ним.
- Да, - сказал он наконец. - Воевать.
- Я тебя и даром научу, - сказал Зоран, подумав. - От меня не убудет. Только, брат, знаешь… это если ты на самом деле собрался воевать. А то я знаю вас, мальчишек. Через месяц забудешь, как тебя обидели, научишься в кабаке по носу врагу попадать - и бросишь.
- Я не брошу! - горячо ответил Энкино. - Я понял: мне недостаточно просто думать о мире. Я хочу сам во все вмешиваться.
- И меня, брат, молодым так же разозлили, - Зоран взял его за плечо. - Я тоже стал воевать. Я бил, меня били. И тебя, брат, будут… один всех не победишь.
- Ну и пусть. Лишь бы не всегда меня, а иногда и я, - ответил Энкино.
Зоран одобрительно хмыкнул.
- Хочешь проверим? Если тебя сильно разозлили, ты это выдержишь, а если нет - еще пусть жизнь дозлит.
- Давай, Зоран! - попросил Энкино. - Проверь!
- Сейчас ударю тебя, а ты поставишь защиту, - решил Зоран. - Сперва научу. Бить буду в лицо. Смотри, не успеешь подставить руку - плохо твое дело.
Энкино, нахмурившись, внимательно слушал.
- Защищайся левой, - продолжал Зоран. - Вот этим местом, - он взял руку юноши и указал на середину предплечья. - Вскинешь руку до лба, а там развернешь. Ладонь чтоб ко мне была повернута. Это и есть защита, когда бьют в лицо.
Зоран помог ему сделать правильное движение, потом сказал:
- Пробуй сам.
Энкино несколько раз повторил движение. Зоран решил:
- Ладно. Теперь бью. В полную силу.
Энкино молча кивнул. На самом деле у него перехватило дыхание. Одной рукой отбить удар Зоранова кулака? С тем же успехом можно встать против крепостного тарана. «Конечно, он меня ударит, - подумал Энкино, - но все равно, лишь бы потом научил. Я не хочу быть жертвой больше никогда».
Глядевший со стороны Хассем не поверил своим глазам. Зоран сделал свирепое лицо. Это был настоящий сорвавшийся с привязи бык. Наклонив голову, не разжимая губ, Зоран страшно зарычал. Его рука со свистом рассекла воздух. Хассем увидел, как Энкино вскинул левую руку… Каменный кулак Зорана остановился в воздухе, так и не нанеся удара.
- Ну, брат, тебя в самом деле разозлили, - тотчас добродушно ухмыльнулся Зоран. - Я думал, ты от страха или руку забудешь поднять, или отскочишь в сторону. А ты ничего, даже глаза не закрыл. Конечно, в настоящей драке не в лицо мне надо смотреть, а сюда, - Зоран ткнул себя в грудь над самым животом. - Будешь любоваться моим носом - пропустишь удар ногой понизу.
Энкино отер со лба выступивший пот и неожиданно для себя признался:
- Зоран, ты такой страшный в бою… Я… никогда не видел, чтобы человек был таким страшным.

На широком челе Зорана лежала печать славы, а через плечо висел серый кот. Хозяин трактира на Колокольне - отец Плаксы Стина - стал угощать Зорана пивом. Трактирщику хотелось, чтобы Хромой Мясник немного посидел. Дармовой кувшин пива сейчас же окупился бы за счет желающих присесть за один стол с великим силачом Богадельни. А одним кувшином дело не ограничилось. Хозяин велел подать и второй. От крепкого пива заросшая физиономия Зорана совсем подобрела.
- Зоран, пошли, а? Илла скажет, что ты зря раньше времени выпил, - Хассем подергал его за рукав.
Зоран послушно кивнул, допил пиво из кружки, сгреб своего кота и направился к выходу.
Отыскав укромное место в развалинах, они втроем уселись на землю. Зоран решил, что неплохо и впрямь немного проветриться, прежде чем возвращаться домой. Чтобы скоротать время, он начал рассказывать:
- Меня ранили в колено, и я остался хромым. В наемники или в охрану к купцам меня стали брать неохотно. Наемника кормят ноги. Целый день идти наравне со всеми я не могу. И не каждая лошадь даст мне на нее сесть. Хромаю-то я на левую… Стало быть, садиться мне с правой стороны*[В седло садятся с левой стороны. - Примеч. авт .]. Сами знаете, лошадь к чему не привыкла - того не любит. Подходишь к ней справа - не дается, шарахается. Надо переучивать. Раз я пошел наниматься в купеческий обоз. Говорю: «Что вам за беда, если я иногда на краю телеги подъеду? Зато спросите у ребят, кто я такой!» В охране были мои знакомые. Они стали подтверждать: «Это Зоран, по прозванию Сокол. Это вправду славный боец». Я к тому времени успел обноситься, оголодать… Купцы морщатся на меня. Но взяли. И откуда ни возьмись приносит в обоз какого-то бродягу. Сложением похудее меня, но роста почти моего, волосы лохмами, подбородок выбрит, только уже опять начал зарастать. Он нанимается, а купцы ему отвечают: все, нам больше не нужно. Этот пес говорит: «Я сильнее ваших людей. Ставьте против меня любого. Если я одолею, то наймете вместо него меня».
Зоран нахмурился:
- Купцы этого обычая держатся. Им только на руку заменить того, кто слабее. А что будет с парнем, которого побьют, да еще он заработка лишится, - им наплевать! И показывают на меня: «Побей вот этого хромого!» Бродяга еще усмехается: как же, говорит, вы хромого взяли в обоз, мне стыдно драться с калекой! Я, право, от обиды чуть не заплакал. Отвечаю: «Ах ты!.. Людей обижаешь, с которыми одним хлебом кормишься! В другой бы раз я тебя пощадил, а теперь не будет пощады!» И вышел против него.

…Зорана с чужаком обступили купцы и наемники. Зоран в кругу нагнул голову и поднял кулаки, тяжелые, как кузнечные кувалды. Чужак подпустил его ближе и осыпал целым градом молниеносных, почти невидимых глазу ударов, с удивлением ощущая, что они как бы скользят по подставленным рукам хромого, и нет никакой возможности попасть жестко. Зато Зоран прорвался к нему вплотную. Чужак вывернулся и отскочил, и на отходе получил такой удар, от которого зашатался. Вторым Зоран отправил его на землю.
Он сам остался на месте, терпеливо дожидаясь, поднимется противник или нет. В поединках не до смерти был обычай: лежачего не бить. Наемники радовались: «Молодец, Сокол!» Зоран не смотрел вокруг и не обращал внимания на крики. Чужак вскочил на ноги. Зоран уже решил, что неприятель против него слаб: подставился под кулак в первой же сшибке! Он почувствовал, что расслабился и подобрел. Уже думал, что угостит бродягу еще раза два-три, и тот сам поймет, что лучше больше не вставать.
Но чужак распробовал, что перед ним умелый боец, и уже не шел на него так бесшабашно. Вскоре Зоран неуклюже упал на одно колено: он тоже пропустил несколько ощутимых ударов. Но тотчас же выпрямился, делая жесты товарищам: это, дескать, пустяки, я споткнулся на хромую ногу. Теперь оба бойца узнали друг другу цену.
Наемники давно не видали такого поединка. Кто побеждает, было не разобрать, и в толпе то поднимался гомон, то наступала тишина. Тогда слышно было, как топают по земле бойцы и даже как их кулаки рассекают воздух. Зоран дрался в сапогах, а чужак перед боем разулся. Зоран сразу понял: любитель высоко бить ногами. Чужак пробовал пробивать ему быстрые и сокрушительные удары ступнями в голову и грудь. Зоран не уклонялся, а отводил удар, заставляя его скользнуть по плечу или по руке или по склоненной по-бычьи косматой голове. Сокол, судя по его защите, знал такую работу ногами, хоть сам так и не дрался. Зато чужак очень скоро почувствовал неприятную привычку Зорана бить носком сапога в голень, в колено, в подколенный сгиб, а если доставал, расщедриться и на крепкий пинок в подреберье. «Хитрый старый кабан!» - чужак чувствовал в своем противнике какое-то непонятное ему мужицкое коварство, необъяснимое нарушение всех правил, из-за которого хромой и неторопливый Зоран заставлял его, быстрого и молодого, плясать под свою дудку.
И Зоран и чужак оба были в крови и оба несколько раз оказывались на земле. Зоран лишь падал на колено, опираясь рукой о землю, и подымался. Но чужака он уже трижды валил с ног. Поединщики стали двигаться медленнее, и дыхание звучало сипло. Сокол с потным лицом, прилипшими ко лбу седеющими прядями время от времени встряхивал головой: у него была рассечена бровь, и кровь заливала левый глаз. Он и пропустил удар слева, под сердце, и руки у него начали опускаться. Чужак успел попасть в Зорана еще дважды. Ему чудилось, ход боя уже переломлен… Зоран вдруг тряхнул головой и зарычал - в небесах даже отозвалось эхо. Он рассвирепел и, пропуская удары, не чувствуя их, прорвался к своему неприятелю. Вблизи ему, тяжелому и сильному, было привольно.
- Ну я тебя!.. - услыхал над самым ухом чужак.
Он вскинул руки, не успевая отскочить перед этим безудержным натиском. Кулачище Зорана пробил подставленную защиту. Чужак больше не понимал, что происходит. Зоран, хрипя, без передышки вколачивая удар за ударом, сбил потрясенного неприятеля с ног плечом, точно в какой-нибудь кабацкой драке. Толпа раздалась: новым мощным ударом Зоран выбил чужака за пределы круга. Оставшись в круге один, он все еще в ярости огляделся вокруг и свирепо фыркнул. Наемники наклонились над чужаком: им показалось, что Сокол в конце концов его убил. Зоран все еще сжимал кулаки, хрипло дышал и, чудилось, ждал нового соперника, который бы осмелился к нему подойти…
Зоран закончил рассказ и вздохнул. Энкино и Хассем молчали. У Энкино в пальцах замер стебель травы, который он зачем-то сорвал недавно.
Наконец он сказал:
- У одного совернского царя в древности был девиз: «Грозный с сильными и кроткий со слабыми». Зоран, ты как тот царь…

Ирица и Берест сидели у реки вдвоем. Развалин Богадельни не было видно из-за густых кустов ивняка. Широкая река медленно плыла между покрытых зарослями берегов. Солнце садилось, но еще грело.
- Ну вот, теперь ты моя жена на век, до самого конца, - тихо говорил Берест.
Ирица чувствовала душу Береста так же ясно, как чувствовала лес, реку, рост деревьев и камышей, любую птицу в зарослях… Ей было тепло от его объятий.
Еще до полудня они спустились к реке и сели на берегу, среди ивняка, постелив плащ. Ирица, обрадованная живой красотой прибрежного камыша, прислонилась головой к плечу Береста. Берест наклонился к ее лицу, касаясь губами ее губ. Ирица потянулась к нему, уже чувствуя, как их обоих подхватывает поток чувств, с которым оба не совладали.
- Ты моя, Ирица? - только успел спросить между поцелуями Берест, и Ирица успела ответить:
- Твоя!
Берест прижал Ирицу к себе с какой-то неистовой радостью. Только так он мог бы сейчас рассказать ей о своей любви и о том, почему нераздельны будут их судьбы, и почему им обоим хорошо в этом мире. «Ты моя, а я твой», - говорили его объятия и до сих пор неизведанная Ирицей ласка…
Они надолго забыли обо всем мире - а когда снова вспомнили, у Ирицы мелькнула мысль: «Значит, я стала теперь человеческой женщиной?» Берест помог Ирице сесть и подал ей ленту, которая давно уже соскользнула с ее растрепавшихся волос. Он выглядел смущенным. Ирица встретила его виноватый взгляд своими сияющими глазами - и тогда Берест тоже улыбнулся. Они обнялись снова, теперь просто сидя рядом на берегу. Берест шепнул:
- Теперь ты моя, а я твой.
Иногда Ирица чувствовала себя одинокой. Зоран - тот везде провожал Иллу восхищенным взглядом, а Береста больше заботили насущные дела. Он не умел чувствовать ее душу, как она его, он думал, что и без того все идет хорошо. Берест был увлечен жизнью и миром вокруг, и Ирица грустила: ей казалось, он забывает о ней. Но сейчас Ирица с удивлением ощущала его непривычную покорность. Прижавшись к Бересту, лесовица молчала, глядя на закат. Было так ново для нее смотреть сразу и своими и его глазами. Его сердце было открыто ей, как на ладони. От реки тянуло ветром. Берест прижал ее к себе крепче, чтобы согреть.
- Теперь и захочешь - а никуда от меня не уйдешь: я твой муж, не пущу! - улыбнулся Берест.

Предыдущая страница 13 Следующая страница


Королевство Белок 14

Он шутил, а Ирица думала: «Не пускай…»

В трактире Плаксивого отца Зоран купил вина и всего прочего, что перечислила ему Илла, и заказал пирог. Решили: это будет свадьба. Берест и Ирица, держась за руки, вернулись с реки, и Берест сказал: «Ирица - моя жена». Иллесия разлила по плошкам весь жир и зажгла тряпичные фитильки. Пусть будет светло. Все равно они скоро уедут из этой норы. Берест с Ирицей стояли посреди каморки. Из-за них никому было не развернуться. Илле показалось, что они тоже светятся. Она засмеялась:
- Садитесь! Я как угадала, что вы вздумаете жениться. Смотрите, что у нас есть!
Она стала резать ножом остывший пирог. Зоран так любовался Иллесией, что той опять стало смешно:
- Сегодня еще не твоя свадьба, - она показала Зорану язык, но не удержалась, отложила нож и притянула к себе его косматую седую голову:
- Ты мой прекрасный витязь.
Ирица, с волосами цвета пеньки, которые они с Берестом украсили собранными у реки поздними цветами, с улыбкой поглядела на них. К ней на руки взобрался тяжелый серый кот. В сумрачной каморке глаза лесовицы время от времени ярко вспыхивали. Энкино долго присматривался к ней. Еще рассказывая о побеге Береста с каменоломен, Хассем предупредил Энкино: «Ирица - лесовица. Я сам думал, что она Бересту только чудится. А она сбила со следа погоню, рану ему вылечила своим лесным волшебством». Энкино читал про лесовиц, которых в Соверне называли гэльхэ. При свете светильника он различал, что у Ирицы острые, как у кошки, уши. Ирица прятала их под волосами.
У Плаксы Илла выпросила на вечер лютню. Плакса важничал: смотрите, не расстройте струны. Он пел уличные песенки и считался в Богадельне сердцеедом. «Не бойся! - отрезала Иллесия. - Мой братец из Соверна - актер, он сам настроит тебе твою бренчалку!» Теперь Энкино в самом углу каморки старательно настраивал лютню, которую вручила ему «сестрица» Иллесия. Энкино не играл больше трех лет, пальцы его огрубели от черной работы. Он неуверенно пробовал то перебор, то аккорд, наклоняя голову к самым струнам.
Ирица подала ему кружку. Энкино осторожно прислонил лютню к стене.
- Я разучился, - растерянно сказал он. - Ничего не получается.
Энкино был задет. Он думал, что сумеет хотя бы хорошо сыграть на лютне на этом маленьком пиру. Здесь никто не слыхал игры артиста, которого бы учили с детства, в ком находили дар. Энкино думал, что заменит музыканта на свадьбе.
Наливая ему вина, Ирица сказала:
- Ты очень устал.
Энкино тревожно повел взглядом вокруг: он не хотел, чтобы ему сочувствовали при всех. Но слова лесовицы, точно каким-то чудом, донеслись только до него. Энкино поблагодарил и отпил вина, чувствуя, что впервые за долгий срок у него на душе теплеет. Сама Ирица не пила вина. Зато Илла после кружки-другой развеселилась еще больше. Энкино смотрел, как она смеется и болтает, больше всего с Берестом, который, видно, тоже любил посмеяться. Зоран, обняв за плечи Хассема, говорил:
- Ну, выпьем за наше счастье… Ты сам знаешь: человек человеку всегда готов вцепиться в глотку. Всегда, кто слабее, над тем люди измываются, кто не может ответить - тот за всех и отвечает. Вот скажи, тебе самому-то это за что: ни родных, ни свободы? Пословица такая есть: правду свинья съела. Я ходил по дорогам и думал: зачем жить на свете? Все равно - либо самому мучиться, либо уж смотреть на чужие муки. И ничего нельзя поделать, потому что правда у одних, а сила у других. А теперь я вижу, что есть еще правда на свете, и ты, и вы все - моя правда. С этих пор мы все хорошо заживем, не так, как раньше, а как бы одна семья…
Хассем сначала улыбался рассеянной улыбкой, а потом сжался, втянул голову в плечи, и Энкино в свете фитильной лампы разглядел, что на его щеках блестят дорожки слез. Хассем вдруг неловко уткнулся Зорану в плечо, как будто отцу, - и плечи у него вздрагивали. Берест и Илла, похоже, ничего не заметили - они перешучивались между собой. Илла воскликнула:
- Ну, братец, когда же ты нам сыграешь? Налейте ему еще вина, а то он никак не наберется смелости!
Берест наполнил ему опустевшую кружку. Энкино поднес к губам вино и перехватил взгляд Ирицы.
- Я спою песню, - сказал он, снова беря в руки лютню; на этот раз она зазвучала под его пальцами гораздо смелее. - Эту песню я много раз слышал на родине, а здесь, в Анвардене, перевел.

* * *

Корень и Крона - это вечные стражи,
свидетели обещаний
тех, кто назначил встречи,
тех, кто надеется вновь отыскать пропажу
через эпоху-другую,
однажды под вечер.

Корень и Крона - место для новой встречи
всех, кто не встретился в жизни
или расстался рано.
Корень и Крона - навек этим знаком отмечен
путь наш в поиске Дома,
дорога в плену тумана.

Корень и Крона - как бы ни мчалось время,
вечно печаль и разлуку
Несут нам его законы.
Но несомненно: мы свидимся снова со всеми,
кого мы когда-то любили,
там, у Корня и Кроны.

У Энкино замерло сердце: спел, не сбился!.. Зоран вздохнул, представив себе дорогу в плену тумана и долгий путь в поисках Дома. Хассем подумал, что терпеливая душа может дождаться назначенной встречи и через эпоху-другую. А Берест с Ирицей переглянулись, вспомнив, наверное, как сами встретились некоторое время назад «там, у Корня и Кроны», где Берест дал ей имя.
Илла сказала Энкино:
- Ты меня тоже потом научи этой песне! И спой мне ее на родном языке. А то мои родители с юга, а я даже их языка не знаю… И про виноград… Ты-то, наверно, знаешь, что виноград - это почти что плющ, а вовсе он не растет на деревьях, как вишни?

Часть III

Через своих богадельских приятелей Илла договорилась с контрабандистами. Ее и пятерых ее спутников обещали взять на корабль купца Ринселла, немолодого рыжего человека, похожего на сельского трактирщика. В день, назначенный к отплытию, на море посвежело. Но судно было загружено, и маленький кораблик, который для прикрытия вез в Соверн еще и разрешенный товар, вышел из порта.
Команда на контрабандистском суденышке была с дюжину человек. Вместе с Иллой договариваться об отъезде из Анвардена ходил и Зоран. Капитан сразу поставил условие: мужчины идут до Соверна палубными матросами.
Когда вышли в море, Ирица долго стояла на палубе, закутавшись в плащ. Берест и Зоран помогали матросам управляться с парусами: они оба не знали морского дела, но им приказывали «тянуть» или «травить». Ирица вслушивалась в новую для нее жизнь моря. Она ощущала, как под днищем проплывают стаи рыб, чувствовала присутствие неведомых и причудливых морских зверей, рост водорослей. В глубинах жили ее сестры - морские девы. Как Ирица умела сливаться с лесом, так они - с волнами. Лесовица видела их только мельком, а люди - нет.
Энкино и Хассема отправили помощниками на камбуз. Ветер все свежел. Женской работы на корабле не было, и Илла вместе с Ирицей старались хотя бы не мешать контрабандистам вести судно. Иллесия поняла, что любит море до сумасбродства. Она не знала, какую опасность предвещают пенные барашки на гребнях волн, ветер и черная точка на горизонте - летящая навстречу суденышку туча.
- Ты лесовица, а я бы хотела стать морской девон! - призналась Илла подруге.
К вечеру хлынул дождь, потом - ливень. Волнение усиливалось, и вскоре начался настоящий шторм. Небо так потемнело, что нельзя было угадать, день сейчас или ночь. Наконец буря так разошлась, что сломалась мачта. По настоянию хозяина-купца спасая груз, капитан выбросил корабль на берег.
Капитан не сомневался, что это западное побережье. Впереди виднелись горы - по-видимому, Орис-Дорм. Посовещавшись с капитаном за картой, купец Ринселл решил, что пойдет за помощью. Корабль был сильно поврежден. Капитан с большей частью команды оставался на берегу охранять груз. Берест вызвался идти с купцом. Он и его спутники решили смириться и осесть на зиму в каком-нибудь западном княжестве, чем возвращаться в Анварден с потерпевшими крушение контрабандистами.

Стоял запах поздних грибов, под ногами хлюпали облетевшие листья. Ливень кончился только недавно. Илла, которая в городе чувствовала себя уверенно, старалась не показывать, что в лесном чертоге ей не по себе. Она держалась поближе к Зорану, у которого из-под куртки уныло выглядывал отсыревший кот.
- Почему так темно? Ирица, в лесу всегда так темно днем? - удивлялась Иллесия.
Темно было из-за того, что кроны деревьев закрывали пасмурное небо. Ирица, наклонив голову, прислушивалась к жизни леса. В темном плаще, с заплетенными в одну косу светлыми волосами, она была совсем как человеческая девушка.
Купец Ринселл и матросы не знали, что она лесовица. Берест взялся вести: он сказал, что у себя на родине был охотником. Он и в самом деде охотился в даргородских лесах, как большинство тамошних крестьян. Но теперь ему помогала находить путь жена-лесовица. Вспомнив, что она умеет читать его мысли, он окликал ее про себя, и она отзывалась. «Я чувствую, где-то здесь есть человеческая дорога», - мысленно предупредила его Ирица. «Тропа?» - спросил Берест. - «Большая каменная тропа…»
- Мы должны идти на юго-восток, - глядя в карту, напоминал Бересту купец. - Там начинаются земли Годеринга.
«Там что-то есть, - напряженно вслушиваясь, мыслями предупреждала мужа Ирица. - Что-то, не лес…» «Город? Село?» - угадывал Берест. «Не знаю», - от усилия понять Ирица мерцала глазами в полумраке осеннего леса. Она шла впереди маленького отряда рядом с Берестом. Купец и матросы не видели, как время от времени вспыхивают ее глаза.
Энкино остановился, глубоко задумавшись.
- Нет, это, безусловно, дорога, - медленно и тихо произнес он, носком сапога поднимая мох. - Но очень древняя. Видите, почти все заросло… - он наклонился. - Не правда ли, эти камни уложены человеческими руками?
Путникам уже и впрямь начинало казаться, что местность вокруг несет какой-то едва уловимый отпечаток упорядоченности. Под ногами была заросшая, развороченная корнями мощеная дорога.
- Старинный путь… - голос Энкино пресекся.
Он подумал, что это открытие.
- Нужно пометить на карте, - сказал он купцу. - Это, может быть, какое-то древнее королевство, о котором говорится у историков…
- Нам бы лучше, где живые люди селятся, - недовольно сказал купец Ринселл.
- Скоро лес кончится, - уверенно произнесла Ирица. - Вот за тем оврагом.
Хассем вздохнул. На корабле его больше всех его спутников мучила качка, и, ослабев, он уже давно шел через силу.
- Сейчас бы в трактир, да, братец? - Илла подмигнула Энкино. - К теплому бы очагу. А не к развалинам древнего трактира из твоих книжек.
Но и за оврагом лес не кончился. Насколько мог видеть глаз, и заброшенная дорога, и непролазные заросли по ее сторонам, и мокрая трава - все это было впереди точно так же, как и за спиной. Хассем вдруг почувствовал, как у него подкашиваются ноги.
- Что-то сил нет, - почти в тот же миг сказала Илла.
Ирица остановилась с широко раскрытыми глазами. «Тут ничего нет… а там опять лес. Берест, как же это?» - она растерянно посмотрела на мужа. «Как это - «ничего нет», Ирица? - мысленно спросил Берест. - Чего нет?» Она отвечала: «Ничего. Все это не настоящее». Берест ее не понимал. Он молча повел своих спутников вперед. У Хассема кружилась голова, как будто не хватало воздуха, и от тяжести в ногах он готов был сесть на землю. Он посмотрел на Энкино - тот тоже побледнел. Ирица протянула руку. Она точно знала: рука сейчас уйдет в пустоту. А глаза видели впереди лес - но только глаза. Того леса, что за пустотой, Ирица не чувствовала, как если бы его не было вовсе.
Бересту тоже было не по себе. В глазах темнело. Он хмурился, не понимая, что это за беда. Берест взял Ирицу за руку. Местность вокруг показалась ему опасной и враждебной.
- Ну, идем! - окликнул он остальных.
Ирица вместе с ним шагнула сквозь «ничто» в несуществующий лес. На миг ей показалось, что они оба исчезли. Но это чувство тотчас отступило. Лес впереди был настоящий, живой, полный запахов, звуков… это леса позади теперь не было. Ирица оглянулась, она испугалась, что их спутники, идущие следом, остались по ту сторону невидимой черты. Но они тоже переступили через нее. Хассем тяжело дышал, Илла трясла головой: у нее звенело в ушах. Энкино вытирал со лба мелкие капельки пота. Купец Ринселл и трое матросов испуганно бормотали:
- Проклятое место!

Чужаки в промокшей грязной одежде остановились, сбившись в кучку. Их было десятеро, а всадников, окруживших их, - два десятка. Всадники гарцевали вокруг пеших, а те тревожно оглядывались.
Альхасир уже решил про себя, что пришельцы - люди. В них не было величия высшей расы, на обветренных грубых лицах отражались суетные чувства - недоумение и испуг. Один из незнакомцев, необычайного роста, бородатый, обнял черноволосую девушку и заслонял ее от всадников собой, следя за ними с выражением угрюмого цепного пса. Альхасир, чуть наклоняясь к луке седла, подъехал к ним совсем близко. Его тонкие губы кривила вызывающая усмешка.
Плотный рыжий человек лет сорока, с бегающими глазами, испуганно пятился. Он не понравился одному из всадников, и тот нарочно его теснил. Светловолосый парень с обросшим молодой щетиной лицом стоял неподвижно, не отшатываясь от наезжающих всадников, и те заметили его: этот держится смело.
Пришельцы говорили на чужом языке, но отдельные слова оказывались Альхасиру понятны, и он улавливал смысл. Они восклицали: кто вы? что это за место? кто здесь правит?
Но ни Альхасир, ни другие всадники не отвечали. Низкорожденным не позволено задавать вопросы воинам. Только когда чужаки умолкли, с ними заговорил один из всадников.
- Вы люди? - спросил он того молодого, что не пятился от лошадей и, казалось, готов был схватить коня под уздцы, если на него наедут.
Тот нахмурился: видно, не понял. Невысокая девушка со светлыми, как пенька, волосами тронула его за плечо и что-то прошептала. Тогда парень ответил:
- Мы люди. А вы разве нет?
Рыжий человек с тревогой прибавил:
- Что это за город? Годеринг? Вельдерн?
Альхасир усмехнулся. Чужаки вели себя как рабы. Неужели не видят, что им никто не собирается отвечать? Зачем же спрашивают опять и опять? Чтобы их лишний раз унизили? Он щелкнул в воздухе плетью.
- Эй, эй! - хриплым низким голосом прикрикнул на него чернобородый чужак. - Мы пять дней в дороге, да неделю на корабле, да бурей нас потрепало. Ты нас не обижай!
«Они из-за моря? - подумал Альхасир, поняв слово «корабль». - Но ведь море - это вымысел древних?»
- Откуда вы явились? - властно продолжал предводитель воинов.
Он был точно так же, как и прочие всадники, одет в короткую простую кольчугу, без знаков особой власти. Только на ремешке вокруг головы предводитель носил крупный, вставленный в золотую оправу алмаз.
Стал отвечать все тот же чернобородый. Казалось, он лучше других понимал здешний язык.
- Мы из Анвардена, - ответил он. - Нам нужна помощь. Купец заплатит. Вот, это купец Ринселл из Анвардена. Он может продать у вас груз. На корабле ткани, овечья шерсть и хорошее вино.
Что такое купец, Альхасир не понял, о кораблях говорилось в преданиях.
- Те из вас, что рабы, пусть станут на колени, - сурово приказал предводитель. - Я желаю говорить с господином.
- Я сам по себе. И эти ребята тоже сами по себе, - ответил чернобородый. - Мы свободные.
Альхасиру стало весело. Он сдержался, чтобы не рассмеяться вслух. Неужели вправду где-то за морем случилось, что высшая раса покинула те края и оставила людей жить как сумеют? И это - кучка бывших рабов из далеких земель, как видно разучившаяся даже рабским добродетелям послушания?
- Тебя не учили, раб, как ты должен говорить с высшим? - Альхасир бросил на чернобородого седого человека, отвечавшего за других, надменный и грозный взгляд.
Молодой воин желал испытать силу своего взгляда: приведет ли он низкорожденного в трепет?
- Что ты на меня бранишься? - сдвинул брови чужак. - Мы нездешние. Если что не так сделали - хорошо бы терпение иметь. Путника обидеть легко, а если ты, парень, хочешь говорить с воином, так говори со мной: я два десятка лет был на службе.
Альхасир поднял седельный арбалет. Он подумал, что, если убить этого раба, с остальными будет меньше хлопот. Этот слишком разговорчивый и держится запанибрата, вдобавок хромой и седой.
Альхасир спустил тетиву. Лицо чернобородого раба сделалось удивленным, когда маленькая арбалетная стрелка пробила ему грудь. Он тихо охнул и, как большой раненый зверь, стал опускаться: сперва медленно осел на колени, потом оперся о землю рукой и уронил голову на грудь.
Воскликнув: «Зоран!» - девушка, стоявшая возле него, обхватила его за плечи.
- Вот что такое щенку-то - оружие в руки, - вдруг глухо произнес тот. - Не умел держать арбалет и убил человека…
Эти слова были слышны всем, кто стоял поблизости. Альхасир неподвижно сидел в седле, опустив руку с арбалетом. Чужак думал, что выстрел произошел случайно…
Альхасир и прочие всадники, не вмешиваясь, смотрели на поднявшуюся суматоху. Несколько человек бросились на колени, умоляя не убивать их. Черноволосая девушка звала умирающего, стараясь его приподнять:
- Зоран! Нет, не умирай, нет! Ты что?
По ее лицу текли слезы.
Другая девушка опустилась на колени рядом с раненым, распахнула куртку и рубашку у него на груди. Казалось, она целительница. (Воины наблюдали за ней с некоторым недоумением: у рабов не бывает целителей.) А первая, державшая голову раненого у себя на коленях, все звала:
- Зоран, не уходи, не надо, Зоран, - и гладила его волосы. - Я ведь правда тебя люблю!
Светловолосый, который до сих пор держался без страха, заслонил их собой. Теперь на его лице появилось отчаянное и вместе недоуменное выражение. Юноша рядом с ним прижал ладонь к груди, к тому самому месту, куда был ранен его чернобородый спутник. И был один, который не верил, что выстрел оказался случайным. Худой, смуглый, черноволосый подросток прямо глядел в лицо Альхасиру. Тот не отводил взгляда, думая: «Он бы бросился на меня сейчас, но не смеет. У него сердце раба. Если ненавидишь, то убей, а не можешь, то преклонись».

Большой, длинный барак для рабов. Окон нет. Дверь открыта, и свет падает из нее. Должно быть, вечером здесь зажгут какой-нибудь светильник. Пол земляной, а вдоль стен - длинные дощатые настилы. Надсмотрщик указал плетью в самый дальний угол у стены. Илла села на свое место и закрыла лицо руками. Надсмотрщик, кажется, ушел.
Илла вспоминала, как, оставив тело Зорана на земле, всадники повели своих пленников в город. Города Илла не видела из-за слез: пока шли, она плакала не переставая. Убийца Зорана ехал впереди нее, но у Иллы не было даже мысли о ненависти к нему. Воин казался ей не человеком, а порождением какого-то чужого мира, демоном, призраком или посланцем враждебных сил. «Так убивают только во сне… - думала Илла. - Я проснусь - а он жив».
Ирица поддерживала подругу под руку. Берест сжимал кулаки. Купец Ринселл с тремя матросами сдались сразу, как только убили Зорана. Видно, купец думал договориться с местным князем. А Берест остался с Хассемом и Энкино против двух десятков конных. Ирица не могла спасти Зорана: в его ране засела арбалетная стрела. Сталь наконечника делала бесполезным ее лесное волшебство.
- Вырежьте стрелу! - крикнул Берест.
Он выхватил нож, решив сам вырезать наконечник прямо сейчас. Он не знал, жив Зоран или уже нет, но если жив, Ирица вернет его, вытащит, лишь бы не мешало железо. Но когда у Береста в руке блеснул нож, один из всадников сбил его с ног конем. Хассем повис на узде ближайшей лошади. Энкино вскинул руку так, как учил его Зоран - предплечьем наискось заслонил лицо, и плеть всадника хлестнула не по лицу, а по руке…
Потом их вели, окружив конями, и Илла плакала, все оглядываясь назад. Берест шел, опустив голову. Энкино озирался по сторонам. Он видел маленькие каменные дома, окруженные садами. До того тихий и мирный был этот город! Хассем никак не мог остановить кровь, которая текла из разбитого носа, и она капала ему на грудь и на дорогу.
Затем пленники долго стояли одни посреди пустого зала в каком-то длинном, широком и высоком доме, похожем на огромный сарай. Голоса отдавались так гулко, что никто не разговаривал. Только Берест сердито окликнул:
- Эй! Кто здесь есть?!

Предыдущая страница 14 Следующая страница


15 Наталья Михайлова, Юлия Тулянская

Но впустую. Илла иногда всхлипывала. И порой шмыгал носом Хассем, у которого все еще шла кровь.
А потом их разделили. Сначала увели Ирицу. Берест крикнул: «Это моя жена!» - точно надеялся вразумить чужаков, а Ирица: «Он мой муж!» Они не хотели отпускать друг друга, но Береста крепко схватили за руки сзади, а Ирицу оторвали от него. После них точно так же разобрали по одному остальных.
Увязая ногами в слякоти, Илла с трудом шла впереди всадника, который привел ее в бревенчатый барак…
Забившись в угол и снова расплакавшись, Илла опять и опять вспоминала, как она умоляла Зорана не умирать. Ирице не удалось исцелить его волшебством.
А она, Илла, сказала Зорану:
- Я ведь правда тебя люблю!
Он напоследок услышал это и еще сумел прошептать:
- И я, Илла…
Это теперь уже навсегда, это были последние слова…

О судьбе остальных Энкино ничего не знал. Его заперли одного. К нему отнеслись иначе, чем к другим. Энкино сам не знал, лучше или хуже. Может быть, эта комната - последний его приют перед смертью. А может… Энкино удивился, почувствовав, что болит рука, увидел на рукаве кровь и вспомнил: рассекли плетью.
Он обошел комнату, стараясь по ней понять, что ждет его самого. Небольшое окно забрано решеткой. Стекло цветное, поэтому в комнате темновато. Но на столике - подставка со свечами. И небольшой глиняный кувшин с водой. Энкино пришло в голову: в воду что-нибудь подмешали. «Чепуха!» - сказал он себе недовольно, подошел к столу, налил воды в глиняную кружку и выпил. Лучше сразу покончить с глупыми страхами. Зачем этим людям его травить, если он и так у них в руках? Любой из лих может перерезать ему горло или, приставив клинок, заставить выпить любое зелье. Поэтому смешно шарахаться от кувшина на столе.
Рядом с кувшином лежала книга. Энкино открыл ее. Буквы те же, что повсеместно приняты в западных землях, но искаженные и более витиеватые. Взгляд наткнулся на знакомый глагол. Раз есть глагол, то где-нибудь тут есть связанное с ним имя… Энкино сел за стол и углубился в книгу. Странный язык. Больше всего западных слов, но часть их искажена, а некоторые взяты из других языков, и известных, и неизвестных Энкино. Неудивительно, что Зоран понимал здешнюю речь: он много скитался по разным странам…
Скитался, мечтал найти себе пристанище. Влюбился в девочку в два раза моложе себя самого и смешно любовался ею - удивленным и восхищенным взглядом. Был мудр на свой лад, печально и беззлобно, за свою жизнь успел перенести столько обид, что хватило бы на несколько нерадостных жизней. Но как ни подступала нужда, он не продал единственной дорогой вещи, что у него была, - золотого сердца. Энкино тихо вздохнул. Он вспомнил, как плакала по убитому Илла. За что убили Зорана? Разве так убивают? Энкино вспомнилось, как в тумане: молодой воин поднимает арбалет, щелчок спущенной тетивы, Зоран медленно опускается на колени… Никому не верится, и даже самому Зорану чудится, что тетива сорвалась случайно.
«Так не убивают, - повторял про себя Энкино. - Этот молодой всадник не был во главе своего отряда, а выстрелил без приказа, когда захотел, и никто его не упрекнул. Вдруг они в самом деле не люди?.. Ирица - не человек. У нее мерцают глаза, уши треугольные, как у кошки, у нее есть волшебная сила. А почему здешние - не люди?.. Что они сделают теперь с Ирицей?»

Спутники, непохожие друг на друга, подошли друг к другу, точно части мозаики. Судьба свела их вместе, и Энкино поверил, что сам был последней деталью узора. «Я ходил по дорогам и думал: зачем жить на свете? Все равно: либо самому мучиться, либо смотреть на чужие муки. И ничего нельзя поделать, потому что правда у одних, а сила у других. А теперь вы - моя правда», - говорил Зоран. И вот его нет, и часть рисунка мозаики разбилась.
Зоран был прав. Даже Энкино не хватало слов, чтобы выразить, что он думает об их маленьком содружестве…
Каждый из друзей казался ему обладателем особого дара. Берест не был вожаком, наоборот, он сам присоединился к Иллесии и Зорану, чтобы плыть на юг. Но вышло так, что вел он. Он обладал даром изменять вокруг себя жизнь. Во время чумы северянин лег в телегу с мертвецами, чтобы бежать с каменоломен, а потом вернулся назад за своим товарищем, освободил и его. Жизнь изменялась, когда Берест к этому стремился. Он назвал по имени лесовицу и вочеловечил ее, так что она покинула лес и свою тайную поляну и пошла за ним.
Ирица пошла за ним к людям. Энкино не знал наверное, что за существа - земнородные: лесовицы, полевицы, дубровники, подкаменники, ночницы, громницы и прочие. Считалось, что они - не божьи твари, что не имеют бессмертной души, но зато бессмертны сами. Причины их появления не были известны людям. Но Энкино чудилось, что весь мир - живое существо, и неживого вообще нету на свете (впрочем, он не сам это придумал, а читал). Земнородные казались ему воплощенным рассудком Обитаемого мира, мира, который за тысячи лет своего существования научился себя сознавать. Ирица видела, что думают и чувствуют другие. Энкино ощутил в ней какую-то особенную охранительную силу еще тогда, когда она, наливая ему вина, сказала: «Ты очень устал».
С Берестом она держалась по-матерински, хоть и казалась моложе его, и беспомощней, и даже влюбленней. Илла - наоборот, посмеивалась над своим Зораном, поймав его всегда немного жалобный взгляд. Но он оживал рядом с ней, она стала его убежищем, которого он так долго искал. Илла никогда не унывала, и грустный Зоран, наверное, любил ее улыбку. Энкино помнил, как Илла и к нему самому явилась вестницей радости: «Пойдем, братец!»
И немногословная преданность Хассема «своим», и вера Энкино в то, что из их судеб сложилась головоломка, возник рисунок мозаики, - все это за короткий срок успело стать частью их жизни. И вдруг они оказались лицом к лицу с неизвестной силой, которая так странно и так беспричинно обрушилась на Зорана и разъединила остальных…
В любой книге, посвященной землеописанию, приводились рассказы путешественников. Мир велик, а немалая часть свидетельств начиналась с изображения морской бури и заканчивалась тем, что путешественник, желая вернуться на родину, строил лодку, наудачу выходил в море и оказывался подобран каким-нибудь судном. Энкино приходилось читать об острове, населенном огромными разумными муравьями, о стране, в которой живут слепые, о краях, где золото ценится так дешево, что в золотые цепи заковывают преступников. Но невозможно было определить, где именно находится загадочная страна, что в рассказе вымысел, а что правда.
Энкино вспоминал пройденный путь… Он представлял западные земли только по книгам и приложенным к ним картам. Энкино помнил карты, но не умел соотносить их с действительностью, поэтому понятия не имел, куда же их все-таки занесло. Он неподвижно сидел в углу комнаты, обхватив колени руками и уткнувшись в них лбом. «Я сумею понять, кто они и чего хотят, - думал Энкино. - Даже если они в самом деле не люди, можно же их познать! Если только я буду жив, я познаю их обычаи и взгляды». Энкино представилось, что он заперт внутри какого-то огромного механизма, из которого он может выбраться и вывести остальных, если только поймет его устройство.

Илла вспоминала и плакала, и не заметила, что настал вечер. Длинный барак стал заполняться людьми. Бесшумные, как тени, мужчины и женщины в мешковатой, сильно поношенной одежде проходили и садились на нары. У каждого в руках была миска и кусок хлеба. Они молча ели и относили куда-то посуду. Потом ложились или садились снова.
Илла вытерла слезы и с удивлением смотрела на людей. Они ее, казалось, не замечали. Обычно в Богадельне, если люди приходили домой или в кабак после работы (а раз вечер, то они не иначе как с работы пришли, рассуждала Илла), воздух просто звенел от шума: все переговаривались, смеялись, болтали, ругались… А эти - молчали.
За спиной у девушки послышалась какая-то возня. Илла поглядела - и ее передернуло. Она отвернулась. Мужчина и женщина позади нее на дощатом настиле занимались тем, чем обычно занимаются наедине. Даже «ничьи дети» в Богадельне, которые спали вместе на полу, когда становились старше и выбирали себе пару на ночь, все-таки уединялись по двое…
Напротив Иллы сидела на топчане беременная молодая женщина. Она дожевывала хлеб. Лицо у нее было тупым и вялым. Большинство людей спокойно лежали на своих местах, многие уже спали, и только единицы слонялись тенями по проходу.
Мимо Иллы несколько раз прошелся туда-сюда какой-то парень. Он напряженно в нее всматривался, словно не понимал, как она тут оказалась и зачем. Илла отвернулась от его взгляда и опустила голову. Ей не хотелось никого видеть. Она опять плакала. Илла все вспоминала, как умирал Зоран, точно засыпал, положив голову ей на колени.
Вдруг ее тронули за плечо.
Илла вздрогнула и подняла заплаканное лицо. Парень, который все приглядывался к ней, уселся рядом и, не говоря ни слова, обхватил за плечи.
- Ты что, спятил? - вскрикнула Илла.
Он так же молча стал наваливаться на нее, пытаясь уложить на нары. Илла изо всей силы ударила его в грудь локтем. Парень отпрянул и посмотрел на Иллу искренне недоумевающим взглядом. Глаза Иллы были полны ужаса и отвращения. Парень равнодушно выругался, встал и побрел на свое место. Илла уткнулась лицом в подол платья и зарыдала еще сильнее.

* * *

Энкино сняли повязку с глаз. Только теперь он увидел что его вели не на казнь и не в какой-нибудь тюремный подвал, чтобы заковать в цепи. Наоборот, он оказался в большой светлой комнате. Выбеленные стены, полки с лежащими на них фолиантами. Стол для рукописей, чернильница и перья, на другом столе - кувшин и лепешка. Циновка на полу. Большое окно. На подоконнике - потушенный фонарь.
Человек лет тридцати, одетый в длинную темно-синюю хламиду, встретил Энкино испытующим взглядом. Он был высокого роста, худощав. Темные, чуть вьющиеся волосы перехвачены кожаным ремешком. Человек сделал шаг вперед к Энкино, обратился без приветствия:
- Вот ты какой.
Он вертел в пальцах перо, которым, видимо, незадолго до этого писал в раскрытом фолианте. В уголках узких губ - насмешливая и суровая складка. Энкино с живым любопытством скользнул взглядом по корешкам книг: ни одного знакомого автора! Набор южных, западных и, кажется, даже восточных имен.
- Здравствуй, господин, - произнес Энкино.
Он понял, что с этим человеком сейчас будет у него своего рода поединок. Энкино не знал, ради чего. Но перед тем как отвести сюда, его долго держали взаперти одного. Сначала Энкино не догадался считать дни, потом стал свечой делать метки на окне. У него вышло восемь меток. Кормили его очень скудно, а последние двое суток не давали даже воды. Принесли напиться только перед тем, как завязать глаза. Теперь Энкино видел: хотели, чтобы, ослабевший, подавленный, с дрожащими руками и погасшим взглядом, он пришел к этому незнакомцу, спокойному, сильному, от которого хорошо пахнет какими-то травами. Так задумано. Несчастный пленник и этот, высший, который может подарить упование или облегчить участь, а может заковать в цепи…
- Здравствуй и ты, - незнакомец остался стоять, где стоял, так же поигрывая пером; у него были тонкие, нервные пальцы. - Ты пил свое одиночество, как целебный настой. Ты не просил встреч и не требовал объяснений.
«Не стучал кулаками в дверь и вечерами смотрел на свечу», - с горечью добавил про себя Энкино. Благодаря книге, которую читал в заключении, он понимал незнакомца. Но отвечать на этом странном сплаве из нескольких языков Энкино не мог. Он молчал.
- Чего же ты ждал? - спросил незнакомец, чуть помедлив, и добавил: - Ты здесь, чтобы я вынес суждение о тебе.
- Суждение? - у Энкино блеснули глаза.
«Ну вот. Сейчас он вынесет свое суждение, и я что-нибудь узнаю наконец».
- Я ждал суждения, - используя слова, которые при нем произнес незнакомец, подтвердил он.
Губы незнакомца тронуло подобие улыбки:
- В этом ты похож на тех, кто пришел с тобой. Судьбу людей определяют высшие. Самим высшим изначально ведомо их призвание, и они следуют ему, вдохновленные любовью к своему предназначению, - он снова бросил на Энкино внимательный взгляд. - Ты понимаешь, о чем я тебе говорю?
Энкино спросил, вновь используя те слова, которые только что слышал:
- Не понимаю, господин: откуда тебе ведомо то, о чем ты говоришь?
- Моя высшая природа позволяет мне это знать.
- Откуда ты знаешь, господин, что ты - знаешь? - спросил Энкино.
- То, что облечено во плоть, обречено распаду, - незнакомец повел плечами. - Стареет тело, коснеет разум, вянут цветы, жухнет трава. Истинно только то, что чуждо этим оковам. Иногда оно явлено в озарении тем, чей дух готов и достоин.
Энкино взял себя в руки. Он слыхал и это. Одно из течений, одна из школ… «Почему у него так мало книг? - подумал Энкино. - По виду, это книжник, наставник, а всего с десяток томов…» Он ответил:
- Старая истина коснеет, разум чужд оковам.
- Почему ты так думаешь? - шевельнул бровью незнакомец.
Энкино не удержался:
- Моя высшая природа позволяет мне это знать.
Незнакомец, как бы не слыша его насмешки, отошел от окна и еще немного прошел по комнате.
- Я расскажу тебе, - терпеливо заговорил он, - о себе. Чтобы не вводить тебя в соблазн считать мои слова пустым мудрствованием. С самого детства меня тревожило сомнение: почему между высшими и людьми нет разительного отличия? Внешность высших более совершенна, как и дух, мы меньше подвержены болезням, срок нашей жизни дольше. Но наши целители знают, что у любого из нас те же части тела и внутренности, что у человека. Иной раз молодой раб бывает похож на высшего, и различие остается лишь в духе. Однажды к нам, юношам, ученикам, когда мы разговаривали об этом в зале для занятий, подошел сам Князь, - это слово из уст незнакомца прозвучало с глубокой любовью верующего. - «Вы можете спрашивать меня о чем угодно», - сказал он. Я решился. Я рассказал ему о своем сомнении. Тогда Князь положил руку мне на грудь, туда, где сердце. Я почувствовал, как смертный холод и всеопаляющее пламя коснулись моего сердца, прошли его насквозь, не оставив после себя ничего, кроме пепла и света. В нем родилась стрела, направленная за пределы стремлений и страстей, к истинному величию, стрела, выкованная из любви к нему. Это была моя награда и лучший урок.
Энкино взялся за грудь таким жестом, точно хотел защитить свое собственное сердце.
- Какой урок?
- О различии нашей природы и человеческой. Человек бы умер, а наше тело, тело любого из высших, устроено так, чтобы сердце могло быть изменено.
Энкино побледнел:
- Теперь ты совершенен?
- Да.
- За что вы убили Зорана?!
Незнакомец понял, о ком идет речь:
- Вина раба, которого убили, была в том, что он не знает своего места. Он был безобразен и груб. Но это не заставляло его держаться скромно. Наоборот, он говорил с теми, кто выше него, как с ровней. Нельзя допускать, чтобы нарушалось расстояние между рабами и высшим народом. Какой может быть порядок в мире, если хромое бородатое чучело в грязной одежде не считает нужным смиренно говорить с воином?
- Зоран был лучше вас! - чувствуя, что голос дрожит от гнева, сорвался Энкино. - Что именно ты зовешь совершенством? Из чего видно, что ты превосходишь меня? Откуда ты взял, что твои знания истинны?
Он уже не заботился, чтобы незнакомец мог его понимать. И так и не узнал, понял тот или нет.
- Уведите его, - бросил незнакомец, повысив голос, чтобы слышала стража за дверью. И добавил тише. - Ты говорил с наставником Миртом.

Ирица, испуганно засверкав глазами, отшатнулась к стене. В ее покое было темно. В дверном проеме возник высокий человек с переносным фонарем в руке. Ирица рванулась прочь, заслонилась от него руками. От него пахнуло запредельным, нездешним холодом. Он вызывал у лесовицы еще больший ужас, чем тела умерших от болезни людей, которые могильщики сжигали в лесу во время мора в каменоломнях.
- Не бойся, - мягко сказал вошедший.
Ощущение пустоты, какого-то странного отсутствия, которое он вызывал, перестало быть явным.
- Кто ты? - шепотом спросила Ирица и, вздрогнув, добавила. - Не подходи!
Вошедший поставил фонарь на стол.
- Мне безразлично, светло или темно, - сказал он. - Но тебя, лесная пряха, полная тьма угнетает. Ирица - это трава с мелкими белыми цветками, она любит расти в тени, и все-таки ей нужно солнце. Тебе позволят выходить в сад. Но не вздумай сливаться с деревьями или отводить глаза страже. Я тебя найду, а мое вмешательство даже против моей воли причинит тебе боль.
- Кто ты? - повторила Ирица тверже, но осталась в темном углу.
- Я то, чем ты не являешься. Тебе кажется, что я стою рядом. Я могу коснуться твоей руки. (Ирица с трудом удержалась, чтобы не вскрикнуть: «Не надо!..»). На самом деле большая часть меня причастна к иному бытию. Я та сила, что в Обитаемом мире зовется потусторонней. Среди людей я ношу имя Князя Тьмы. Я вечен: не жив и не мертв - это все понятия живущих. Для тебя я не-жизнь, и потому ты боишься. В тебе ужасается естество лесовицы. Вы - маленькие земные боги, я не привязан к вашим зарослям и полянам. Но я не хочу причинить тебе зла.
При свете фонаря Ирица видела молодое вдумчивое лицо «потустороннего», в отблесках фонаря на столе - сияющее, как драгоценный камень.
- Тогда верни мне Береста, - произнесла лесовица. - Нельзя было нас разлучать. Берест - мой муж.
- Уже муж? - слегка улыбнулся Князь Тьмы. - Ты стала его женой, как становятся женщины у людей?
Ирица, не зная почему, смутилась и промолчала. Ощущение, что перед нею «не-жизнь», пустота, стало в ней так сильно, что захотелось скрыть от него само воспоминание, как она стала женой Береста, - «как становятся женщины у людей».
- Возвращать тебе Береста незачем, - сказал Князь Тьмы. - Он тебе вовсе не нужен.
Ирица не отвечала, следя за ним взглядом. Он сел за стол напротив своего фонаря.
- Сядь и ты, - посоветовал лесовице. - Не надо прятаться от меня в углу. Моя сила пугает тебя лишь потому, что она нездешняя. Но и могущество Вседержителя не менее нездешне, однако его считают благодетелем мира. Все-таки ты не человек, верящий в Единого Создателя, лесовица, чтобы без долгих слов называть меня Врагом.
- Зачем ты это говоришь? - в тревоге спросила Ирица, по-прежнему оставаясь в углу.
- Что я говорю - не так уж и удивительно, - покачал головой Князь Тьмы. - Я ничто из того, что есть в этом мире. Чтобы быть чем-то, я должен, как невидимка в плащ, облечься и в плоть, и в голос. Вот говорящая лесовица - другое дело… Неужели трава и деревья тоже в скором времени вздумают вести разговоры? Зачем тебе дар речи? Откуда он у тебя?
- Чтобы Берест понимал. Ему трудно без слов, - ответила Ирица.
- Оставь его. Это песчинка… - с неудовольствием повел в воздухе ладонью Князь Тьмы. - Берест не нужен, - повторил он.
- Тогда верни его мне, - снова сказала Ирица.
- Наберись терпения, - произнес Князь Тьмы. - Лучше бы тебе сесть, разговор будет долгим. Но если тебе удобнее слушать оттуда, - он с едва заметной усмешкой кивнул на темный угол, в который вжалась лесовица, - то пускай…
Ирица осталась на месте.
- Не знаю, насколько важно для тебя знание, лесная пряха. У людей есть писания. Там говорится, что Вседержитель был изначально. Он создал вселенную и Обитаемый мир. Он создал людей, он создал и меня самого. По его замыслу, я, самое совершенное его создание, должен был стать Князем людей и учить их благу. Но я сказал им: «За пределами Небесного Престола лежит Обитаемый мир. Покиньте край у подножия Престола. Идите в Обитаемый мир. Он - чаша, которая питает могущество Вседержителя. Отпейте и вы из этой чаши, овладейте миром». Людей охватило желание отпить из чаши могущества и стать подобными Вседержителю. Лишь немногие из них не нарушили Его воли. Обитаемый мир лежал в хаосе. Смерть и жизнь так быстро сменяли друг друга, что мир словно плясал или струился. Люди расселились по Обитаемому миру и обрели смерть и рождение, которых не было у тех, кто остался у подножия. Они испытали болезни, узнали нужду, но не получили могущества. Так произошло искажение замысла Вседержителя. В гневе Он создал преисподнюю - Подземье, - где во мраке заточил первого из князей, меня самого. Отныне меня стали называть Князем Тьмы, а также Тюремщиком, потому что в Подземье воздвиг я Тюрьму мира. Люди, которые шли за мной, были отданы мне во власть, и первое поколение сошло во мрак.
Ирица вздрогнула, как от прикосновения холода. «Неужели бывшие живые люди оказываются потом в этой пустоте, которая - он?»
- Одних я взял себе на службу, - продолжал Князь Тьмы, - другие были брошены в Тюрьму, потому что отказались мне служить. Вседержитель не спас этих последних за то, что прежде они отвергли Его, и их сущность извратилась от мук, - Князь Тьмы помолчал немного, глядя мимо Ирицы, и просто добавил. - Так говорится в писаниях. Я сам рассказываю это иначе.
Ирица, не приближаясь, присела в углу.
- Вседержитель сотворил Обитаемый мир и людей. Это я знаю. Я сам сотворен Им. Но и я умею творить. Более того, и Обитаемый мир умеет порождать существ, подобных тебе. И потому я не пожелал быть всего лишь князем людей. Я должен был быть лишь частью замысла Вседержителя, но у меня свои замыслы.
- Разве мы тебе мешаем? Отпусти нас, - попросила Ирица.
Ей были безразличны битвы потусторонних сил и их воля. Она не представляла даже, как могуч Князь Тьмы по сравнению и с Берестом, и с ней.
- Ты - загадка, - произнес Князь Тьмы. - Земнородные всегда живут своей жизнью и не вовлекаются ни в дела людей, ни в борьбу за какую бы то ни было цель. Я оградил этот маленький мирок непроходимой границей. Не только люди, но и подобные тебе не пересекают ее. Как это вышло, что вы перешли границу? Как вышло, что ты вочеловечилась и стала женой человека? Это так же невероятно, как если бы камень или дерево говорили с человеком о любви и выполняли его желания.
- Берест дал мне имя, - ответила Ирица. - Он позвал меня.
Она надеялась, что, если она на все ответит, Князь Тьмы скорее уйдет.
- Мне известно это человеческое поверье, - произнес он. В глубине его темных глаз так же бились блики пламени, как в фонаре. - Но, похоже, есть еще какое-то условие… Что такого твой Берест сделал, чего не делал я? - продолжал Князь Тьмы, точно сам с собой. - Как он сумел позвать тебя так, чтобы ты откликнулась, почему ты сочла своим именем его зов? Посмотри! - он остановил мерцающий взгляд на Ирице и встал.
Ирица невольно встала на ноги, тоже глядя ему в глаза.
- Разве он так хорош собой? Может быть, это важно для вас, для детей земного мира?
Он, прекрасный и грозный, стоял перед лесовицей в простой рубашке без украшений, молодой, высокий, с тонким и властным лицом, казавшимся очень юным, потому что на нем не было и следа бороды и усов.
- Береста больше нет! - сказал Князь Тьмы. - Забудь о нем навсегда!
- Ты - как зимний холод. Когда птицы в лесу замерзают на лету… Как тьма, за которой не будет утра, - с ужасом сказала Ирица.
Она опустила голову, упавшие пряди волос завесили ей лицо. Ощущение «не-жизни», которое источал Князь, так пугало Ирицу, что глаза у нее сверкали зеленым светом. В отчаянии она постаралась оттолкнуть Врага остатками своей лесной силы, которую прежде использовала только как целебную. Силой жизни она попробовала защититься от не-жизни, иначе, казалось ей, та и ее превратит в пустоту.
- Я не хочу тебе вредить, - медленно произнес Князь Тьмы, отступая к двери.
Он вышел, а переносной фонарь остался тускло гореть на столе.
Ирица, ослабев, села на пол. Она чувствовала себя больной.

Берест сам не знал, почему в его жизни все так просто. Нет, не легко. Кому в жизни легко? Но просто.
Дома, в Даргороде, он знал, что надо защищать свою землю. Жизнь ему была дорога, потому что хороша. Плохо ли быть сильным, здоровым, старшим сыном в семье, почитать мать и отца, пахать, сеять, косить и гонять в ночное коней, быть опорой и защитой родне и соседям? Но когда его край разорили степные кочевники, все осталось по-прежнему просто. Берест знал, что будет пытаться бежать из плена, из басурманских краев: не жить ведь в неволе!
Ненависти к кочевникам у него не было. По дороге, пока они вели пленников с собой на продажу, Берест узнал их, немного научился говорить по-ихнему. Простил ли он разорение родного села и свои раны? Нет, не простил. Кто же захватчиков прощает? На конных охранников, что подгоняли плетьми пеших, связанных вместе людей, он сердился, грозился в ответ, и не только затем, чтобы отвлечь их на себя от более измотанных и беспомощных, а еще и потому, что отводил душу. Но на остановках окликал сторожей:
- Совсем людей заморили, не видишь? Дай нам напиться.
Он не видел стыда в том, чтобы просить у них, коли нужно, потому что это было по-человечески.
И в каменоломнях для Береста все было просто. Остальные рабы были его товарищи, а хороши или плохи - какие уж есть. Их объединяло то, что они несут общий труд и горе. С надсмотрщиками он бранился и несколько раз был сильно бит, но зла тоже не помнил. В другое время не скупился с ними же перемолвиться словом. Они вспоминали свои семьи и домашнюю жизнь, без которой скучали на службе, и Берест соглашался: «Дома-то лучше». Зато с «ловцами» - с теми рабами, которые помогали охране разыскивать беглецов, - Берест не говорил и открыто предупреждал: «Ты ко мне не подходи, мирно не разойдемся!» Бересту пришлось бы худо от них - им слишком много было позволено, - но он вскоре бежал.
Берест зачаровал лесовицу, дав ей имя. Ирица вылечила его рану, сбила со следа свору собак. Он тогда же сразу решил жениться на ней и увести жить к людям. На самом деле он ее полюбил только потом, тронутый ее заботой и лаской еще больше, чем диковинной красотой. С Хассемом Берест побратался в каменоломнях и, когда оказался на воле, без колебаний вернулся назад за ним.
В жизни Береста все было просто. Он не знал иной внутренней борьбы, кроме как со страхом и слабостью. Искушения, соблазны обходили его стороной. Но ему не было легко. Тяжко давалось многое: и раненому, держась на ногах из последних сил, идти вслед за конем кочевника, и ложиться в телегу с мертвецами, чтобы бежать на волю с каменоломен…
Все оставалось просто и теперь, в казарме для бойцов-рабов, в неизвестном, затерянном в лесах княжестве.
Бересту ничего не объясняли, он сам понемногу разбирался, что его ждет. Рабов-бойцов заковывали только на ночь. Их хорошо содержали и кормили как следует. Работой таких рабов было упражнение в военном деле. С утра их под охраной выводили на ристалище, где выдавали оружие и доспехи, каждому - нарочно подобранные, свои.

Предыдущая страница 15 Следующая страница


Королевство Белок 16

Для Береста все оставалось по-прежнему просто. Не убили - надо жить, в неволе - бороться… Как тяжко, когда все просто и свернуть некуда!.. «Лучше бы мне не быть живому, - думалось Бересту. - Что теперь с Ирицей?» Что с ней, что с Иллой? Может быть, отдали на забаву воинам или рабам? Да ведь Ирица лесовица! Она бы жила и не знала горя, если бы не повстречала его! В своем Королевстве белок… Жила бы в золотом дупле, пряла бы серебряную пряжу…
Когда Берест подумал об этом, то сдал. С рычаньем, похожим на стон, бросился с голыми руками на охрану, чтобы убили в драке. Не сумел: его скрутили и потом две недели продержали в строгих цепях. Это был стальной обруч вокруг пояса, к которому прикованы за середину цепи ручные кандалы. Берест не мог ни широко развести, ни вытянуть руки.
Однажды Бересту приснился сон. Снилось, что Зоран и Иллесия поселились на юге, и Энкино тоже остался там, стал учителем или просто читает лекции на рыночных площадях, - это у них не зазорно, а даже почетно. А они с Ирицей живут в даргородской земле. Хассем во сне Береста оказался их соседом и слыл известным во всей округе мастером, то ли плотником, то ли гончаром; непонятно было, сколько лет миновало, как он успел выучиться ремеслу.
И вот на плече у Ирицы сидит белка с золотистым хвостом и в крошечном изумрудном венце.
- Неужели это наша дочь? - спросил Берест.
- Да, - сказала Ирица. - В Королевстве белок еще не знают, что у нас родилась дочь, маленькая королевна.
Этот сон, наполовину сотканный из слышанных Берестом в детстве сказок, не шел у него из головы. Уж не на самом ли деле это Ирица шлет ему откуда-то издалека утешение?

Берест думал: бои на ристалище - это бои для забавы господ. Но то, что говорили другие рабы-бойцы, сбивало его с толку. Рабы дрались не друг с другом, а с господами. Бересту советовали:
- Будь посвирепей, они это любят. Тебя будут ценить, если докажешь, что не трус. Знаешь, что сделал Хидмар? Он рассек воина от пояса до плеча и голой рукой вырвал у него печень. Его голова теперь дорого ценится. Его вызывают только лучшие воины. Ради какого-нибудь новичка не станут тащить на арену такого доблестного раба, как Хидмар.
Берест видал Хидмара, с виду не очень примечательного, косматого и угрюмого человека. Но сам Берест был еще новичком в казарме, чтобы Хидмар со своей стороны заметил его.
- Объявят начало поединка - особо не жди, нападай сразу. Они тоже это любят. Нам позволяют драться нечестно. Йоки был мастером всяких штучек, - учил Береста сосед по топчану в казарме. - Бросал в глаза песком, придумал много обманных ударов… Он тоже был доблестным рабом, только в конце концов ему не повезло…
Берест уже слыхал, что доблестным рабом назывался такой, которому удалось одержать верх в трех-четырех поединках.
Стать доблестным рабом было целью бойца в казармах. Доблестного берегли для редких единоборств с лучшими воинами, и в случае опасного ранения, если он все-таки выходил победителем, его лечили, а не приканчивали. Обычный раб, получивший серьезные раны, даже если убивал при этом своего противника, мог рассчитывать только на милосердную смерть.
Рабов тщательно учили, с самого детства подбирая для казарм самых здоровых и сильных мальчиков. Из них делали по-настоящему опасных воинов. Рабами дорожили за свирепость, жестокость и готовность к грязной борьбе. Хозяева сами не опускались до бесчестных приемов. Каждый поединок становился схваткой между чудовищем и героем, зверской яростью раба и кодексом воинской чести господина.
Наконец Береста расковали и велели готовиться к своему поединку. Берест уже понимал, что должен будет выйти на поединок вместо страшилища, которое победит здешний витязь.

Этим витязем был Редвин.
Юноша только что покинул Дом Воспитания и впервые получил право биться на ристалище. У ворот ристалища висел список рабов, которых можно вызвать на бой. Из всего списка самого Редвина касался только перечень тех, с кем разрешается биться воину первой-пятой ступени посвящения. Редвин как раз и был на первой ступени: ее удостаивались все юноши и девушки, которые выходили из Дома Воспитания. Ступень начислялась за каждое дело, которое можно было считать деянием. Среди деяний были очевидные, как победа над сильным рабом, и неочевидные, ценность которых определялась наставниками и заслуженными воинами. Иные из книжников и служителей Князя давали обеты молчания, полного одиночества и затворничества или добровольно подвергали себя истязаниям, чтобы проявить силу духа. Некоторые отказывались от пищи и воды, поддерживая свою жизнь лишь «диким корнем», растением, вызывающим общее возбуждение и диковинные видения и у людей, и у высших.
Редвин просматривал перечни невольников. Ему было интересно, какие рабы считаются лучшими, достойными поединка только с воинами самых высоких ступеней посвящения. Неожиданно его взгляд наткнулся на имя «Берест». Редвин удивился: ему казалось, что этого раба он видел и в более низких по ценности списках. Юноша перепроверил и изумленно приподнял брови: этого Береста в самом деле вправе был вызвать воин любой ступени, от самого сильного до новичка. Одинаковых имен у рабов-бойцов не было, спутать было нельзя. Редвин еще не понял, в чем дело, как подумал: если тут что-то особенное, то надо скорее вызвать его, пока не вызывал другой.
Юноша вошел в ворота. Ему нужно было написать прошение о единоборстве с рабом смотрителю ристалища Нейвину. Дом смотрителя стоял прямо в огромном дворе ристалища, поодаль от казарм. Редвин направился прямо туда.
У смотрителя Нейвина была очень белая кожа, худое лицо, короткие темные волосы с рыжеватым блеском. Он сам был уже немолод и прошел множество воинских ступеней.
У порога Редвин окликнул:
- Здравствуй, прославленный! Я Редвин, по выбору пути - воин. Мне нужен раб для поединка.
- Проходи, Редвин, - отозвался из дома смотритель.
Юноша вошел и увидел прославленного воина, который за тяжелым столом просматривал уже поданные прошения.
- Господин Нейвин. Я выбрал раба и хочу написать прошение о нем.
Смотритель, сидевший за столом напротив Редвина, придвинул ему лист бумаги и чернильницу.
- Садись, Редвин. Пиши.
Пока юноша писал, Нейвин оценивающе окинул его взглядом. Только что выпущенный наставниками из Дома Воспитания, высокий, стройный, темноволосый парень с легким пером в руке. По выбору пути - воин…
Нейвин притянул к себе его прошение за уголок, чтобы не размазать чернила.
- Берест? - он понимающе усмехнулся, увидев имя раба, но спросил. - Почему же ты выбрал именно его?
- Он есть в моем списке, прославленный.
- Он есть во всех списках. Это раб из падшего мира, - сказал смотритель.
- Наставник Мирт говорил, что где-то есть падший мир, который ослушался Князя - и за это был замкнут им в непреодолимых границах, - вспомнил Редвин. - Может быть, этому Князь позволил пройти, чтобы мы хоть раз в жизни увидели падших и поняли, в чем именно их вина? Какой из себя этот раб, господин?
- Обычный человек, как и прочие рабы, - шевельнул плечом Нейвин. - Грубое лицо, бороду он не бреет, в осанке нет благородства. У тебя есть возможность доказать свою отвагу и сделать дело, которое будет цениться старшими. Новый раб хорошо сложен и здоров. Но я запретил проверять, умело ли он владеет мечом. Это испытание духа для любого, кто решится его вызвать. Никто не будет заранее знать, на что способен новый раб. Может быть, он искуснее Хидмара. Может быть, слабее детей из Дома Воспитания. Вот почему он включен во все списки. Ты посмеешь выбрать свою участь вслепую?
- Я попробую убить этого раба, - сказал Редвин. - Никто не знает, силен он или слаб? Скоро я узнаю это.

На рассвете Илла вместе с другими рабами из барака получала миску каши и хлеб. После еды барак пустел: люди в полном молчании расходились на работу. Каждый сам знал, куда должен идти и что делать. Илла тоже знала теперь свое место: скотный двор на окраине города. Вместе с Иллой на скотный двор отправлялись еще пятеро: две женщины и трое мужчин. У всех был одинаково пустой взгляд, печать усталости и безразличия на лицах. Одна из женщин была беременная.
Надсмотрщик отобрал у Иллы ее красное платье и дал холщовые штаны и рубаху, как у всех остальных рабов, и женщин, и мужчин. Рабынь заставляли коротко стричь волосы. Илла и в Богадельне всегда подрезала свои черные, вьющиеся пряди ножом. Но у нее порой мелькала мысль об Ирице: неужели и той велели отрезать ее длинный «беличий хвост», как в шутку говорил о ее волосах Берест?
Работа на скотном дворе была тяжелой, и вечером Илле уже не хватало сил ни думать, ни плакать. Душа болела теперь совсем глухо. Илла спрашивала себя: не стал ли уже и у нее взгляд таким же пустым и бессмысленным, как у ее товарок? Впрочем, назвать их товарками было трудно: рабыни почти не разговаривали ни с ней, ни между собой. Она не знала их имен, и даже поначалу не была уверена, есть ли у них имена. Рабы не окликали друг друга по имени.
Как-то вечером Илла вздумала подсесть к женщине, с которой вместе работала, и разговориться с ней. Илла привыкла, что в Богадельне и беспризорники, и нищие, и воры - все выручали «своих», хотя бывали жестоки с чужими. Она была уверена, что рабы в одном бараке тоже должны быть заодно.
- Я Илла, а ты кто? - спросила она девушку.
Та отодвинулась.
- Это мое место, я тут сплю, - сказала она без всякого выражения. - Иди на свое.
Илла встала и побрела на свое место. Она легла, уткнувшись в топчан лицом. «Зоран, я тебя люблю. Видишь, куда я попала? Говорят, что после смерти попадают на небо или в преисподнюю. Может, это и есть Подземье? Знать бы, где сейчас ты…»
Вдруг Илла ощутила, что на ее ноги навалилось что-то теплое и ощутимо тяжелое. Кошка? В бараке кошек не было. Илла привстала, опираясь на руку. У нее в ногах, сверкая желтыми глазами в темноте, устроился Зоранов кот. Просто Кот.
Илла вскрикнула, схватила Кота и зарылась лицом в грязную, свалявшуюся шерсть. Кот аж захлебывался, мурлыча, и пытался боднуть ее головой. Илла шептала, глотая слезы: «Зоран, это ты его послал, да? Может, это от тебя весть? Или это ты сам ко мне так пришел? Мне так плохо без тебя!»
Шерсть кота скоро стала мокрой от Иллиных слез. Она не заметила, что рыдала в голос.

* * *

Ирица погладила ладонью ствол старой сливы. Дерево потянулось к ней.
«Вы все в плену, как и я», - сказала она мысленно дереву. Она видела стальные копья решетки, которая ограждала сад, но у сада была еще одна ограда, куда более страшная для Ирицы - незримый круг холодной пустоты, который очертил Князь Тьмы.
Однажды Ирице удалось переступить его черту. Она помнила, как они с Берестом, взявшись за руки, шагнули туда, где лес впереди казался ненастоящим и неживым, и путь назад исчез. Но из старого сада перед замком Князя лесовица выйти не могла.
Сад жил. Ирица ощущала течение соков в стволах, чувствовала, как трепещут последние пожелтевшие листья. Трава и деревья узнали в Ирице лесное существо и делились с ней жизненной силой.
Князь Тьмы навещал лесовицу здесь. Он по-прежнему казался ей страшен.
- Обитаемый мир пробуждается, - говорил Князь Тьмы. - Этот мир загадка. Я день и ночь думаю над ней. Обитаемый мир пытается себя осознать. Он будто хочет вочеловечиться, как и ты.
Князь Тьмы настороженно посмотрел на Ирицу. Он стоял у маленькой яблони, еще никогда не плодоносившей, и Ирица ощущала, как яблоня тщетно старается отшатнуться.
- У людей есть свобода выбора, - произнес Князь. - Говорят, это дар Вседержителя людям. Но этот дар здесь, в Обитаемом мире, перерос в нечто большее: в независимость… Я не хочу тебя пугать, лесовица… Хочешь знать, что бывает с людьми после смерти?
Ирица знала, что Берест жив. Она так же ощущала это, как и то, что сама еще жива.
- Покажи мне Зорана, - попросила она. - Я не испугаюсь.
- Тот хромой, кого убили наши воины? - припомнил Князь Тьмы. - Не могу. Они, люди, и после смерти сохраняют свою странную самость. Свободу воли. Смерть для них - это новое воплощение в моих владениях или у подножия Небесного Престола, в благословенном краю, как принято говорить. Но мне известны случаи, когда после смерти люди пытались самовольно покинуть благословенный край и уйти своей дорогой. Что до моей Тюрьмы мира, из нее нередко пытаются бежать, особенно поначалу. Людей невозможно лишить воли. Такой свободы выбора для людей в замысле Вседержителя не было. Свобода выбора изначально была дана людям только для допущения высшего суда над ними. Понятно, преступник не может нести кару за то, что ему предопределено совершить. Людям была дарована возможность выбирать. А они умудрились сделать ее сутью своей души, неотъемлемой ее частью. Говорят, что это я виноват в искажении замысла Вседержителя. Но и мне такая свобода людей ни к чему. Человеческий род шаг за шагом приобретает свойства, которые позволяют ему избегать наказания и суда свыше, зависимости от высших сил. Все это они приобрели в Обитаемом мире, который теперь тянется к ним через подобных тебе земнородных и сам жаждет вочеловечения…
- А Зоран? - остановила его Ирица.
- Будь он моим слугой, я повелел бы ему откликнуться или явиться, - ответил Князь Тьмы. - Зоран теперь в Тюрьме мира, он - один из несметного числа заключенных. Показать его тебе прямо сейчас я не могу. Но могу приказать найти его и притащить сюда в цепях.
- Притащить в цепях? - Ирица испугалась. - Нет, я не хочу. Что ты с ним теперь сделаешь?
Князь Тьмы засмеялся:
- То, что мне положено, исходя из священных писаний. Подвергну пыткам и заставлю покориться себе, и тогда обращу в демона. В надежную тварь без свободы выбора. Или в муках он будет принимать смерть за смертью…
Ирица содрогнулась.
- Разве Зоран может умереть еще раз?
Князь Тьмы кивнул головой.
- В Тюрьме мира много ярусов. С каждым новым воплощением он будет перемещаться на ярус ниже. Потом в подвалы. А потом в бесконечные лабиринты под ними. И каждое воплощение ужаснее другого.
- Неужели Вседержитель позволяет тебе это делать?! - воскликнула Ирица.
- А кто его спросит? - ухмыльнулся Князь Тьмы.
- Почему Вседержитель не взял Зорана к себе в благословенный край? - в отчаянии продолжала лесовица. - Хассем говорит, что Он любит добрых. Зоран был добрый человек.
- Отец-Вседержитель тоже не прост, - весело отвечал Князь Тьмы. - Ему не добрых нужно, а верных. Поклонялся ли Зоран Вседержителю? - и по недоумевающим глазам лесовицы понял ответ. - Ну вот… Так что ему делать в благословенном краю? Они с Вседержителем не нужны друг другу.
Ирица с ужасом смотрела в темные глаза Князя Тьмы. Оттуда глядела Пустота.
Лесовица отступила и прижалась спиной к стволу сливы, словно стремясь уйти в него. Ей хотелось снова раствориться, не думать, не осознавать себя, не быть. «Я если и погибну, то снова появлюсь на своей поляне, и так может быть много, много раз. Я буду жить, пока живет этот мир. А Берест навсегда попадет к Нему, как Зоран?»
- Нет! - отчаянно крикнула Ирица. - Вы оба Чужие - и ты, и Вседержитель! Лучше бы вас не было!

Лодия была девушкой лет двадцати, с темно-рыжими волосами и серыми глазами. В Доме Воспитания она выбрала себе путь служительницы Князя и посвятила жизнь лекарскому искусству. Наставник Мирт взял ее в ученицы и часто давал понять, что ценит ее вдумчивость и ум. Весь конец осени шли дожди. Лодия ходила по баракам рабов, принимала роды, вправляла вывихи, лечила воспаления. Волосы у нее мокли под дождем, а ноги часто вязли в грязи. Рабы в бараках провожали ее тупыми, бессмысленными взглядами.
«Это - служение, - думала Лодия. - Это - ради Него, как воины совершают подвиги на арене».
На днях наставник позвал ее к себе.
- У меня есть к тебе особое поручение, девочка… Старайся.
Лодия молча поклонилась. Особое? Неужели Мирт, избранник Князя, считает, что для нее настало время совершить что-то особое?
Мирт дал ученице ключ от комнаты в дальнем крыле замка. Объяснил, что ей нужно будет иногда заходить к больному. Лодия ни о чем не спрашивала. Наставник рассказал бы сам, если бы считал нужным позволить ей знать больше.
Она прошла по длинному коридору, сунула ключ к щелку замка. Дверь тихо скрипнула. Темноволосый парень сидел за столом. Лодия удивилась, что не знает его. Кажется, он недавно покинул Дом Воспитания, и она должна была его помнить. С виду он каким-нибудь годом старше или младше ее самой.
Юноша даже не повернул голову на скрип двери, на звук шагов. Остекленевшим, бессмысленным взглядом смотрел на свечу на столе. Свеча не горела.
Такие взгляды Лодия в избытке видела у рабов, но тонкие черты лица выдавали в нем высшего. Ладонь безжизненно лежала на открытой книге. Лодия подошла и взяла юношу за руку. Рука была холодной и висела вяло, как плеть. Пульс бился еле-еле. Юноша медленно перевел взгляд на целительницу. Под глазами - синие круги. «Сердце», - привычно заключила Лодия. Она села за стол, зажгла свечу. Разглядела следы укусов у него на нижней губе: значит, его преследуют тоска и страхи… В комнате сильно пахло какими-то благовониями. Лодия встала, чтобы открыть окно. Оно было забрано решеткой. Только тут Лодия поняла, кто перед ней. Раб из падшего мира! Она слышала о них: что один из пришельцев напоминает высшего. Лодия вспомнила, наставник Мирт тоже о нем говорил. Князь будто бы пожелал проверить, возможно ли вложить в сердце этого чужака высшую природу? Может быть, собственная природа этого падшего все же не вызовет отторжения высшей сущности?.. «Но, судя по всему, вызвала», - подумала Лодия.
С собой у нее был в сумке укрепляющий отвар, но нужна была чашка. «Неужели у него тут совсем ничего нет?» Лодия осмотрелась. Запах благовоний казался ей знакомым. Девушка уже поняла: харас. Дым этой травы приводит служителей и воинов Князя в восторженное состояние во время размышлений о своем предназначении. Харас жгли в курительницах. Для своих слуг Князь должен быть мировой осью, вершиной и основой их бытия. Он, и ничто иное. Он не ждет любви и не требует ее, ему достаточно - обожания, преклонения, подчинения. Дым из курительниц помогает достичь этого состояния. Значит, в комнате у раба все время жгли харас… Тогда понятно, почему у него плохо с сердцем и остекленел взгляд.

Энкино чудилось, что комната медленно поворачивается вокруг него. Он опустил голову на стол, на сложенные перед собой руки. Он уже не помнил, что кто-то вошел. Лодия подержала его за плечи, заставила поднять голову и поднесла к губам свою флягу с отваром. Энкино, ощутив на пересохших губах горький, сильный, незнакомый вкус, почти пришел в себя. Он тревожно спросил, отстраняясь:
- Кто ты? Опять?..
- Нет, я здесь первый раз, - ответила Лодия.
Она огляделась. В комнате не было кровати, а была плетеная из соломы циновка на полу с брошенным поверх одеялом, ничуть не смятым. «Он ни разу не ложился», - поняла Лодия.
- Пойдем, тебе надо лечь. Держись за меня.
- Мне ничего не надо, - тихо, но внятно сказал Энкино. - Я же все понимаю. Мне дали увидеть, что я сам - ничто и спасти себя не могу. А теперь я должен понять, что спасение может прийти только от вас же самих и от вашего Князя?
Видя, что он не слушает ее, Лодия заставила его подняться силой. Энкино не сопротивлялся: он почти не понимал, что с ним делают. Когда она уложила его на циновку, он сразу закрыл глаза.
- Я еще послушаю сердце, - сказала Лодия, приподняв рубаху у него на груди и доставая деревянную трубку с расширяющейся на концах воронкой.
Энкино не шевельнулся.
Сердце пропускало удары. Лодия перевела взгляд на лицо Энкино.
- Когда-нибудь раньше с тобой так уже было?
Он не ответил и, кажется, ее слова скользнули мимо его сознания.
Лодия наклонилась. Она верно определила и болезнь сердца, и то, что состояние больного было отягчено глубоким душевным угнетением.
- Что с тобой делали? - мягко спросила она.
- Один раз отвели к кому-то в синем. Как у тебя. - Энкино скользнул взглядом по синей хламиде целительницы, надетой поверх узкого серого платья из тонкой шерсти. Лодия слегка подняла брови. Она догадалась, что это Мирт. - Он говорил, что я должен понять истину. Это же чепуха! - неожиданно воскликнул он и вдруг приподнялся. - Истину не познают… через пытки.
Девушка придержала его:
- Хочешь сесть?
Она слегка нахмурилась, обдумывая его слова.
- А что с тобой еще происходит?
- Сколько прошло времени? Я здесь давно? - Энкино снова лег, ощутив такой приступ слабости, что закрыл глаза.
Он снова не слышал, о чем его спрашивали.
Энкино долго держали запертым в этой комнате, часто не приносили даже воды. Он яснее всего помнил первый раз, когда комната стала медленно наполняться дымом. Сперва это был только странный, пряный запах, только потом он разглядел сизые струи, больше всего вокруг воздуховода в потолке. «Зачем? Зачем?!» - думал Энкино, хватаясь за край стола, чтобы не упасть. В глазах темнело. Но страшнее всего было, когда он стал понимать, зачем. Чтобы он видел: спасти его может только Князь, его милость. «Зачем ему это? Через страдание он хочет привести к истине… Зачем?!»
Целительница нахмурилась, видя, что он еле слышно шепчет: «Зачем?» Все это очень напоминало помешательство. А теперь юноша был еще и близок к обмороку. Лодия поспешно достала из сумки склянку, в которую была налита жидкость с резким запахом, и дала больному понюхать, чтобы он пришел в себя.
- Голова кружится? Постой… когда ты ел в последний раз? - она вдруг поняла, что раз в комнате нет посуды, нет даже чашки с водой - возможно, он просто очень голоден.
- Не знаю, - равнодушно сказал Энкино. - Ну и что. У вас же, наверное, все рассчитано.
- Я не понимаю, о чем ты говоришь. Мое дело лечить, - ответила Лодия. - Не мешай мне.
Энкино почувствовал, что по щекам у него катятся слезы, и отвернулся, кусая губы, к стене. Лодия обождала. Она привыкла лечить рабов - те не стыдились и плакали, и кричали от боли. И он, значит, тоже раб в душе… Высший бы не заплакал, особенно перед теми, кого считает своими мучителями.
Она снова достала флягу с отваром:
- Вот, вместо воды…
Когда он напился и снова повернулся к ней, Лодия ровным голосом сказала:
- Ты в замке Князя. Здесь не могут сделать с тобой ничего, что не было бы тебе во благо.
- Это не замок, а каменный сарай, - осипшим голосом ответил Энкино. - Архитектура… Что ты зовешь благом?.. Сидеть тут взаперти? Мне не оставляют даже воды. А этот дым… я задыхаюсь, а затем от него бывают видения, которые потом путаются с явью. И когда проснешься, то лучше бы умереть - так болит голова и не хватает дыхания. И ни капли воды… - он запнулся, вспомнив, что это уже говорил.
- Я оставлю тебе, - Лодия встала, поставила на стол свою уже полупустую флягу.
Она догадалась, что чужака по воле Князя подвергают тем испытаниям, которых сами ищут служители на высоких ступенях посвящения. Поэтому и ее поручение назвали «особым» - у Князя есть свои намерения относительно этого юноши из падшего мира.
- По воле нашего Князя страдания оказываются благом, - сказала Лодия, укладывая в сумку свою трубку, которой слушала сердце. - Испытания сокрушают душу, и через это приходит познание истины. Ты поймешь, что в трудную минуту жизни, когда ты окажешься наедине с собой и ничем не сможешь себе помочь, причастность к Князю спасет тебя. Ты будешь потом благодарен ему за это.
Энкино, книжник, с удивлением посмотрел на нее. Он слышал уже точно такие же проповеди. Только не здесь, а от священников Вседержителя.
- Расскажи о своих видениях, - попросила Лодия. - Он сам уже являлся тебе? - добавила она с невольным почтением.
- Ты думаешь, сам ваш правитель говорил со мной в видениях? - переспросил Энкино. Ужаснувшись мысли, которая пришла ему в голову, он прошептал: - Кто же он?!..

Предыдущая страница 16 Следующая страница


17 Наталья Михайлова, Юлия Тулянская

Лодия распорядилась, чтобы Энкино принесли поесть и поставили на стол кувшин с водой. Она велела рабу убрать в комнате.
- Я изготовлю пилюли, укрепляющие сердце, и притирания от головной боли. Сегодня вечером я все это принесу, - сказала она, уходя.
- А сейчас что? Разве не ночь? - тоскливо спросил Энкино.
- Сейчас утро. Постарайся встретить новые испытания мужественно, - пожелала служительница на прощание.
- Не хочу. Это глупо - и пусть будет глупо, - сказал Энкино.
Наконец он остался один.
Энкино снова лег на циновку. Он глубоко усомнился в том, что страдания на самом деле ведут к прозрению. Наоборот, от них рассудок перестает быть ясным. Явь становится как сон. Дух ослабевает. Зоран когда-то был ранен в колено и остался хромым, потому что у него неправильно срослись связки. Беды калечат точно так же. В отчаянии, под пыткой, когда даже мир в твоих глазах меняет очертания и цвет, легко всем сердцем принять такое, от чего здоровый, с ясной душой человек отвернулся бы с ужасом. Как сохранить ясность рассудка, не посчитать за истину наваждение? «Нельзя верить самому себе, - думал Энкино. - Все, что я думаю сейчас, может быть просто бредом. Но что у меня есть, кроме самого себя?..» Он глубоко вздохнул. Все-таки унизительно бояться. А не бояться нет сил. Значит, нечего противопоставить унижению. Энкино застонал…
Он так и не узнал, сколько времени уже провел в этой комнате. Только теперь он заметил, что обрывки видений, которые он помнил, имеют смысл и связь. До сих пор Энкино не вдумывался в сны, которые вызывал дурманящий дым. Целительница сказала: «Может быть, Он сам уже являлся тебе?» Энкино вспомнил, что, как бы ни было странно или страшно он всегда и вправду видел перед собой еще кого-то. Князя? Значит, и видениями кто-то управлял?
Видение. Ни земли под ногами, ни неба. Ни луны, ни звезды. Тьма такая, что ее даже страшно вдохнуть. Ничто не движется, ничто не меняется. В темноте, как свеча, фигура небожителя. Вечность, власть, превосходство, могущество - вот что сияет в нем. В его глазах - сила уничижения: когда он останавливает на тебе взгляд, ты ничто… И новые видения. Вечность, власть, превосходство, могущество… Если он и зло, не тебе его судить: ты слишком ничтожен, перед тобой - высшая сила. Тебе не понять, так преклонись.
Просыпаясь, Энкино всегда чувствовал, что ему не хватает воздуха, точно какая-то тяжесть давила на грудь. «Вот так жук себя чувствует, когда на него наступают ногой», - думалось ему. Энкино догадывался, что задыхается он оттого, что видения вызывает белый душистый дым, проникающий в комнату через воздуховод…

Шли осенние дожди. В замке - который Энкино назвал «каменным сараем» - было холодно. Лодия, встав с рассветом, в своей комнате пила травник, чтобы согреться. Ей предстоял длинный день, полный дел, которые почему-то казались ей лишенными смысла. Лечить рабов, которые даже не понимают, что с ними делают… Лодия чувствовала, как пусто становится в ее душе. Ей казалось, что жизнь никуда не движется, а просто идет по кругу, бесконечно повторяя одни и те же события. Смысл ускользал от Лодии, как вода уходит сквозь пальцы. Что это с ней? Лодия трясла головой, отгоняя сомнения. Все, что делается, нужно Князю для его целей. Рабы необходимы, чтобы работать на высших, а смысл жизни высших - в совершенствовании, говорила себе Лодия. Переходя со ступени на ступень, они приближаются к познанию божественной сущности Князя, и, возможно, рано или поздно лучшие удостоятся принять эту сущность. Но почему-то при мысли об этом ее сердце не билось от радости…
Вот и Энкино… тот юноша. Она лечила его, говорила о высшем призвании, о неведомых замыслах Князя. Лечила, чтобы он опять и опять сходил с ума от видений, не понимая, чего от него хотят.
«Да, - пыталась убеждать себя Лодия. - Я - только звено в цепи, только орудие для того, чтобы поддержать его силы, пока он не достигнет нужного Князю совершенства…»
Вошедший раб передал, что Лодию просит прийти наставник Мирт.

Лодия отперла дверь в комнату Энкино… Значит, видения пока еще не достигли какой-то неведомой цели, ради которой их посылали - а пленник, догадывалась она, близок к безумию или смерти. Ей и впрямь показалось, что она видит мертвого. Юноша неподвижно лежал на циновке с открытыми глазами. Бледность его была просто восковой, черты лица заострились. Лодия чуть не выронила сумку. Бросилась к Энкино, быстро села рядом, положила руки ему на плечи, наклонилась к его лицу.
- Жив!
Девушка приподняла его голову, сунув под нос флакон с солями. Резкий запах привел его в чувство. Она растерла его руки. Через некоторое время взгляд Энкино стал более осмысленным.
- Это ты? Ты вчера была…
Лодия знала, что она, была не вчера, а давно: юноша путал дни. Или он видел ее в бреду недавно? Энкино попытался взять ее за руку, но был так слаб, что рука его соскользнула.
Лодия прижала пальцы к его запястью. Сердце у него опять сильно сдавало.
- Ты должен терпеть. Они знают, что делают.
- Они делают какую-то подлость, - пробормотал Энкино. - Ты скоро уйдешь?
- Нет, наставник разрешил мне сегодня не ходить к другим больным. Я посижу… - быстро сказала Лодия.
Тоска в голосе Энкино была такой, что ей стало не по себе.
- Ты боишься, что если останешься один, то снова начнутся видения? - спросила Лодия.
- И это тоже. И… - Энкино говорил еще с трудом, силы возвращались к нему медленно. - Ты одна тут похожа на человека.
- Я не человек, - возразила Лодия.
- Ну да, да, «высшая», - кивнул Энкино. - А высшим не бывает одиноко? Пусто, холодно, страшно? Нет?
Лодия опустила глаза. Все-таки неприятно: как он догадался?
Прошел час. Лодия все так же сидела на полу возле своего больного.
- Я все жду, когда же я привыкну к этим видениям. Ведь ко всему можно привыкнуть, - говорил Энкино. - Но каждый раз все так же страшно.
- Когда твой дух будет готов, ты достигнешь нужной ступени, и ты сможешь идти дальше к познанию и обретению божественной сущности… - отозвалась Лодия. - Возможно, ты сам сопротивляешься этому.
- Это… Отнять сердце и вложить другое? - Энкино болезненно поморщился. - Ты сама бы согласилась? Или ты уже такая, без сердца? - на стене плясали тени от свечи, Энкино приподнялся на локте и посмотрел в глаза Лодии.
Он не хотел, чтобы Лодия уходила: одиночество убивало его, а с ней было проще говорить, чем с призраками в видениях и снах. Ее ответы не отличались от тех суждений, что он слышал от Мирта, но в голосе слышалось тепло и участие - может быть, помимо ее воли. «Нет, у нее еще есть сердце», - мелькала мысль у Энкино. А Лодия тем временем отвечала:
- Я же тебе говорила, что пути и мысли Князя непонятны нам, и с каждым он поступает по-разному. Кто-то, как наставник Мирт, удостаивается озарения, преображения в иную сущность, совсем рано. Но и он должен был неоднократно преодолеть себя, быть много раз сокрушен и сломлен, прежде чем познать высшую истину. Многие ищут и стремятся к этому сами. А другие, как я, должны проходить путем труда и служения, от деяния к деянию, от ступени к ступени, может быть, всю жизнь - и так и не удостоиться…
«Значит, не «удостоилась» еще», - почему-то с облегчением подумал Энкино и улыбнулся.

«У него сдает сердце…» Лодия считала удары - неровные, слабые, - обеими руками держа запястье Энкино. «Надо сказать наставнику: он больше не сможет… После новых видений он уже не придет в себя». Лодия чувствовала, что и Энкино это знает. Он сидел боком к Лодии у стола, подав ей руку. На столе в старом подсвечнике горела свеча.
- Вот так целыми днями глядел на свечу, - Энкино отвернулся от Лодии. - Мне даже воды часто не дают, а свечи оставляют всегда, сколько хочешь. Я понимаю… Когда все плохо, страшно, ничего нет, а чего-то одного вдоволь… это как-то… утонченнее.
Он, подумав, добавил:
- Вот и тебе иногда позволяют приходить, лечить… Все равно это скоро кончится, я понимаю.
- Может быть, ты все-таки достигнешь озарения, - покачав головой, сказала Лодия.
- А может быть, наоборот, померкнет последний свет? - с усмешкой Энкино постучал себе по лбу. - Весь вопрос в том, что называть озарением.
Лодии стало тревожно.
- Интересно, почему у вас нет путешественников? - Энкино глубоко вздохнул. - Ну да… Непроходимые леса, болота, чащи. Но нас-то это не остановило - меня и моих друзей. Вы не путешествуете, потому что вам ничего не нужно. Истину уже открыл вам Князь или тот мудрец в темно-синей хламиде… Научить другого очень просто: довести его пытками до полусмерти, чтоб он забыл самого себя… - печальная, насмешливая складка появилась у губ Энкино. - У вас все философы так глупо торжественны, как этот мудрец в синем?
- Наставник Мирт…
- Тернарий из Тиндарита был поденщиком и кулачным бойцом, Сардоник вышел из богатой семьи, но роздал согражданам все имущество, чтобы осознать свою независимость от богатства. Ренино Оргонтиец владел множеством поместий и не то чтобы особенно раздавал… Все они что-то делали и несли за это ответ, у них был выбор. То, что они считали истиной, им приходилось отстаивать и словами, и образом жизни, - Энкино говорил прерывисто. - А что ваш наставник Мирт? Он сидит в своей комнате, среди во всем согласных с ним книг. Он пишет еще одну, полную напыщенного вздора, который здесь некому опровергнуть. К нему приводят пленника с завязанными глазами - на краю пропасти вести философский спор! Что не так - «уведите его!» Ну как тут не чувствовать себя полубогом!.. - он запнулся: дыхание сразу же сбилось.
- Тебе об этом говорить нельзя. Волноваться нельзя - опять станет хуже. Не то дам тебе сонную настойку - и будешь спать до утра, - пригрозила Лодия.
- С одной стороны - хорошо, - задумался Энкино. - Если только снов не видеть… А сама уйдешь?
- И сама уйду.
- Тогда лучше не надо. Давай о другом…
- А у вас какие книги пишут? - подняла на него глаза Лодия. - Если не «полные напыщенного вздора», тогда какие?
- У нас - разные. И вздор тоже… Например, пьесы или стихи. У вас пишут стихи?
- Да, у нас есть песни о подвигах и деяниях прославленных воинов и служителей. И гимны, выражающие нашу любовь к Князю.
- Как вы еще все не перемерли от скуки? Лодия! - нервно засмеялся Энкино. - А просто о любви, настоящей, а не к Князю, - неужели у вас ничего нет?
- О какой - «настоящей»? Ты опять волнуешься. Сейчас уйду, - пригрозила снова Лодия. - И - настойку.
- Нет, погоди… - Энкино поднял ладонь, жестом показывая ей оставаться на месте. - Если ты от меня этого не узнаешь, то ни от кого этого не узнаешь. Сейчас я тебе прочитаю… - он вздохнул. - Я так и не успел сыграть на сцене героя…
Он стал читать, остановив взгляд на свече и собрав все силы, чтобы голос не срывался и звучал выразительно:

Храня в пути, метелью воспетом,
Любовь, надежду, лук и колчан,
Клинок и верность своим обетам,
Я в царство мрака пришел незван.

Звенел под ветром сухой бурьян
И ели сгрудились. Но во мгле там
Мне каждый камень был амулетом,
Трава - целительницей от ран.

Я под незримой защитой чар,
Моя удача - твой светлый дар,
И нет скончанья твоим победам.

А в сумерки, различим едва,
Мне отсвет видится волшебства
Над дроком, вереском, бересклетом.

Лодия сидела неподвижно, глядя на ту же свечу, а не в глаза Энкино, - взгляды их пересекались в маленьком пламени.

Свеча уже догорела до половины. Энкино встал, прошел до окна, вернулся. Лодия хотела сказать ему: «Сядь, успокойся», но молчала.
- О чем ты думаешь? - не выдержала она.
- Думаю… Думаю, Лодия, вот о чем… - медленно начал Энкино. И вдруг развернулся к ней и резко спросил: - Что с вами делает ваш Князь? Зачем вы ему? Ты даже не представляешь, - он посмотрел Лодии в глаза, - какой жалкий клочок земли это ваше княжество, как убоги ваши строения, как смешны рассуждения этого вашего книжника, опять забыл, как его имя… по сравнению с тем, чего достигли мыслители в большом мире.
- Это падший мир, - сказала Лодия. Она знала, что не должна бы слушать это - но продолжала слушать. - Он лежит во прахе, лишенный присутствия Князя.
- Да, весь мир пал, а только несколько тысяч человек, или как вы там себя называете, зажатые на клочке земли среди глухого леса, сохранили себя в первозданном виде. Нет, Лодия. Скажи, Князь - это кто? Это ваш правитель, объявивший себя богом? - Энкино уже размышлял вслух. - Или демон?
- Он - высшее существо. Он - дух, - отвечала Лодия. - Разве ты не понял? Ведь он являлся тебе…
- Если так, что он делает с вами и почему замкнул вас здесь, как в тюрьме?! Ведь если он так велик, как ты говоришь, он-то понимает, что такое весь мир и что такое ваше княжество с кучкой «высших».

* * *

Лодия одна сидела у себя дома на волчьей шкуре возле камина. В этот день она не была у Энкино. Наставник Мирт сказал, что достаточно, что скоро все произойдет.
- Ты спрашиваешь: что такое весь мир? А сама даже не слышала стихов о любви и не ела никогда печеных каштанов, - на прощанье сказал ей Энкино. - На юге, откуда я родом, много каштанов…
Лодия заставила его выпить снотворное, он лег на циновку, но уснуть не мог. Целительнице это не нравилось. Он очень ослаблен и измучен, раз даже лекарства действуют не так, как должны…
- В Соверне это лакомство знают даже бедняки, а у вас… не изобрели даже печеных каштанов в сахаре! Мыслители! Ну что за вздор! - Энкино засмеялся.
- Перестань говорить глупости. Спи, - попросила Лодия.
- Ты считаешь, что это глупости, потому что никогда не пробовала, - не согласился Энкино. - Сначала попробуй, а потом говори. Не перебивай меня, Лодия! Возьми каштаны, надрежь их и положи в золу камина… Когда достаешь каштан из огня, он лежит, темно-рыжий и тускло блестящий. Но он так горяч, что не удержишь в руке. Твои волосы такого же цвета, мне кажется иногда, что если я коснусь ладонью твоих волос, то обожгусь.
Лодия растерялась:
- Что ты такое говоришь?
- А ты сама знала?
- Нет…
- Вот видишь, надо было сказать…
…Теперь, сидя перед камином и осторожно, щипцами выкатывая печеные каштаны из золы, Лодия думала. Их было десять. Вот первый, вот второй… Вдруг ей послышались за дверью шаги. Лодия вздрогнула и замерла, как будто делала что-то запретное. Но ей почудилось.
Она сложила каштаны на блюдо и подошла к зеркалу. Энкино был прав… Волосы у нее цвета печеных каштанов. Лодия почувствовала комок в горле. И как он может говорить о каштанах, находясь на грани безумия или смерти? Это твердость, мужество? Но не такое, о каком говорили наставники… «Они делают какую-то подлость»… Лодия смотрела на себя. Ей не понравилось собственное хмурое лицо, на котором словно отпечаталась тяжесть долга и служения. «Скоро все произойдет», - обещал Мирт. Лодия лучше него знала, что именно. Никакое «озарение» на Энкино не снизойдет: «Вопрос в том, что называть озарением?» Но сердце у него долго не выдержит.
«Наставник Мирт обрел иную сущность, новое сердце, но чем Энкино хуже него?» - мучительно прозвенело в глубине души.

С утра был мороз. Берест, вышедший на ристалище, глубоко вздохнул, выдохнул пар. Он был без шлема, в легких доспехах, мало стеснявших движение. Доспех Береста состоял из стальных блях, наложенных друг на друга и закрепленных на прочной коже.
Зрители молча сидели на деревянных помостах вокруг ристалища. Они ничем не напоминали Бересту толпу, которая собралась на зрелище. Высшие ожидали поединка чинно, в строгом молчании. Казалось, готовится суд или священнодействие. В тишине смотритель ристалища громко сказал:
- Воин Редвин вызвал раба Береста, чтобы подняться на вторую ступень посвящения.
Берест оглядывался, даже медленно повернулся вокруг себя, чтобы хорошо осмотреться. Он хмурился, с нетерпением ожидая увидеть своего соперника. Высшие на своих скамьях с презрением наблюдали, как раб озирается по сторонам. Редвин вел себя иначе. Он вышел, ни на кого не глядя, погруженный в себя, сосредоточенный на грядущем испытании. Юноша был в таком же доспехе, как Берест, но крытом по верху черной тканью, на которой ярко блестели вычеканенные головки заклепок.
Редвин не сводил глаз со своего врага, лицо которого казалось ему очень простым и удивленным. «Сейчас подадут знак…» - думал Редвин, приняв стойку, а раб, нахмурив брови, так и остался стоять к нему грудью, с опущенными руками. «Вдруг он совсем неумелый? - встревожился Редвин. - Потом будут говорить, что эта победа ничего мне не стоила… Но ведь я заранее не знал, что этот раб не умеет драться!»
Смотритель ристалища махнул рукой:
- Пусть начнется испытание!
Редвин подумал: если раб так и останется стоять, опустив меч, то придется его убить, но разве это поединок? А тот сердито и громко сказал:
- Постарше, что, никого у вас не нашлось?
И когда в ответ не услышал ни слова, добавил громче:
- Вы что?! Сказали, чтоб насмерть драться, - и против меня мальчишку поставили? У вас стыд-то есть?
Воины на скамьях смотрели молча, некоторые переглядывались с холодными недоумением. Почти все они знали, что это раб из падшего мира. Но никто не ожидал, что он не умеет даже прилично вести себя на ристалище, где испытывается мужество и величие духа.
А Берест рассердился еще сильнее. В издевку что ли его заставляют биться насмерть с мальчиком? Противник казался ему младше Энкино, хотя смотрел твердо и смело.
Редвин поднял брови, держа наготове клинок. Раб ведет себя недостойно… какой спрос с раба? У него и так нет чести. Но долгожданный первый бой самого Редвина начинался нелепо: с препирательства с рабом! Парень бросился на врага. Придется убить его скорей, а потом вызвать другого, сильного и смелого. Редвин занес меч. Раб быстро отскочил и поднял свой.

Бой был коротким. Редвин не сумел подстроиться к своему врагу. Может быть, раб и не был так хорош, но он дрался по-своему, а Редвин с самого начала пошел на него слишком открыто. Юноша думал, что после глупого начала боя, который вызвал презрительное неодобрение старших, он может спасти свою честь, сразив этого бородатого раба в первой же сшибке. Но вместо того ловкий раб во время колющего удара поймал его правую руку себе под мышку левой рукой. Чувствуя лезвие чужого меча у своего горла, Редвин перестал вырываться.
Берест шепнул:
- Я тебе ничего не сделаю, только скажи… Со мной были люди, мои спутники. Что с ними? Две женщины были - не слыхал?
Но Редвин молча покачал головой.

Предыдущая страница 17 Следующая страница


Королевство Белок 18

- Я прошу тебя, скажи, тогда я тебя отпущу! Ирица - моя жена, - взмолился Берест, с трудом приглушая голос.
Он думал: может, парень хоть пожалеет его и расскажет, когда узнает, что у мужа отняли жену? Редвин вдруг слегка усмехнулся, извернулся и выскользнул у Береста из рук. Но Бересту удалось перехватить его сзади, зажав горло локтем. Из этого захвата парню было уже не выбраться.
- Ну, говори! - снова зашептал Берест, напрягая руки. - Неужто у тебя ни страха, ни жалости? Так я сам тебя не пожалею.
Редвин равно презирал и жалость, и страх. Он только подумал: «Сейчас он сломает мне шею или задушит. В первом же бою…» Берест изо всех сил оттолкнул высшего от себя и первым поднял с земли его оброненный меч. Зрители вокруг ристалища сидели по-прежнему чинно и торжественно. У смотрителя ристалища Нейвина неодобрительно окаменело точеное, худое лицо. Вмешаться в бой никто был не вправе. Честь требовала, чтобы оба противника оставались в равном положении. Гибнущий воин точно так же оказывался в руках раба, как и раненый раб в руках воина.
Упавший Редвин подождал удара. Потом понял, что враг хочет дать ему подняться, прежде чем убить. Юноша встал с земли.
Но Берест уже шел к выходу с ристалища, сердитый и разгоряченный.
- Пустите меня, - сказал он охранникам у выхода. - Я же победил.
Редвин перевел взгляд на распорядителя, который стоял среди толпы зрителей на небольшом свободном пятачке.
- Раб победил, - сурово подтвердил тот. - Отведите его в барак.

День за днем шли своей чередой. Илла совсем освоилась в бараке рабов. Втянулась в работу - она была скотницей - и в мелкие дрязги своего барака. Случалось, по вечерам к ней подходил, путаясь в колодках, то один, то другой из рабов, и пытался без лишних слов повалить на настил. Но Илла умела драться, а местные рабы, кажется, нет, - и каждый раз парни отходили, потирая ушибленные места и ругаясь.
- Зачем ты их гонишь? - однажды сказала беременная женщина, с которой Илла раньше ходила на работу на скотный двор. Ее недавно освободили от работы: в барак заглянула светловолосая девушка-целительница и сказала, что ей можно оставаться в бараке.
- Будешь как я, - она показала на свой живот, - не будешь на работу ходить. Долго.
Илла упрямо стиснула зубы.
Она сидела на деревянном настиле и гладила кота: его не прогнали из барака, и по вечерам она делилась с ним кашей. Впрочем, кот на угощение не льстился: он наверняка охотился на мышей. Илла вспоминала, как кот по ночам приходил в их с Зораном каморку в Богадельне, когда они спали под одним плащом, и забирался погреться… Зоран говорил, что по-настоящему им стоит пожениться, когда они осядут на юге. Хотя в Богадельне все считали Иллу его сожительницей, на самом деле они только-то и спали рядом под одним плащом, как «ничьи дети» в своем убежище.
Когда Берест сказал, что они с Ирицей теперь муж и жена, Илла вздохнула: если бы у нее был парень помоложе, такой, как у Ирицы, так тоже небось не стал бы откладывать до завтра! А теперь она, Илла, вот тут, с котом… а Зорана больше нет нигде.
Однажды весь день лил дождь. На скотном дворе Илла таскала ведра с навозом и вымокла до нитки. Вечером у нее начался жар. К утру стало лучше. За ночь никто из рабов не подошел к ней, не подал кружки воды, хотя Илла сама всегда помогала соседям по бараку… Илла, поднявшись, как во сне, побрела на работу. На скотном дворе болезнь как-то забылась за хлопотами, а к вечеру опять начались жар, кашель, озноб.
От теток в Богадельне Илла слыхала, что кошки ложатся хозяину на больное место и «лечат» его, как лечила Ирица, какой-то своей особенной силой. И правда, кот лежал у нее на груди, грел… Илла закрыла глаза и начала дремать. Вдруг она услышала шипение кота и ругань: он кого-то оцарапал в темноте. Парень, который приставал к Илле в первый же вечер в бараке, скинул кота и навалился сам. У Иллы не было сил его оттолкнуть - а его, кажется, не смущало, что она больна и в бреду. Илле казалось, что она звала Зорана на помощь вслух, - а на самом деле она кричала мысленно, как во сне, когда не можешь проснуться. Да и все произошедшее казалось сном, только больно было по-настоящему.
Лишь утром, когда спал жар, Илла пришла в себя… Кот пытался боднуть ее головой, подлезть под руку, но Илла отстранила его. Кот был из прошлого. Прошлое, кот и Зоран остались во вчерашнем дне. Кот, впрочем, не обиделся, а снова настойчиво вспрыгнул Илле на колени. Илле стало жалко его.
- Ладно. Ты просто будешь на память, - сказала она коту. Она прижалась лицом к его грязной шерсти - но на этот раз глаза ее оставались сухими.

Редвин не мог понять, почему раб не убил его, когда мог это сделать? Бывало ли прежде, чтобы невольник на арене сохранял жизнь воину? Он с детства слышал рассказы о поединках, но о таком - никогда. И ни наставники в Доме Воспитания, ни кодекс чести не подсказывал юноше, как должен поступить в таком случае высший?
Редвин собрался за советом к соседу. Поддерживать добрые соседские отношения считалось хорошим обычаем. Его соседом был воин Радко из Старой ветви. Когда Редвин зашел к нему в дом, оказалось, что у Радко в гостях смотритель ристалища Нейвин, они были сверстниками. Молодой воин хотел уйти, чтобы не мешать старшим, но Радко позвал его, увидев в окно.
- А как тебе поступать? - со своей обычной невозмутимостью произнес Нейвин, выслушав юношу. - Упражняйся, вызови этого раба снова и убей, чтобы показать всем: его победа тебя не устрашила.
- Я не боюсь смерти, - Редвин покачал головой, отгоняя навязчивые мысли. - Но я задаюсь вопросом: не обязан ли теперь я ему чем-нибудь? Не должен ли я испытывать благодарность… к рабу?!
Худое лицо Нейвина не изменилось:
- Ты сам ответил на свой вопрос. Ты сказал: «Я не боюсь смерти». Значит, ты не дорожишь своей жизнью, как дорожил бы человек?
- Не дорожу, - подтвердил Редвин.
- Если бы жизнь рабу сохранил другой раб или - тем более - высший, раб был бы благодарен, потому что боится смерти и дрожит за свою жизнь. Такова их природа. Но тебе сохранили то, чем ты вовсе не дорожишь. Разве ты умолял, просил его об этом?
- Нет.
Нейвин пожал плечами.
- Так суди сам, за что же тебе его благодарить? Он сделал то, о чем ты не просил, и сохранил тебе то, чем ты не дорожишь.
Этот разговор не успокоил Редвина. Про странного раба-чужака говорили не только они с Нейвином. Недавний поединок обсуждали между собой многие, кто его видел. Радко не нравился шум, который подняла вокруг этой истории молодежь.
- Не понимаю, почему столько суматохи вокруг вашего Береста? Не слишком ли много славы новичку? О нем разговору едва лк не больше, чем о Хидмаре. А он даже не доблестный раб. Всего одна победа на счету… Особой свирепости, да и особенного мастерства, он не показал.
Но молодые воины горячо оспаривали друг у друга право первым вызвать Береста на новый бой. Повстречав Альхасира, которого знал еще по Дому Воспитания, Редвин услышал, как тот запальчиво доказывал сверстникам:
- Мне странно, что Радко и некоторые другие не понимают! Раб должен убивать, раз победил, иначе бой с ним уже не будет подвигом. Какой смысл тогда в поединках, если люди станут щадить побежденных? Раба недаром приучают к свирепости. Если он не справляется со своей работой, его следует наказать!
Редвин спросил об этом самого Радко. Тот лениво отмахнулся:
- Альхасиру нужно быть хладнокровнее. Какие могут быть правила боя у рабов? Будь у них правила, были бы понятия чести и приличия, как и у нас. Этот парень, Берест, вышел на арену и начал браниться, - Радко развел руками. - А что поделаешь? Неужели скажешь ему: «Ты непристойно себя ведешь!» Да он на то и раб, чтобы вести себя непристойно! Что ты от него хочешь? На ристалище ему позволено драться любыми способами. Пусть хоть кусается, если ему это сподручней. Воин должен отвечать за себя, Редвин, а не зависеть от поведения раба. У меня тоже была одна история… Нейвин, наверное, помнит. Я считался хорошим воином, выдержал шесть боев. Выхожу на арену. А раб передо мной на колени! «Пощади, отдай на любые работы, пощади!» - Радко хмыкнул. - Не умолять же раба быть смелым? Я одним взмахом снес ему голову и заодно руку, которой он закрывался… Ваш Берест, с которым теперь так все носятся, хотя бы сражается. Если тебе не по вкусу, что он не убивает, есть один проверенный способ… - Радко помолчал и добродушно ухмыльнулся. - Не проигрывай.

Участвовать в отрядном бою Бересту выпало по жребию. Берест понял, что это драка наподобие «стенки», но с оружием. Не метали жребий только доблестные рабы. Набранный из остальных десяток бойцов был переписан надзирателем.
Берест ожидал, что десятка станет совещаться перед боем. Он огляделся, чтобы подойти, когда те начнут собираться вместе. Но вся десятка разошлась по своим углам. Берест с нетерпением подождал еще. Он думал, что кто-нибудь из десяти, кого больше уважают остальные рабы, наконец соберет совет. Под вечер Берест не выдержал и подошел к светловолосому, голубоглазому парню, с которым успел сойтись ближе прочих.
- Ну, Снодрек, что? Кто у нас за старшего?
- Чего тебе неймется? - с горечью бросил тот.
- Ну, вроде того… я ваших обычаев не знаю, - примирительно отвечал Берест. - Только раз стенка на стенку, то надо сперва сговориться.
Раб молча посмотрел на него с таким недоумением, что Берест развел руками:
- Так всегда ведется.
- Перебьют нас - и все, - ответил раб.
Он знал, что говорил. Обычно воин-высший был сильнее бойца-невольника. В поединке раб еще мог надеяться выстоять. Но когда десятеро выходило против десятерых, то потери рабов всегда были больше, и высших вскоре становилось девять на семь, семь на одного. Потому доблестные рабы и не тянули жребия вместе со всеми: хозяевам жалко было терять их на отрядном бою. Это считалось состязанием для молодежи. Берест продолжал донимать своего приятеля:
- Неужто у вас бьются без всякого сговору, каждый за себя?
Тот с бранью вскочил со своего топчана, грозя кулаками, чтобы только новичок от него отвязался. Берест схватил его за плечо:
- Нет, погоди! Пошли соберем нашу десятку.
Берест был готов к тому, что и остальные его тоже слушать не станут. Он нахмурился и, что называется, закусил удила: решил брать упрямством. «Сто раз повторю одно и то же, куда они денутся?!» Но когда Берест заговорил настойчиво и твердо, вся десятка подавленно притихла. Сработала въевшаяся в душу привычка подчиняться чужому решению. Натиск Береста, его убежденная речь точно зачаровали девятерых рабов.
- Каждый за себя - это гибель, - втолковывал тот. - Раз они сильнее, то мы возьмем верх, только если у нас выручка будет лучше. Как у добрых людей делается? Бойцы покрепче - те зовутся опорой. От опоры в драке не отходить. Ни назад чтоб не бежать, ни вперед. В опору пойду я сам, еще двоих надо выбрать, покрепче. У прочих одна работа: опору защищать, чтобы не свалили. Рубиться, врага сломить - это дело опоры, а ваше - чтобы мы на оборону свою силу не тратили, а твердо знали: с боков у нас по товарищу, которые в обиду не дадут. Три дня у нас впереди. За это время на ристалище можно будет попробовать.

Мирт был книжник, мыслитель. Смотритель Нейвин с детства пошел по воинской стезе. Но в Доме Воспитания они, почти ровесники, жили вместе, просто неравное время уделяли разным занятиям. С тех пор Нейвин мало виделся с Миртом. И все же высшие считали друг друга связанными общими узами. Когда Нейвину понадобилось, он, не колеблясь, зашел вечером к Мирту.
Тот писал за столом при нескольких свечах, чуть дрожащих от невидимых потоков воздуха в покое. После приветствия, такого простого, будто они с Нейвином последний раз виделись только вчера. Мирт пригласил его сесть.
- Ты видел сегодня бой, несравненный? - спросил Нейвин. - Все десятеро высших полегли от руки рабов. Альхасир, одаренный воин, погиб, - спокойно прибавил он.
…Был морозный день. Уже несколько раз выпадал снег и ярко блестел под солнцем. Рабы очистили от снега ристалище. Облака в небе стояли далеко друг от друга. На доспехах воинов, украшенных гравировкой или серебряной насечкой, тускло играли блики. Даже простые стальные бляхи на доспехах невольников были облагорожены солнцем. Оба отряда вышли с непокрытыми головами. Этот обычай поначалу удивлял Береста. Но местные не вели внешних войн - с врагом, у которого было другое вооружение. А сражаться между собой можно хоть бы и совсем без брони, не то что без шлема.
Рабы встали так, как учил их Берест: между своими бойцами-«опорами». Молодые воины напротив них, нетерпеливо ожидавшие знака к началу боя, взглядами выбирали себе соперника. Не один взгляд останавливался на высоком рабе, лицо которого густо заросло мелкой молодой бородкой и светлые, блестящие под солнцем волосы обрамляли упрямый лоб. Сразиться с этим невольникам хотелось едва ли не каждому из десятерых воинов. А Берест узнал Альхасира и стиснул зубы. Он вспомнил, как тихо щелкнул арбалет, а Зоран схватился за грудь, пробитую маленькой стрелкой, и так и умер с мыслью, что тетива у парня спустилась случайно. Берест ощутил, что теряет голову. Он готов был забыть о том, чему сам же учил свою десятку: не бежать ни назад, ни вперед, держаться друг друга…
- Я не видел боя, прославленный, - ответил Нейвину наставник Мирт. - Я был весь день занят своей рукописью и никуда не выходил. Как это произошло?
- Их Берест - вовсе не великий боец, - рассказывал, хмуря брови, Нейвин. - Он сильный и смелый раб, но не мастер боя. И все-таки с ним сегодня в полдень рабы убили десятерых наших, а сами шестеро остались на ногах, невредимы. Такого никогда не случалось до сих пор.
Мирт, отодвинув от себя рукопись и опершись подбородком на тонкое запястье, не прерывал его даже кивком.
…Альхасир бросился прямо на Береста. Юноша боялся что кто-нибудь опередит его и убьет этого раба раньше. Альхасир ожидал, что рабы кинутся навстречу воинам, как только распорядитель дал знак, и два отряда рассыплются на сражающиеся пары, как всегда было прежде. Рабы бросились навстречу, но медленным бегом и не разделяясь. Когда Альхасир оказался перед Берестом, тот угрюмо посмотрел ему в глаза. Альхасир в глубине души почувствовал: что-то не так. Но поздно было останавливаться. Клинки сшиблись. Берест, придержав меч воина своим, с силой отвел его руку, - и раб, что защищал Бересту бок, вогнал Альхасиру острие своего короткого клинка под ребро прямо между пластин легких доспехов…
- Похоже, раб из падшего мира научил их драться так, как дерутся рабы в его краях, - в раздумье произнес Мирт. - Это бесчестный бой, который от природы подходит рабской натуре. Каждый из них по отдельности ничего не стоит. Им не хватает ни собственной храбрости, ни готовности умереть. Тогда они сбиваются в кучу. В стае каждый из них чувствует себя надежнее, смелее. Они связаны общей порукой, которая любого делает лишь частью целого. Воины не должны опускаться до этого. Мы должны одолеть доблестью и искусством. «Высший» бьется лишь за собственное совершенство.
- Да, несравненный, - почтительно ответил Нейвин. - Я пришел спросить, верно ли мое решение? По искусству Берест мне неровня. Он еще ничем не заслужил боя со мной. Но я хочу вызвать его следующим и убить. Как ты считаешь, не скажут ли воины, что я вызвал на поединок неравного и этим уронил себя?
Темные, проницательные глаза Мирта встретились с его стальными, серыми.
- Скажи мне сам, Нейвин: для чего же ты хочешь это сделать?
Нейвин слегка усмехнулся.
- Я просто хочу посмотреть, сумеет ли этот раб выкинуть и со мной какую-нибудь новую штуку? Или ему наконец придется за все заплатить?

Пятеро невольников, которые после отрядного боя остались в живых, продолжали считать Береста вожаком. Победу и свое спасение они целиком приписывали ему, как будто он в одиночку положил десятерых высших. Особенно восхищался вожаком ровесник Береста, голубоглазый силач Снодрек. До сих пор он знал одну цель: выбиться в доблестные рабы. Но отрядный бой, на который он вышел с чувством обреченности и из которого вернулся победителем, заставил его со всей страстью поверить в Береста и его странное боевое учение: «сам погибай, а товарища выручай».
Никогда прежде Снодрек не испытывал такого упоения схваткой, как тогда, когда все вместе они переломили бой, смели воинов, порубили их, залили их кровью песок на арене. Он никогда прежде не помнил себя таким сильным. И всем этим он был обязан Бересту, вожаку.
Хидмар, доблестный раб, посматривал на Береста косо. Он и несколько подобных ему выбились за счет личной отваги и умения, отрядные бои им уже не грозили. В глубине души они держали сторону воинов: им казалось несправедливым, чтобы более слабый взял верх над сильным.
Однажды на ристалище Хидмар окликнул Береста:
- Сколько дней тебе жить осталось?
Берест добродушно бросил:
- Отсюда не видать.
- Как только тебя один на один вызовет настоящий воин, тебе конец, - обещал Хидмар угрюмо. - За чужими спинами не спрячешься.
Берест нахмурился:
- Вот ты как? Я не прячусь за чужими спинами, и кто сунется - даром не спущу!
- Ну-ну! - Хидмар засмеялся, становясь против него. - Я видел, как ты бьешься. Когда бы нам позволяли драться между собой, я бы показал тебе, чего ты стоишь! Ты не похож на человека, который учился боевым искусствам всю жизнь.
- Некогда было баловством заниматься, - ответил Берест. - Надо было хлеб растить. А раз нам с тобой помериться нельзя, то и отойди. Что зря разговариваешь?
К ним приблизился покрасневший от ярости Снодрек и молча остановился рядом с Берестом.
- Не хвались, Хидмар! Когда бы нам позволяли драться межу собой, то у тебя бы ничего не вышло. Мы бы не посмотрели, что ты доблестный, нас с Берестом зато шестеро, - и, обернувшись к Бересту, воинственно добавил. - Да мы что хочешь для тебя сделаем!..
Еще двое из шестерки подошли с другого конца ристалища.
Ошеломленный Хидмар, ворча про себя, отвернулся.
Берест сам не ожидал такой развязки. Он и знал, что у добрых людей вшестером против одного не дерутся. Но грела душу мысль, что они, шестеро выживших, теперь будут стоять друг за друга. Берест с признательностью оглянулся на Снодрека. А Снодрек с такой откровенной преданностью посмотрел на Береста, что тот, хотевший что-то сказать, осекся. Раб ждал от вожака достойного вожака ответа… Берест хмыкнул, проговорил:
- Пошли, Снодрек: вон, надсмотрщик в нашу сторону глядит, что мы бездельничаем.
Подняв мечи, они встали в пару друг против друга.

Князь Тьмы пытался понять, как удалось Бересту вочеловечить лесовицу? Он не желал спрашивать об этом у самого человека. Люди обладали особым даром: свободой выбора. Человек был освобожден от высшего произвола. Потому-то Князь Тьмы не хотел иметь посредником между собой и силами мира шального чужака Береста. Возможно, Властелин Подземья сломил бы его пыткой или подкупил обещаниями. Но человек неверен, человек всегда может изменить, его судьба не предопределяется свыше. Князю Тьмы самому была нужна тайна мира, из-за которой лесная земнородная тварь откликнулась на зов.
Он несколько раз виделся с Ирицей в саду своего замка. Лесовица чувствовала его потустороннюю силу и боялась. Однажды Князь явился ей в блеске нечеловеческой красоты. Ирица в смятении вгляделась в прекрасное и правильное лицо, в высокую, стройную фигуру. Такой симметрии не видала она ни у людей, ни в природе. Его лицо казалось Ирице ненастоящим, а одежда так плотно сливалась с телом, как будто составляла с ним одно целое. Только широкий темно-синий плащ, который неровно спадал с плеч, нарушал этот завораживающий порядок во всем.
- Ты должна полюбить меня, лесная пряха. Может быть, в этом разгадка пробуждения твоей души, а не в одном том, что человек дал тебе имя? Скажи, чего нет во мне, что есть в нем? Какой еще облик я должен принять, чтобы ты видела: я во всем превосхожу его? Твой Берест - мотылек-однодневка, даже если бы я отпустил вас обоих на волю, и вы стали бы жить вместе, через три десятка лет твой муж превратился бы в седого дряхлого старика.
- Отпусти нас на волю! - с мольбой воскликнула Ирица.
Князь Тьмы оборвал ее стремительным жестом:
- Молчи! Сейчас или потом, я овладею этим миром. Признай хозяина, земнородная тварь, маленькая богиня леской травы! Когда я зову тебя, ты должна идти на мой зов. Ирица! - вдруг властно воскликнул он.
Лесовице почудилось, что этот возглас холоднее вьюжного ветра. Ирице показалось, еще немного - и стужа погубит ее, как заморозки губят по осени еще не увядшую траву.
- Нет! - крикнула она и отвернулась, отступила, только бы не смотреть в его темные глаза. - Оставь меня! Не трогай… оцарапаю!
Мертвенно прекрасное лицо Князя Тьмы возникло перед самым ее лицом. Его ладони крепко сжали ее плечи.
- Ирица! - снова позвал он. - Отныне я даю тебе имя!
«Нет, не ты, а он!» - подумала лесовица… Князь почувствовал, как она обмирает в его руках. Время для Ирицы остановилось. Ей чудилось, что над ней воет вьюга, а сама она спит мертвым сном под тяжелым сугробом, и до весны бесконечно далеко. Вот-вот - и она забудет, что она Ирица. Из последних сил она старалась не забывать. Ведь когда придет лето, она снова возродится на своей поляне в лесу. Только Берест останется один, в плену…
Во мраке проблеском мелькнуло воспоминание. Они с Берестом сидели на скошенной траве на лугу, коса лежала неподалеку, и рубашка Береста до пояса была мокрой от пота. Он отдыхал. Ирица подала ему кувшин молока. «Ты хочешь, чтобы я в твоем доме жила… не в лесу? И тогда ты не женишься на другой?» Берест напился из кувшина, поставил его на траву. Взял ее руку, поднес к своему лицу и прижался щекой к ее ладони…
Все деревья в саду давно облетели. Неубранные листья у их корней были присыпаны снегом. Князь медленно, точно в глубоком раздумье, опустил лесовицу на землю. Она неподвижно, как мертвая, лежала у его ног, и даже старая слива, к корням которой бессильно склонилась ее голова, не могла вернуть ей жизненную силу.
Ирице и теперь, сквозь овладевающий его зимний сон, было так жаль Береста, что слезы катились по щекам из закрытых глаз. Она во тьме искала душу своего мужа, чтобы успеть попрощаться и утешить его.

…Падал редкий снег. Берест дрожал от холода. Он был прикован к столбу на площади в одной нижней рубашке. Он был наказан, а наказания для рабов простые: смерть за все. Мимо площади ходили на работы и обратно невольники из бараков. На устрашение другим Береста поставили к столбу, а снимут уже мертвеца. Еще вчера он не знал, что утром окажется в цепях у столба. Снежинки путались в волосах, таяли на лице и текли за воротник и по груди под рубашкой.
Временами Бересту казалось, что по его щекам сбегает не растаявший снег, а слезы.
Тучи только собирались, когда утром он вышел на ристалище, на поединок с прославленном Нейвином. Его вызов сам собой приравнял Береста к лучшим. Но Снодрек приуныл, и вся пятерка пала духом.
- Нейвин тебя убьет, - прямо сказал вожаку Снодрек.
Берест повел плечом:
- Раньше смерти не умирать. В бою всегда неровен час, там посмотрим…
Он слышал, что надежды у него мало. Но ведь и правда в схватке неровен час, не угадаешь, как оно повернется. Главное, не будь дураком, слабаком или неумехой…
Но утром все сложилось иначе. Нейвин ждал раба на ристалище. Он хотел испытать: неужели раб, просто сильный и здоровый человек, научившийся владеть оружием, в силах одолеть его - прославленного, посвященного воина? Распорядителем боя вместо Нейвина был его старший надсмотрщик. Он дал знак к началу.
Но Берест бросил под ноги меч:
- Моя жена умирает. Я не буду драться.
Ночью ему приснился осенний лес. Сырая, серая осень Уж не ее ли это лес, не та ли поляна, где Берест впервые увидел лесовицу? Только деревья облетели, трава пожухла. На ветвях кое-где еще держатся последние намокшие от поздних дождей листья. И мертвая тишина.
Во сне Бересту чудилось, что это все наяву. Он снова бежал с каменоломен, спасался от погони, прислушивался к лаю собак. Ирица возникла перед ним в зарослях облетевшего ольшаника, дала себя увидеть. Она была похожа на увядший стебель травы. Берест вспомнил, как говорил: «Травинка ты лесная». Зеленые глаза лесовицы кажутся совсем темными, взгляд потух. На ней нет ни одного украшения из ягод или коры, которые она так любила. Светлые, как пенька, длинные волосы распущены. И голос, точно шелест травы под ветром, еле слышен, как будто она собирает последние силы, чтобы сказать:
- Берест, бедный мой, для меня наступает зима. Не бойся за меня. Придет лето, трава ирица войдет в силу, и я опять встану из нее. А ты остаёшься один, милый… Я не хочу тебя забывать. Ты мой муж. Ты дал мне имя. Мне было хорошо с именем - и с тобой.
Берест обхватил ее обеими руками, не давая уйти, исчезнуть.
- Нет, не бросай меня! - вскрикнул он и продолжал приглушенно. - Ирица, подожди… Я не отпущу тебя. Ведь ты моя! Ты моя, а я твой, помнишь?
Как одиноко стало ему на душе! Она положила голову ему на плечо. Тяжелой ладонью Берест гладил ее распущенные волосы.
- Ирица, я смогу тебя защитить, ты мне веришь? Погоди… Еще зима не наступила. Может, и совсем не наступит. (Во сне Бересту казалось, что он рассуждает верно.) Ирица моя, я же не отпущу тебя, не отдам тебя никому!
Берест проснулся с бьющимся сердцем, тяжело дыша. В горле стоял комок. Берест не понимал, где очутился. Куда девался лес? Что это за бревенчатые стены, что за люди, спящие на топчанах вокруг? Одно Берест понимал ясно: то, что он видел во сне - это правда. Ирица умела читать его мысли и видеть воспоминания. Наверное, ей хватило силы прийти в его сон. Она и пришла - проститься…
…Берест вышел на ристалище и бросил меч под ноги своему врагу. Зрители вокруг ристалища молчали. Они всегда следили за боями молча, изредка переговариваясь или усмехаясь. Берест швырнул меч под ноги на песок, и тишина стала гнетущей.
- Моя жена умирает! Я не стану драться. Пустите меня к ней, тогда буду. А нет - убейте так!
Нейвин медленно нахмурил брови. Его худое, мужественное лицо побледнело. Нейвин подошел к Бересту. Тот не отшатнулся, не посторонился и даже не отвел взгляда. Нейвин вспомнил рассказ своего друга Радко - как тот однажды убил отказавшегося от боя раба. Но тот раб упал на колени и молил Радко о пощаде. Берест же стоял, точно каменный, и смотрел тяжело и сурово.
- Я не убью его сейчас, - громко произнес Нейвин. - Верните ему его женщину, и я убью его в честном поединке! Пусть никто не скажет, что он погиб, потому что сам пожелал смерти.
Нейвин вложил в ножны клинок.
Слово прославленного Нейвина значило многое. Но на этот раз поступок упрямого раба переходил любые границы. Это был бунт на глазах у всех, человек осмеливался ставить условия высшим.
Когда снежная туча пришла и наконец встала над городом, Береста в цепях уже приковали к столбу на городской площади.

Предыдущая страница 18 Следующая страница


19 Наталья Михайлова, Юлия Тулянская

Хассем работал у мехов в большой кузнице. Он не замечал, как пролетают ночи в рабском бараке, а дни были полны грохота и жара, бесконечного напряжения всех мышц. Поначалу Хассем еще мечтал отомстить убийце Зорана. Перерезать ему горло, как однажды Кроту. Украсть один из скованных в кузнице ножей и ждать, верить, что однажды встретит этого молодого воина по пути в кузницу или в барак. Хассем бросился бы на него при всех и с готовностью сам заплатил бы жизнью за свою месть. «Он не должен жить!» - ненависть доводила Хассема до безумия. Он часто не спал ночами, и другие рабы испуганно сторонились, поглядев в глаза смуглого худощавого юноши, который совсем не казался сильным.
В детстве мать учила Хассема верить в Единого Создателя. Она не умела ни читать, ни писать. Их с мужем - отца Хассем совсем не знал - привезли на корабле из Этерана. Маленькая черноглазая женщина не много могла рассказать о Творце, но говорила с жаром. То, что услыхал от нее Хассем, он потом додумал, стараясь сделать понятнее для себя. Страдания людей мать объясняла тем, что они несут изначальное наказание за неизвестную им предвечную вину. Хассему приходило в голову: мы были когда-то кем-то иными, потом родились здесь, чтобы нести наказание. Кто честно отбудет свой срок - вернется на забытую родину. Кто провинится опять, пойдет в еще худшую тюрьму.
Мальчишкой Хассем старался отбыть свой срок получше. Он усердно работал и не крал на кухне даже по мелочи. Только Берест в каменоломнях смутил его. Хассему он нравился, и подросток решил открыть Бересту глаза: пусть и Берест тоже в конце жизни заслужит прощение. В каменоломнях были священники, которым Берест не верил. Хассем сказал, что тоже не верит священникам, а знает веру от матери. Но Бересту и Вседержитель Хассема пришелся не по душе. Он сердито сказал приятелю, что слышать больше не хочет о богах-тюремщиках.
Берест не верил и в то, что для всех людей в мире жизнь - каторга.
- Мои мать и отец жили счастливо и в любви.
- Ну вот же… - пробовал возражать Хассем. - Они думают, что тебя убили.
- Это, брат, и со счастливыми случается, - ответил Берест и вздохнул. - Ничего. У них еще двое сыновей… И я тоже хочу быть счастлив. Не хочу жить в цепях, - он возмущенно сжал кулак, поднимая схваченную кандалами руку. - Вырвусь.
Хассем недоверчиво качал головой. Но Бересту, видно, было все равно, верит ли ему этот замкнутый черноволосый паренек. Все выходило по его, Береста, воле. Он и сам вырвался, и Хассема в конце концов выручил с каторги. Хассем долго думал над его простой целью: «Хочу быть счастлив». Мать говорила Хассему, что это неугодно Творцу. А Берест был убежден, что человек для этого и живет. И Хассем, когда видел трудные победы своего старшего друга, невольно начинал колебаться: да уж и в самом деле, не для счастья ли рожден человек, а зло - не что иное, как зло, а вовсе не высшая справедливость?!
Битва с Демоном, побег с каменоломен, освобождение Энкино - все это убеждало Хассема в том, что воля Творца - чтобы каждый был свободен и счастлив. Только не все люди понимают, что это настоящая воля Творца, и ради достижения других, ложных целей закабаляют и себя, и друг друга.
На глазах Хассема погиб Зоран, успевший стать для него тем, чем был бы, наверное, отец. В своей земной судьбе Зоран испытал так много бед, что выходило: если жизнь людей - искупление, то он несет наказание за что-то еще более ужасное, чем другие люди. Хассем не верил, что Зоран когда-то, «до жизни», был преступником. У него чистая душа. Если он сумел остаться добр после всех жизненных передряг, что могло заставить его стать злодеем «до жизни»? Неужели еще большие муки? Но тогда все мирозданье несправедливо! А в душе Хассем ни разу не уклонялся от мысли, что мироздание прекрасно и Творец прав.
Так Хассем окончательно расстался с верой в предначальную вину людей и искупление ее при жизни в Обитаемом мире.

Жизнь в бараке рабов не была для Хассема внове, и он привык к ней легко, но на этот раз без смирения. Раз Хассем больше не допускал мысли об изначальной виновности всех людей и о мире-тюрьме, то в рабстве и несправедливости не осталось для юноши ничего священного. Он теперь чувствовал жажду единоборства с ними. Хассем готов был бросить работу и больше никому не подчиняться даже ценою жизни. Его останавливало то, что он был не один. Хотя он не знал наверняка, жив ли еще кто-нибудь из его спутников, но надеялся: с ними поступили так же, как с ним. Хассем искал способ послать о себе весть и верил в находчивость Береста, который наверняка не опустит рук.
За тяжелой работой на мехах и в краткие минуты отдыха, когда от усталости миска с похлебкой едва не выскальзывала из рук, Хассем не уставал мысленно взывать к Творцу: «Дай мне знак, как поступить!» Творец освобождает одних людей руками других. Хассем почти не сомневался, что Берест снова - а может быть, кто-то другой - будет орудием Творца. Эта уверенность в нем росла. Глаза раба-подручного Хассема горячо блестели в темноте кузницы, отражая пламя горна…
Этой ночью ему снился сон. Не тяжелый, не тревожный. Хассем видел город - тот самый, где сейчас был невольником. Путь Хассема в кузницу лежал через главную площадь. Он узнал ее во сне. Мимо ходили его товарищи по бараку, рабы, но во сне они не были рабами. Они были одеты как свободные люди, без колодок на ногах. Они улыбались и разговаривали между собой. Хассем знал, что они на воле и могут идти, куда захотят. И в городе, и в окрестностях они - полные хозяева. Хассему было неловко расспрашивать, как же они, такие покорные и несчастные, вдруг освободились? Куда теперь девались те, кого они так боялись и называли высшими?
Хассем ходил, не решаясь спросить, откуда пришла свобода. И искал своих друзей. Он думал: уж Берест наверняка знает! Он знает, только бы найти его поскорей…
Хассем проснулся. Была глубокая ночь, весь барак спал, за стенами не было слышно ни звука. Хассем отвернулся к бревенчатой стене, закрыл глаза… Ему свыше велено найти Береста! Это - знак. Творец сказал Хассему во сне, что они добьются свободы.

Береста приковали к столбу на площади около полудня. С утра сыпал снег. Берест думал, что какой-то срок еще продержится на ногах, а когда не сможет стоять сам, его удержат цепи. Мимо буду ходить люди и смотреть на его позорную казнь, как он будет гнить заживо, не живой и не мертвый. Наконец, замерзнет насмерть.
Берест с яростью поводил плечами, пытался расшатать столб, но только оковы звенели. Он до вечера с передышками пытался вырваться. Понимал уже: ничего не выйдет, но стоять спокойно не мог. Потом Берест обессилел и совсем замерз из-за снега и ветра. Уронил голову. «Безответная моя лесовица. Где ты теперь? Знаешь ли, что мне тоже осталось недолго?.. Ирица, как поднимешься новым летом из своей травы, живи счастливо, не ходи больше к людям и меня не вспоминай!»
Берест почувствовал, как чьи-то руки крепко встряхнули его за плечи. Он поднял голову. Перед ним стоял Хассем, как будто соткался вдруг из морозной дымки. В черных волосах его сверкали снежинки. Берест ясно видел близко от себя его усталый, сосредоточенный на чем-то нездешнем взгляд. Так иной раз на вьюжной дороге вдруг наткнешься на сидящего на пне ворона, и он проницательно посмотрит на тебя блестящими темными глазами.
- За что тебя? Что ты сделал? - у Хассема стучали зубы, точно от холода, он стал ощупывать цепи, словно надеялся найти место, где можно их разорвать или разомкнуть.
- Хассем! - в возгласе Береста прозвучала вся горечь и радость встречи.
Тот снова посмотрел в глаза Бересту. С лица Хассема на миг исчезла печать усталости.
- Берест, я должен был найти тебя… Послушай. Ты останешься жив. Все останутся живы. Творец избрал тебя, чтобы дать свободу всем. Ты слышишь?.. Мне нужно было это тебе сказать. Ты не умрешь.
К столбу подходил надсмотрщик. Рабов не водили на работы под конвоем. Но в часы, когда те шли на работы или с работ, надсмотрщики ходили по улицам, следя за порядком. Берест увидел надсмотрщика первым, дернулся, и по его взгляду Хассем догадался, что надо обернуться.
Хассем обернулся, но не отступил, потому что сейчас он был не рабом, а посланником свыше. Плеть свистнула, полоснула его по плечу, потом по лицу. Хассем не закрывался и не бежал. Как он мог бежать, если только что принес Бересту весть о грядущей для всех свободе? Словно дух, Хассем в этот миг на самом деле не чувствовал боли.

* * *

Ночами Илла почти не спала. А на скотном дворе приглядывалась то к камню поувесистее, то к топору. Унести бы… Но кто б ей позволил! Надсмотрщики строго следили за рабами: с чем выходишь утром из барака, с тем должна и вернуться. Никаких собственных вещей у рабов не было. Спасибо, хоть кота не гонят… Илла забилась в угол барака, прижалась к шершавой стене, нащупала в темноте кота и сгребла в охапку. Во время болезни она стала такой же, как и все женщины в бараке: общей. Илла и теперь защищалась, но рабы, которые были сильнее ее, больше не обращали на это внимания.
Дорогу, по которой Илла брела на скотный двор или обратно, припорошило снегом, день за днем становилось все пасмурней. Илла жмурила от ветра глаза. Иногда она придумывала, что сказала бы Зорану, будь он жив. Но ей все труднее было его представлять.
Порой Илла воображала, что сделал бы Зоран из-за нее с каждым из этих проклятых рабов и по отдельности, и со всеми вместе. Он бы по бревнышку раскатал их грязный барак! Но потом Илла сама смеялась над собой горьким смехом: вот уж кто ничем теперь не поможет, так это Зоран. Серый кот часто мяукал, его шерсть свалялась и вылезала клочьями.
- Заткни ему глотку! - кричал кто-нибудь из разбуженных ночью рабов.
Утром Илла вставала раньше всех и, озираясь, шла к бочке с водой: умыться, пока остальные спят. Однажды, наклонившись к воде, она услышала за спиной шаги. Не задумываясь, Илла развернулась и плеснула в подошедшего холодной водой из кружки. Послышался визг - это оказалась немолодая женщина. Вода стекала по ее коротким волосам, она с недоумением моргала круглыми глазами навыкате.
Илла больше не плакала с тех пор, как отплакала свое по Зорану. Она чувствовала, что и защищается только по привычке.
В конце концов, разве не все равно теперь, чья она будет?.. Может быть, и отвращение, которое вызывает у нее мертвая хватка чужих потных рук, тоже пройдет? Хорошо бы, думалось Илле, совсем отупеть и стать как коровы… Коровы на скотном дворе грустно смотрели на нее и медленно что-то жевали. Они были похожи на товарок Иллесии по бараку: незлые, грустные и неизмеримо равнодушные ко всему.

Хассема приковали к мельничному колесу рядом с другим рабом, здоровенным, заросшим волосами, еще молодым. Здесь обоим предстояло есть, спать и от рассвета до заката, вращая колесо, ходить по кругу. До конца жизни. За несколько лет работа на мельнице доканывала самых могучих людей. Обессилевшего раба снимут с цепей и бросят умирать в шахты. Хассем слыхал, что в пригороде, за рекой, есть огромные отработанные шахты, настоящий подземный мир - и городская свалка.
Надсмотрщик, осмотрев щуплого Хассема, только пожал плечами и подал ему холщовый мешочек.
- На один день!
В мешочке был черный мелко нарезанный корень какого-то растения. Он сильно пах. Хассем не понял, зачем это: неужели есть? Напарник Хассема медленно повернул голову, посмотрел мутным взглядом и сказал, с трудом ворочая языком:
- Это жевать…
Сам он постоянно жевал.
Они оба налегли на свою ручку ворота и двинулись по кругу. Наконец Хассем выбился из сил, но некоторое время еще толкал ворот, потом стал спотыкаться. «Все равно - я сказал Бересту то, что должен», - повторял про себя Хассем. Но его грызла тревога и боль. «Берест замерзнет до смерти у столба, если не случится никакого чуда!»
Напарник продолжал вращать ворот монотонно, как слепой вол на крестьянских мельницах в большом мире. Откуда у него силы? Может быть, от этого корня? Хассем взял щепотку в рот и тоже начал жевать. Корень пах сильно и приятно, но был безвкусным. Вскоре у Хассема закружилась голова, потемнело в глазах, но при этом он почувствовал прилив сил. Тревога за Береста ушла, боль в душе перестала быть острой, а потом и совсем исчезла, и Хассем продолжал толкать ворот. «У меня, оказывается, столько силы! - думал он, как в бреду. - Все мы останемся жить. Я тоже выживу. Я смогу работать долго. Потом убегу! Я теперь знаю волю Творца. Он дал мне силы - он даст победу - и настанет свобода, как во сне. Я найду Энкино, Ирицу, Иллу. Берест победит…»
Хассем толкал ворот так, как будто сокрушал неизвестного врага. Напарник его, похоже, тоже налегал на своего «врага» или верил, быть может, что вращением ворота он приближает час освобождения, своего и всех остальных, - с такой силой он толкал…
Когда прилив сил сменился внезапной усталостью и унынием, Хассем опять потянулся к черному корню. «Вот это трава!» - думал он. Жаль, что она не попадалась ему раньше: на господской кухне или в каменоломнях. Было бы легче.
Хассем принимался жевать корень еще несколько раз и вращал ворот до самого заката. А вечером силы совсем оставили его, и он уснул, даже не доев скудную долю похлебки из миски, которую ему поставили прямо на землю.

Когда-то Князь Тьмы пробовал сотворить новое человечество, чтобы населить мир и вытеснить человечество Вседержителя. Владыка Подземья сумел создать существ, не обладающих свободной волей. Эти создания стали называться демонами. Но они не могли жить под открытым небом, а только глубоко под землей. Тогда Князь попытался лишить свободной воли людей.
В предгорьях Орис-Дорма были знаменитые алмазные копи, работали тысячи рабов и надсмотрщиков. Права на эти земли принадлежали сильному княжеству - Годерингу. Потом копи истощились.
Они медленно, год за годом, приходили в упадок. Сперва откупщики уже не так охотно брались за разработки участков. Меньше закупалось инструментов, пищи, а люди, которые селились вокруг копей, все труднее зарабатывали на жизнь. Как глубоко ни уходили под землю шахты, добыча алмазов падала, а в давние времена они попадались на самой поверхности, как и золото, и сапфиры. Рабов свозили сюда со всех краев света. В копях смешались языки и имена, надсмотрщики перенимали речь от рабов, а местные - от надсмотрщиков.
Когда копи иссякли совсем, стала рваться связь окрестных поселений с внешним миром. Когда-то доходы с выработок окупали подвоз товаров. Старую, заброшенную дорогу, по которой некогда двигались обозы торговцев, и нашли в лесу Берест и его спутники.
В это уже полузабытое поселение однажды явился Князь Тьмы и оградил его непроходимой границей. Он затворился в нем от Обитаемого мира, чтобы без помех искать средство к изменению природы людей. Души мертвых, которые попадали в Подземье, годились для сотворения демонов. Но Князю нужно было одемонить живых, которые могли жить под небом Вседержителя. Бывших надсмотрщиков и разоренных дотла мелких откупщиков Князь сперва сделал аристократией, по образцу верных Вседержителю королевств. Названия родов пошли от названий приисков: Золотой, Черный, Счастливый, Старый… Вскоре Князь Тьмы объявил, что они - высший народ, нелюди, а люди - лишь их рабы. Князь дал высшим веру, что превратит их в небожителей. Но он не мог найти способа наделить человека магическими способностями и, главное, поколебать свободу воли, изначально присущую людям. Свобода была ему ненавистнее всего. Она могла бы не только обесценить, но и обратить против Князя все вложенные им в его «высшее человечество» силы.
Жизнь княжества, очерченного невидимым кругом, была мирной. Внешний враг городу не грозил. Но постоянная готовность высших к войне стала постулатом их жизни. Им приходилось управлять рабами, во много раз превосходившими их числом. Силы Князя Тьмы ограничивало смертное тело, в которое ему пришлось воплотиться, чтобы жить вне Подземья. Он сам не нуждался в защите, но удерживать рабов в повиновении должна была горстка его избранников.
За несколько столетий высшие, постигая учение Князя и боевые искусства, развили свои тела, их лица приобрели благородство черт. Князь Тьмы добился того, что высшие были преданы ему безраздельно. Он стал для них наставником и властелином. Но у верности высших была обратная сторона… Когда Князю стало казаться, что он разгадал сущность людей и нашел средство обуздать свободу их воли, оказалось, что он не может удостовериться в успехе. Для этого Князю Тьмы нужна была чья-либо непокорность. Он думал о своем слуге - наставнике Мирте. Почему он верен? Потому, что он теперь лишен выбора, или потому, что он сам стремится быть верным возлюбленному господину? Князю Тьмы нужен был человек, который пытался бы сопротивляться ему.
Среди чужаков, чудом разорвавших границу закрытого княжества, Князь особо выделил одного - молодого южанина из образованной семьи, который при встрече с наставником Миртом горячо отверг все его догматы. Энкино, наследник совернских философов, сомневавшихся даже в могуществе Вседержителя, боролся за свою внутреннюю свободу так отчаянно, что Князь Тьмы именно ему предназначил стать первым из «живых» демонов.

Факелы освещали коридоры замка. Но Лодия и так бы не заблудилась: она шла знакомой дорогой, мимо библиотеки и покоя наставника Мирта. Лодия, стараясь ступать как можно тише, пробиралась вдоль стены. Вдруг кто-нибудь из служителей, живущих в Замке, сидит ночью в библиотеке?
Вот и дверь… Перекинув через плечо темно-синюю хламиду, какие носят приближенные служители Князя, свободной рукой она нащупала в полутьме замочную скважину. На миг у Лодии перехватило дыхание. Ключ попал в скважину не с первого раза, рука дрожала, и сама Лодия вздрогнула, услышав, как металл звякнул о металл. Лодия впервые в жизни делала что-то запретное. Она медленно приоткрыла дверь, стараясь, чтобы не слышно было скрипа, и проскользнула в комнату.
На столе в небольшом покое горела свеча. Рядом с подсвечником поблескивала драгоценным переплетом книга… Она была закрыта. Энкино больше ее не читал. Он сидел за столом. «Опять смотрит на свечу», - мелькнуло у Лодии.
Лодия плотно закрыла дверь. Остановилась у порога, переводя дыхание.
- Энкино…
- Почему тебя прислали ночью? - спросил он, и болезненная усмешка искривила губы. - Что тебе велели сделать?
- Нет… Не прислали, - Лодия прошла к столу, скинула с плеча хламиду и, поискав глазами, куда бы ее деть, оставила в руках. - Я пришла без разрешения.
Энкино непонимающе смотрел на нее.
- Мне сказали, что больше к тебе ходить не нужно. Что скоро все произойдет… то, что они решили с тобой сделать. Может быть, завтра или послезавтра. Они решили.
Лодия вспомнила недавний сегодняшний разговор с наставником Миртом. «Ты выполнила свой долг, - наставник испытующе посмотрел на нее. - Теперь ты, может быть, увидишь своего подопечного преображенным, либо не увидишь больше никогда. Его час настал». Эти слова Мирта и заставили ее прийти к Энкино тайком, глубокой ночью. У Лодки был собственный ключ.
- Ты слышишь меня? - ей показалось, что Энкино не понимает.
Тот неожиданно стал спокоен, как будто бы даже непринужден. Только взгляд при свете свечи казался усталым и воспаленным.
- Ты пришла проститься? - спросил он. - Это… хорошо. Тебя не хватятся до утра?
Лодия не сразу нашлась, что ответить. Энкино сбил ее: он говорил так просто, как будто речь шла не о его жизни и смерти, а о каких-нибудь засахаренных каштанах. Лодия впервые рассердилась на него.
- По-твоему, я здесь только затем, чтобы сказать «прощай»?
Энкино усмехнулся своей прежней короткой усмешкой.
- А почему бы нет? Мне это было бы приятно.
- Страдания должны были бы просветить тебя, но ты… я знаю, ты этого не позволишь с собой сделать, - твердо произнесла служительница. - А значит, тебе не остаться в живых. Слышишь? Я выведу тебя из замка и из города. Если ты сможешь бежать, то беги.
Лодия все-таки произнесла эти слова. До последней минуты она не верила, что осмелится их произнести. Она предавала свой город ради чужака. Голос Лодии звучал так, будто она не обещала Энкино спасение, а спешила его прогнать.
Тот встал, опершись рукой на крышку стола.
- И мы с тобой уйдем отсюда?
Лодия замерла. Это был не вопрос: это было условие.
- Нет, - помолчав, ответила она. - Я останусь. Энкино, у меня нет времени объяснять. Я не бросаю свою веру, свое служение! Я только хочу, чтобы ты остался жив, потому что нельзя делать это с тобой насильно. Я не знаю, кто заблуждается: ты, они или я - но тебя я хочу спасти. За городом мы простимся.
Лодия выдержала взгляд Энкино, и он понял - это тоже условие.
- Ты заплатишь за меня? - спросил Энкино раздраженно. - Не понимаешь, да? Тебя накажут.
Ему трудно стало дышать, он прижал руку к сердцу. Он понимал, что делает для него Лодия, но не понимал, откуда вместо слов благодарности берется у него этот резкий, неприязненный тон?
- Разве они узнают? - искренне удивилась Лодия.
Энкино в свою очередь вскинул брови:
- Но ведь со мной виделись только ты и Мирт! Не так уж трудно догадаться, кто из двоих…
- Этого не может быть! - оборвала его Лодия.
Она возмутилась так горячо, как будто это и в самом деле было несправедливое обвинение.
- Кто посмеет сказать, что одна из высших предала свое предназначение ради какого-то раба!..
- Ну, вот ты же… - без обиды привел пример Энкино.
Лодия покачала головой:
- Просто пойдем. Я уже сделала то, что сделала. Будет хуже, если я попадусь здесь с тобой.
Энкино медлил. Он обвел взглядом тесную комнату, где столько недель смотрел на огонь. Пламя свечи играло в драгоценных инкрустациях на переплете книги.
- А свечу… погасим? - уронил он.
Лодия дунула на свечу.
- Быстрее.
Поколебавшись мгновение, Энкино взял со стола книгу.
Через миг они вместе вышли в коридор. Энкино - тоже в одежде служителя, в темно-синей хламиде, которую принесла ему Лодия.

* * *

Они миновали стражу у главного входа. Энкино ожидал что их окликнут. Но стража неподвижно стояла возле крыльца. У Энкино даже капельки пота выступили на лбу. Он пытался придумать объяснение: что двое в одежде служителей делали ночью в замке Князя? Засиделись в библиотеке? Их вызывал зачем-то наставник Мирт?
Но стража у крыльца оставалась безмолвна и неподвижна. Высшие доверяли друг другу безусловно.
«Зачем тогда стража, если она не сторожит? - с отчаянно бьющимся сердцем подумал Энкино и догадался. - Затем же, зачем и воины, которые ни с кем не воюют. Это опора власти, тут слишком много рабов…»
От свежего воздуха у него закружилась голова. Энкино посмотрел вверх. Темное зимнее небо было бездонным. Во мраке горели созвездия. Энкино знал их названия по книгам и умел определять путь, хотя до сих пор никогда не пробовал сам, работает ли это в настоящем путешествии. «Плохо, что я так ослабел взаперти», - думал Энкино.
Под ногами - смешанная со снегом грязь. Это рабы, ходящие через площадь, совсем затоптали снег. Энкино плотнее закутался в длинную хламиду.
Площадь надо было пересечь наискосок. Посреди площади Энкино увидел что-то, что принял сначала за памятник. Приблизившись, он разглядел очертания - это был высокий столб и прикованный цепями человек. Он стоял, опустив низко голову: цепи крепко держали его, и не дали бы упасть, даже будь он уже мертв. Энкино закусил губу: они с Лодией проходили место казни. Но человек у столба был жив. Он вдруг сильно повел плечами, зазвенел цепями, поднял голову, услышав шаги.
Лодия еще утром видела осужденного, она даже не замедлила шаг. А Энкино не мог оторвать взгляда от этого человека. Волосы прикованного были в снегу, он дрожал от холода, в упор глядя на двоих в одежде служителей. Вблизи Энкино видел, как глубоко в тело человека врезались цепи, на которые он налег всей тяжестью. Короткая светлая борода, упавшие на лицо влажные пряди… Энкино узнал его, и больше всего потрясли глаза: помутившиеся и вместе с тем лихорадочно блестевшие, переставшие быть знакомыми.
- Идем! - нетерпеливо окликнула Лодия. - Он приговорен к смерти.
Энкино обернулся к ней:
- Это Берест!..
Он однажды уговаривал Лодию узнать что-нибудь о его спутниках: Хассеме, Иллесии и других. Лодия обещала, но все, что она могла рассказать Энкино, - о двух боях на ристалище, из-за которых в городе заговорили о Бересте.
Энкино быстро подошел к столбу.
- Берест… это я… - тихо произнес он.
Берест не узнавал Энкино. Тот, путаясь в хламиде служителя и в дорожной сумке, которую еще в замке сунула ему в руки Лодия, вытащил флягу с вином.
- Идем! - снова окликнула Лодия.
Энкино потряс Береста за плечи:
- Пей, это вино. Ты согреешься…
Он поднес флягу к его губам, другой рукой поддерживая Бересту голову… Лодия гневно сказала, приглушив голос:
- Раб приговорен к смерти, зачем ты мешаешь ему умереть?! - она отняла у Энкино флягу и потянула его за рукав. - Перестань делать глупости!
- Почему ты в этой одежде? - вдруг прохрипел Берест, узнав его.
Энкино безмолвно отшатнулся и пошел с Лодией, оглядываясь на ходу. Гневно недоумевающий вопрос Береста полоснул по самому сердцу. «Да ведь это все бессмысленно! - подумал он. - Я все равно заблужусь в лесу, а если выберусь к морю, то у меня ведь нет корабля!» Ему хотелось сказать Лодии, что с побегом - это глупая затея, и сбросить с себя дурацкую хламиду служителя.
Лодия торопила его. Энкино прибавил шагу. Они миновали запертые на ночь бараки рабов и вышли из города.
- Теперь уходи. Уходи к себе, - сказала Лодия, останавливаясь так внезапно, словно боялась переступить какую-то невидимую для Энкино черту.
- А там нет ничего моего, - признался Энкино, указав рукой в темноту.

Предыдущая страница 19 Следующая страница


Королевство Белок 20

- Как ты найдешь дорогу? - с участием спросила Лодия.
Ей не верилось, что они больше не увидятся.
Энкино пожал плечами, поглядел на созвездия - он знал их названия.
- По звездам…

В доме у Радко ярко горели светильники. В проеме узкого и высокого окна было видно, как падает снег. Радко вместе с Нейвином, сидя на низких стульях у камина, пили вино.
Смотритель ристалища назначил новый отрядный бой. Рабов для этого боя не выбирали по жребию. Нейвин велел вывести на ристалище тех, кто вместе с Берестом одержал верх в прошлой схватке. Это были пятеро выживших, жребий добавил к ним только пятерых недостающих. Нейвин хотел проверить, в самом ли деле «рабский бой» позволяет невольникам из казарм противостоять высшим? И вот…
- Рабы опять взяли верх, - говорил, глядя в огонь, Радко. - Из них только трое погибло, а наши воины опять легли все.
Тонкие губы Нейвина презрительно и гневно скривились.
- Стая сменила вожака - теперь им стал Снодрек. Превосходство высших поколеблено… А мне так и не дали сразиться с Берестом! Я говорил: его нельзя ставить к столбу! Теперь он ушел непобежденным, а должен был умереть в бою от руки высшего!
- Ты прав, прославленный Нейвин, - подтвердил Радко. - Получилось, что мы не смогли убить его на ристалище - и заморозили у столба, - он недовольно нахмурился.
- Пока он еще был жив, - вспомнил Нейвин, - я требовал его отковать, вернуть ему его женщину и заставить драться. Я ходил к самому наставнику Мирту и просил передать мою жалобу Князю. Князь должен знать, что права высших нарушены. Право высших - побеждать, не так ли?
- Я был бы рад увидеть, как этот раб умрет от твоего или от моего меча, прославленный Нейвин, - поддержал Радко.
Нейвин одним глотком осушил свой кубок с вином.
- Но он умер не от меча, а от холода. Его сняли с цепи мертвым на другое утро.

* * *

Ночью у столба Берест думал: может, и к добру, если Ирица опять вернется в свой лес, а летом оживет вместе с травой ирицей? Насобирает дикой конопли, спрядет и соткет себе простое длинное платье, но украсит себя бусами из ягод, венком из лесных цветов и древесной корой. Она не будет ничьей женой, но будет смотреться в ручьи, танцевать на лесных полянах, зимой заберется в большое дупло, чтобы там спать. Зачарованная королевна из Королевства Белок, за которой не явится из-за моря богатырь, чтобы увезти в дальние края. Безмолвная лесовица, она, увидев человека, отступит на шаг в заросли и сольется с лесом. Она забудет, что ее зовут Ирица. Забудет и северянина, который дал ей имя. Не вспомнит даже тогда, когда в лесу увидит высокое дерево, которое у людей называется берест: лесные создания не знают, как называются деревья у людей.
А вдруг это не так? Хоть, правда, и без сватовства, и без нужных обрядов, но все равно Ирица по любви и без обмана - жена человека. Берест вочеловечил ее. Что, если его волшебная жена стала смертной, как и он сам? Верно ли, что она вернется в свой лес и возродится во время летнего солнцеворота?
«Вот и умираю», - понимал Берест, чувствуя, что только цепи еще удерживают его на ногах. Предки Береста верили, что после смерти человека ждет долгий путь. Старики говорили: через дремучий лес, через огненную реку. По дороге человек обретет много новых сил и умений, если, конечно, ему хватит храбрости и ума, но еще больше - если он привык быть честным и добрым. Ведь там, на том пути, все по справедливости… Куда придешь этой дорогой, Берест не знал. Что спрашивать, оттуда ведь никто не возвращался! И то уже диво, что старики слыхали про саму дорогу. С нее ведь тоже никто назад не пришел.
«Вот и мне теперь…» - неясно думалось Бересту. Было ему не так страшно. Увидим, что за дорога. Еще поборемся. Но неужто и Ирица окажется на этом пути? Одна? Кто ее защитит? Она растеряется, испугается одна: ведь земнородные не рождены для такого посмертного путешествия, они так привязаны к своим полянам и рекам, к этому миру… «Ирица! - мысленно окликал Берест. - Ирица! Смотри, не уходи без меня. Ведь недолго осталось ждать… Я муж твой, жди меня, Ирица!»

- Он исчез из запертой комнаты, - опустив голову, произнес наставник Мирт. - Я не знаю, как ему это удалось.
Князь Тьмы принимал наставника у себя. Он велел, чтобы вместе с Миртом пришла ученица Лодия.
Девушка впервые видела сердце замка, покой Князя. В покое не было окон, не было света. Ни стола, ни скамьи, ни сундука, ни кровати. Таинственная пустота. Наставник Мирт пришел с переносным фонарем в руке. Без этого он не различил бы в темноте комнаты своего господина.
- Стража не видела, как этот раб выходил из замка, - продолжал наставник. - Мимо них прошли только двое служителей, которые, видимо, задержались в библиотеке.
Тонкая улыбка скользила по губам Князя Тьмы.
- Одним из этих двоих, досточтимый наставник, был беглый раб.
Мирт быстро вскинул голову:
- Но откуда он мог взять плащ служителя, господин? И кто тогда был второй?!
- А ты как думаешь, Мирт?
Наставник был сокрушен.
- Господин, я не знаю, что думать. Тот, второй, тоже не мог быть служителем, потому что иначе он не позволил бы рабу бежать.
Князь Тьмы покачал головой.
- Второй была служительница Лодия. Ведь правда, девочка? - добавил он спокойно.
- Да.
Лодии показалось, что у нее камень упал с души. Ей непривычно было скрывать то, что она сделала. Высший должен жить и умирать со спокойной совестью, ответив за все и не прячась. Мирт остановил на ней скорбный взгляд:
- Ты?!
- Твоя ученица пала, - подтвердил Князь. - Еще более горько тебе будет узнать, что она пала по душевной слабости. Она полюбила раба и ради него предала и наставника, и господина.
Лодия вспыхнула.
- Это не так, господин!
Ей было обидно. Ей хотелось сказать, что на прощанье они с Энкино не коснулись даже руки друг друга. При чем тут любовь? Она думала днями и ночами, стараясь понять, кто прав. Пускай она ошиблась, но она пришла к своему решению после трудной борьбы.
- Твоя ученица молода, - не обращая внимания, продолжал Князь. - Раб, к которому ты послал ее, хорош собой и тоже молод. Вот причина ее падения.
«Неправда! - думала Лодия, чувствуя, что краска еще сильнее заливает ей лицо. - Это все неправда. Я бы помогла ему бежать, даже если бы он был стар и безобразен!»
- Что он тебе говорил? - Князь посмотрел на Лодию.
- Он говорил, что мы живем на жалком клочке земли, наши строения убоги, и в его мире все наши мыслители не были бы великими людьми, а только одними из многих! - выпалила Лодия.
Ей хотелось доказать: речь шла не о любви, а об истине и заблуждении.
- Нет, девочка, не о мире… что он говорил о тебе? - возразил ей Князь Тьмы. - В падшем мире, от которого я оберегаю вас, действительно есть много такого, чего вы не знаете. Есть там и искусство обольщать женщин, и ложь… Он говорил о твоей красоте?
- Какое ему до этого дело! - искренне вырвалось у Лодии.
Но тут же она вспомнила о том, как в один холодный осенний вечер стояла перед зеркалом и сравнивала цвет своих волос с цветом печеных каштанов.
- Я пошлю воинов в погоню, и они легко найдут этого беглого, - спокойно продолжал Князь. - Он никогда не выйдет из круга, которым я очертил мои владения. Но если бы даже он добрался в конце концов до своего падшего мира, то навсегда затерялся бы среди подобных ему. Он мог бы обрести свет истинного познания, но не пожелал, и ты поддержала его в этом. Мне жаль и тебя: ты столкнулась с соблазном и не устояла. И ничего не приобрела. Даже любви, в конце концов…
Лодия снова горячо возразила:
- Я ничего не ждала от него. Я первая предложила ему бежать.
Князь развел руками:
- Ты обезумела от своего увлечения.
Он говорил, и его холодные, презрительные фразы отзывались болью в сердце Лодии. Князь усмехнулся.
- После месяца очищения и одиночества ты сможешь продолжить свою работу. Наставник Мирт! Ты, надеюсь, понимаешь, что эта девушка не может быть допущена к высшим ступеням посвящения. Пусть лечит рабов в бараках… Ступайте оба.
Лодия вышла вслед за наставником, стараясь держаться прямо. Придя к себе, она долго сидела на волчьей шкуре перед камином.

К покою Лодии, как и у всех целителей замка, примыкал маленький придел, ниша без окон, в которую вела низкая дверь и лестница из трех ступеней. Там в тиглях и котелках Лодия составляла мази и варила отвары. Встав с пола, Лодия сняла с себя синюю хламиду и в одном сером платье пошла к своим тиглям и склянкам. В приделе Лодия зажгла огонь, долила воды в котелок, тщательно вымеряя количество. Достав из шкафчика маленькие весы, Лодия потянулась к небольшим, плотно закрытым глиняным сосудам на полках, где хранились истолченные в порошок и высушенные травы. Опасно ошибиться в весе хоть ненамного. И руки не должны дрожать… Тщательно отмеряя ложечкой и высыпая на весы небольшие кучки порошков из разных сосудов, Лодия сосредоточенно следила за колебаниями чашек весов. Ссыпав порошки в кипящую воду, Лодия установила перед собой песочные часы и принялась помешивать деревянной лопаткой.
Когда песочные часы были перевернуты трижды, Лодия сняла котелок с огня и вылила отвар в небольшой кубок.
Кубок и свеча стояли теперь на низком столике у камина. Лодия дождалась, пока отвар остыл, и медленно выпила теплое, чуть горьковатое снадобье. Целительница знала, что яд подействует через считанные мгновения. Поставив кубок на место, она снова села на волчью шкуру на полу. Лодию вдруг охватил жар, мертвой хваткой сдавило горло.
Через мгновение на волчьей шкуре осталось лежать лишь мертвое тело. Огонь очага бросал причудливые блики на мраморно-бледное лицо бывшей служительницы и на ее волосы цвета печеных каштанов.

Раб долго тряс его за плечо. Берест проснулся и обнаружил себя под крышей, в постели. Он ничего не помнил, кроме ночной стужи и смутных снов. Он позабыл, как вчера на рассвете двое служителей привели кузнеца с переносным горном, который отковал его от столба. У Береста подогнулись колени, служители подхватили его под руки…
Раб поставил на стол лохань для умывания.
- Вставай, одевайся, ешь. За тобой придут, - поторопил он.
- Погоди, отец (раб был старик). Кто придет? Скоро меня - к жене?..
Умываясь, Берест увидел на своей коже следы точно от ожогов - везде, где в тело врезалась оледеневшая ночью цепь. Голос Береста звучал хрипло, кружилась голова, но страшная ночь больше никак его не подкосила. «Зимы здесь не такие, чтобы северянина заморозить!» - подумал Берест.
Старый раб не ответил ни слова и вышел. На столе он оставил полкувшина вина, краюху хлеба и миску похлебки. Берест еще не разобрал, голоден или нет. Он думал об Ирице: почему же его не ведут к ней? Берест скрипнул зубами, сел за стол и принялся за еду. Нечего думать… Нужны силы. Ему вернут Ирицу. Пусть только вернут. Он никому больше ее не отдаст.
Берест поел и стал ждать, сильно хмурясь и глядя исподлобья на дверь. Наконец за ним пришли двое служителей. Это были те самые, что снимали его с цепей, но Берест их не узнал. Зато они внимательно смотрели на него: на раба, которого Князь Тьмы велел объявить мертвым. Князь сказал им: «Он все равно что мертв. Не стоит никому говорить, что он был еще жив, когда его отковали».
Береста вывели из покоя. У него часто билось сердце. Он чувствовал, что скоро увидит Ирицу.
Служители впустили Береста в маленький светлый покой и заперли за ним дверь. Ирица лежала на кровати в одежде, и даже в волосах ее запуталось несколько сухих листков. Как будто ее перенесли сюда из сада, и никто больше не касался ее. Берест быстро шагнул к Ирице, так неуклюже, что споткнулся и упал перед кроватью на колени. Ирица была неподвижна.
Берест приподнял ее, поддерживая так, чтобы ее голова прислонилась к его груди. У него сбилось дыхание. Берест моргнул, чтобы из глаз вылились слезы и не мешали смотреть.
- Ирица… я здесь…
Берест крепко прижал ее к себе и прижался щекой к ее лбу. Ощутил холод… Его самого как огнем обожгло: «Нет, не отпущу, нет!» Что он мог? Он ведь не был лекарем… Другое дело - она. Берест вспомнил, как Ирица исцеляла его раны прикосновением рук и своей лесной магией.
- Ирица… - охрипшим голосом повторил Берест. - Ты слышишь, как я тебя зову? Именем… именем, которое я тебе дал! Как мне помочь тебе, как мне тебя исцелить? Ведь у меня нет твоего дара! Ты сама держись за мою руку, возьми мою силу, ладно? - одной рукой Берест сильно сжал узкую ладонь лесовицы. - Ты же знаешь, как. А за меня не бойся: я выдержу.
Бересту чудилось, что он уловил еле различимый отклик ее души. Он ощутил, что Ирице холодно, пусто, и самое ее последнее чувство перед смертью - ей жаль его.
Его начало трясти как от озноба.
- Возьми мою силу, всю! - крикнул Берест в холодную пустоту.
Ирица не слышала его голоса в своем ледяном зимнем сне. Правда, к ней будто бы пробился в какой-то миг этот зов, но сейчас же снова отдалился. Но ладонью лесовица почувствовала его тепло, как растение весной ощущает, что в нем пробуждается сок. Слезы полились из-под закрытых век Ирицы.
Берест заметил дорожки слез на ее щеках. Он понял, что она оживает. А лесовица уже чувствовала, что Берест здесь, рядом, ощутила его горе и одиночество, уже слышала его голос, и, стремясь к нему, просыпалась. Берест шепотом повторял ее имя. Ирица открыла глаза. Он глубоко вздохнул, поддерживая ее, пока она плакала, спрятав лицо у него на груди.

* * *

Ирица совсем согрелась. Она с удивлением чувствовала, что жизненная сила передается ей не от дремлющих долгой зимой деревьев, а от Береста.
- Ты умеешь исцелять, как мы? - спросила Ирица с удивлением и спохватилась. - Не надо больше. Это твоя жизнь. Не трать ее.
- Ничего мне не сделается, - горячо заверил Берест.
Но Ирица чувствовала, что ему самому стало холодно.
- Ты научился, - Ирица медленно провела ладонью по его волосам.
- Я сам не знаю, что я сделал, - признался Берест.
Он все стоял на коленях возле ее постели. Ирица отстранилась от мужа, всматриваясь в его изможденное лицо и темно-серые, измученные, живые глаза. Лесовица снова погладила его по спутанным волосам, и Берест положил голову на край кровати. Неожиданно Ирица поняла, что он уснул. Она наклонилась, прислушиваясь к его сну. Бересту все еще было холодно. Ирица встала, сама еще не твердо держась на ногах, укрыла его одеялом с кровати, села рядом и обняла. Берест глубоко вздохнул во сне и удобнее прислонился к ней. Она улыбнулась. Ирица знала, что в своем сне Берест сейчас не услышит ни ее слов, ни мыслей, но ей так хотелось с ним говорить.
- Берест, милый мой… все хорошо…
А сама тревожно думала: «Что будет теперь с нами, что будет с ним?»

Вечером к ним явился Князь Тьмы. Берест уже знал от Ирицы, что это какой-то очень могущественный чародей, который называет себя владыкой Подземья. «Если так, дело плохо», - мелькнуло у Береста. Лесовица вся сжалась, стоило вошедшему приблизиться. Сам Берест пока не чувствовал ничего необычного. Лицо чародея было прекрасно и вместе с тем невыразительно, потому что не имело ни одного отпечатка, которые на лица людей накладывают испытания и время.
Князь попросту сел у стола.
- Что же мне с тобой делать, человек? - спросил он Береста.
Тот стоял посреди покоя, хмуро поглядывая на чародея.
- Зачем отковал меня от столба? - спросил Берест.
Князь испытующе глядел на него. Раньше он не придавал значения мужу лесовицы. Он считал чудом, что лесовица стала женой Береста. Но Князь искал разгадку в ней самой, считая, что ее муж - человек - всего только обстоятельство ее странного вочеловечения. Что могут смертные, чего они стоят? Силы людей ничтожны, век краток. Им не тягаться ни с демонами Подземья, ни с небожителями Небесного Престола.
Теперь Князь подозревал другое:
- Я хочу понять, как тебе это удалось - вочеловечить лесовицу и овладеть ее магией? Ты знал, что она умирает, но никто не мог тебе этого сказать. Ты сумел ее исцелить… Что ты еще умеешь, слабый человеческий маг? - Князь Тьмы по-прежнему мерил Береста испытующим взглядом.
- Что тебе надо от лесовицы, Князь?
- Хорошо, я отвечу, - в раздумье произнес Князь Тьмы. - Ты наделил ее своей сущностью: она научилась говорить по-человечески, стала твоей женой… Наверное, если вам удастся уйти отсюда живыми, то и дети у вас будут. Обладающие свободой выбора, как люди, и одновременно - магией земнородных… - Князь Тьмы оперся подбородком на свою руку, казалось, размышляя вслух. - Это новая раса, которой не задумывал Вседержитель. Даже ты сам через свой брак с лесовицей получил новые способности…
Берест внимательно слушал. Ирица видела его лицо сбоку: резко очерченная, нахмуренная бровь, плотно сжатые губы, подбородок, густо заросший светлой бородкой. Но она знала, кто из этих двоих на самом деле сильнее, и сердце ее сжималось при мысли о Бересте.
- Ну? Что ты молчишь? - спросил Князь Тьмы.
- Слушаю, - проговорил Берест.
- А хочешь, бери свою жену и уходи, - неожиданно предложил Князь. - Научи меня, как ты заставил земнородную изменить сущность - и отправляйся к себе на родину или куда там тебя тянет? Ведь мы можем понять друг друга. Тебе нужна именно эта лесовица, а мне - власть над земнородными вообще. Я не трону твою жену. Дай мне ключ к твоей власти.
Лесовица быстро и тревожно посмотрела на Береста. Что будет с лесными сестрами и братьями, если Князь Тьмы возьмет над ними власть?
Берест повел плечом.
- А может, я сам не знаю, в чем тут диковина. Я это не нарочно сделал. Как же я тебя научу?
Князь Тьмы встал и подошел ближе к нему. Они были одного роста и столкнулись взглядами.
- Я разберусь, - тихо сказал Князь Тьмы. - Только позволь мне увидеть все это твоими глазами. Открой для меня свою душу, позволь войти в мир внутри тебя.
- Что ж ты меня просишь, сильный чародей из Подземья? - произнес Берест. - А сам не можешь, без спросу?
Князь Тьмы ответил:
- Мое могущество здесь ни при чем. Ты - человек, и обладаешь свободной волей. Если ты станешь сопротивляться мне, то я разрушу твой мир. Это бы ничего, - Князь Тьмы усмехнулся холодно и зловеще. - Но я боюсь не успеть разгадать твою загадку.
Берест опустил голову.
- Стало быть, у меня есть мир, созданный мной самим? Я могу открыть тебе ворота в него, ты найдешь то, что тебе нужно, и уберешься?
- Все верно.
- А как знать, что ты ничего больше с собой не прихватишь?
Князь Тьмы вдруг засмеялся открыто и весело.
- А что у тебя есть еще, что нужно было бы мне? Вы, смертные букашки, так часто мните о себе невесть что.
- Как насчет подумать? - шевельнул бровью Берест.
- Завтра утром я приду за ответом, - согласился Князь. - Не боишься за себя - пожалей жену.
Не дождавшись, что скажет Берест, он вышел. Берест остался молча стоять посреди покоя, склонив голову и сжав правую руку в кулак.

Предыдущая страница 20 Следующая страница


21 Наталья Михайлова, Юлия Тулянская

* * *

Ирица не сводила с него глаз. Предложение Князя Тьмы казалось ей страшным, невозможным. Неужели Берест, ее Берест, откроет ему путь в свой мир? Ирица подошла и положила руки ему на плечи:
- Ты не должен впускать его в свою душу! Берест, поверь мне! Не вздумай этого делать. Он убьет тебя, поверь, он все равно тебя убьет, даже если получит то, что ему нужно.
«Мы и так у него в руках оба», - подумал Берест.
- Ирица, есть у меня тут одна задумка… - он нахмурился еще сильнее. - Помнишь, ты… хм… стащила на хуторе нож, чтобы вырезать наконечник стрелы, который засел у меня в ране? Ты спряталась в саду, отвела глаза хозяйке и даже ее собаке… Ты бы могла сделать то же самое сейчас?
Ирица серьезно посмотрела ему в лицо.
- Нет. Я не смогу ни убежать, ни спрятаться. Князь Тьмы сильнее меня, он меня найдет.
- А если бы его не было, Ирица?
Лесовица отвечала:
- То мы бы спрятались в саду. Я бы сделала так, чтобы нас никто не заметил… отвела глаза, как ты сказал, - подтвердила она. - Только он здесь. Везде, повсюду. Я везде чувствую его власть.
- Власть… - повторил за ней Берест и, отстранившись, прошелся по комнате. - А если бы его власть на время ослабела?..
- Что ты задумал?
Берест остановился.
- Ирица…
Она с тревогой вслушалась: в его голосе ей чудилась затаенная боль.
- Я тебя завел сюда и я тебя выведу. Ты делай, как я говорю, ладно?
Ирица вздохнула и доверчиво положила голову ему на грудь.
- В чем же мне тебя слушаться - скажи? - отозвалась она.
Лесовице так хотелось во всем положиться на Береста, но ее беспокоило что-то, что она не могла объяснить. Ей казалось, что он сейчас надолго прощается с ней.
- Как ты ослабишь его власть? - Ирица подняла голову. - Тебе с ним не справиться, и нам вдвоем - тоже…
- Это мне тут с ним не справиться, - помолчав, обронил Берест. - А я впущу его в свой мир, в свою душу… Вот там посмотрим, кто кого одолеет! - заговорил он горячо. - Там все по-моему, а не по его! Разве я себе не хозяин? Откроюсь ему. Пусть заходит. А назад ему вырваться не дам. Не так скоро он меня осилит, будет меня помнить… - Берест свел брови. - И ты, Ирица, когда почувствуешь, что его сила ослабла, сейчас же возьми у него ключ, открой дверь и беги в сад. Спрячься, отведи глаза страже. Они тебя поищут - и не найдут. А ночью ты выйдешь из города. Ирица, милая… я, как стоял прикованный у столба, видел: ночами тут по улицам никто не ходит, выбраться тебе будет нетрудно. А за городом лес, там тебе и подавно никто не страшен.
У Ирицы сжалось сердце. Она привыкла слушаться Береста. Он увел ее из лесу жить к людям, и поэтому часто решал за двоих. Но сейчас Ирица ни за что не хотела сделать так, как говорит муж.
- Берест, ты не понимаешь, кто он! Он владыка Подземья. Он говорит, что после смерти держит души людей в тюрьме. За обман он убьет тебя, и тогда ты будешь в его руках. Берест, я не хочу… Я ни за что тебе не позволю!
- Что же, нам двоим пропадать? Ты лесная птица моя, ты лети на волю, - Берест, наклонившись, шепотом говорил это ей.
- Нет, нет, - повторяла Ирица. - Не надо мне воли, ничего мне без тебя не надо. Не оставлю я тебя с ним, не пойду никуда одна! Не спасай меня такой ценой. Помни, если тебя он в живых не оставит, то и мне жить незачем.

Наутро Бересту предстояло дать свой ответ. Князь Тьмы пришел на рассвете. Когда, повернув ключ в замке, он вошел, то увидел, что Ирица сидит на постели, а Берест стоит перед ним посреди покоя. Князь понял, что он вскочил на ноги, услыхав шорох ключа в замке. Не хотел, чтобы «чародей из Подземья» видел, как они обнимаются на прощанье.
Князь сел за стол и бросил Бересту, стоящему перед ним:
- Хватило ли времени на раздумье?
Берест кивнул:
- Хватило.
Ирица до боли вцепилась пальцами в край кровати. Вчера он утешал ее, говорил: «Не бойся, милая, не бойся. Не пойду с ним на сговор, пусть будет по-твоему». Ирица поверила, что заставила его отказаться от смертельной схватки с Князем Тьмы. Под утро Берест ненадолго уснул, а Ирица сидела рядом с ним на постели. Она накрыла его одеялом, как и в ночь накануне, глаза лесовицы мягко светились в темноте. Ей не хотелось спасения такой ценой, какую Берест хотел заплатить. Им вдвоем, обоим надо разделить ту участь, что их теперь ждет…
- Я согласен, - произнес Берест.
Князь Тьмы медленно протянул Бересту через стол руку…
Казалось, двое товарищей приветствуют друг друга рукопожатием или двое завсегдатаев кабака поспорили, кто прижмет руку другого к крышке стола, и сели один на один, чтобы помериться силой.
«Он обманул меня!» - с ужасом поняла Ирица.
- Берест, не надо, нет! - крикнула она.
Тот коротко обернулся, и в его решительном взгляде лесовица прочла: ты помнишь, что тебе делать!
Сам Князь, чудилось, не слышал возгласа Ирицы. Лесовица застыла, видя только мерцающие из глубины глаза Князя Тьмы, остановившиеся на лице Береста. Ирица была готова броситься, чтобы расцепить их руки, разорвать их смертельную связь. Но она точно приросла к месту. Время остановилось…
Вдруг Берест лег головой на стол, точно пьяный, а Князь, прекрасный и всесильный, начал неловко валиться на бок. Он сполз со стула на пол, потянув за собой Береста, и тот тоже упал. Их руки остались сцеплены мертвой хваткой. «Берест поймал его в ловушку?!» - Ирица бросилась к Бересту, чтобы его разбудить. Она думала, может быть, им удастся сейчас убежать вдвоем. Но Берест, как мертвый, ничего не чувствовал и не слышал. Только своим особым чутьем Ирица ощущала, что и тот и другой живы: и Берест, и сам «чародей из Подземья», как называл Князя Тьмы ее муж. И страшная магия, которая всегда исходила от Князя Тьмы, сейчас почти не ощущалась.
Она понимала, что там, куда ей сейчас нет входа, - в душе Береста, в его мире, - два врага сражаются не на жизнь, а насмерть, и Берест из последних сил держит чародея в ловушке. В отчаянии Ирица пыталась разнять их руки, но их хватка казалась нерасторжимой. Положив ладони Бересту на грудь, лесовица старалась исцелить его так, как исцеляла раны. Магия Подземья сейчас не мешала ей. Но Ирица чувствовала, что Берест теперь неизмеримо далеко от нее, и его душа закрыта.
Наступила ночь, потом утро, но ни Берест, ни Князь не пришли в себя. Никто из слуг или воинов не входил в покой, а Ирица все сидела на полу около своего мужа.

Энкино с трудом сел, опираясь рукой на землю. Перед глазами плыли круги, ныло сердце. С самого рассвета он пытался встать и идти дальше, но это было выше его сил. Он чуть не до середины дня пролежал на холодной земле, забившись в какую-то яму под корнями вывороченного бурей дерева и кутаясь в хламиду-служителя, то и дело проваливаясь в тяжелый сон. Одежду он изорвал, продираясь через кустарник. Руки были исцарапаны в кровь. По-настоящему опасное место он, впрочем, миновал благополучно: перешел вброд попавшуюся на пути реку. Энкино шел по звездам на северо-восток, днем проверял путь по солнцу.
«Который же теперь день?» - думал Энкино. Последние дни шел сперва мокрый снег, потом дождь. Энкино выбрался из ямы под корнями и сидел на влажном мху. Есть не хотелось. Лодия дала в дорогу хлеба и вина, вино он пил, но от него часто подкатывала тошнота и начинала раскалываться голова. Дрожащими руками Энкино нащупал в сумке книгу в драгоценном переплете. На свободном месте он начертил направление по сторонам света и отмечал свой путь. Энкино достал кинжал и сделал отметку. Потом в раздумье нацарапал букву «Л». Опять хотел встать, но голова закружилась так сильно, что он чуть не выронил кинжал. Он снова сел на землю. О букве «Л» Энкино уже позабыл. Уснуть бы и не просыпаться! Только к полудню он поднялся на ноги, и, как в бреду, побрел дальше. «Где-то тут должна быть незримая и непроходимая граница, - думал Энкино. - Интересно… я что, ее пересек?»
У него были кремень и огниво. Все, что он мог, - собрать немного хвороста, чтобы погреться и подсушить сапоги. Энкино понятия не имел, почему он до сих пор не стал добычей зверей. Может быть, звери просто боялись приближаться к заколдованному кругу, внутри которого обитал Князь Тьмы?
Энкино искренне удивился, когда однажды на рассвете вышел на лесную дорогу. Сердце не билось - оно разбивалось изнутри о грудную клетку. На кожаном переплете осталась маленькая карта его пути. Энкино не мог бы рассчитать расстояние, зато отметил направление. Как всегда, еще с детства, ему казалось чудом, что мир можно описывать буквами и значками. В чем связь между картой и путем, рисунком созвездий в книге и созвездиями, между наукой узнавать направление и самим направлением? Легко ли вообразить, что теперь у тебя в кармане весь пройденный тобой путь?
Заполдень Энкино добрел до деревушки. Он стал стучаться в калитку дома на самом отшибе. Вышедший на стук хозяин покосился на хламиду Энкино, превратившуюся в настоящее рванье.
- Ты откуда взялся? - спросил он на местном говоре.
Энкино с трудом его понял.
- Из-за леса, - ответил он, едва слыша собственный голос. - Что это за место?
Хозяин недоверчиво покачал головой:
- Мирлент, - и крикнул жене, чтобы вынесла бродяге поесть, хотя Энкино еще не успел попросить милостыни, только собирался.
- Далеко живет ваш лорд? - спросил он.
- Два дня пути. Смотри ноги не протяни…

Потянулись предместья Мирлента. Это было маленькое западное княжество: замок лорда, окруженный стайкой деревень. За крепостной стеной, в тени замка, успел вырасти городишко с узкими улицами, с собором на площади. Дряхлый нищий на ступеньках храма, где Энкино присел отдохнуть, злобно покосился на него.
- Это мое место! Убирайся!
Энкино встал и посмотрел на него. Было несправедливо возложить на этого старика вину за все свои беды. Но Энкино так и опалило внезапной яростью. Он дорого бы дал за то, чтобы сбросить нищего со ступенек. Его удержала лишь эта мелькнувшая мысль о справедливости, а еще больше то, что ему не хватило бы сейчас сил никого ниоткуда сбросить. Но встретившись с ним глазами, нищий вдруг попятился и чуть не свалился со ступенек сам.
Энкино решил ждать возле храма. Тут, рядом с замком, можно встретить кого-нибудь из знати. На храмовой площади Энкино увидел статую. Он беззвучно вскрикнул и заслонился рукой. Ему совершенно отчетливо привиделось, что это прикованный к столбу Берест. Только потом Энкино понял, что это юноша, опирающийся на фрагмент колонны, в доспехах и, похоже, один из местных святых.
Из храма выплыли разодетые леди. Леди открывали изящно отделанные кошельки, сыпали в протянутые ладони нищих мелочь. Рыцари - их мужья и братья - медленно шли позади дам, сопровождаемые оруженосцами и слугами, и беседовали между собой.
- Лорд Ганест! - средних лет нищенка дернула Энкино за хламиду и указала на высокого, еще молодого, сухощавого человека, который шел прямо, ни на кого не глядя. Энкино бросился навстречу ему из толпы нищих. Все всполошились. Энкино высоко поднял книгу в драгоценном переплете.
- Посмотрите, что у меня в руке! - громко произнес он. - Это стоит целое состояние. Разбойники и нечестивцы захватили купца Ринселла из Анвардена и моих друзей.
Энкино надеялся, что упоминание о купце позволит его жалобе прозвучать солиднее, а драгоценная книга в руках нищего заставит лорда Ганеста выслушать его.
Вокруг загалдели, двое людей в доспехах, по-видимому, телохранители лорда, выступили вперед. Энкино снова обожгло яростью. Он определенно чувствовал, что сходит с ума. Энкино готов был выхватить кинжал и кинуться на воинов, хотя это и вправду было безумие: зачем, с какой целью? Энкино дико поглядел на лорда и его семью, на телохранителей, но вдруг перестал их видеть, пошатнулся, выронил книгу и упал на мостовую.

В библиотеке замка было прохладно. Книга в драгоценном переплете лежала на столе лорда Ганеста вместе с кинжалом Лодии. Когда личная стража лорда обыскала нищего, нашли только это.
Лорд Ганест был вассалом и родичем короля Годеринга. Он слыл благочестивым рыцарем. Лорд Ганест бывал в храмах, раздавал милостыню, жертвовал церкви. Но он успел прославиться и как храбрый воин, гроза окрестных разбойников и врагов своего короля.
Загадочный нищий с книгой - это его заинтересовало. Лорд открыл книгу и в недоумении стал разбирать. Книга оказалась на его родном языке, но устаревшем и разбавленном чужими словами. Смысл писания был примерно в том же, в чем и смысл священных писаний о Вседержителе, только на месте Вседержителя здесь был другой, именуемый Князем Тьмы… «Демонопоклонники?» - задумался лорд. Ему трудно было разбирать странный язык, и он погрузился в свои мысли, сидя в кресле за тяжелым старинным столом.
Лакей привел Энкино. Лорд Ганест встретил юношу острым взглядом. Энкино дали умыться и переодеться. Теперь он не походил не то что на нищего, а даже не очень-то смахивал на простолюдина. Лицо очень бледно, черты приятны, но неприятен взгляд: вызывающий, кажется, просто злой.
- Сядь… - слегка запнувшись, позволил лорд, сам не зная, стоит ли называть этого незнакомца господином, как называл бы одного из благородных людей.
Энкино учтиво поздоровался, но в голосе не слышалось никакого выражения. Он сел. Только что ему дали поесть, чтобы собраться с силами, он выпил вина, и теперь мысли рассеивались. Энкино начал рассказывать про купца Ринселла, который, хотя был не слишком богат, но как-никак вел заморскую торговлю. Потом перескочил на горы алмазов. На целые россыпи алмазов там, в затерянном княжестве за лесами.
- Превратности судьбы, - медленно произнес лорд Ганест. - Жизнь купца сопряжена с риском… А где это - там? И насколько всего этого много?
Энкино заметил, как пристально лорд смотрит на драгоценный переплет книги.
- Там очень много сокровищ, мой лорд. И все они принадлежат нечестивцам.
Ганест вздохнул и бросил выжидательный взгляд на Энкино.
- Ты позволишь, лорд? - спросил тот.
Он знал книгу наизусть. Еще раньше, чем на глаза ему попадалась нужная цитата, он начинал произносить ее вслух. Энкино нарочно подбирал такие, в которых звучало глумление над писанием Вседержителя и утверждение власти Князя Тьмы. Лорд снова взял у Энкино книгу. Он, казалось, что-то взвешивал в уме.
- В какой это стороне? - лорду приходилось иметь дело с картами, но в пометках Энкино на кожаном переплете он разобраться не мог. - Верхом войска пройдут?
- Мой лорд… Туда можно пройти морем или по суше.
- Гнездо демонопоклонников не может благоденствовать у нас под боком… - лорд Ганест задумался и отчетливо произнес. - Но если эти алмазы, - он кивнул на переплет книги, - окажутся единственными, которые там найдутся… Если на снаряжение войска мы потратимся больше, чем окупит этот поход… Если ты солгал, то ты сам - демонопоклонник, - припечатал он наконец.
- Не только у купцов жизнь сопряжена с риском, мой лорд, - спокойно ответил Энкино.
«Но какой, однако, неприятный взгляд! - скривив губы, подумал лорд Ганест. - Надо сказать, чтобы не спускали с него глаз. Уж не подослал ли он самим владыкой Подземья? Спаси меня Господь! А может быть, просто бросить этого парня в тюрьму за то, что таскает с собой такие книги? Обвинить в демонопоклонстве и… С другой стороны, он умеет убеждать…»

«Враги Князя перешли границу!» - Редвин с мечом отступал к стене своего дома. Воины-высшие сражались за каждую улицу. Они не пытались пробиться друг к другу: каждый дрался там, где застали его захватчики. С самого утра бои завязались на окраинах. Теперь чужаки добрались до сердца города.
Редвин вонзил меч в грудь чужака, а тот, пока клинок был у него в груди, в ответ ударил юношу своим мечом. Они упали вместе. Последнее, что видел Редвин, было пламя пожара. Это горел его дом - и занимался соседний, дом Радко.
Смотрителя Нейвина уже давно не было в живых. Когда на улицах начались бои, он вывел из конюшни своего коня и влетел верхом в середину вражеского отряда. Никто из пришельцев не успел понять, как от молниеносного движения его клинка легло трое. Его худое лицо казалось бесстрастным. «Рабы!» - презрительно бросил Нейвин, и меч снова загудел в воздухе. «Мы защищаем Князя - но почему он не выходит нам на помощь? Это просто еще одно испытание?» - мелькнуло у него. Но тут его подняли на копья. Прежде чем его тело покинула жизнь, с высоты Нейвин еще раз прохрипел: «Рабы!»
Радко не повезло: его застали за умыванием. Он был в ночной страже замка; с утра раб нагрел ему воду, и Радко, раздевшись, влез в большую деревянную кадку. Шум и крики во дворе, запах гари заставили его выбраться. Он обмотал бедра простыней, и тут же в дом ворвались пришельцы. Старый раб, который прислуживал Радко во время мытья, упал па колени, закрывая голову руками. Радко опрокинул под ноги чужим воинам бочку, швырнул в ближайшего тяжелым кубком с вином - он пил вино, отдыхая в горячей воде. Затем воин схватил деревянную скамью. Чужаков было трое. Правда, на них были доспехи, а Радко вышел против них полуголый. Но он убил всех троих, отбросил обломок скамьи, сел у стены, глубоко вздохнул и умер от четырех тяжелых ран, которые ему нанесли. Новые враги вскоре пришли грабить его дом, а потом подожгли.
До самого утра наставник Мирт сидел над рукописью. Он так и не ложился. Скрипело перо, горели свечи, неторопливо текли мысли. Рукопись подвигалась… Только иногда Мирт чувствовал легкий укол тревоги: Князь уже давно не звал его к себе и не показывался служителям сам. Князь иногда покидал свой замок, но никогда еще так надолго…
Мирт припомнил, что не видел его с того самого дня, когда ученицу Лодию нашли мертвой на волчьей шкуре перед камином. Еще раньше Князь велел, чтобы отряд воинов обыскал окрестные леса: этот раб был еще нужен, нужен живым. Дальше очерченной границы он так или иначе не уйдет. Но сообщения о том, что беглеца нашли, до сих пор не было. Мирт полагал, что Энкино замерз и лежит мертвый где-нибудь в овраге, под снегом.
Звон разбитого витража, топот ног в коридоре оторвали наставника Мирта от рукописи. Он недоуменно поднял брови, и в этот миг от удара слетела с петель дверь в его покой. «Чужие вторглись в замок, враги Князя из падшего мира! - понял Мирт. - А что же сам Князь?.. Он покинул нас? Тому должны быть великие причины…» Мирт отложил перо и встал.
Чужаки подошли к наставнику, заломили ему руки за спину - Мирт и не сопротивлялся - и перерезали горло. Один из воинов увидел на столе служителя книгу в переплете с алмазной инкрустацией и сунул в походный мешок.

Ранним утром Илла проснулась от шума. Ей только что снилось, будто она в Богадельне убегает от облавы. Во сне с ней был Зоран. Она вела его по руинам, показывая место, где спрятаться. А он прихрамывал и ворчал на крутые ступеньки. И первая мысль Иллесии при пробуждении была: облава! Она слышала топот и ржание коней, лязг оружия, крики и женский визг… Тревожно мяукал кот. Совсем рядом плакал младенец. Несколько женщин в углу сбились в кучу и испуганно смотрели в сторону открытой настежь двери. У выхода толпились остальные рабы. Илла подхватила на руки кота и, спотыкаясь в колодках, пробилась к двери.
Замок был сорван, на пороге лежал зарубленный надсмотрщик, а мужчины-рабы в недоумении смотрели на зарево пожара, которое поднималось над городом. Прямо перед бараком шел бой: несколько всадников отчаянно рубились, защищаясь от какого-то другого отряда. Когда чужие воины расправились с местными, и отряд поскакал в сторону города, Илла, прижимая к себе кота, вышла из барака.
«Война!» - она спешила подальше от места боя. Все рабы разбрелись, не зная, куда деваться. Повсюду лежали убитые воины - местные и чужие.
То ли от вида трупов, то ли от запаха гари к горлу подкатила тошнота. Илла упрямо шла дальше, вдыхая дымный ветер. Новый конный отряд пронесся мимо нее, один из всадников что-то крикнул - Илла увидела его обветренное лицо и прижалась к стене, - но они проскакали мимо. Где-то шумели, ругались, смеялись; чужаки заходили в бараки, кое-кто прижимал к стене подвернувшуюся молодую рабыню. Рабыня не сопротивлялась - они привыкли принадлежать всем.
Илла оглядывалась по сторонам: надо было спрятаться. Наконец она забилась в сточную канаву, дрожа от холода и не выпуская из рук серого Зоранова кота. Кот прижал уши, но вырваться не пытался - понимал, видно, что на руках надежнее.
«Это война, Кот, - объяснила ему Илла, тревожно прислушиваясь к звукам на улице. Когда она говорила с котом, ей самой было не так страшно. - Зоран рассказывал, как паршиво, когда война, да ты и сам видел. Но мы зато теперь на свободе. Вот переждем с тобой немного, когда вокруг никого не будет, и убежим. Слышишь, Кот? Проживем… Хотя и нету нашего с тобой… хозяина».
Шум и громкие выкрики воинов то отдалялись, то приближались. Она не прислушивалась - все равно одна брань да военные команды. Но тут хриплый и низкий голос долетел до нее откуда-то сверху:
- Илла! Иллесия!
Илла вся сжалась. Кто-то шел и звал:
- Берест! Хассем! - и отчаянно, с мольбой: - Иллесия, Илла! Отзовись! Это я!.. Илла!
У нее заколотилось сердце. Илла выбралась из канавы. Кот сидел у нее на руках. Между бараками, прихрамывая, как и при жизни, шел Зоран - или его призрак, - седой, с тяжелым ломом в руке. «С того света пришел - ко мне? За мной?» Илла хотела закричать: «Зоран!» - но у нее перехватило горло.
Иллесия перестала понимать, что происходит. Кот вывернулся у нее из рук. Зоран подошел и остановился напротив нее вплотную, они почти касались друг друга. Зоран что-то беззвучно шептал - или это Илла не слышала его. Она видела, как по его щекам текут слезы - не капли, а два широких ручья. И оба пропадают в бороде, миновав глубокие впадинки на щеках. Лицо Зорана стало как в тумане: наверное, Илла сама плакала. Вдруг Зоран осел на колени и, прижавшись щекой к изорванной рубашке Иллесии, зарыдал по-настоящему. Илла только теперь ощутила, что он живой. Она вспомнила, он рассказывал: однажды его уже приговаривали к смерти, а он, от природы наделенный богатырским здоровьем, выжил. Может быть, и на этот раз он поборол смерть: ему не впервой. Она положила обе руки на голову Зорану. Он вдруг затих и снизу вверх посмотрел на нее.
- Моя… светлая княжна…
У Иллы перехватило дыхание. Он смотрел, как смотрел всегда раньше - любуясь, точно над ним и в самом деле стояла княжна в нарядном платье и в золотом венце. Почудилось, что рушится небо. Она упала на колени возле Зорана. Кот ходил кругами около них, а они вместе плакали, обнявшись.

Хассем с напарником, имени которого он так и не узнал, ходили по кругу, вращая мельничное колесо. В подвале под мельницей всегда было темно. Хассем и напарник почти никогда не разговаривали, потому что оба жевали корень и погружались каждый в свои, неведомые другому, грезы.
С утра приходил надсмотрщик и поднимал их на работу. Он же приносил поесть и останавливал работу, когда можно было ложиться спать. Если бы не надсмотрщик, оба раба вращали бы колесо до тех пор, пока не упали бы замертво.
Хассем налегал на свой рычаг и вспоминал, что недавно к нему приходили Берест и Энкино. Он объяснил им, что ему надо будет толкать ворот, и что это, волей Творца, спасет всех из рабства… Он был рад, что друзья иногда приходят к нему прямо сквозь запертую дверь или сквозь стену. И хорошо, что они это делают ночью, когда ему не надо работать и есть время говорить с ними.
Хассем не удивился, когда услышал, что кто-то зовет его по имени голосом Иллесии:
- Хассем! Война!
Ему показалось, кричит незнакомый тощий мальчишка: короткие черные волосы, холщовые штаны и рубаха. Но потом Хассем понял, что это и есть сама Илла, а рядом с ней - убитый полгода назад седой Зоран с котом на плече. Илла бросилась к нему. Но Хассем знал, что за работой нельзя разговаривать со своими видениями.
Зоран схватился рукой за ворот, не давая вращать:
- Хассем, проснись! Смотри, я нашел Иллу. В городе наемники из Мирлента. Я знавал из них кое-кого…
Зоран видел, что Хассем не понимает его. Ломом, точно так же, как недавно освободил Иллесию от колодок, Зоран поддел его цепь и вырвал ее из деревянной балки. Иллесия силой, обхватив за плечи, оттащила Хассема от ворота, а Зоран тем временем возился с цепью его напарника.
Хассем сидел на полу. Илла все еще обнимала его за плечи.
- Пусти, - пробормотал Хассем. - Я же должен… - он хотел встать и потянулся к вороту.
- Ты что, Хассем?! Не спи! - Илла потрясла его. - Ты меня узнаешь? Ты слыхал еще про кого-нибудь из наших?
- Береста казнили у столба. Он иногда приходит… - добавил Хассем.
Илла оглянулась на Зорана. Тот снял с пояса Хассема холщовый мешочек и, высыпав содержимое на ладонь, понюхал.
- Дикий корень, - пробормотал он. - Знаю я его… Оставь Хассема в покое, Илла. Сейчас он тебе ничего не расскажет. Может быть, через денек-другой…

Возле мельницы они натолкнулись на кучку наемников. Зоран окликнул их на их жаргоне, и его признали за своего. Зоран сказал, чтобы ему нашли Шелена по прозвищу Шмель.
- Скажите, что его ищет Сокол, - и бросил на Иллесию быстрый взгляд.
Илле почудилось, он извиняется за это смелое прозвище. Он вернулся к ней страшно исхудавший и оборванный, седой - даже в черной прежде бороде теперь зияла широкая, с ладонь, проседь. Она улыбнулась ему глазами: «Мой Сокол».
Вдруг плотный, невысокий, темноволосый человек выбился из кучки наемников и низким голосом прогудел:
- Сокол! Ей-богу, на сколько лет ты постарел, пока мы не виделись? Я думал, ты женился, или спился, или тебе всадили нож в брюхо в какой-нибудь кабацкой драке.

Предыдущая страница 21 Следующая страница


Королевство Белок 22

Он, приподнявшись на носки, потому что был меньше Зорана на целую голову, обнял его, и они даже расцеловались. Со стороны было смешно смотреть на высокого, ставшего тощим, как жердь, Зорана, и толстого, мохнатого, приземистого Шмеля. Илла невольно улыбнулась.
Зоран вдруг оттолкнул приятеля и закашлялся, схватившись за грудь. Илла испугалась: точно таким жестом он взялся за грудь, когда меж ребер ему вошла арбалетная стрелка. Илла знала, что уже никогда не забудет этого жеста. Отвернувшись от всех, Зоран кашлял и задыхался, а когда приступ кончился, хрипло сказал:
- Простыл там… в катакомбах… Но не сдохну.
Илла не сводила с него грустного взгляда. Наемник по прозвищу Шмель сунул Зорану свою баклажку с вином:
- Выпей, Сокол… За встречу!
Они выпили из одной баклажки по очереди.
Зоран легко договорился с наемниками, что ему помогут отыскать в разграбленном городе Береста и Ирицу. Когда Зоран упомянул про Энкино, Шелен сказал:
- Тот помешанный, который завел нас сюда? Что ж, начальство неплохо нагреет руки на этом походе. В одном длинном каменном доме нашли полный сундук алмазов и еще всякой всячины. Ну и нам, правда, было чем поживиться.
Шмель раскрыл дорожный мешок и показал Зорану богато переплетенную книгу. Она была забрызгана кровью - кровью наставника Мирта, которому Шмель недавно перерезал глотку.
Зоран лишь скользнул глазами по алмазам.
- Что? Энкино привел вас сюда?!
- Вроде его так зовут…
- Мне нужна помощь, Шмель, - продолжал Зоран. - Я потерял своих друзей. Они были в плену в этой дыре, как и я.
- Ребята, надо помочь старому товарищу! - Шелен оглядел своих. - Знали бы вы, кто это! Сокол, тот самый, что во время штурма Флагарно первым поднялся на стену. Ей-богу, лет десять назад он считался одним из лучших воинов везде, где только нанимают бойцов!
Наемники сгрудились.
- Ну, кого мы ищем? - спросил Зорана Шмель, приподнимаясь на цыпочки, чтобы похлопать его по плечу. - Я тебе их из-под земли достану.

Берест много дней не приходил в себя. Его борьба продолжалась. Ирица видела это по упрямым складкам в уголках рта и по страдальческой морщинке над бровью, но с самого начала его схватки с Князем не чувствовала той особой внутренней связи, которая до сих пор всегда была между ними.
Закат, тьма и рассвет не раз сменили друг друга за витражными окнами маленького покоя, где Ирица сидела на полу над двумя телами - своего мужа и его врага. Лесовица могла долго обходиться без воды и пищи. В лесу, где она родилась, она была сыта горстью ягод и воды из родника, а всю зиму спала или пряла в укромном дупле или в шалаше на ветвях, обходясь запасом, которого хватило бы и белке.
Никто не приходил. Может быть, никто в тайном княжестве не знал об их судьбе, кроме самого Князя. А может быть, Князь сам не велел никому приходить, уверенный, что ему нетрудно будет справиться со «слабым человеческим магом».
Ирица посмотрела на сцепленные руки Береста и Князя, которые она так и не смогла разжать. Она клала ладони мужу на грудь, отдавая тепло и жизненную силу, - лесовица надеялась, что так сможет поддерживать в нем жизнь. Она наклонялась послушать сердце. Сердце Береста билось… Ирица боялась плакать, чтобы не потратить лишних сил. «Берест!» Он не слышал ее. Душа его, где сейчас шла борьба с Князем, была наглухо замкнута, и только телу она могла передать тепло.
Мир за дверью покоя казался Ирице бесконечно далеким и закрытым. Сердце лесовицы сжималось от страха: вдруг Князь заберет душу Береста с собой, в Подземье? «Тогда и я найду путь туда», - обещала она себе. Но пока руки двух врагов оставались сцепленными намертво, и Ирица понимала: ни один еще не одолел другого.
День… ночь… день… Ирица лишь иногда дремала, прислонившись к груди Береста, но и во сне не могла отдохнуть: она сторожила его. «Если кто-нибудь войдет - оцарапаю!» - отчаянно думала лесовица, вспоминая, как однажды сын хуторянина испугался ее ярости. Она сидела над мужем, мерцая глазами в полумраке покоя, как большая ночная птица.
Однажды на рассвете, без устали вглядываясь в неподвижное лицо Береста, в его закрытые глаза, она увидела, что он шевельнулся… С замиранием сердца Ирица смотрела, как рука Князя медленно, медленно разжимается. Тихо вскрикнув, Ирица схватила и прижала к груди освобожденную ладонь Береста.

Лесовица всегда отличала мертвое от живого. Ей было ясно, что на полу покоя лежит теперь только оболочка страшного духа, который когда-то чуть не убил ее своей ледяной пустотой. А Берест был жив. Ирица гладила его по голове, звала по имени, растирала ему руки. Он открыл глаза. Но из его глаз глядела та самая пустота… Ирица похолодела: муж не узнавал ее. Она прислонила его голову к своей груди, крепко обняла и прижалась губами к его волосам. За окнами уже занимался день, а Ирице казалось, что вокруг - непроглядная ночь, и глаза ее были сухи и пусты, как у Береста.
Потом до слуха Ирицы донеслись крики и шум.
- Берест, ты слышишь, слышишь? - с мольбой позвала Ирица, тряся его за плечи.
Шум и крики то приближались, то удалялись. Берест по-прежнему ничего не сознавал, у Ирицы сердце замирало от ужаса. В коридоре, очень близко, послышался топот тяжелых шагов. «Много людей… и сюда!» - поняла лесовица. Сильные, уверенные удары в дверь чем-то тяжелым…
Ирице казалось, что с каждым ударом в дверь у нее уходят силы. Она села так, чтобы заслонить своим телом лежащего Береста, и глядела в сторону вздрагивающей двери: мертвенно-бледная, с тревожно мерцающими глазами.
- Дай я! - раздался в коридоре хриплый рев.
Внезапно вся стена дрогнула, а дверь слетела с петель. В проеме, окутанная пылью, возникла фигура высокого бородатого человека.
Зоран, который снес дверь ударом плеча, первым увидел обоих - Ирицу и Береста на полу. Он застыл в дверях, пораженный их видом.
Илла выглянула из-за его плеча.
- Зоран, пусти! - она подтолкнула его и подбежала к Ирице.
Ирица молчала. Язык ее не слушался, точно она опять разучилась говорить по-человечески. Она все еще пыталась закрыть собой Береста. Илла присела возле нее:
- Ты жива, подруга…
Хассем вцепился в косяк выбитой двери. Зоран вошел в покой. Берест лежал неподвижно, глядя в потолок пустыми глазами.

Они устроились на ночлег в одном из покоев замка. Камина там не было, и решили развести костер на полу. Поломанные столы и скамьи, сорванные с петель двери пошли в огонь. Зоран отыскал топор, а Хассем принес воды из колодца. В кладовой Илла нашла крупу: наемники не успели еще все растащить. Иллесия принялась варить кашу.
Берест сидел на сломанной скамье у стены, безучастно глядя перед собой. Это Хассем усадил его в углу, а тот так и остался, уронив на колени руки, прислонившись спиной к стене. Его лицо было прежним, таким знакомым Хассему: живым и открытым. Только взгляд, обращенный то ли в себя, то ли вдаль, застыл. Когда в разбитое окно задувал ветер и шевелил волосы Береста и надо лбом начинала качаться прядь, Хассему казалось: его глаза вот-вот прояснятся, он стряхнет с себя невидимые оковы, встанет с места и узнает своих. Но ветер вдруг взмел золу, и она осела на бороде и щеке Береста. Он не поднял руки, чтобы отереть лицо. Ирица сама стерла ему со щеки следы золы.
Об участи Энкино они уже знали. Зоран расспросил приятелей-наемников. До сих пор Энкино держали под стражей, не доверяя ему. Теперь скоро должны были отпустить: он сослужил свою службу. Через приятеля Зоран послал ему весточку: ищи нас в замке на втором этаже, мы живы и ждем тебя.
…Была уже почти ночь, когда в освещенном огнем кругу появилась темная фигура. Дверь была выбита, поэтому Энкино вошел без стука.
- Ой!.. - сперва вскрикнула Иллесия, а потом узнала. - Братец! Ты!
Энкино медленно огляделся и молча сел на деревянный ларь, который Зоран пожалел расколоть на дрова: уж больно добротный. Он дрожал и кутался в плащ. Энкино был одет как знатный человек и среди своих оборванных друзей казался чужаком.
Ему что-то говорили, он не слышал. Разбитое окно зияло напротив. Стемнело, в дали неба зажглись созвездия - Энкино знал их названия. Пахло дымом. На губах был привкус золы. Энкино принес его с улицы: он долго бродил по горящему городу. Искал… Ему чудился голос Лодии:
- Теперь уходи. Уходи к себе.
- Там нет ничего моего.
- Как ты найдешь дорогу?
- По звездам…
И на прощанье они не коснулись даже руки друг друга…

Часть IV

Пахло гнилью, сыростью и землей. Сновали крысы. Душа Зорана то погружалась во мрак, то выныривала из мрака. Прошло много времени, а он все никак не мог умереть. Надо же, как долго… Ему вспоминалось, как плакала над ним Иллесия. «Зоран, не уходи. Я ведь правда тебя люблю!» Он успел проговорить в ответ: «И я…» Впадая в забытье, думал, что уже не придет в себя.
Зорана сбросили в катакомбы, на городскую свалку. Когда-то здесь добывали алмазы, теперь отработанные шахты обвалились, осыпались, сюда сваливали мусор и тела умерших рабов.
«Иллесия, Илла… - звал Зоран шепотом. - Где ты?» Ему чудилось, что она садится рядом, отирает ладонью его лоб, утешает. У Зорана на глазах выступали слезы и сразу скатывались по вискам, потому что он лежал, запрокинув голову.
Он не стал бы бороться за жизнь, если бы не Илла. Зоран устал. Придя в себя очередной раз, он ощупал грудь и охнул, наткнувшись на конец стрелы слева под ключицей. Зоран с усилием повернулся на бок, подогнул ногу и потянулся к своему сапогу. Он привык носить нож за голенищем. Рука нащупала рукоять. «Я уж очень здоров, опять меня не добили…»
Поднявшись на ноги, шатаясь, держась стены, Зоран побрел в глубь катакомб. «Как больно… Илла, ты слышишь?!» В подземном тупичке ему удалось отыскать сочащуюся с потолка воду. В эти часы и поседела его борода - когда Зоран сам вырезал ножом наконечник стрелы из своей раны. Он остановил кровь известным ему способом, по старинке: липкой мазью, которую сделал, смешав паутину с землей.
А потом потянулись тяжелые дни между жизнью и смертью. Сперва Зорану не так была нужна пища, как вода. Несколько суток он прятался в глубине, в полузасыпанной шахте, где по стене стекала струйка. Когда у него начинался жар, он несколько раз сам отворял себе вену на руке, понимая, что, если потеряет в это время сознание, то уже не очнется.
Зоран не пытался найти людей. Не опасно ли просить у них помощи? Не выдадут ли его этим всадникам, которые уже один раз без причины пытались его убить? Что теперь с Энкино, с Хассемом, с Берестом, с Ирицей, с Иллой? Как сложилась судьба купца Ринселла и матросов? И даже серый кот пропал… В бреду, в сырой шахте Зоран шептал: «Я буду жив… Никто не знает, что я жив… Я выручу Иллу». Ему часто чудилось, что рана его уже зажила и он выбирается из катакомб в город, точно заимодавец к должнику, чтобы предъявить счет за свои обиды и муки под землей, за своих друзей, за Иллу и за кота.
Он прятался в шахтах, ел крыс и летучих мышей, если удавалось их поймать, и то, что находил на городской свалке, спал, зарывшись в кучу тряпья. Кроме ножа, у него остались огниво и кремень. В костре горели тряпки, кости и мусор. Зоран выздоравливал медленно, исхудал как щепка, простыл. Рана медленно заживала, но Зорана стали мучить приступы кашля. Сил выйти наружу и пробраться в город у него долго не было: он не мог без одышки пройти и десятка шагов. Наконец, когда Зоран стал крепнуть и уже всерьез подумывал о том, чтобы сунуться на разведку, из города до свалки долетел шум боя и дым пожарищ. Зоран выбрался на поверхность и пошел к центру города, по дороге отняв у попавшегося ему навстречу раба в колодках лом (вернее, раб бросил лом от страха при виде огромного, оборванного, косматого человека). Зоран хрипло кричал, повторяя имена своих спутников: «Илла! Берест! Купец Ринселл! Хассем! Иллесия!» Тогда-то он и наткнулся на отряд наемников, которым сказал, что до ранения и сам кормился, продавая свой клинок на службу. Ему рассказали, что наемное войско прислали уничтожить «гнездо демонопоклонников». Город был разграблен и сожжен - маленький пятачок в поросших лесом предгорьях, ничья земля.

Зоран договорился с бывшим сослуживцем. Он собрался уйти из разоренного княжества вместе с наемничьим обозом. Шмель клялся, что для Сокола сделает все, и хвастал перед молодыми наемниками былыми подвигами.
- Зоран - лучший воин, которого я знал. Мы вместе служили еще в Соверне. Не родился еще человек, который сладит с Соколом один на один. А когда мы штурмовали Флагарно, их конники сделали вылазку. Мы их преследовали. Они въехали в город и хотели опустить решетку ворот. Что бы вы думали? Сокол принял ее на плечи и держал на себе, сидя верхом, пока мы не проскакали под ней!
- У меня были хорошие доспехи, - сказал Зоран. - От них отскакивали стрелы.
Молодые наемники с удивлением смотрели на Сокола, о котором и вправду слыхали немало, больше всего о его невероятной силе и храбрости и о способности снять с себя для приятеля последнюю рубашку. Они, переглядываясь, говорили между собой: «Совсем не такой…» И на самом деле, исхудавший, обросший, грязный, больной человек перед ними совсем не походил на того, кто держал на своих плечах решетку крепостных ворот, пока от его доспехов отскакивали вражеские стрелы.
Прячась в шахтах, Зоран не видел себя со стороны. Он впервые разглядел свое лицо в осколках витражного стекла и взялся за бороду: ее делила пополам широкая проседь. Волосы, сплошь белые и спутанные, падали на плечи.
- Ты же старый пес… - шепотом сказал себе Зоран.
И вглядываясь в грубые черты своего лица, в страдальческую морщинку, которая начиналась под левым глазом и, прорезая щеку, уходила в бороду, Зоран испугался. Опоздал… Разве нужно Иллесии в мужья старого пса?
В разоренном городе Зоран отыскал всех своих. Иллу и серого кота первыми. Вместе они нашли Хассема на мельнице, где он продолжал вертеть ворот и ничего не знал о разгроме высших. Потом они с помощью Шелена и его сослуживцев разыскали Береста и Ирицу в одном из покоев Замка. Энкино сам пришел к ним к уже к вечеру: от наемников он узнал, куда идти.
Грабеж продолжался еще три дня. Захваченный город перетряхнули. Зоран уже знал, что наемникам за этот поход было обещано не жалование, а лишь доля от захваченной добычи. С обозом угнали скот и многих рабов, которых собирались потом перепродать на рудники и каменоломни богатого соседа - Анвардена. Зоран твердил своим:
- Мы тоже уйдем с обозом, я договорился со Шмелем.
Но они не ушли. Зоран чувствовал, что хлопочет впустую. Он просил, Чтобы на телеге дали место больному и двум женщинам. Он имел в виду Береста, Ирицу и Иллу. Берест так и не приходил в себя. Он неподвижно сидел в углу покоя на тяжелом ларе, бессильно сложив руки. Зоран отвел глаза, увидев, как Ирица поднесла к его губам плошку с водой, потому что без нее он и напиться бы сам не смог.
- Мы никуда не поедем, - сказала Ирица Зорану.
Он понял по ее тону, что «мы» - это не все они, а только она и Берест… Иллесия, наоборот, твердила, что бросать Береста с женой одних никуда не годится, надо уговорить их ехать. Илла тоже говорила «они», «их», как будто Берест еще мог что-то решать. Зоран развел руками:
- Так ты бы и уговорила!
Илла подошла, обняла Ирицу за плечи:
- Ты что, подруга? Слышишь, что мой-то говорит? Надо ехать, пока нас берут в обоз. А то засядем тут навсегда.
Зоран, расслышав, как Илла говорит о нем «мой-то», неожиданно для себя смущенно ухмыльнулся в бороду. Ирица не упрямилась. Энкино готов был ехать. Хассем, сунув в рот щепотку дикого корня, ожидал, когда велят собираться. Зоран вглядывался в его лицо. Он не видел своих почти полгода, и ему казалось странным, что у Хассема над верхней губой - тонкие черные усы.
Они не уехали, потому что никто так и не сдвинулся с места. Куда на самом деле было им ехать? Где их кто ждет? В разгромленном городе, по крайней мере, есть крыша над головой. Зоран вообразил, как Берест с таким же безучастным лицом сидит на краю переполненной хламом обозной телеги, а рядом с ним - Ирица, мерцающая глазами, как кошка, едва кто-нибудь из наемников подойдет слишком близко…
Зоран не знал, куда везти своих спутников. Обоз возвращался в Мирлент, в один из уделов Годеринга. Как там обустроиться шестерым бродягам, из которых у одного помутился разум? Где найти кров, где наниматься на работу, чтобы выжить вшестером? Зоран вспомнил, как в Богадельне к своему скудному поденному заработку прибавлял тайком от Иллы немного сбереженных раньше денег, чтобы она не боялась потратить на себя лишний грош. Теперь их будет шестеро - и никаких сбережений.
Зоран не знал мирных ремесел. Он умел так-сяк даже сшить рубашку и сапоги, но не был ни стоящим портным, ни сапожником. Выше поденщика ему не подняться, а если повезет устроиться в кабак вышибалой - это будет верх мечтаний для поседевшего хромого вояки. Хассем - просто чернорабочий. На постоянный заработок ему нет расчета. Вдобавок Зоран знал, что такое дикий корень. Корешок сломает парня за год - за два. Энкино мог быть и писцом, и секретарем, и переводчиком у купцов, и учителем, и даже актером. Но это все не такие места, на которые может попасть любой с улицы. Ни вельможи, ни купцы не подпускают к своим бумагам пройдох без единого рекомендательного письма, а актеры сами часто сидят без хлеба. Иллесия станет мыть посуду в кабаке… А как приживется в городской нищете лесовица, Зоран и представить себе не мог. Уж наверное, ничего хорошего не случится, если в ней узнают лесную тварь. Вседержитель не наделял таких, как она, даром слова и не велел выходить замуж за людей…
Зоран повторял: едем, пока Шмель берется нас пристроить в обоз! Но когда подошло время выезжать, оказалось, что в дорогу никто даже не собрался. Обоз ушел без Зорана и его друзей. На прощанье Зорана разыскал Шелен, обнял его, похлопал по плечам:
- Вы же пропадете тут, Сокол!
- Ничего, как-нибудь будем, - отвечал Зоран. - Окна вставим, приберемся. Пропасть-то везде легко: и тут, и в Годеринге. Приезжай когда-нибудь в гости.

Раньше у Снодрека была одна мысль: как бы стать доблестным рабом? Снодрек был статный голубоглазый парень с тяжелыми кулаками, но и других рабов отбирали в казармы по росту и стати. Он был только одним из многих. Чтобы подняться над остальными, нужен был особый дар, особая свирепость, как у Хидмара. И Снодрек оставался одним из тех ребят, которые мечтают заслужить на ристалище звание доблестного раба, а на самом деле погибают в первых же поединках.
Когда в казарме появился Берест, тоже взятый за силу, рост и стать, Снодрек настороженно присматривался к нему на ристалище - хотел оценить, насколько хорошо тот обучен. Снодрек, как и другие рабы, втайне желал, чтобы сосед не оказался лучше. Все бойцы были соперниками, потому что только сильнейшие могли рассчитывать на поблажки от господ. Но потом пошел другой счет.
Снодрек помнил, как Берест говорил своей десятке: «Не бойся, но и храбростью не хвались - стой надежно, защищай соседа. Верх будет наш, в обиду не дадимся». Берест учил, как надо, защищая друг друга, побеждать на ристалище высших. С ним те, что слабее, одолели тех, что были сильней.
Снодрек жалел только, что в бою один на один не действует наука Береста. Хидмар и другие доблестные рабы обособились, с презрением говоря, что поединок все равно покажет, кто чего стоит. Отрядный бой считался забавой для молодежи высших, а единоборства - делом чести, испытанием духа. Бой не в одиночку не был славным уже потому, что потом воин мог бы получить упрек: «Хоть ты и одержал победу, но не благодаря себе, а с помощью других».
И все-таки Снодрек думал уже по-своему. «Десять на десять мы сильнее высших! А если бы мы все однажды взялись за мечи?» - искушала его странная мысль.
Когда Берест провинился и был прикован к столбу на площади, Снодрек сперва упал духом. За своим вожаком он пошел бы в огонь. Мысль, что можно побеждать без него, что не Берест был главным условием победы, казалась ему невозможной. Но выбора не было, и сам Снодрек теперь говорил своим: «Защищай соседа, не кидайся на врага в одиночку, не беги назад. Верх будет наш, не дадим себя в обиду!» Снодрек стал вожаком вместо Береста, и рабы одолели высших в новом бою.
Вскоре в город пришли чужаки и перебили высших. Снодрек думал лишь об одном: как сохранить своих выживших ребят. Их осталось семеро.
Снодрек увел их, и они спрятались в катакомбах. Потом они вооружились оружием, снятым с убитых. Снодрек не знал, куда идти и как устраиваться в разрушенном городе. Он увидел дым из разбитого окна замка - дым не от пожара, а от костра - и решил заглянуть, кто там поселился. Теперь это был настоящий маленький отряд, и Снодрек чувствовал себя уверенно: при случае отобьемся!
Они вошли в просторный покой, в котором прямо на каменном полу горел костер.
При виде семерых вооруженных бойцов, которых вел высокий голубоглазый парень, Зоран, Хассем и Энкино встали плечом к плечу. Илла тряпкой схватила с костра котелок и с угрозой замахнулась, готовая плеснуть кипятком. Ирица заслонила собой неподвижно сидящего мужа.
Снодрек внезапно узнал его:
- Берест! Берест! - воскликнул он. - Это ты?!
- Откуда ты его знаешь? - спросила Илла и поставила котелок, который сквозь тряпку жег ей руки, обратно на огонь.
- Это же Берест! - повторил Снодрек. - Он нас… научил… - Снодрек запнулся, не понимая, в чем дело. - Берест, ты меня не узнал?
Ирица настороженно сверкнула зелеными глазами, когда он шагнул к ее мужу.

* * *

…Снег на улицах присыпал тела убитых, но запах разложения стоял над городом. Похоронить в мерзлой земле или сжечь всех мертвецов было невозможно. Зоран, Хассем и ребята Снодрека очистили от трупов только замок, сад и ближайшие улицы.
Зима перевалила за середину. Зорану нездоровилось. В груди у него что-то хрипело, и от внезапных долгих приступов кашля он хватался за стену, чтобы не упасть. Илла поила его горячим, и Зоран покорно пил из кружки кипяток, даже если его нечем было заварить. Он уверял, что выздоравливает, но шрам у него на груди воспалился. Илла, прежде бойкая и веселая, стала грубой и резкой.
Энкино отгородился от всех неприступной стеной и только твердил, что это «мертвый город» и что надо уходить. Хассем тоже замкнулся. Ирица знала свойство каждой травы, она предупредила: «У дикого корня нет своей силы, он не дает тебе ничего, ты просто быстрее тратишь собственную жизнь». Хассем виновато признался: ему очень плохо по утрам, так плохо, что если без корня, то легче руки на себя наложить. «Кому будет польза, если и я сейчас свалюсь с ног?» - как бы оправдываясь, добавил он.
Ирица, занимаясь убогим «хозяйством» замка, часто подходила к Бересту, по-прежнему сидевшему в углу большой залы. Иногда она брала обеими руками его ладонь. Знакомая, тяжелая ладонь бессильно лежала в ее руках. Ирица прижимала эту широкую ладонь к щеке. Так раньше сам Берест, лаская ее, прислонял к своему лицу ее руку. Теперь он не узнавал Ирицу и смотрел мимо.
- Так плохо никогда не было, даже в плену, - призналась как-то она Хассему.

Во дворе замка ветер мел снежное крошево. Илла, в разношенных мужских сапогах, выплеснула помои. Стоять во дворе Иллесии было холодно, но назад в залу полуразрушенного, опустошенного замка, в которой они наспех устроили себе жилье, возвращаться не хотелось. Зала была просторной, неуютной и пустой. Сквозь выбитые окна наметало снега. Зоран и Снодрек заделали их: забили оконные проемы и завесили тканью. Стало темно.
Илла услышала, как кто-то подошел и встал за ее спиной. По привычке дернулась, готовая защищаться. Но это был Энкино. Кутаясь в плащ, он стоял и смотрел на вечернее небо.
- Опять звезд не видно, - пробормотал он.
- С ума все посходили! - процедила Илла сквозь зубы. - Чего ты-то маешься все, братец? На что тебе звезды?
- Проклятое место, - ровно сказал Энкино. - Надо уходить. Сразу надо было уйти, с войсками.
Резкость и вспыльчивость Иллы уже никого не удивляла: все привыкли.
- Куда? - бросила Иллесия. - Как, по-твоему, Ирица Береста поведет? Он хуже ребенка малого, ничего не видит и не соображает. Милостыню просить?
Энкино не ответил.
«Вот тебе и воля», - думала Илла.
Пора было возвращаться домой. Вернувшись в зал и поставив в угол ведро, Илла поискала взглядом Зорана. Тот с шилом в руках чинил разинувшие рот сапоги. Кот подбежал к ногам Иллы, стал вертеться у ее сапог и тереться о них.
Ирица варила похлебку. Не отходя от котла, лесовица то и дело поглядывала в сторону ларя, на котором сидел Берест. Сейчас рядом с ним был Хассем. Целыми сутками Хассем был на ногах. Он все время был занят чем-нибудь по хозяйству и, казалось, совсем не ложился спать. На ходу он по прежнему жевал «дикий корень»: он сходил на свою бывшую мельницу и нашел там целый ящик с этим зельем, из которого надсмотрщик ежедневно выдавал рабам долю. Половину оставил напарнику, а половину взял себе.
Напарник Хассема так и остался на мельнице. Скоро Хассем забежал проведать его и нашел мертвым. Зоран сказал, что парень жевал слишком много дикого корня, заснул и не смог проснуться, умер во сне.
Илла подошла к костру и стала греть руки. Разговаривать не хотелось даже с подругой.
Ирица налила ей похлебки:
- Поешь?
- Не могу на еду смотреть… Просто с души воротит, - выдавила Илла.
- Ты больна… дай я посмотрю, что с тобой.
Илла только махнула рукой: а кто не болен?

Предыдущая страница 22 Следующая страница


23 Наталья Михайлова, Юлия Тулянская

Но Ирица увела ее в угол подальше от всех, взяла ее руки в свои и замерцала глазами.
- Ну? - мрачно спросила Илла, когда Ирица выпустила ее руки.
Ирица медленно кивнула.
- Ты родишь ребенка.
Для лесовицы в этом не было ничего особенного: хотя она сама родилась не от другой женщины и ее лесные сестры тоже не рожали детей, она знала, как звери в лесу зачинают и рождают детенышей.
Илла вскочила.
- Проклято будь все! Ненавижу! - прошипела она.

«Я ведь догадывалась, только верить не хотела. А Ирица, лесная колдунья, не может ошибиться». Илла закрылась в чулане в дальнем конце пустого замка и решила не выходить оттуда, пока все не уснут. Она не могла представить, что будет, когда она опять увидит Зорана. Он скажет: «Пресветлая княжна», посмотрит преданным, восхищенным взглядом… «Ведь мы уже хотели наконец пожениться, а теперь…» - Илла стиснула зубы. Кот пробрался в чулан за ней. «Иди, убирайся к своему хозяину!» - Илла выставила его и закрыла дверь. Кот долго обиженно мяукал, потом, видно, ушел.
А Зоран в это время бродил по замку, разыскивая Иллесию. Ему обо всем рассказала Ирица. Лесовица не поняла, почему Илла вскрикнула, выругалась и убежала. Ирице чудилось, она просто прячется, как прячутся и волчица, и зайчиха, и кошка, ощущая, что у них будут детеныши. Но Зорану надо было рассказать, потому что ему предстоит защищать Иллу и детеныша и заботиться о них.
Ирица почувствовала неладное только тогда, когда, выслушав ее, Зоран схватился за голову:
- Илла… Куда она пошла?! Ох, Илла…
Он сейчас же отправился ее искать, прихрамывая и отмахнувшись от всех вопросов.
…Иллесия узнала походку Зорана. Она слышала, как он открывает дверь в чулан, как неуклюже опускается на пол рядом. Илла сидела, отвернувшись лицом к стене. Зоран глубоко вздохнул сзади нее, может, нарочно, на случай, если она не заметила, как он подошел. Илла оглянулась.
- Что ты таскаешься за мной как пришитый?!
- Ну, послушай… - Зоран попытался ее обнять. - Я знаю, что у тебя будет ребенок.
Илла двумя руками уперлась ему в грудь.
- Тебе-то какое дело? Ведь не от тебя!
Зоран бросил на нее бессмысленно-виноватый взгляд, какой, наверное, бросает на хозяйку большой пес, если она срывает на нем досаду и наказывает ни за что. Иллесии стало жалко его. Она подумала, что последнее время все время была не в духе и в самом деле обращалась с ним хуже, чем с собакой, а он смотрел таким взглядом и еще больше боялся не угодить. Илла хотела обхватить, прижать к груди его косматую голову, говорить: «Зоран, прости меня, я тебя больше не обижу, ты мудрый, ты взрослый, а я глупая девчонка, прости!» Но Илла вспомнила, что носит ребенка от одного из тех ублюдков, которых даже не помнит в лицо. Тогда злость Иллесии вспыхнула с новой силой. «Такой добрый, да? Любишь меня?!»
- Убирайся, Зоран! - разгневанно крикнула она. - Думаешь, мне очень нужен такой старый плакса? Что ты на меня смотришь? Лучше бы я пса себе завела! Не смей надо мной причитать, все равно от тебя еще больше тошно.
Зоран опустил голову, потом поднял на Иллесию покрасневшее, темно-медное лицо, грозное и угрюмое. Илла его ни капельки не боялась.
- Убирайся, говорят тебе! - велела она.
Зоран неохотно поднялся и, сопя, вышел тяжелой походкой.
Илла замерла, прислушивалась. Он сел за порогом, прислонившись спиной к стене. Илла опять разозлилась. Ей так и представилось, что там, за дверью, лежит огромный косматый пес с гремучей цепью на шее, которого только что прибила под горячую руку хозяйка. Она в сердцах плюнула: «Хоть ночуй тут, не выйду».

* * *

Зоран говорил, что, если не похоронить мертвецов, начнется мор. Но люди умирали на улицах каждый день. Бывшие рабы бродили по разоренному городу в поисках пищи, а по ночам забивались в свои прежние нетопленые бараки. Больше им некуда было деваться.
«У нас есть оружие, а они его боятся», - думал Снодрек. Он позвал своих семерых молодцов, и они без труда выловили на ближайших улицах пятерых рабов. Те действительно боялись оружия. «Пленных» рабов Снодрек сдал Зорану и сказал:
- Будут нам помогать хоронить, пока все вокруг не очистим.
Пятеро «пленников» в сером рванье с невыразительными серыми лицами, заросшими щетиной, переминались с ноги на ногу. Илла только вздохнула, глядя на них, и чуть не спросила Снодрека: «А поплоше нигде нельзя было найти?»
- Надо их хотя бы сперва накормить, - проворчала она.
Скрепя сердце Иллесия выделила им долю из скудных запасов. Рабы сразу перестали трястись от страха. Дело было знакомое: работать за кормежку, как и при высших. За три дня с помощью Зорана и Снодрека с его бойцами они выдолбили в мерзлой земле, согревая ее кострами, большую яму, и наконец похоронили всех мертвецов, которых нашли на пожарищах, на припорошенных снегом улицах и на площади, где когда-то у столба был прикован Берест.

Илла решила, что всем надо перебраться в другой зал - просторный, с камином: жечь костер на полу было грязно и дымно.
Зал был разгромлен, мебель сожжена в очаге, витражные стекла выбиты. Черепки ваз и осколки стекол хрустели под ногами. Двустворчатая дверь тоже пошла на топливо. На полу валялись птичьи кости и комки перьев. Наемники во всем городе перебили и съели птицу, а скот угнали с собой. Они вылакали и вино из погребов, которые нашли и взломали.
Илла с утра в закатанных по колено штанах, с засученными рукавами и взъерошенными короткими волосами носилась по замку, как вихрь, хлопая дверьми - там, где они еще оставались. Она сердито искала все, что уцелело, а за ней по пятам ходили Хассем и Снодрек, которых она взяла с собой: вдруг придется тащить что-то тяжелое. Хассем, у которого с утра все тело было точно деревянное, еле поспевал за ней.
В зале Энкино скрупулезно подметал пол метлой. Несколько бывших рабов заколачивали окна. Зоран, который понемногу умел все на свете, чинил скамьи, лари, стол и кровати, которые Снодрек с Хассемом притащили в зал.
Илла, обмотав тряпкой еще одну метлу, с ожесточением билась с паутиной. До потолка она не доставала, а пауков боялась.
- Эй, Снодрек, залезь-ка на ларь да протри вон там как следует. Вдарь по тому пауку. Вон сидит, видишь?
Снарядив его вместо себя на бой с пауками, Иллесия намочила тряпку и принялась ожесточенно тереть пол. «Вот и хорошо! - твердила она про себя. - Думают, что я несчастная, а я - нет. С какой еще стати? У меня здесь все будет блестеть!»
Она вспоминала, как в Богадельне плакали девчонки, когда парни бросали их беременными. Одна даже отравилась. «Пусть не ждут, что я буду так же плакать! Не дождутся!»
И хотя Илла сама прогнала Зорана, и плакать было впору ему, она все повторяла про себя: «Не дождутся!» - и, борясь с грязью в каждом углу зала, принималась громко петь отрывки из уличных песенок. Воины Снодрека смотрели на нее удивленно и переглядывались.
- А вас петь не учили? Только драться? Хорошо, я буду учить вас петь - а вы меня драться потом научите, - смеялась Иллесия, подмигивая ребятам.
Изредка она поглядывала на Зорана. Зоран, косматый, с широкой проседью в бороде, делал что-то мелкое. Похоже, приделывал петлю к крышке ларя. Он сидел на низенькой скамеечке и занимал весь угол. Как всякий большой человек за мелкой работой, он казался неуклюжим и очень старательным. Илла вспомнила, что он умет и шить, и тачать сапоги, и с каким бесконечным терпением вдевает иголку в нитку. «Да, хороший, хороший. Лучше всех прямо! - с горечью думала Иллесия. - Только я и без тебя, такого хорошего, не пропаду!»

* * *

Ирица вздрагивала всякий раз, когда кто-то, громко разговаривая, проходил мимо безучастно сидящего у стены Береста. Ей казалось, другие беспокоят его тем, что равнодушно шумят и занимаются своими делами рядом с ним. «Если бы пришло лето, - думала Ирица, я увела бы его в лес, и мы там были бы вдвоем. Я бы скрыла его от всех и ждала, когда он вернется…»
Ирица понимала, что несправедлива к остальным. У них было много забот. Труд, который они брали на себя, освобождал ей время, чтобы она могла заботиться о Бересте. Хассем, как брат, постоянно бывал под рукой, готовый выполнить любое ее поручение.
Ночью, когда все утихали, Ирица сама переставала тревожиться и садилась рядом с мужем. Он не всегда спал по ночам, и она наклоняла его голову себе на плечо и пыталась волшебством погрузить его в сон. Но душа Береста больше не откликалась на ее магию, и Ирица просто гладила Береста по голове, надеясь, что ему будет спокойнее.
Она думала: что он чувствует в пустоте, куда обращен его взгляд? Как, наверно, ему одиноко и страшно там, в таких местах, которым она и названия не знает… Ведь он живой, он страдает, хотя этого и не видно. А она не может пойти за ним, он закрыл ей дорогу, замкнул от нее свою душу.
Ирица обняла Береста обеими руками и заплакала. Она не вытирала слез и с трудом сдерживала рыдания, чтобы не разбудить остальных. Ей чудилось, руки Береста дрогнули, пошевелились, крепче обняли ее. Казалось, он наклоняется к ней, шепчет:
- Ирица, милая… Что ты плачешь? Кто тебя обидел, неужто я?
Ей казалось, она чувствует даже, как шевелятся его губы около ее уха. Он говорит:
- Родная моя, что с тобой?.. - и с сомнением: - Это из-за меня? Я ничего не помню… Пьян я, что ли, был? Ирица, ну, скажи?
Ирица неожиданно поняла, что его руки в самом деле поддерживают ее, что она слышит над ухом его голос и чувствует его дыхание. Она с замирающим сердцем подняла голову и встретила взгляд Береста. Живой, осмысленный взгляд. Его глаза осветились и потеплели.

Они говорили шепотом до самого рассвета. Ирица рассказывала, а Берест вспоминал, слушал, утешал. Ирица рассказала, как смертельной хваткой сжимали друг другу руки он и Князь Тьмы, воплощенный в человеческое тело. Как сама Ирица сидела возле мужа, изнемогавшего в этой борьбе двух воль, и клала ладони ему на грудь, чтобы своим волшебством поддержать в нем жизнь.
- Ты все время была со мной?
- Да, Берест, да.
- Я сказал тебе спрятаться в саду.
- А я не спряталась.
- Ты глупая белка, Ирица! А если бы мне конец?
- Я бы и тогда была с тобой.
- Как же осталось бы без тебя твое Королевство белок? - укоризненно произнес Берест. Он вспомнил, как он когда-то бежал с каменоломен, а она показалась ему в зарослях: лесная королевна, у которой белки едят из рук, а в волосы вплетены цветы ирицы.
- О чем ты говоришь? - с горечью ответила она. - Какое королевство… без короля.
Они сидели, обнявшись. Ирица отдыхала от страха за него, от своего одиночества.
- Мне иногда кажется, что до тебя я и вправду была только белкой. Это было весело. Весь «беличий хвост» (она говорила о своих длинных волосах) был утыкан цветами. И листьями. Каждый день новыми! Я нарочно искала поляны, где растут еще и новые цветы, чтобы сплести из них такой венок, какого у меня не было. А потом ты позвал меня. И с тобой все равно лучше, все равно больше по-настоящему, чем было до тебя…
Берест ничего не ответил… Молодая королевна вышла замуж за бродягу-короля, и он увел ее от ее подданных-белок, от высоких лесов и богато убранных полян… «Без тебя я никогда бы не стал бороться за жизнь так отчаянно. Я люблю этот мир, потому что люблю тебя. Если только мы вернемся назад в наше королевство, я найду тебе золотое дупло, Ирица». Они скоро уснули - она первая, потом и он - оба уставшие от своих тревог, от разлуки и радости наступившей встречи.

Утром Хассем стал разводить огонь, чтобы вскипятить воду. Он мельком бросил взгляд на сидевшего в углу Береста и Ирицу, которая спала, прижавшись к мужу. Тот поднял голову и вдруг встретился с Хассемом ясным взглядом…
Это была первая радость за много дней. Берест словно и впрямь вернулся из дальних краев: расспрашивал о новостях, удивленно озирался. Днем Берест отправился в город. Ирица так боялась его отпускать, что даже хотела идти с ним. Но вызвался Снодрек. Он торжествовал и не мог наглядеться на своего вожака.
Новостей для Береста было много, больше всего неутешительных. Илла храбрилась, делая вид, что с ней все в порядке, и на Зорана смотрела исподтишка… У Хассема помутнели глаза, он был странно возбужден, говорил быстро и горячо и дышал учащенно. Энкино, возмужавший и незнакомый, взял руку Береста и посмотрел на свет. На ладони у Береста остались не сходящие, как след от ожога, следы чужих пальцев.
- Что он еще с тобой сделал? Ты помнишь, что с тобой было… там? - спросил он.
Берест повел плечом. Ему не хотелось сейчас говорить.
- У тебя не болит сердце? - вдруг подозрительно спросил Энкино.
Берест покачал головой.
Они со Снодреком вскоре ушли и вернулись после полудня. Берест устал. Он отвык ходить и ослабел. За полдня он узнал все, к чему остальные уже привыкли, посмотрел свежим взглядом на мертвые улицы, вымерзшие бараки, одичавших, голодных людей. Ирица тревожно оглядывалась на дверь, прислушивалась к шагам, и первая вышла навстречу Бересту. Он ощутил ее незримое прикосновение: на душе вдруг потеплело. Ирица поймала его признательный взгляд - вот и весь разговор.
Из бережливости ели теперь один раз в день, ближе к вечеру. Илла и Ирица закончили готовить, стали раздавать ужин.
- Садитесь ужинать! - позвенела ложкой о котелок Илла. - Хассем, не зевай!
Все стали рассаживаться за столом.
Берест молча принял из рук жены миску с похлебкой. Он думал: у нас еще есть еда, а в городе уже настоящий голод. «Люди в городе едят кошек и крыс, начинается мор. Они не догадываются даже сговориться и сделать запасы из того, что находят», - думал Берест.
За едой Энкино сказал:
- Теперь мы можем уйти.
- Потеплеет - и двинемся, - подтвердила Иллесия.
- Мы нашли пекарню, - невпопад произнес Берест. - Там никто не работает. А мука на мельнице была. Ее просыпали, растоптали. А еще они едят муку и зерно прямо так…
Хассем и Илла, оба недавно жившие в рабских бараках, стали объяснять: рабы всегда получали пищу от надсмотрщиков. Чье дело было готовить, те умели готовить, а остальные ни разу даже не видели, как замешивают тесто или варят крупу.
- Весь город вымрет, - сказал Энкино. - Я знал, что так будет.
Все разом посмотрели на него.
Энкино поднял тонкие брови:
- А разве трудно было догадаться? - и быстро, с гневом нахмурился. - Все равно надо было выжечь это гнездо!
Ему никто не возразил, только Зоран вздохнул.
- Надо - что?.. - вдруг отрывисто обронил Берест. - Надо собрать людей, кто жив. И припасы, какие еще остались. На сколько их хватит для всех? Из чего их можно пополнить? Ну, кроме крыс и кошек, - он погладил Зоранова кота.
Илла стала собирать со стола и, наклонившись к Бересту, спросила:
- Ты что, хочешь собрать в замке все запасы, чтобы кормить всех?
Энкино недоверчиво посмотрел на обоих. Берест молчал. Снодрек насторожился.
- В набат ударить, - предложил Берест. - Собрать людей…
Зоран удрученно покачал головой:
- Какой тебе набат?
- И пожарной каланчи нету?
Этого никто не знал.
- Подождите… - горькая усмешка скользнула по губам Энкино. - Вы что, решили остаться навсегда?
- Да нет, мы уходим. Не в крысятнике же этом жить, - тряхнула головой Илла.
- Помните, мы в Богадельне думали, куда нам идти? - Берест обвел взглядом своих. - Илла с Зораном собирались остаться где-нибудь в Соверне. Мы с Ирицей и Хассемом - в Даргород. Ты, брат, тоже на юг? - уточнил он, поглядев на Энкино. - Я не знаю, что вы надумали сейчас. Мы с Ирицей… - Берест поймал ее взгляд, и она мысленно разрешила ему: «Говори». - Мы с Ирицей не хотим, чтобы мы все расставались. Сейчас не время. Сейчас нам не выжить поодиночке. Нам всем нужно одно пристанище.
Хассем молча кивнул. Ему идти было некуда, никто его нигде не ждал. Береста и Ирицу, а потом и остальных своих спутников, он привык считать семьей. Где будут они, там и он.
- Но почему именно здесь? - спросил Энкино.
- А где? - пожал плечами Зоран. - Из нас всех только у Береста есть дом, но очень далеко отсюда.
Горькая усмешка Энкино становилась все заметнее.
- И вы обыщете город, соберете все припасы, которые сумеете найти, а потом начнете кормить этих людей… Нас… - он огляделся. - Нас меньше двух десятков. Положим, охранять запас будет нетрудно, поставить хоть Снодрека и его воинов. Тут даже толпы с камнями не дождешься. Но кормить всех… Сколько нужно дров, сколько Илле и Ирице придется возиться у котлов, даже с нашей помощью? Хорошо, котлы вы возьмете на кухне: должны же где-то здесь быть кухни, которые кормили рабов? А что мы все будем делать, когда запасы кончатся?
- Нас меньше двух десятков, - повторил Берест. - Но люди сами будут работать. Им некуда идти точно так же, как и нам. С нами Снодрек, его ребята… Есть же люди! И будут еще! Зачем куда-то идти? Хватит искать, надо здесь строиться.
- Проклятое место, - подал голос Энкино.
- Было проклятое - будет наше пристанище, - сказал Берест.
Ирица молчала. Они с Иллой собрали у всех пустые миски и стали мыть над лоханью.

…Эта земля теперь называлась Пристанище. Сначала просто пристанище, а потом и Пристанище. Миновала зима, голодная весна. Кончалось лето.
Полгода назад Зоран приволок молот и наковальню в заснеженный двор замка и начал стучать молотом - вместо набата. Зоран гремел по наковальне полдня, весь взмок, и бывшие рабы понемногу подтягивались к замку поглядеть, что же там происходит? Илла и Ирица велели им подходить к котлу, в котором кипела похлебка, пусть жидкая, но все же настоящая горячая похлебка. Бывшие рабы - их набралось всего за два десятка - вспомнили, что так было при высших, и не очень удивились. Их накормили, и Берест начал говорить: чтобы выжить, нужны дрова, для всех нужно теплое жилье, нужно чинить выбитые двери и окна, сломанные столы и лавки, нужны исправные инструменты, а к весне нужны плуги и бороны, косы, лопаты… Берест так и не понял, слушают его эти люди или нет. Они стояли перед ним неровным рядом, в лохмотьях, с одинаково серыми лицами.
В руинах то и дело находили замерзших людей. Некоторые из них были живы, но сильно простужены. Ирица попросила мужчин очистить от хлама и битого стекла еще одну большую залу - для больных. Залу надо было отапливать. Зоран стал называть ее «лазаретом» - он сам во время наемничьей службы несколько раз с тяжелыми ранами попадал в лазарет. Хассем стал помогать Ирице в «лазарете»: он привык ухаживать за больными еще во время мора в каменоломнях.
По вечерам Хассему частенько приходилось выслушивать жалобы Зорана. Тот, большой, сильный, грустный, все больше похожий на одинокого цепного пса, признавался:
- Я, может быть, умом тронулся. Просто не знаю, что мне делать с собой. Целый день только об Илле и думаю. Я ей надоел, Хассем. Ведь Илла - гордая, смелая, насмешница. А я гляжу на нее - и у меня слезы на глазах.
Зоран, удрученный и озабоченный, кажется, на самом деле верил, что чуток съехал.
- Она и говорит, - продолжал он. - «Зачем ты мне, старый плакса?» Я, Хассем, не знаю, сколько мне лет. Не помню, когда родился. Только ведь шкура-то у меня совсем седая. Раньше хоть борода была черная, а теперь погляди! - Зоран задирал свой заросший подбородок.
Они с Хассемом шептались в углу, чтобы не мешать спящим. У жителей замка теперь было много забот. Берест решил: все, что уцелело или что можно починить, надо спасти. Это были дни собирания. И холодные зимние ночи… В камине мерцали догорающие угли. Хассем в темноте хорошо видел широкую проседь в Зорановой бороде: она отсвечивала серебром при слабом отблеске луны в окне.
- Она - моя княжна ясная, - продолжал Зоран, и у него даже голос начинал дрожать.
Хассем не перебивал его и вообще ничего не говорил, только кивал. Ему было жалко Зорана с его несуразной любовью. «Ясная княжна» Иллесия, исхудавшая, с уже заметным животом, совсем перестала быть той бойкой красавицей, в которую без памяти влюбился Зоран в Богадельне. Но он видел ее в серебряном венце, прекраснее звезд небесных, как в тех сказках, что рассказывал детям.
У Зорана были слушатели: горстка детей, которых нашли в развалинах и приютили в замке. Послушать сказки приходил и Хассем. В них бедный бродяга, иногда даже бывший наемник, иногда даже седой и хромой, приходил в страну, где правил злой чародей. Но прекрасная княжна, дочь чародея, успевала полюбить бродягу. И когда советник выдавал их чародею, княжна помогала своему суженому выполнить все задачи, с помощью которых ее отец хотел его погубить: и вырастить урожай за одну ночь, и добыть золотые яблоки, и пройти насквозь подземное царство. Хассем догадывался, что княжну зовут Иллесией, хоть Зоран и не называл ее имени. Хассем привык к его сказкам, кажется, как к дикому корню, но они у Зорана становились грустнее день ото дня, богатырю и ясной княжне все дороже доставался счастливый конец, жар-птицы и молодильные яблоки. Хассем слушал, точно в полусне, и ему виделись говорящие волки и кони, мечи из склепа и мосты через огненную реку.

В середине зимы, в те самые «дни собирания» впервые появился в окрестностях замка бывший доблестный раб Хидмар. Он зарос, обносился, и непонятно было, чем он жил. Оставаясь во дворе, на утоптанном грязном снегу, смешанному с золой от пожарища, он стал звать Береста на поединок. Берест слишком мало прожил в казарме рабов-воинов, чтобы понять, что нужно Хидмару. Снодрек с тревогой сказал своему вожаку:

Предыдущая страница 23 Следующая страница


Королевство Белок 24

- Он хочет, чтобы все видели - он сильнее тебя. Он сильный, как были высшие. Он думает, его будут слушаться, если он тебя победит. У нас есть еда и крыша над головой, а у него нет…
Берест вышел на сохранившееся в целости парадное крыльцо замка.
- Хидмар, иди лучше к нам. Сам посуди, какой еще поединок? - хмурясь так, что между бровей пролегла складка, ответил Берест. - Что за радость, если я буду ранен или убит, а у нас тут полно работы и каждые руки на счету? Ясное дело, я не пойду драться: мне не горит.
Хидмар угрюмо молчал. В прежние времена доблестный раб знал, что в конце концов его прикончат на ристалище. Зато он пользовался славой и особым положением. Он смотрел на мир так же, как и господа, хотя был по другую сторону от них. Хидмар ждал, что убьет Береста или тот подчинится ему, как высшему, чтобы сохранить себе жизнь.
На крыльцо вслед за Берестом вышли Снодрек, несколько бывших рабов-бойцов и какой-то седой великан с добродушно-свирепым, заросшим лицом. Хидмар скорее почувствовал, чем догадался, что Береста ему не достать: эти не просто так вышли вслед за ним. Доблестный раб помнил, как Берест научил рабов драться в отрядном бою, так что перестали действовать извечные, прочные законы и более слабые с преимуществом начали побеждать сильных.
- Я убью тебя потом, - пообещал Хидмар.
В это время с крыльца спустилась очень молодая светловолосая женщина.
- Ирица! - вырвалось у Береста.
Она обернулась:
- Сейчас.
В руках у женщины были сухарь и миска с похлебкой.
- Вот, - сказала она Хидмару, - приходи, когда захочешь есть.
Хидмар взял сухарь и миску и ушел.
Он всерьез не думал о том, чтобы на самом деле пойти жить в замок. Там надо было работать вместе с рабами, признавать слабейших равными себе. Но в замке была еда, было тепло. Хидмар рыскал вокруг, бесцельно, как голодный зверь, не зная толком, что сделает в следующую минуту.

Берест подумывал, не должен ли он строго поговорить с женой за то, что она подошла к Хидмару. Берест готов был сбежать с крыльца вслед за ней, но остерегся: тогда, догадавшись, кто эта женщина, доблестный раб чего доброго и нашел бы применение тяжелому мечу, который держал в руке. Когда Ирица вернулась, Берест вздохнул и вдруг понял, что затаил дыхание, пока она шла. Он ждал жену с выражением хмурого упрека на лице. Она с участием встретила глазами его взгляд и, подойдя, не боясь его угрюмого выражения, чуть улыбнулась. Берест промолчал.
Он ничего не сказал ей про Хидмара и поздним вечером, когда они тайком сошлись в том чуланчике, где когда-то пряталась от Зорана Илла. Все уже спали.
- Ирица, ты здесь? - раздался шепот Береста:
В темноте засветились ему в ответ глаза лесовицы.
- Как же я соскучился по тебе!
Ирица не успела ответить: он нетерпеливо прижался губами к ее губам, и даже в этом поцелуе было что-то от его жалобы: «Я скучаю по тебе'» Она схватилась за него обеими руками. Когда Берест отстранился, Ирица тихо ответила ему:
- Я тоже… мой хороший.
- Ну почему мы с тобой встречаемся украдкой? Ведь я твой муж, - продолжал Берест. - Похоже на сказки Зорана. Как будто я прихожу в твое королевство…
- В Королевство Белок? - улыбнулась Ирица.
- Ну да. А твой отец, лесной король, говорит: «Я тебя ни за что не отдам за чужака». И вот мы встречаемся тайком.
- Он лесной король? - Ирица опять улыбнулась, слушая, как Берест шепчет ей на ухо свою сказку. - Лесные короли так не говорят. Он говорит: «Если ты любишь этого человека, то иди с ним, не покидай его, и владейте вместе с ним всеми белками в моем лесу».
Берест засмеялся:
- А дворец наш будет в дупле самого высокого дерева?
- И самого теплого, - пожелала Ирица.
- Тебе холодно? - догадался Берест.
Нигде в замке, кроме зала с камином, который служил теперь жильем для всей маленькой общины, не топили. Зимой лесовица привыкла спать вместе со своим лесом или сидеть в дупле, присыпанном снегом, и прясть к будущей весне одежду для новых лесовиц и дубровников. Это была первая зима, которую Ирица пыталась прожить как человеческая женщина. Она чувствовала себя очень усталой.
Берест обнял ее крепче, чтобы согреть, и взволнованно продолжал:
- Ирица, я скучаю по тебе.
Они сели на старый ларь. Берест опять наклонился к лицу Ирицы и почти коснулся губами ее губ, но она начала говорить, и он замер.
- Илла скоро родит, - сказала лесовица.
- Когда?
- В начале лета.
- Все будет хорошо?
- Да…
Берест снова готов был коснуться губами губ своей жены, но вдруг сказал сам:
- Зорана жалко. Что-то Илла не привечает больше его. А он впрямь как помешался на ней… Знаешь, по ночам, я видел, он по ней плачет. Правда, Ирица. Я однажды среди ночи проснулся. Он лежит рядом. В лицо светит луна. Глаза у него закрыты, а на щеках слезы. У меня у самого комок в горле встал. Думаю: «Ах, бедняга!» Ирица, ты бы поговорила как-нибудь с Иллой… И Зоран, и даже его кот без нее совсем осиротели. У Зорана - золотое сердце, зачем она его мучает?
- Мой хороший… - ответила Ирица. - Я говорила… Она и сама мучается.
Берест вздохнул. Обеими руками прижав к себе жену, он наконец ощутил губами ее губы. Ирица чувствовала, как сполз с ее плеча плащ, краем которого укрывалась она, а краем - Берест. Но она согрелась около Береста. Сквозь рубашку, которая была на нем, она чувствовала тепло его тела.

Громкий возглас в коридоре поблизости, шум борьбы, женский крик…
Ирица отшатнулась, Берест вскочил с ларя. Ирица хорошо видела в темноте, она разглядела его обиженное, раздосадованное лицо.
- Подожди меня, - шепнул он Ирице.
Берест бросился на шум, уронив плащ, которым они вдвоем укрывались от холода. В коридоре перед входом в зал ночами горели два факела. Пламя на них трепало сквозняком. Берест остановился. Он увидел три фигуры: один человек упал на колени, опираясь рукой (Бересту почудилось, что он был сбит с ног ударом), другой, сжимая кулаки, стоял перед ним, спиной к Бересту. Третья фигура, в женском платье, была отчетливо выхвачена из полумрака факелом. Девушка отвернулась лицом к стене, ее плечи сильно вздрагивали.
Берест, схватив за плечо, развернул того, кто стоял спиной к нему, и изумленно отшатнулся:
- Это ты, Энкино?!
Человек, упавший на колени, одной рукой водил по лицу. Берест не разглядел в полумраке: наверное, вытирал кровь.
- Энкино, это ты его? - не понял Берест. - За что?
Лицо Энкино в мерцающем свете казалось чужим. Недавно пробившаяся черная бородка, тонкие черты лица передавали ощущение какой-то непримиримой, почти высокомерной замкнутости.
Энкино застал эту парочку в углу, девушка кричала и отбивалась. Он ударил парня кулаком в лицо. Парень, из бывших рабов, был сильнее его, но даже не подумал защищаться.
Берест подошел к девушке, которая плакала у стены. Он хотел утешить ее, но она вдруг вскрикнула и тоже упала на колени, вся дрожа и не поворачивая головы. Вблизи Берест узнал ее и вспомнил имя: Лин. Все имена рабов из бараков были не длиннее одного слога, и женские и мужские. Только бойцы из казарм носили обычные человеческие имена.
Берест наклонился, чтобы помочь девушке встать, но она так забилась в его руках, что он сам отпрянул.
Из темноты вышла Ирица, кутаясь в плащ. Берест вспомнил, что сказал ей: «Подожди меня». Теперь он обрадовался, что она не послушалась. Ирица обхватила девушку за плечи - ей Лин не противилась, - и повела ее с собой.
Берест оглянулся, и Ирица, махнула ему рукой в сторону «их» чуланчика. Береста царапнуло по сердцу: вот тебе и свидание… Он посмотрел на насильника, который затравленно сжался на полу, закрывая голову руками. Берест с силой отвел обе его руки:
- Ты кто? Вестр…
Тот дернулся, но не двинулся с места.
Энкино подошел поближе. Вестр тупо смотрел на обоих. Энкино пожал плечами. Он знал о нравах рабов в бараках, судьба Иллы была у всех на виду. Парень даже не понимает, за что его… Ведь эта девочка - не высшая, а рабыня.
Берест закусил губу, глядя на Вестра.
- Что у тебя, стыда нет?
Он чувствовал себя беспомощным. Вестр не понимал его. Бересту захотелось махнуть на все и уйти. Надо было что-то делать. Энкино ничем не помогал: просто стоял и смотрел. Надо бы, верно, наказать парня, чтобы он не смел больше…
- Ну, вставай, что ли, да иди уже… - наконец произнес Берест, наклоняясь к Вестру.
- А что со мной… теперь? - голос не слушался парня.
Он попытался встать, опираясь рукой об пол, но так ослабел от страха, что снова тяжело сел.
Берест поднял его:
- Иди… спать.
- Меня… убьют? - выдавил из себя Вестр, отступая к стене.
- Иди спи, - сказал Берест. - Иди… ничего.
Ему было теперь жаль парня, точно так же, как и девчонку Лин.
Вестр медленно двинулся по коридору.
- Идти? - оглянулся он на «высших».
Берест махнул рукой. Он ждал, пока парень уйдет, чтобы снова заглянуть в чулан, посмотреть, как там Ирица с Лин. Но Вестр сделал по направлению к общей зале шаг, другой, оглянулся - и, прислонившись к стене, зарыдал, как недавно рыдала обиженная им девушка.

…Берест приоткрыл дверцу чулана, глаза Ирицы блеснули зеленым светом в темноте. Судя по ровному дыханию, Лин уже успокоилась и чувствовала себя в безопасности.
- Отвел его спать, - сказал Берест, не дожидаясь вопроса.
В руках Берест держал снятый со стены факел.
- Я за вами. И вам пора ложиться.
Ирица ласково сказала Лин, продолжая неизвестный Бересту разговор:
- Вот видишь, Берест совсем не страшный.

«Я убил Хидмара, - записал Энкино. - Я бы никогда не справился с ним, мне просто повезло. Но я бы не сказал, что это вышло случайно. Во всяком случае, я сделал все, что от меня зависело, чтобы его убить».
Энкино стал вести эти записи с тех пор, как в одной из комнат библиотеки нашел бумагу и письменные принадлежности. Он нашел и книги без переплетов. Наемники, разграбив замок, просто сорвали дорогие переплеты с книг, а сшивки листов побросали на пол. Энкино попали в руки даже труды наставника Мирта.
Энкино собрал и спрятал в шкаф все, что нашел. Это надо будет прочесть, когда появится время. Зачем? «Чтобы знать». Энкино не нужно было другой причины. Прочесть, чтобы знать.
Он начал вести записки не так давно, со слов: «Берест основал поселение, которое все у нас зовут Пристанищем…»
«Мы с Хидмаром столкнулись неподалеку от катакомб. Я думаю, он там жил и прятался, - писал Энкино за мраморной конторкой, крышку которой пересекала тонкая трещина. - Мы - я и Эльхи. Мне хотелось посмотреть на катакомбы, потому что я их еще не видел. Эльхи обещала мне показать».
Эльхи сидела в библиотеке и смотрела, как пишет наставник Энкино. Это была маленькая дочь высших из Серебряной ветви. После гибели города уцелело несколько десятков детей. Их находили в руинах обмерзших и изголодавшихся, тех, которые еще не успели умереть без пищи и крыши над головой. Сначала дети едва ли понимали, кто их подобрал и зачем. Они даже почти не разговаривали. Илла велела Зорану натаскать воды в большой котел и вместе с другими женщинами отмывала грязных найденышей, расчесывала им волосы.
Однажды холодным утром, когда дети столпились у огня в ожидании сухаря, который давала каждому Иллесия, она услышала за спиной тонкий, но твердый и уверенный голосок:
- Откуда вы взялись?
Илла обернулась и увидела девочку лет десяти с каштановыми волосами, которые она сама только вчера тщательно промывала и расчесывала. Девочку полуживой принесли из руин, но она на удивление быстро встала на ноги.
Девочка отделилась от кучки детей и стояла перед Иллой в длинной мужской рубахе.
- Вы люди или высшие?
Тонкие черты лица, живые, осмысленные глаза, гордая осанка. Их таких было у очага десятеро, которые раньше ничем не выделялись из прочих. Теперь, когда они стояли все вместе, было видно, что это не дети рабов. Они испытующе смотрели на Эльхи и Иллесию.
К Эльхи подошел Энкино.
- Вы учились чему-нибудь?
- Ты наставник? - серьезно спросила девочка.
Энкино ответил:
- Да.
- У нас теперь опять будут занятия?
- Будут, - Энкино присел перед с ней. - По вечерам. Иди, скажи остальным, что завтра мы начинаем.
Эльхи вернулась к ребятам, чтобы сообщить им известие: у них вместо Мирта будет другой наставник, Энкино.

* * *

Энкино беспокоило, как отнесется к его затее Берест. Он назвался учителем, чтобы помочь растерявшейся «сестрице» Иллесии. Они до сих пор звали друг друга «братец» и «сестрица». Энкино не был уверен, что сейчас в самом деле время учить детей. Кому это нужно в маленьком Пристанище, где еще долго главным делом мужчин и женщин будет земледелие и самое необходимое ремесло, прежде чем появится нужда в артисте или ученом? Но Берест не возразил, что Пристанищу нет нужды в ученых, а наоборот, кивнул головой:
- Учи. Пусть у нас в будущем тоже будут книжники.
Энкино удивился, в какое далекое будущее верит Берест.
…Может быть, это сказалась привычка доверять учителю. Дети «высших» точно с таким же изумлением, как дети рабов, слушали рассказы Энкино о звездном небе и дальних землях, отрывки из классических поэм. Энкино казалось, он рассказывает им о том, о чем не успел когда-то досказать Лодии. О звездах они с ней так ни разу и не говорили. Вернее, нет, один раз. Она спросила: «Как ты найдешь дорогу?» Он ответил: «По звездам».
Дети высших прижились в замке, как и все остальные. Жизнь внезапно и слишком круто изменилась вокруг них, чтобы им хватило сил держаться за прошлое. Всем жителям Пристанища приходилось трудно, и это всех уравняло. Мальчишка из высших точно так же, как сын раба, убирал хлам и искал по городу солому и тряпки, в которые можно было завернуться на ночь, и деревяшки, чтобы их расколоть на дрова. Ведь без этого было не согреться ночью, не сварить похлебку в большом закопченном котелке, который чистили по очереди. Энкино по вечерам рассказывал, как велик мир, и чертил на полу созвездия. Мир велик… Это казалось ему теперь важнее всего. Его ученики толпились вокруг, заглядывали друг другу через плечо. В последние месяцы им на самих себе пришлось испытать слишком много нового, чтобы не верить.

Потом Энкино убил Хидмара.
«Я собирался посмотреть на катакомбы, - писал Энкино за конторкой в библиотеке. - Сейчас мы все обследуем городские руины».
Поверх одежды он носил темно-синюю хламиду служителя, которая хорошо оберегала от пронизывающего ветра. С ним была Эльхи, закутанная в ушитый взрослый плащ и платок.
Из развалин вышел Хидмар. Когда он остановился напротив Энкино, то казалось, что это столкнулись человек и зверь. Хидмар одичал, зарос и оборвался, он был одновременно и страшен, и жалок. У Энкино недавно отпущенная борода и волосы, которые падали на плечи, создавали впечатление черной рамки вокруг бледного и строгого лица…
Хидмар жил, как и люди Пристанища, тем, что удавалось отыскать в развалинах. Когда-то, благодаря своей силе и свирепости, он поднялся так высоко, как только мог подняться невольник: стал «доблестным рабом», над ним были только сами высшие. Хидмар не сомневался, что, пока не убьют, он будет цениться дороже прочих. Он никогда ни в ком не нуждался и в свое время так же высокомерно, как и высшие, отзывался о «рабском бое», придуманном Берестом. Хидмар даже сказал ему в то время: хоть ты и победил, но не в поединке, а для поединка с великим воином ты слаб.
Теперь Хидмар прятался в катакомбах. Он голодал, ел крыс. Как все бывшие рабы из казарм, он ничего не умел, только драться. Когда Хидмар нашел в какой-то уцелевшей кладовой мешок с крупой, он не понял, что это едят. Иногда он вспоминал хрупкую светловолосую женщину из Пристанища, которая дала ему похлебки и хлеба. У них в Пристанище была еда и женщины. Хидмар боялся туда идти, чтобы взять все это. Он думал, что одолеет в поединке их вожака, и Пристанище подчинится ему. Но Пристанище не желало, чтобы его судьбу решал поединок.
Хидмар рыскал вокруг. Однажды он убил человека из Пристанища, которого повстречал на улице. Убитого нашли, и Снодрек с воинами, знакомыми Хидмару еще по казармам, прочесали развалины. Хидмар подстерег еще одного, седого бородатого великана с серым котом на руках. Тот медленно опустил на землю кота и разогнулся. Хидмар заметил, что он хромой. Хидмар хотел убить и его: старик не мог быть трудной добычей для доблестного раба. Но бородач с хрипом выдохнул воздух, как разъяренный бык, и со страшной силой встретил клинок Хидмара своим - у него тоже был меч, оружия после гибели города хватало на всех.
Хидмар испробовал несколько любимых боевых ухищрений, но бородач был неуязвим. Кроме того, Хидмар никогда не сталкивался раньше с человеком такой немыслимой силы: это был матерый взбешенный вепрь с густой седой гривой. Хидмар еще не встречал человека сильнее себя. Он пятился, потом упал, увернулся от удара, вскочил и, отбежав, перелез через какую-то уцелевшую стену. Он думал только о том, что хромой не сможет гнаться за ним по развалинам.
Это поражение и бегство не усмирили Хидмара, а сделали его еще опаснее. Хидмар больше не был сильнейшим. Его одолел хромой богатырь, у которого был серый кот. С тех пор Хидмар без всяких мыслей и загадов на будущее прятался в катакомбах, выходил оттуда в развалины и считал свой жертвой все, что было ему по силам: и крыс, и птиц. Он несколько раз убивал для еды людей: однажды - мужчину и два раза детей, но к концу зимы в городе не осталось живых людей, которые жили бы вне Пристанища. Пока была зима и он находил замерзшие трупы, он ел и их - не потому, что умирал с голоду, а потому, что эту пищу ему легче было найти. Он больше не брезговал ничем. Он сошел с ума.

Энкино не писал, он стоял за конторкой, пристально глядя перед собой.
По пути в катакомбы его остановил Хидмар. Энкино схватился за нож. Он не носил меча - не умел держать его в руках. Шагнув вперед, он заслонил Эльхи:
- Беги в Пристанище!
А сам, чувствуя, как перестало течь время, думал: весенние ручьи такие черные, наверное, оттого, что вода несет золу старых пожарищ.
Хидмар не говорил ни слова, и Энкино казалось, что так и надо: если бы это существо заговорило, он бы даже удивился, как будто Хидмар не должен был уже обладать даром речи. Бывшему доблестному рабу оставалось два-три шага… Энкино с удивлением отметил, что он может определить даже число шагов.
Занесенный клинок Хидмара блеснул на солнце, и на лезвии солнечный луч расщепился вдоль надвое. Энкино успел уклониться. Клинок рассек ему правое плечо, почему-то совсем не причинив боли. За спиной Энкино неподвижно стояла Эльхи в своем длинном, наскоро ушитом плаще. Она смотрела, как ее наставник отбивается от страшного, точно во сне, заросшего до глаз человека.
Энкино стоял, схватившись левой рукой за правое плечо. Он только теперь спохватился, что даже не попытался пустить в ход свой нож. Хидмар медленно шагнул к нему.

Предыдущая страница 24 Следующая страница


25 Наталья Михайлова, Юлия Тулянская

- Эльхи, беги!
Взгляд Хидмара засветился, бессмысленное лицо ожило. Он тяжело дышал и, казалось, опьянел от одного вида своего беспомощного противника.
Энкино вдруг с яростью выпрямился. Что он о себе думает, этот безумный человек с мечом?!
Энкино властно крикнул:
- Стой, Хидмар!
Хидмар застыл, как завороженный. Перед ним был один из высших - бывший раб узнал этот взгляд сверху вниз, гневное лицо с правильными, тонкими чертами и гордый окрик… Энкино ударил его снизу вверх под ребра ножом, который так и не выпустил из руки - его рана была просто глубоким порезом.
Меч Хидмара воткнулся в землю. Бывший доблестный раб упал на колени и завалился на бок у ног повелителя в синей хламиде.
Эльхи чувствовала, что у нее от страха подгибаются ноги и все холодеет внутри. Она прижалась к закопченной стене разрушенного здания. Энкино подошел и, держась за сердце, сел у стены рядом с ней.

Весной они засеяли поле. От этих посевов зависела жизнь Пристанища. Если к осени не будет урожая, поселение придется покинуть. Сеять снова было бы нечем.
Это понимали все. Зорану, который прослужил в разных войнах почти два десятка лет, работники из Пристанища напоминали отряд, решившийся биться насмерть.
Вечером Ирица, уединившись в чулане, нарезала на узкие ленты небольшой кусок яркой ткани. Она делала это и улыбалась, перед глазами у нее стояли картины родного леса. Она вспоминала саму себя, когда у нее еще не было имени и когда она любовалась на свое отражение в темных ямах с водой. Спрятав ленты у себя в поясе и все еще улыбаясь, она подошла к Бересту.
- Пойдем, мы с тобой обойдем поля, чтобы родился урожай.
Было поздно, работники уже вернулись в замок и ложились спать.
- Куда мы теперь пойдем, зачем? - удивился Берест.
Ирица взяла его за руку и повела с собой. Стояла теплая, темная весенняя ночь, цвели тут и там уцелевшие в разрушенном городе вишневые и яблоневые сады.
- Ты хоть скажи, что ты хочешь? - весело выспрашивал Берест.
Он ничего не понимал, и не понимал, отчего ему весело.
- Увидишь! - обещала Ирица.
За перелеском начиналось поле. Ирица замерла в зарослях и сделала Бересту знак: тише. Она показала рукой на поле. Берест не поверил своим глазам и от неожиданности крепко сжал другую руку Ирицы. На поле, прямо на свежих всходах, под огромной луной танцевали девушки. Их было около дюжины. В длинных белых платьях, подпоясанных веревками, свитыми из травы, с распущенными волосами без лент, они кружились в каком-то быстром танце - не в хороводе и даже не соединяя рук, а каждая по отдельности, но было видно, что все они чувствуют друг друга и танец этот - общий.
- Кто это? - выдохнул Берест.
- Они живут в поле, зимой спят, а сейчас проснулись…
- Твои сестры! - догадался Берест. - Полевицы? Почему же я никогда раньше их не видел?
Ирица с улыбкой ответила:
- Когда я стала твоей женой, я стала почти как люди. Зато и ты можешь многое, что могу я. Видеть моих братьев и сестер…
«Слабый человеческий маг». Берест вспомнил, что так его назвал Князь Тьмы. Он видел полевиц, хотя они обладали той же силой, что и лесовица среди деревьев: могли слиться с полем, смешаться с движением всходов под ветром и стать невидимыми для чужого взгляда. Берест понял, что теперь и впрямь в чем-то подобен Ирице, своей волшебной жене.
Глядя на ночной танец, он вспомнил и еще кое-что…
Это было среди зимы, в самую страшную ее пору, когда в развалинах находили больных и умирающих людей. Ирица лечила их, они с Хассемом проводили с больными целые дни.
Парень, которого принесли в тот день, перевернулся на бок и кашлял кровью. Ирица чувствовала, что его легкие сильно воспалены и он уже почти не может дышать. Он горел в жару, хрипел, Ирица старалась приподнять его голову, чтобы напоить целебным настоем. Хассем подал кружку, и больной стучал зубами о ее край.
Ирица села так, что голова больного лежала на ее коленях.
Парень начал стонать и метаться, его вновь сотряс приступ кашля. Ирица сжала его голову обеими руками. Он несколько раз дернулся и затих, стал дышать ровнее. Лесовица положила обе руки ему на грудь и замерцала зелеными глазами. Дыхание больного становилось все легче, хотя оставалось хриплым. Ирица не прерывала своего магического лечения. Но она тоже совсем ослабела. Неожиданно Ирица ощутила, что рядом с ней есть источник силы, богатый, как сам лес. Это была живая, светлая сила, и Ирица взяла ее дар, чувствуя, как возвращается к жизни больной, как оживает она сама.
Рядом с ней на полу, возле ложа больного, сидел Берест. Больной спокойно спал. У Береста побледнело лицо, и на лбу блестели мелкие капельки пота. Лесовица прислонилась к нему утомленная, обессилевшая. Берест еще раз бросил взгляд на спокойно спящего человека, который несколько мгновений назад был на пороге смерти, и молча обнял Ирицу. Прижавшись к нему, она вдруг заметила, что он тихо смеется: оба так растратили силы, что теперь не могли подняться на ноги. Ирица тоже засмеялась, пряча лицо у него на груди.
Теперь на краю поля Берест завороженно смотрел на танец загадочных полевиц, таких же, как его жена, которые танцевали под луной на полях Пристанища. Они больше не были для него невидимы.
Только через миг Берест испугался:
- А посевы… они вытопчут их!
- Никогда! - успокоила Ирица. - Это же полевицы. Где они пляшут, там все только лучше растет. Ну, пойдем. Видишь, у них волосы не подвязаны, не украшены. Еще мало цветов и травы высокой нет…
В ярком лунном свете Берест и Ирица вышли на открытое место. Девушки сразу прервали танец, замерли, глядя на них.
Берест молча смотрел, как его жена подходила к каждой полевице и протягивала им ленты.
- Они не могут говорить словами, им никто не дал имени, - тихо пояснила Ирица мужу, вернувшись к нему. - Они все - то же самое, что это поле. Обратись к ним мыслями, подумай о них. Скажи, что мы будем благодарны за урожай, а когда уберем его, то подарим им еще лент - ведь у них тогда снова не будет, чем украсить волосы. Пусть рвут цветы, которые вырастут во ржи, а рожь сберегут для нас. Ты слышишь, что они думают?
Полевицы, стоя полукругом, смотрели на Ирицу и Береста и думали о том, что прежде боялись выходить на поля, потому что эти земли ограждала от них страшная темная граница. Берест попробовал отозваться: теперь их никто не обидит, пусть пляшут себе на здоровье. Вдруг от какой-то из полевиц пришел мысленный ответ: перед его внутренним взглядом предстало поле со спелыми колосьями.
По дороге назад, в Пристанище, Берест оглянулся. Полевицы, украсив волосы подаренными лентами, снова начали свой дикий танец без музыки на засеянном поле.

- Скажи, Берест… князь Берест, - усмехнулся Энкино. - Это именно то, что тебе было нужно?
Они возвращались с поля. Был конец лета, косили траву для скота.
Привыкший быстро шагать, Берест оказался впереди остальных косарей. Энкино догнал его. Энкино иногда звал Береста князем, то ли в шутку, то ли всерьез - князем Пристанища.
- Мы взяли верх, - сказал Берест. - Пристанище теперь наше. Это было трудно… - обронил он, стараясь смягчить прозвучавшую в голосе гордость.
Его светлая борода стала гуще и жестче, сам он заматерел и утратил все юношеское в сложении. Энкино замечал, что Ирица рядом с ним казалась теперь совсем хрупкой.
- Мы взяли верх? - переспросил Энкино. - Мы просто выжили… Мы просто выжили, - повторил он. - А что дальше? Понемногу мы обстроим и обживем весь город. Я хотел спросить тебя: и что? Мы в самом деле будем новыми высшими?
- Не выдумывай, - повел плечом Берест. - Ведь все хорошо.
Энкино качнул головой:
- Сейчас мы для них высшие. Те, кто ближе к тебе. Например, я, Зоран, Хассем или Снодрек. Твои подданные нас слушаются. Да-да, твои подданные. А уйди ты сейчас и перестань ими управлять, перестань говорить, что делать, - и этот город скоро зарастет травой.
Берест оглянулся назад. Он видел то, что хотел. Зоран выделялся среди других своим огромным ростом. Рядом с ним, тоже с косами в руках, бывшие рабы, теперь - жители Пристанища. Если не знать, кто - кто, все похожи: у всех обветренные лица, пропотевшие, оборванные рубашки.
- Но это еще ничего, - продолжал Энкино. - Если так дальше пойдет, считай, что нам повезло. У твоих подданных, Берест, нет выбора. Они не знают, что такое богатство, власть. Представь, если у тебя будут подданные, у которых окажется выбор. Из которых кто-то сам захочет быть одним из высших?
Берест в упор недовольно поглядел на Энкино.
- И я буду рад, если захочет! - резко ответил он. - Посмотри! - он развернулся так, чтобы Энкино мог видеть разошедшийся у него на рубашке шов; Ирица несколько раз зашивала ему рубашку, но истлевшая от пота ткань не держала ниток. - Так вот я тебе ручаюсь, что я - последний, у кого в Пристанище будет новая рубашка.
Энкино грустно улыбнулся.
- Последний, у кого будет новая рубашка и целые сапоги, и первый, кто останется голодным, если не хватит на всех, - князь Пристанища? Хочешь жить наоборот, не так, как все люди?
Берест сильно нахмурился:
- Что мне за дело до других? В Пристанище всегда будет один закон: князь ест последним.
Энкино в ответ удивленно приподнял брови: Берест впервые сам назвал себя князем.

Зоран по-прежнему был нездоров и по ночам часто кашлял, отвернувшись к стене. Тогда Илла плескала в кружку кипяток и, заварив травы, с сосредоточенным и мрачным видом ждала, пока заварится отвар. Она подходила к Зорану, неловко совала ему в руки кружку.
- На, пей. Совсем тяжко тебе, а? - и поддерживала кружку, когда он пил, точно боялась, что он ее уронит.
Зоран смотрел на Иллу преданным, благодарным взглядом.
Но когда он возвращал кружку, Илла молча поворачивалась и шла спать. Даже кот уже давно не подходил к ней ласкаться.
Илла часто, нахмурившись, закусив губу, прислушивалась к тому, как в ней шевелится ребенок. Она расхаживала по зале с независимым видом, так что все должны были понять: соваться к ней с сочувствием себе дороже! Илла не опускала головы, шутила, пела. И только перехватив печальный взгляд Зорана, она чуть не взрывалась от бешенства.
- И что смотрит, сил моих нет!
А по ночам, когда не могла уснуть, сидела часами на топчане, положив на живот руки, и думала: «Я ведь за это и злюсь на ребенка, что он не от Зорана. И на Зорана за это же самое… Как все могло быть хорошо!»

Около полудня у Иллесии начались первые схватки. Зоран отвел ее в лазарет. Ирица собиралась принимать роды. Она ни разу в жизни не видела, как появляются на свет человеческие детеныши, но знала, как это бывает у зверей, - и знала, что когда-нибудь и ей самой предстоит то же.
Звери в лесу обычно рожали легко. Но Ирица чувствовала, что с Иллой так просто не обойдется. Последнюю неделю Зоран тревожно посматривал на лесовицу. Он и надеялся на нее, и не был вполне уверен, что она сделает все как надо. В конце концов Зоран решил, что сам будет помогать при родах.
- Я в своей жизни столько крови повидал, что не испугаюсь, - заверил он.
Ирица не знала человеческих обычаев на этот счет. А вот Илла удивилась изрядно. Привстав и опираясь на локти, пытаясь шуткой заглушить пока еще не сильную боль, Илла подмигнула Зорану:
- Значит, ты смелый? Обычно мужики как зайцы разбегаются. У нас в Богадельне как было? Сожительница рожать, а мужчина в кабак. Пока она прокричится, он столько успеет выпить! Соседки уже знают, где искать потом такого - надо же сказать, сын родился или дочь. Трусы они все, - добавила Илла сквозь зубы и умолкла совсем, схватившись за живот.
Началась очередная схватка. Когда она прошла, Илла продолжала.
- Ну, это цветочки, Зоран, потом страшнее будет… но ты не уходи, ладно?
Часа через два схватки были настолько сильными, что Илла уже не находила себе места. Она то порывалась встать и ходить - ей казалось, что так будет легче, - то снова лечь.
- Еще нескоро, - сказала Ирица Зорану: она это чувствовала.
Но Илла не кричала. Во время схваток она затихала, стискивала зубы и смотрела остановившимся взглядом. Ирица понимала, что сейчас не надо ее жалеть. Она заставила Иллу лечь на бок и растирала ей поясницу. Иллесии делалось легче. Но когда накатывала новая волна боли, Илла стискивала обеими руками руку Зорана. Он сидел рядом с ней, пока шли схватки.
Наступил вечер, потом ночь, а Илла все не родила. Забегал Берест - спросить у жены, не нужно ли чего. Она его прогнала.
Ирица чувствовала, что ребенок идет правильно, как и нужно - головой, но медленно, а у Иллы уже кончались силы. Пока еще шли схватки - сильные и частые. Иллесии не хватало даже минуты, чтобы отдохнуть, но она по-прежнему не кричала, только кусала губы, а потом начала петь обрывки уличных песенок.
Илла в глубине души боялась, что Зоран растеряется, смутится и в последнюю минуту сбежит. Но Зоран оставался рядом, держал ее за руку, и на его лице не было ни страха, ни растерянности. Когда схватки ненадолго утихали, Илле становилось смешно, как он глядит на нее - измученную и растрепанную - растроганным взглядом.
Только к утру мокрая от пота, совсем обессилевшая Илла, так ни разу и не крикнув, с трудом родила девочку. Ирица перерезала пуповину, Зоран сам обмыл ребенка и завернул в чистую ткань.
- Уф! - фыркнула Илла, как только Ирица помогла ей лечь поудобнее, сменила под ней холст и накрыла ее чистым одеялом. - А что за девчонка, дайте хоть посмотреть?
Зоран осторожно и бережно поднес ребенка, сел рядом и положил девочку Иллесии на сгиб руки.
- Ух, какая, - Илла вгляделась в лицо младенца, но оно было невыразительным, как у всех новорожденных. Было только ясно, что девочка, в отличие от матери, не «черномазая». - Ты молодец, Зоран! - у Иллы на глазах впервые показались слезы. - Ты еще любишь меня?
Зоран с надеждой посмотрел на нее.
Илла с трудом подняла руку и погладила его по заросшей щеке.
- Зоран, я тебя правда люблю.

Дочь Иллы была первым ребенком, который родился в Пристанище. Ее назвали в честь матери Зорана - Яриной. Когда Илла окрепла после родов, в зале с камином накрыли стол. Это была свадьба Иллы и Зорана и одновременно праздник в честь рождения их дочери.
Кроме фруктов и овощей, которые созрели в достатке, на столе были только тонкие лепешки из оставшейся с зимы муки. Нового зерна еще не намолотили. Но после пожаров и грабежей в одном из подвалов уцелело несколько бочек вина. До сих пор вино было только для больных. Но теперь Ирица с другими женщинами расставляли на столе высокие глиняные кувшины.
Иллесия, с черными волосами и глазами, в ярком красном платье, которое сшили они вместе с Ирицей к празднику, казалась совсем девчонкой, и было странно видеть у нее на руках новорожденную дочку. Она вынесла показать ребенка, а потом уложила его спать и вернулась к столу.
Зоран коротко остриг бороду. Роскошная седая грива рассыпалась у него по плечам. Иллесия посматривала на него с нежностью и гордостью. Когда-то Зоран ей говорил: «У женщины, которую ты любишь, слово имеет силу заклятья. Скажет она: «Ты хромой бродячий пес» - и будешь псом всю жизнь. А скажет: «Ты прекрасный витязь» - и будешь прекрасным витязем». Илла тогда со смехом ответила: «Ну, всякая девчонка захочет с прекрасным витязем жить, а не с «бродячим псом». Так что если она не дура, то и назовет как надо». Но теперь, вспомнив этот разговор, она глубоко вздохнула.
Ирица тихо переговаривалась с Лин. Они подружились после той ночи, когда девушку напугал Вестр. Лин спрашивала, что такое свадьба, но Ирица и сама мало что знала: они с Берестом просто однажды назвали друг друга мужем и женой на берегу реки.
Привычки к праздникам в Пристанище ни у кого не было. Бывшие рабы сидели тихо и робко, почти не переговариваясь. Они до конца не понимали, что происходит. Только дети высших как будто вернулись в прошлое, когда в Доме Воспитания устраивались торжества в честь выхода старших учеников во взрослую жизнь.
Негромко перебирал струны лютни Энкино. Бывший актер нашел ее в одном из покоев замка и настроил. Эльхи сидела рядом с ним. Между ними завязалась какая-то особенная дружба: молодой наставник вызывал у Эльхи такую искреннюю любовь и восхищение, что она ни на минуту не выпускала его из виду.
Энкино придержал рукой струны.
- Сестрица! - окликнул он.
Иллесия улыбнулась:
- Тебе что, братец?
Энкино давно уже улыбался редко, и сейчас он сказал очень серьезно.
- Зоран на днях говорил со мной о тебе. Он просил меня рассказать тебе о его любви. Я не думаю, что расскажу о ней лучше него самого. Но Зоран хотел, чтобы я нашел для его любви какое-нибудь особое выражение, например, в стихах или в песне. Я искал, что бы такое спеть, и случайно вспомнил одну народную песню, она еще называется песней южанки. Эта песня словно нарочно придумана про вас.
Иллесия удивленно и радостно взглянула на Энкино, потом на Зорана.
- Про нас? А что за песня?
- Про то, как девушка ждет своего милого друга, - сказал Энкино. - Ну, как это часто в народных песнях… Я ее перевел, не судите строго.
Он негромко запел.

Дует северный ветер, мне гладит висок он,
Я южанка, и кровь у меня, как огонь, горяча.
Мне не холодно, только прошу: «Расскажи, где мой сокол?
Он, как ты, родом с севера. Там ты его не встречал?»

Сокол мой улетел, и все время дул ветер,
Ветер северный дул, все надели из шерсти плащи.
И замерз виноград, и замерзли оливы до смерти,
Мне не холодно, ветер, ты только его отыщи.

Он из ветра придет, из дождя, из метели.
Он одет по-дорожному, снег на его волосах.
Он расскажет потом, как они вместе с ветром летели,
И как холодно было в просторных, пустых небесах.

А весной полыхали цветами гранаты.
А оливы созрели сегодня, когда ты пришел.
Я в кувшине вина принесу, соберу винограда.
Хочешь, розы и белые мирты поставим на стол?

Предыдущая страница 25 Следующая страница


Королевство Белок 26

Он из ветра придет, из дождя, из метели,
И пчела зазвенит, заблудившись в его волосах.
Я спою для него о снежинках, что ярко блестели
В хмуром небе его - и блестят в его серых глазах.

Энкино когда-то мастерски владел и голосом, и инструментом. Теперь его руки огрубели от работы, и он давно не пел. Из-за этого песня была простой, без прикрас. Энкино начал играть медленным перебором. Только в середине его голос зазвучал сильнее и звонче. Но мелодия сделала переход, и - все тише и медленнее, мягко перебирая струны, он закончил петь.
Когда Энкино замолчал и опустил лютню. Иллесия, обнимая обеими руками тяжелую голову своего мужа, шепотом обещала ему:
- Зоран, ты мой прекрасный витязь. Я тебя никогда больше не обижу, Зоран!
Праздник длился допоздна. Под конец от вина оживились все, Илла пела уличные песенки, Энкино вспомнил несколько старинных баллад. На родном языке, так что никто ничего не понял, спел что-то лихое Берест - что-то наподобие плясовой, которой остальные даже притопывали в лад. И Илла не усидела. Она вскочила и закружилась в быстром танце, смеясь и заставляя подняться с места всех, кто попадался ей по дороге, по только немногие женщины последовали за ней. «В красном платье, с черными волосами - она похожа на цветок мака», - мелькнуло у Энкино.
Только когда все устали и веселье пошло на спад, к Бересту подошел Вестр. Смущенно и вместе упрямо он произнес:
- Я хочу жениться на Лин, как Зоран - на Илле, князь.
- Понравься ей! - весело сказал Берест. - Тогда, когда соберем урожай, мы с Ирицей вас обвенчаем.
- Я нравлюсь ей, - сказал Вестр. - Хочешь, Берест, я позову ее и спрошу при тебе?
- А ну, давай!
Лин подошла вместе с Ирицей. Они только что о чем-то говорили, глаза у Лин радостно блестели, она застенчиво посмотрела на Береста и бросила украдкой взгляд на стоящего рядом с ним Вестра.
Берест окинул веселым взглядом обоих. Спросил:
- Что, правда, что ли?
Лин без объяснений поняла и полушепотом подтвердила:
- Правда.

Дикий корень все меньше помогал Хассему собраться с силами. Теперь он должен был жевать его горькую мякоть, только чтобы держаться на ногах.
За обедом Хассем медленно доедал похлебку. Хассему чудилось, что он видит всех остальных со стороны, как будто сам был не за общим столом, а глядел откуда-то из угла сверху.
Еще через несколько дней Хассем понял, что уже не работник. Ноги подгибались, руки не могли удержать даже самых легких вещей. Вставать по утрам было невыносимо тяжело.
- Я сейчас, я с вами, - бормотал он.
Но Ирица, посмотрев на него, сказала, чтобы его больше не ждали.
- Лежи…
- Я отлежусь… только один день, - обещал Хассем.
Он не мог шевелиться, голова кружилась. К полудню дикий корень все-таки возвращал его к жизни. Но еще чаще приходили видения.
Хассем все реже спал по ночам, иногда, измучившись бессонницей, вставал и бродил по разоренному замку. Порой ему начинало казаться, что прежние хозяева не погибли, а затаились где-то. Хассему чудилось, что за углами и поворотами коридоров скрываются демоны Подземья, а в подвалах бродит, набирая силу, сам их Князь.
Страшно. В городе мертвецы, вон и огромная луна светит в окно, аж глаза режет, как на кладбище. Рука потянулась за корнем… Запас в мешочке у пояса. Хассем пожевал. Ощутив знакомый прилив сил, на время успокоился. Но потом сердце стало биться быстрее и быстрее. Должно что-то случиться, думал Хассем. Или где-то уже случилось. Все спят… Может, с детьми или с больными в лазарете? Надо проверить.
Кроме дикого корня, он хранил возле своего топчана и меч. Сжимая в руке клинок, Хассем стал красться вдоль стены. Враги были где-то здесь. Они затаились, они умели становиться невидимыми, но Хассем ощущал их присутствие - холодок страха по спине, стук крови в висках. Он прижался спиной к стене и тревожно озирался по сторонам.
Враг вышел из стены совсем рядом с ним. Хассем даже ощутил дуновение зимнего ветра.
Хассем замахнулся, ударил мечом и продолжал рубить воздух, отступая вдоль стены, и даже не закричал, а замычал или захрипел.
Хассем почувствовал, как стальной обруч сомкнулся вокруг его груди, поверх рук, так, что он не мог высвободиться. Он отчаянно боролся, тщетно стараясь разорвать этот обруч. Огромная тяжесть потянула его вниз, Хассем упал, все еще отбиваясь.
- Не бойся, это я, это я, - глухо отдаваясь в голове, гудел над ним чей-то низкий голос. - Разбудишь всех! Хассем, это я, Зоран.
Хассем вырывался, пока не обессилел. Руки Зорана были не хуже стальных оков. Зоран оглянулся. На его плечо легла ладонь Иллы:
- Что с ним?
Своей борьбой они с Хассемом разбудили остальных. Снодрек воинственно озирался вокруг. Зоран видел, как светятся в темноте глаза Ирицы и глаза кота, которого лесовица держала на руках, а рядом с ними различил высокую фигуру Береста.
- Горячка у него, - сказал Зоран. - Дикий корень… я знаю, я видел: кто его жует, тому чудится всякое, только я вам раньше не говорил…
Зоран замолчал. Хассем, казалось, был в забытьи. Но Зоран все равно не добавил ни слова, пока Ирица, догадавшись, не подошла и не наклонилась к нему, чтобы он мог прошептать ей на ухо:
- Не говорил, потому что ему не жить, если он бросит…

Ирица была права: корень просто помогал ему быстрее сжигать собственную жизнь, меньше нуждаться в еде и отдыхе, чем другие. Теперь Хассем чувствовал, что силы его вычерпаны почти до дна. Дикий корень съел его душу, и теперь он видит то, чего нет. Иногда из темноты выплывали лица мертвых: напарник с мельницы, ловец с каменоломен Крот, которого он убил. «Наверно, они зовут меня», - думал Хассем. Потом приходил в себя и твердил, что это просто морок, что не мертвые зовут его - а он сходит с ума. Было страшно кончить свою жизнь безумным.
Но видения приходили не только страшные, про мертвецов. Хассем помнил и хорошие: можно летать, можно бродить по лесам, можно убивать врагов и чувствовать себя сильным. Иногда кажется, что все можешь, как сам Творец. И можно умереть во сне, как напарник с мельницы, который жевал слишком много дикого корня.
Хассем, тяжело опираясь на руки и борясь с головокружением, сел на постели. Он достал из-за топчана свой драгоценный запас.
Он сел и потряс головой. Опираясь локтями о колени, вцепился руками себе в волосы. Корень - это рабство. Это плен. Это хуже, чем ходить по кругу и вращать колесо мельницы. Хассем вспомнил, как дважды Берест пускался с каменоломен в почти безнадежный побег, а в третий раз увел оттуда его самого. Каждый раз Берест мог сложить голову. Но из рабства надо бежать, даже если - в смерть. Он знал, что Берест, который угоден Творцу, поступал так - и много раз побеждал. А под конец он изгнал в Подземье даже самого Врага. Это означает, что Творец на стороне тех, кто борется. Хассем помнил, Энкино однажды сказал: «Это не так просто - встать с колен». Хассему тоже было непросто встать со своего топчана. Хватаясь рукой за стену, а в другой руке держа мешок с «диким корнем», он медленно побрел к очагу.
Хассем протянул руку с запасом «дикого корня» над огнем и перевернул мешочек. Огонь ярко вспыхнул. Хассем выпустил мешок из рук.
Вечером он сказал Бересту.
- Если я буду просить Ирицу пойти в лес и набрать мне снова «дикого корня» - не разрешай. Хоть запирай - но не пускай. Ладно, Берест?
Берест кивнул и крепко сжал его руку.
- Ладно, брат…
Хассем почувствовал: он все понял. Все, что сам Хассем передумал за долгий день, Берест понял с полуслова. «Он на самом деле брат», - подумал Хассем, чувствуя в руке горячую, жесткую ладонь Береста.

«С каким же злом мы столкнемся потом? С каким злом, если мы все выживем и проживем еще лет двадцать, столкнутся Эльхи и се сверстники, дочка Иллесии, будущие дети Береста и Ирицы?»
Энкино писал за мраморной конторкой в библиотеке. Он только что закончил одну из своих работ: переписал по именам всех жителей Пристанища - сколько детей, сколько мужчин, женщин, стариков…
«Не будет такого зла, которое люди во всем мире зовут злом, - водя пером, рассуждал Энкино. - Рабов и господ не будет больше никогда. Но, пожалуй, появится новое зло и добро, не во всем такое, как везде в мире. Не рабство, не нищета. А иное, о котором люди еще даже не подозревают. Сейчас людям кажется, что если человек не вор - он уже святой. Если нет нищих - это уже сказочное королевство. Все привыкли, что одни живут за счет других. Поэтому невозможно представить, что, кроме рабства, самовластия господ и нищеты, на свете очень много другого зла и несчастий».
Энкино перестал писать. Он закончил вступление, но мысли, которые раньше казались ему ясными, на поверку были расплывчаты. Он подумал, легко касаясь пером губ: «А ведь я и сам не знаю до конца, какое зло есть на свете, кроме нападения врагов, жестокого правителя, господина, который волен в твоей жизни и смерти? Что будет, если выкинуть из жизни борьбу за кусок хлеба и зависимость от господ? Если жизнь людей не будет идти по раз и навсегда установленной колее раба и хозяина?
Пожалуй, те, кто вырастет в Пристанище, станут совсем другими людьми. Обычно люди трусливы. Большинство из них загнаны в угол, боятся потерять работу, кусок хлеба, боятся начальников и господ. Из-за этого они ведут себя тихо, их особенные черты дремлют в душе, они все похожи друг на друга. Голод, приниженность заставляют их смиряться со всем, что установили высшие».
«Предположим, у нас получится, как думает Берест, сделать так, что ни один из нас не будет бояться остаться без хлеба. Никто не будет иметь над собой господ. Какими же станут люди? Они станут, пожалуй, не только не смиренны, а еще с детства научатся быть требовательны к себе, к жизни и к остальным. К себе… Кто рос на свободе, без страха, нужды, без преклонения перед богатством - каким он будет? В чем будет проявляться добро и зло среди нас?» - Энкино сам не заметил, как снова начал записывать свои мысли.
«Итак, будет проявляться все то добро и все то зло, которое есть в душе человека, без скидки на покорность, страх перед господином или свое бессилие. И мы еще не знаем ясно, каким может быть это зло, мы не знаем и путей борьбы с ним. Что станет высшей ценностью? Сейчас это свобода, безопасность, хлеб. Когда и то, и другое, и третье будет обеспечено людям с рождения, как само собой разумеющееся, как неотъемлемая основа жизни, что будет для них важнее всего тогда? В чем они будут друг другу завидовать, за что бороться? Появятся ли новые, еще неведомые нам причины для соперничества и вражды - или наоборот, людям не за что станет ненавидеть друг друга? Что будет считаться подлостью? Предательством? Подвигом?» - Энкино пытался сам себе ответить на эти вопросы.
«Защита границ, сношения с другими странами еще долго будут делом опасным. Так что на наш век и на век наших детей хватит не только мирного труда, но, боюсь, и войн. Как-то мы уживемся еще с внешним миром…»
«Падший мир, - вспомнилось Энкино. - Нет, думаю, до этого не дойдет. Мы не хотим обособиться и закрыться от всего до полного неведения о том, что происходит вокруг. Иначе наступит вырождение…»
Многое тревожило Энкино в будущем. И неизвестность, и то, что он уже сейчас мог предвидеть, и чего опасался.
«Для кого я пишу? - думал он, прерываясь. - Успеют ли вырасти те, для кого я это пишу, и будут ли они такими, как я о них думаю?»

Сожженные дома вокруг замка зарастали кустами и травой. Вместо голых закопченных стен его окружали теперь дичающие сады и зазеленевшие, диковинные руины. Впрочем, садам старались не давать одичать, просто у поселенцев не до всего доходили руки. Прошел год.
Замок был обжит целиком. Он до сих пор служил домом для всех, но не один общий зал, как когда-то, а расположенные рядом покои.
Женщины варили во дворе в большом чане грушевое варенье. Неподалеку, как в деревенском дворе, сушилось на веревках белье. Дети вертелись поблизости от котла, чтобы не упустить пенки. За этой веселой работой Ирица была рассеяна и невесела. Прошло то время, когда она, лесовица, не знала, что такое ухват. Она умела все, что умела любая женщина. Пряхой же Ирица оказалась самой искусной в Пристанище, потому что это искусство было у нее прирожденным.
- Не грусти, подруга. Они скоро вернутся, - с сочувствием сказала Ирице Лин.
Словечко «подруга» женщины Пристанища подхватили от Иллы. Ирица отвела взгляд.
- Скучаешь по мужу? - шепотом спросила Лин.
Ирица старалась не подавать виду: не одна она скучала по любимому. И все же иной раз она не могла заставить себя думать ни о чем другом. Берест был теперь далеко…
Он не знает даже того, что у них с Ирицей скоро родится сын. Ирица поняла, что зачала мальчика, лишь спустя неделю после его отъезда.

Зимой Берест с друзьями много говорили о том, что Пристанище не может быть закрытым, затерянным княжеством, каким был удел Князя Тьмы.
Это был непростой разговор. Бывшие рабы, Снодрек и его маленькая дружина, - они ничего не знали о большом мире. Выбор им все равно приходилось делать вслепую. Тем тяжелей ложилась ответственность на самого Береста и его советчиков: Энкино, Зорана, Иллесии, все еще тяжело больного Хассема.
Берест не устраивал никаких совещаний. Он привык разговаривать на ходу: и по дороге с поля, и когда строили новый амбар, и когда разбирали на доски старый, и когда вскапывали сады. За короткой передышкой и за едой он подходил к друзьям.
- Смотри, Зоран, что… Мы живем на чужой земле. И разбойники, и любой сосед может сунуться к нам, и нам не у кого будет искать защиты. Нам защита - только наши клинки, а нас мало. Наемники из Мирлента уже проведали к нам дорогу. Пристанищу нужен договор с соседями о мире.
- Со слабыми не заключают договоров о мире, - отвечал Зоран, покачав головой.
- Замок - наша единственная крепость, - продолжал Берест. - Да мечами владеют только десятка три - те, что раньше были невольниками для боев на ристалище. Учить остальных некогда: встанет вся работа, а мы не то чтобы богаты… Но я не хочу, чтобы мы оказались легкой добычей для любого, кто на нас наткнется. А еще… - в раздумье говорил Берест, - еще там, в большом мире, искусные мастера, книги, корабли. Нам все это надо.
Энкино усмехался краешком губ: «Нам все это надо!»
- Если бы найти просвещенного сюзерена… - предположил он. - Возможно, мы бы могли платить подать или нести умеренную воинскую повинность. Король Годеринга, например, наш сильнейший сосед. Объяви он, что признает Пристанище как вассальное княжество… Но, Берест, тут много тонкостей, - объяснял Энкино. - Годеринг верен Вседержителю. Я не знаю, как с точки зрения канонического вероисповедания будет расценен твой брак с лесовицей. И вот это, - он коснулся ладони Береста, на которой навек остался отпечаток хватки Князя Тьмы. - И еще я не очень ясно понимаю, что за вера у нас в Пристанище? - Энкино пожал плечами. - Конечно, полевицы, которые пляшут ночами во ржи, и лесовицы, и прочие порождения земли для нас не боги. Мы учимся жить с ними в согласии, но едва ли наш обычай дарить им ленты можно ставить в один ряд с мессой Вседержителю. По сути, у нас нет веры или есть у каждого своя, какая кому по сердцу. И я не исключаю, что после заключения вассального договора с Годерингом там не одобрят, как мы верим тут. Точно так же, Берест, я не знаю, как тебе самому понравится, если Пристанищу придется отдать последнюю корову, чтобы заплатить подать лорду, или идти на войну в чужие земли, которые Годеринг намерен присоединить.
Берест кивал. Живя открыто, Пристанище не может не делать уступок мировому порядку. Но пока Пристанище принадлежит всего лишь самому себе, никакой закон не ограждает его от порабощения. Князь Тьмы держал свой город в магическом круге. Но когда Князь был отвлечен битвой со «слабым человеческим магом» Берестом, и невидимая граница ослабела, город пал. Теперь, без магического круга, даже любая шайка разбойников была опасна Пристанищу точно так же, как большому княжеству - вражеская рать.

Берест думал, что безопасность Пристанища не в том, чтобы сделать попытку затеряться в лесах и в столетиях вновь, а в том, чтобы объявить о себе открыто и воззвать к правде.
Берест, Энкино, Зоран и Снодрек с тремя своими бойцами - это и было первое посольство Пристанища в Годеринг.
Они вышли в дорогу пешком. Маленький отряд рассчитывал в каком-нибудь большом селе продать мечи и купить лошадей или обменяться. В Пристанище - бывшем княжестве рабов и воинов - оставалось много лишнего оружия даже после разграбления города наемниками.
Хассем остался в Пристанище.
Отказавшись от дикого корня, он на несколько месяцев обрек себя на такие муки, что ему не раз чудилось - душа расстается с телом. Ирица не могла исцелить Хассема - ей хватало сил только облегчить ему невыносимую боль. В бреду Хассем часто просил кого-нибудь найти для него в лесу ту траву, корень которой, раньше придавал ему силы. Но Берест держал слово. Все знали: он никому не позволит принести Хассему его зелье. Две самые трудные недели Берест стерег своего друга, не выходя из его покоя, и забросил на это время все остальные дела. Он, неподвижно сидя на краю постели и опустив голову на руки, думал о той минуте, когда окажется один на один с собой: борьба Хассема окончится смертью, а он, Берест, останется навсегда с тем, что не позволил никому облегчить его последние дни ради пустой, призрачной надежды на выздоровление.
Наклоняясь к Хассему, Берест прислушивался, о чем он говорит в бреду.
- Никто не сдвинет его… - с горечью шептал тот. - Некому сдвинуть…
Бересту чудилось в этом что-то знакомое, но он не мог догадаться, что видится Хассему.
А Хассему все казалось, что его ведут в каменоломни. На обочине - огромный валун. На валуне часто сидит, сутулясь, большой ворон, старый воронище. Хассему виделся Берест, который клялся: если камень окажется сдвинут - это знак, что Хассем скоро будет свободен. Но сколько бы раз с толпой кандальников Хассем ни проходил мимо камня, камень лежал на месте.
…Хассем лежал в маленькой полутемной каморке: свет его беспокоил. Возле его деревянной кровати Ирица поставила на скамейку кувшин с водой и склянку с отваром, который позволял приглушить боль: смерть приходила нелегкая… За время болезни лицо Хассема так осунулось и побледнело, что над верхней губой был отчетливо виден каждый волосок редких усов. Проваливаясь в забытье, Хассем снова и снова переносился душой к камню у обочины. Неужели никто так и не столкнет его с места? Ворон сидит, сутулясь, на валуне, смотрит и что-то знает… Но не может быть, чтобы он никогда не сдвинулся, этот проклятый камень! Разве камень сильнее воли Творца, который создал людей не для рабства, а для свободы? Хассем в гневе смотрит на камень. «Не можешь ты так лежать! Ты сдвинешься, и я буду свободен!» Под взглядом Хассема камень вдруг становится оранжево-красным, и его охватывает пламя… Ворон с криком, хлопая крыльями, взлетел. Хассем не отводит взгляда… И камень рассыпается, испепеленный дотла, а на клочок выжженной земли под ним, медленно, кружась в воздухе, опускается черное перо, которое обронил ворон.
Хассем, часто дыша, открыл глаза. Берест сидел рядом с ним на кровати, низко опустив голову. Хассем видел его сбоку: свесившиеся пряди волос, очертания бороды, усов и губ, носа, лба. Берест слегка обернулся, они встретились глазами. В маленьком покое сильно пахло целебными травами.
- Ну, брат, хуже тебе или лучше? - наклонившись к Хассему, чтобы расслышать ответ, спросил Берест.
Хассем чуть улыбнулся.
- Я вернулся, Берест. Совсем…
Взгляд Хассема был пугающе проницательным - это мог быть взгляд старика:
- Я видел, что мы способны изменять этот мир. Мы угодны Творцу, Берест. Помни…

* * *

Берест собрался в Годеринг, чтобы заключить вассальный договор. Детям сказали, что занятий у них в это время не будет: наставник Энкино тоже едет с посольством. «Для представительности», - пояснил Зоран. И он и Берест на западном наречии говорили свободно, но неправильное произношение выдавало в них чужеземцев-северян. Что до Снодрека и его дружинников, те и вовсе пользовались смешанным и диким для непривычного слуха языком, который сложился из жаргона рабов и надсмотрщиков в древних алмазных копях.
Берест по дороге старался наверстать упущенное. Они наконец купили лошадей, и по пути, в седле, он твердил наизусть священное писание: и чтобы освоить грамотную речь, и чтобы лучше понять, чем живут верные Вседержителю народы.
- Смотри, - в раздумье говорил он. - Много стихов о том, что надо быть послушным и что власть от бога. Написано: «если господин велит тебе делать злое, не давай своего согласия: Вседержитель отвергнет тебя и твое зло». А не написано: если хозяин велит делать злое, то не только не соглашайся, но и противоборствуй, если велит кому-нибудь другому.
- Нет, Берест, - пояснял ему стих из писания Энкино. - Если ты хочешь это понять, то ты должен понять, что богатство и власть освящаются верой. Господа держат ответ только перед своей совестью и богом, но не перед стоящими ниже. Миропорядок Вседержителя вовсе не в корне отличается от порядка, который установил в своем княжестве Его Враг. По-настоящему разница только в том, сколько позволяется рабам или простонародью. Под властью Князя Тьмы им не позволяли иметь ни семей, ни домов, ни куска хлеба досыта. Их держали в колодках. Под властью Вседержителя им можно иметь семьи и дома и, если повезет, заработать на верный кусок хлеба, и их не держат в цепях или взаперти. Однако суть в том, что они всем обязаны своим «высшим». Таков миропорядок…
- Как ты скажешь, Энкино: если я назовусь князем Пристанища, то в Годеринге тоже будут считать, что меня поставил над людьми сам Вседержитель? - задумчиво спросил Берест, оглядываясь вокруг: узкая дорога вела через лес. - Хассем все говорит: ты угоден Творцу…
- Не очень-то верится, - прищурился Энкино. - Ведь князья воюют друг с другом. Если бы они в самом деле считали друг друга избранниками Творца, то с чего бы? Вот простонародье, пожалуй, должно будет и тебе кланяться, если тебя признают.
Берест только сдвинул брови. Со времен основания Пристанища он всегда думал о том, как должны жить люди, чтобы добро не исходило ко всем от воли и милости некоторых.
- А у Хассема какой-то свой Создатель, - продолжал Энкино. - Я про такого нигде не читал. Хассем говорит, что его можно познать только через откровение. На Вседержителя он мало похож. Мне кажется, что Творец Хассема - это наши же надежда, любовь, правда, сострадание, воля к борьбе за добро, но только если их представить отдельно от нас…
Его прервал Зоран. Тяжело повернувшись в седле, так, что оно заскрипело, он сказал:
- Дымком пахнет. Жилье рядом.

В деревне был маленький закопченный трактир - бревенчатый дом, в котором окрестные мужики пили, а редкие путники останавливались на ночь. По дороге, припорошенной снегом, всадники въехали в трактирный двор.
- Хозяин! - позвал один, соскочив с коня. - Эй, хозяин! Прими у нас лошадей!
Трактирщик появился из боковой пристройки: сперва осторожно выглянул, потом вышел.
- Куда вас столько… - проворчал он. - Мне и лошадей-то поставить больше негде. Ехали бы дальше.
- Неужто ярмарка рядом? Столько народу понаехало, что нам и места нет? - спросил высокий, седой человек с еще не старым, смелым лицом. - Куда нам дальше ехать? Мы нездешние, а уже поздно. Дай нам поесть. Если у тебя занято, мы пойдем по домам проситься, чтобы поставили наших лошадей и самих пустили ночевать.
- Мы заплатим, - заверил черноволосый парень, с виду южанин.
- А за кого воюете? - спросил трактирщик, подозрительно оглядывая их, и быстро добавил. - За кого бы ни воевали, у меня сейчас стоит лорд Эрвуд из Вельдерна. Двух ваших лошадей я поставлю у себя, а вас накормлю, но ведите себя потише.
- Подожди, хозяин! - бородатый русоволосый парень подошел к трактирщику. - А что, Годеринг разве нынче воюет? С кем? Кто такой лорд Эрвуд?

Трактирщик велел жене и дочери сидеть тихо на жилой половине и не высовываться. Пятнадцать вооруженных латников, сопровождение лорда Эрвуда, были недовольны ужином, но лучшего бедному трактирщику негде было взять. Сам лорд, высокий молчаливый светловолосый человек лет тридцати, сидел во главе длинного стола. Он молчал, и никто не смел к нему обращаться. Пламя камина отражалось в его латах и светло-серых глазах.
Эрвуд, прославленный многочисленными победами на турнирах и военной доблестью, был личным телохранителем самого лорда Вельдерна.
В трактирном дворе раздался топот копыт и чужие голоса, среди которых выделялся один низкий и хриплый. Лорд Эрвуд неторопливо поднялся и вышел на порог. За ним столпились его латники.
Вельдерн, давний вассал Годеринга, взбунтовался еще полгода назад. Лорд Вельдерн быстро набрал наемников - быстрее, чем из столицы успели заметить увеличение его войск, - и объявил себя независимым властелином своих земель. Эрвуд получил ранение в одном из боев и остался лечиться в захваченном городишке. Теперь, выздоровев от раны, он возвращался к своему господину.

Предыдущая страница 26 Следующая страница


27 Наталья Михайлова, Юлия Тулянская

Нахмурив брови, он стоял на пороге трактира, молча глядя на чужаков. Приезжие были в легких доспехах, без шлемов. Тот, кто общался с трактирщиком, выговаривал не по-здешнему. Похоже было, это наемники, но свои или Годеринга? Из распахнутой двери вырывались клубы морозного воздуха. «Где-то набрали крепких ребят, - оценил лорд Эрвуд стать приезжих, особенно одного, со свирепым и простодушным лицом, великана. - Кто их предводитель?»
Чужаки гурьбой столпились у крыльца, потому что лорд Эрвуд загораживал им дорогу. Лорд все искал глазами их предводителя: может быть, кто-то из рыцарей Вельдерна случайно оказался на той же дороге, что и он сам? Но никакого главаря у приезжих, казалось, не было: ни один из них не был одет лучше других и не имел никаких отличительных знаков.
- Кто ваш предводитель? - требовательно спросил лорд.
- Я, - вышел вперед русоволосый парень.
Брови Эрвуда поднялись чуть выше.
- Имя?
- Меня зовут Берест.
Эрвуд слегка пожал плечами - среди наемников могло быть много людей с иноземными именами.
- Кому ты служишь? - оценивающе смерил он Береста взглядом.
- Никому, - отвечал тот.
- Годерингу? - так же невозмутимо продолжал спрашивать лорд Эрвуд.
- Мы никому не служим.
- Значит, едете наниматься в войско, - это был даже не вопрос, а заключение.
- Посмотрим еще, - прямо сказал Берест. - Пока что мы сами по себе, а там будет видно.
- Откуда вы взялись?
- Из Пристанища.
Эрвуд усмехнулся и слегка развел кисти рук в стороны. Менее сдержанный человек развел бы руками, но он ограничился этим движением.
- Как зовут вашего лорда?
- Берест и зовут, - вдруг весело и насмешливо улыбнулся юноша-южанин, нижнюю челюсть которого обрамляла черная бородка. - Он и есть князь Пристанища. О войне, господин, мы узнали только сейчас. Мы ни на чьей стороне.
- Я найму вас, если вы того стоите, - подумав, решил лорд Эрвуд.
Семеро крепких вооруженных парней на собственных лошадях - их можно было прихватить с собой.
- Мы не нанимаемся, господин, - миролюбиво повторил Берест. - Деньги или воинская слава - не наше дело. Нам все равно, кому из лордов служить, лишь бы он был в силах дать мир и защиту Пристанищу.
- Зато мне не все равно, какому из лордов вы будете служить, - Эрвуд бросил пренебрежительный взгляд на князя Пристанища, с виду похожего на крестьянина. - Я не намерен отпускать вас живыми, чтобы вы могли присоединится к врагу моего лорда. Или вы с нами, или я поступлю с вами, как на войне поступают с неприятелем.
Бересту стало досадно. Потерять убитым кого-нибудь из своих в случайной, нелепой стычке? В Пристанище и так мало людей, а других таких, как эти шестеро, вовек не нажить.
- Мы вам не мешаем, господин, - сказал Берест. - Если что - ладно, поедем искать себе другой ночлег. Худой мир лучше доброй ссоры.
Берест сделал знак своим, чтобы шли назад к лошадям. Он чувствовал, что его спутники хотят драться, и краем глаза видел, как у Энкино гневно подрагивают губы: он всегда был вспыльчивее других и готов броситься на сильнейшего. Но Бересту было жаль потерять хоть одного из них еще больше, чем скряге - золотую монету.
- Стой, холоп! - приказал ему господин Эрвуд.
Берест остановился. Одним кивком Эрвуд дал приказ своим латникам, и они высыпали во двор.
- Не хочешь добром отпустить? - задорно бросил Берест. - Так чем за людьми прятаться, давай я тебе один на один по шее надаю.
- Грязному наемнику я заткну рот по-своему, - ровно сказал Эрвуд, подходя к нему. - Просто выбью зубы, а потом вас всех вздернут на воротах!
Не доставая меча, Эрвуд замахнулся кулаком.
- Ну, пес… - выругался Берест, уклонившись.
Но он мог бы и не увертываться от удара: руку рыцаря еще раньше перехватил стоявший рядом Снодрек…

…В обеденной зале ярко горели свечи и камин. Были ранние зимние сумерки. Огоньки свечей отражались в столовом хрустале. По обычаю, стол правящей семьи стоял на небольшом возвышении, вокруг замерло несколько слуг, готовых переменить блюдо или налить вина. Лорд Эйтол, король Годеринга, обедал в кругу семьи. Жена лорда, две его дочери - все три почти одинаково стройные, светловолосые, - двенадцатилетний сын и молодой брат жены.
- Отец, - сказала младшая дочь лорда, разглядывая отражение свечи в бокале вина. - Из-за войны не будет зимних празднеств?
Лорд вздохнул. Война затягивалась, ее исход был неясен, более того - затраты на войско опустошали казну. Становилось не до зимних турниров.
- Все эти восстания вассалов имеют свойство затягиваться, - сказал родственник лорда. - Они нанимают воинов, потом не могут с ними расплатиться, и воины рыскают по всей стране, чтобы набить кошелек. За ними приходится гоняться бог знает по каким дорогам. Правда, потери Вельдерна не могут не радовать. Лорд Эрвуд убит…
- Так что на самом деле за слухи о его гибели? - вскинула брови жена лорда Эйтола.
- Бесславно пал во дворе деревенского трактира. Проезжий рыцарь со свитой - человек восемь или десять - полностью разгромил весь его отряд. До Вельдерна добралось несколько уцелевших латников, чтобы донести весть о кончине его любимца, - с удовольствием сообщил лорд Эйтол.
- Кто-то из наших рыцарей? - спросила старшая дочь.
Лорд Эйтол весело пожал плечами:
- Ума не приложу. Какой-то князь Берест. Вельдерн рвет и мечет и объявил награду за этого «проклятого вассала Годеринга».
- Но среди наших вассалов такого нет, - пожала плечами супруга лорда.
- Это не мог быть кто-то под чужим именем? - с волнением спросила дочь.
У двери показался оруженосец лорда.
- Что там, друг мой? - приветливо окликнул его лорд Эйтол.
Оруженосец подошел к своему лорду и замялся, видимо, не решаясь говорить при всех. Лорд дал ему знак наклониться, и юноша прошептал ему на ухо несколько слов.
Лорд негромко рассмеялся.
- Ну что, - обратился он к своему семейству. - Хотите увидеть наших героев в лицо? Свиту пусть покормят, - сказал лорд оруженосцу, - а князя зови сюда.
- Тот самый загадочный вассал? - догадалась леди.
- Сейчас мы на него посмотрим… - кивнул ей муж. - Что-то очень уж неожиданно и таинственно.
- Наверно, какой-нибудь воин, предкам которого твой отец или дед давным-давно пожаловали рыцарство и небольшой клочок земли, а ты и забыл, - предположила жена.
Через миг в дверь вошел высокий светловолосый человек с перевязанной головой. В пропахшей лошадью одежде, с осунувшимся, усталым лицом, он хмуро и застенчиво огляделся.
«Похоже, князь-то из простонародья?» - мелькнуло у лорда.
- Приветствую, друг мой, - мягко произнес лорд Эйтол. - Итак, передо мной тот самый князь…
- Берест из Пристанища, - сказал раненый.
Он все оглядывался, как-то тревожно, непривычный к богатым палатам.
«Что за медвежий угол это Пристанище? И ведь наверняка мой дед о нем знал, а я даже представления не имею, - мелькнуло у лорда Эйтола. - И что мне теперь делать с этим героем? Князья там, как видно, одичали, работают в поле вместе с мужиками (он заметил, как выглядят руки Береста), дороги туда нет, непроходимые леса или горы, и теперь этот наследник милостей моих предков является ко мне и наверняка потребует за свои подвиги еще милостей, дополнительных. Впрочем, он, похоже, неприхотлив. При дворе ему делать нечего, а небольшая сумма из казны…»
- Слава бежит впереди тебя, - улыбнулся Бересту лорд. - Подойди ближе.
Берест подошел и молча остановился, опустив руки. Губы у него чуть кривились: от тряски в седле болела рана. Сын и дочери лорда смотрели на него с веселым любопытством, как на введенного в комнаты зверя.
Юный наследник тем временем оторвал взгляд от Береста и негромко прошептал младшей из сестер несколько слов. До того места, где стоял Берест, донесся только обрывок - «мышь в кувшине!». Видно, это было давней семейной шуткой и Береста никак не касалось, но он сам почувствовал, что от смущения на его лице появляется раздосадованное и суровое выражение. От этого ему стало еще больше неуютно.
- А что за могучий боец был с вами? - продолжал лорд. - Кто-то один уложил четверых и дрался двумя мечами - своим и отнятым у врага?
Берест вдруг отмяк и чуть улыбнулся:
- Это Зоран. Ему под руку лучше не попадаться, но и добрее человека не сыщешь.
- Ты приехал за наградой? - спросил лорд. - Я рад буду пожаловать тебе столько золота, сколько лорд Вельдерн обещал за твою голову. Подайте ему вина!
Двое слуг тотчас наполнили для Береста огромный охотничий рог. Один поднес рог, другой на серебряном подносе - целую груду хлеба и мяса. Берест поблагодарил почтительным кивком головы и в три глотка осушил кубок, потом отломил корку хлеба. Лорд наблюдал за ним со снисходительным одобрением.

У Береста было еще трое раненых, но все нетяжело. Хуже всех пришлось самому Бересту и Снодреку, у которого левая рука теперь безвольно висела на перевязи. Лошадью Снодрек правил одной рукой и шенкелями, но неплохо справлялся.
Схватка в трактирном дворе была отчаянной. Лошади испуганно ржали и всхрапывали на конюшне. Берест хотел прорваться к лорду Эрвуду, но тот и сам не ушел из первых рядов - они одновременно кинулись друг на друга. Это был поединок в свалке: ни Бересту, ни лорду не оставалось времени смотреть за опасностью, исходившей не от них самих. Они рубились почти вплотную, и некуда было отступать: мешали и свои, и чужие воины. Их было две дюжины на тесном дворе трактира. Берест не защищался, нанося удары мечом так, что лорд Эрвуд успевал только отбиваться. Наконец клинок Береста опустился не на подставленный в ответ клинок, а прямо на голову лорда. Тот, как и Берест, был без шлема: не надел его перед боем из пренебрежения к горстке наемников.
- Бегите! Кто побежит - не тронем!.. - громко крикнул Берест латникам Эрвуда.
Вдруг его голос оборвался. Берест не понял, что произошло: он был в забытье раньше, чем упал - от удара сбоку, которого не видел.
Друзьям показалось, что он убит. Из-за этого схватка страшно ожесточилась. Потерявшие предводителя латники, хотя еще были в большинстве, сопротивлялись все слабее. Но оруженосец Эрвуда приказал им отступать к трактиру, и они там заперлись.
У своих руководил теперь Снодрек. Его левая рука уже повисла, а лицо побледнело от потери крови. Но ему хватило бы задора начать высаживать дверь. Однако Снодрек всегда верил Бересту и поступил по его: обещал латникам, что никого не тронет, пускай седлают лошадей и убираются восвояси.
Пока он вел переговоры, Зоран убедился, что Берест жив. Зоран стоял на вытоптанной, схваченной заморозками земле на коленях, поддерживал его голову. Тот был без памяти, и щека с одной стороны залита кровью. Зоран достал дорожную фляжку и наклонил, поливая его лицо водой. Берест глубоко вздохнул и открыл глаза.
- Ничего, - сказал Зоран, наклонившись ниже. - Глаз у тебя цел, а лоб заживет.
Когда латники Эрвуда подобрали своих убитых и раненых, в том числе лорда, и выехали со двора, маленький отряд Береста сам разместился в трактире. Трактирщик с женой во время боя спрятались и долго не показывались. Зоран сам огляделся и выбрал, где уложить Береста (остальные раненые были на ногах, но Берест с трудом сам дошел до порога). Объявившийся трактирщик подал ужинать, а потом вдруг рухнул в ноги Бересту, вернее, возле лавки, на которую его уложили, укрыв плащом.
Чувствуя, что трактирщик ловит его руку, чтобы поцеловать, Берест повернул к нему голову с болезненно опустившимися уголками губ.
- Уезжай, князь, сделай милость! - стал молить трактирщик. - Лорда Эрвуда убил ты, а подожгут-то за это мой двор…
Трактирщика била дрожь при мысли о том, что лорд Вельдерн сочтет его виновным.
- Меня вздернут на моих же воротах, когда узнают, что вы потом еще и жили у меня. Уезжай, сделай милость! Пожалей, у меня жена, дочь…
У Береста губы подергивались от боли, ему холодно стало под плащом.
- Хозяин, худо мне… - признался он. - Дай поспать. Не задержимся мы… Завтра после полудня поедем.
Трактирщик стал благодарить и опять целовал обмякшую в его руках ладонь князя Пристанища. Берест наконец отнял ее и сказал:
- Ты, хозяин, пойди, попроси Энкино. Такой черноволосый… Скажи, пусть напишет тебе грамоту: мол, лорда убил Берест, отвечать за это ему.

Свиту князя Береста в замке лорда Эйтола поселили вместе в помещении для воинов и замковой охраны. Бересту отвели особый гостевой покой. С ним, князем, должен был оставаться слуга или оруженосец. Эта роль досталась Энкино, единственному из всех, кто знал, как вести себя в господских хоромах. С ним Берест чувствовал себя не таким беспомощным перед предстоящими ему переговорами с лордом Эйтолом.
Для князя и его дружинников согрели воды, чтобы они могли вымыться с дороги, и лорд прислал им в подарок чистую одежду.
На другой день Зоран, Снодрек и другие «княжеские дружинники» отправились в город, точнее - до ближайшего кабака. Стычка с лордом Эрвудом, по военным законам, обеспечила их добычей: несколькими лошадьми. Они продали их по дороге, дешево и второпях, как всегда продается военная добыча.
Энкино потом жалел, что не пошел в кабак с ними. Берест на переговорах с лордом Эйтолом справился сам, и даже когда лорд процитировал ему древнего автора, не растерялся - кивнул и подтвердил меткой пословицей с тем же смыслом.
Зато Зоран напился в кабаке до одури. Его хмель был тем коварен, что свалить Зорана с ног не хватило бы вина у кабатчика. На ногах Зоран остался крепок и говорил внятно, только глаза помутнели, а голос, сорванный в боях, стал более хриплым. И все же он был мертвецки пьян.
Под вечер в кабаке стало шумно. Снодрек с друзьями тоже поднабрались, но не пытались угнаться за богатырем Зораном. В это время до них донесся громкий хохот. Давно засевшая за соседний стол компания мастеровых потешалась над одним из своих друзей.
- Вот-вот, ступай домой, а то жена за вихры оттаскает! Ты смотри - пришла мужа из кабака забирать!
Жена, молодая бойкая девчонка с растрепанными темными волосами, пыталась перекричать собутыльников мужа:
- Чтоб вам пропасть! Если вашим женам все равно, то это их дело! А мы только-только своим домом зажили… Нечего ему наливаться. Идем домой, слышишь, сейчас же, - она потащила за руку захмелевшего мужа.
Ее слова тонули в дружном хохоте. Муж, крепкий мужик с круглым лицом и маленькими глазками, мотал головой:
- Не пойду! - и вдруг стукнул кулаком по столу. - Сказал - буду сидеть, отстань!
- Пойдем, - уговаривала его жена, как ребенка, желая пристыдить. - Ты же бешеный, когда выпьешь, тебе море по колено, еще подерешься опять с кем-нибудь. Ну пойдем, слышишь? - она стала еще настойчивее, силком поднимать его из-за стола.
Муж приподнялся, глаза его налились кровью.
- Убирайся отсюда! - заревел он на жену. - Когда хочу, тогда и приду.
Собутыльники хохотали, вокруг парочки собрались сочувствующие.
- Ты же на бровях придешь или под забор свалишься. Сам же завтра будешь жалеть!
- Пошла вон! - рассвирепел муж, встал, размахнулся и сильно ударил женщину в плечо.
Она вскрикнула и пошатнулась, а он сжал кулаки:
- Сейчас еще не так получишь!
Разошедшийся мастеровой толкнул ее, и она упала на колени на заплеванный пол.
Зоран неуклюже вскочил с лавки и встал между ними. Он был выше обидчика на голову, намного шире в плечах, и в исходе стычки сомневаться не приходилось. Но мужу, видно, и правда море было по колено, когда он пьян. Он развернулся к Зорану.
- А тебе чего надо?
- Что ты обижаешь свою хозяйку?! - Зоран засопел и нахмурился. - За это надо душу из тебя вытряхнуть!
Черноволосая девчонка, которая хотела увести мужа домой, чем-то напомнила ему Иллу. От Зорана сильно пахло крепким вином. Его грозные, наставительные слова вызвали в кабаке новый взрыв веселья.
- А я сейчас и тебя угощу! - парень наотмашь ударил Зорана по щеке.
Зоран только слегка мотнул головой, как будто сгоняя муху, с хрипом выдохнул и страшно сказал:
- Ну, все… Теперь я твои кишки на кулак намотаю.
В какой-то миг пьяный буян протрезвел и запоздало понял, что седоволосый громила еще пьянее и бешенее его. В трактире в одно мгновение повисла тишина. Снодрек быстро встал перед Зораном, но тот ладонью оттолкнул его так, что Снодрек отступил сразу на несколько шагов.
- Убьет! - выкрикнул кто-то.
И тут девчонка, которая уже оправилась от последнего тумака мужа, с криком «Не смей!» кинулась на Зорана. Так кошка бросается на косматого пса, чтобы защитить котят. Она вцепилась Зорану в рубашку. Тот остановился как вкопанный. Рубашка треснула и порвалась, а растрепанная молодая женщина с безумным лицом колотила его в грудь обеими маленькими руками. «Не смей!..»
Зоран отступал, что-то растерянно бормоча и бережно отводя ее руки. Загнав его в угол, женщина бросилась к мужу, который сидел на скамье. Его залитые вином глаза стали теперь большими от страха и изумления.
Женщина потянула мужа за руку. На этот раз он послушно встал и побрел за ней к выходу. Жена пропустила мужа вперед, точно боясь, что он опять заупрямится, и даже слегка подтолкнула его в спину. Через плечо бросила негодующий взгляд на Зорана - «Ух ты мне!» - и вышла следом за мужем, хлопнув дверью.

* * *

Только тогда подвиг этой маленькой кошки нашел своих почитателей. Кабак сотрясся от хохота. Зоран молча сел на скамью и стал одергивать разорванную рубаху. Черноволосая отчаянная девчонка, которая бросилась в драку за своего дурака-мужа, по-прежнему напоминала ему Иллу. Зоран повесил голову, ему захотелось домой. Так, с опущенной головой, Снодрек и привел его назад в замок.
Берест хотел рассказать им о своем разговоре с лордом, но увидел поникшего Зорана. От него несло вином, и Берест посмотрел укоризненно. Снодрек стал рассказывать, что случилось. Берест хмурился, и губы у него крепко сжимались, а на лбу прорисовалась складка. Зоран скучал по дому, по дочери и жене. А Берест только что заключил с лордом Эйтолом договор, что приведет на помощь Годерингу полсотни клинков, снарядив их сам (большей частью на те деньги, что пожаловал ему недавно лорд Эйтол). Такова была цена, по которой Годеринг объявлял Пристанище вотчиной князя Береста и брал его под свою защиту.

В середине зимы маленький отряд вернулся в Пристанище.
Семеро всадников въехали во двор замка поздним вечером, почти ночью. У Береста сжалось сердце, когда он увидел в окнах огни. Пристанище, никем не охраняемое, было одиноко и беззащитно.
Ирица первой услышала ржание коней. Она всегда подолгу засиживалась за прялкой. В ее покое тускло горела лучина. Лесовице хватало света, и глаза ее по-кошачьи поблескивали в полумраке. Ирица никогда не пела за прялкой, как Илла, но любила прислушиваться к жужжанью веретена. И вдруг ржание коней во дворе… Ирица вскочила, а с улицы уже долетел громкий крик:
- Мы вернулись!
Это был голос Береста. Через несколько мгновений, сбежав с крыльца, она уже прижалась к его груди, к холодным пластинам доспеха. Он замер, сомкнув руки, не выпуская ее. Ирица слышала, как, наклонив голову, Берест шепчет ей на ухо:

Предыдущая страница 27 Следующая страница


Королевство Белок 28

- Соскучилась? Лесовица моя, а я-то еще больше…
Закрыв глаза, Ирица не видела, но чувствовала, как на холоде из его губ вылетают клубы теплого пара. В это время во дворе замелькали факелы. Приехавших встречали, принимали у них вспотевших коней, чтобы выводить их и поставить в денники, Зоран громко звал: «Иллесия! Илла!»
Илла, громко смеясь, повисла у Зорана на шее. Он подхватил ее на руки молча, с таким счастливым лицом, что, глядя на них, засмеялся и Энкино.
- А до меня тебе совсем нет дела, сестрица?
- Погоди, братец, потом и тебя поцелую! - пообещала Иллесия.
А Ирица все не поднимала головы от груди Береста, затихнув в его объятиях. Она чувствовала, что ему тревожно и грустно, что на сердце у него лежит тяжесть, но он хочет быть веселым, как все, и не портить радости встречи.

Наутро Береста никто не тревожил. Возвратившимся путникам дали отдохнуть. Усталый Берест крепко проспал всю ночь, несмотря на свою тревогу. Ирица хорошо разглядела свежий рубец, наискось рассекавший ему левую бровь и лоб. Она проснулась раньше и, сидя на кровати, смотрела на спящего мужа, стараясь разгадать, что за груз у него на душе.
Когда Берест умылся и, с еще мокрыми прядями волос сел есть, Ирица уже разгадала: приближается новая разлука.
Берест поел, и она села напротив него.
- Вчера было время для добрых вестей, и все радовались. Одному тебе было печально, - она ласково взяла его за руку обеими руками. - Расскажи теперь о плохих новостях. Нам опять придется расстаться?
Берест начал рассказывать. Говорил, что не знает, верное ли принял решение. Его пришлось принять одному, сразу, на месте. Из полусотни бойцов, которых обещал Берест своему покровителю в Годеринге, не все снова придут домой. Вернуться к весенней запашке и вовсе нету надежд. А хорошее ли это дело - воевать в чужих краях за «вотчину князя Береста»? Пристанище останется без защиты, потому что взять с собой придется самых молодых, сильных и смелых. Из них только три десятка умеют держать в руках оружие. Правда, это отборные бойцы - бывшие невольники из казарм. Но недостающих придется набирать из добровольцев, которые еще год назад были рабами высших. Эти люди ничего не слыхали о большом мире. Как они пойдут в бой, до сих пор не смевшие поднять головы? Какую цену они заплатят?
И князь Пристанища, который назначил эту цену за всех, в беспокойной тоске опустил голову.
- А как хорошо было, Ирица, когда мы с тобой были королем и королевой только в Королевстве белок, - вздохнул Берест.
- Ты устал, - сказала Ирица, читая в его душе. - Потом, когда ты вернешься, ты отдохнешь. Я буду ждать… Ты прав, я чувствую, что ты прав. Не бойся.
- Я не буду бояться, - тихо пообещал Берест.
Внутренним взором Ирица увидела, как в глубине его души блеснула радостная искра надежды, которую сумела она заронить.

Днем была первая в Пристанище сходка. Жители собрались во дворе замка. Берест стал рассказывать, почему для защиты Пристанища, по его разумению, придется сперва послужить лорду Эйтолу. Берест не был уверен, что его вполне понимают. Он спрашивал себя, что будет, если двух десятков добровольцев не наберется? В дружине, в бывших рабах из казарм, он был уверен. Эти, люди неробкие, не видали большой беды ехать воевать.
Берест вспомнил, как в дни основания Пристанища он собрал во дворе замка бывших рабов и хотел дознаться, есть ли среди них кузнец - он был нужен тогда для работы, а сам Берест не знал кузнечного дела. Люди стояли, молчали - и никто не выходил вперед. Тогда Берест стал спрашивать каждого поодиночке и наконец нашел кузнеца, хмурого мужика с толстыми руками. Берест догадался, что страх выйти одному из толпы мешал ему отозваться. Они, недавние рабы, не умели выходить вперед.
И теперь, когда Берест кликнул добровольцев, у него замерло сердце. А люди топтались и переглядывались, глазами спрашивая друг друга: «Ты пойдешь?» Берест хотел дать им подумать и собирался отложить решение. Но тут из-за чужих спин выступил Вестр:
- Берест, я хочу!
На мгновение повисла тишина, а потом вышел еще один парень:
- Я тоже с тобой поеду.
Эти двое словно пробили какую-то брешь. Добровольцы выходили кто молча и даже будто стесняясь, кто с коротким, подтверждающим решимость, восклицанием. Их набралось больше двух дюжин.
Берест почувствовал, что у него перехватило дыхание. Он обводил взглядом свой отряд из Пристанища - отряд сделавших шаг вперед. Вчерашняя искра надежды в душе горячо вспыхнула. Берест понял, что верит в них и верит в будущее как никогда.

В Годеринге, получив награду за победу над лордом Эрвудом, Берест позвал Зорана и Энкино: они обошли все окрестные книжные лавки. Роль Зорана и самого Береста сводилась, правда, к тому, чтобы донести купленные книги, если их окажется много. Выбирал, само собой, Энкино. Книгопродавцы таращили на посетителей глаза. Энкино не видел книжных лавок несколько лет, с тех самых пор, как попал в кухонные рабы в Анвардене. Теперь он был в каком-то смятении и, оглядываясь, называл незнакомые Бересту имена, как будто здоровался с незримо присутствующими в лавке людьми:
- О! Сардоник! Тернарий! Смотри, это Ренино!
Схватив за руку Береста или Зорана, или самого книгопродавца, Энкино начинал говорить:
- Поэма «О природе вещей», в ней, в частности, вот что говорится об облаках… - он взволнованно вспоминал цитату, но сбивался, потому что взгляд натыкался на следующий корешок книги. - О! «Царь-скиталец»! Это трагедия о разбитом в бою и раненом древнем царе, который, переодевшись нищим, странствовал по своей захваченной врагом стране и искал приюта… Что это? «Механизм природы», «История»…
Однако в конце концов Энкино пришлась сделать разумный и скромный выбор: он купил те книги, которые были корнем современного образования и которые сын учителя с юных лет знал почти наизусть.
В Годеринге у Береста появилась упрямая мысль. Он увидел академию и стал спрашивать Энкино, мог бы он так научить детей из Пристанища, чтобы хоть кого-то из них приняли?
- Ты один у нас книжник, - говорил Берест Энкино. - Случись что с тобой - где мы другого возьмем? Воевать с нами не поедешь. Ребят книгам учи.
- Детям простолюдинов нельзя учиться в академии, - ответил Энкино.
Берест нахмурился:
- А ты говорил, в Соверне был какой-то философ - погонщик ослов?..
- Да, в Соверне может учиться всякий, кто заплатит известную цену.
- Цену заплатим. Пускай едут в Соверн. И ты, брат, с ними, доучивайся, чему тебе надо. И южному наречию ребят учи…
Энкино задумчиво улыбнулся и покачал головой:
- Берест, ты знаешь… Глядя на тебя, я и в самом деле почему-то верю, что мы это сделаем. Ты всегда задумываешь странные вещи. Но они почему-то воплощаются.
Берест все еще хмурился. Ему чаще и чаще казалось, что он грудью идет против ветра. У него падало сердце при мысли о том, как другие верят ему. И отдалось где-то в глубине души: «Цену заплатим…»

Добровольцев в дружину оказалось немного больше, чем нужно. Берест объявил, что в Пристанище останутся семейные.
- У нас в Пристанище пока мало семей, - сказал он. - Нам не нужны вдовы.
Ирица грустно улыбнулась, слыша его слова. Ее муж, конечно, уедет… Негодующему Вестру, который первый вызвался в добровольцы, пришлось остаться с Лин.
Берест решил оставить в Пристанище и Зорана. Он заглянул к ним с Иллесией вечером. Зоран старательно украшал резьбой детскую кроватку. Ярина с радостным смехом и писком тискала размякшего серого кота. Кота было не узнать. В прошлый голодный год котище совсем отощал и погрустнел, и стало видно, какой он старый. Но теперь Илла откормила его, счастливый кот вконец обленился. Он больше не охотился, зато спал целыми днями в кроватке Ярины и стал ее первой игрушкой.
Зоран помолодел. Чудилось, для него в самом деле пошло назад время. Раненый, прячась в катакомбах, Зоран сильно сдал и исхудал не хуже кота. Но Илла вылечила его больную, застуженную грудь. Теперь Зоран снова стал таким же мощным и даже грузным, как до ранения. Он приобрел своеобразную красоту зубра или дикого вепря. Илла нарадоваться не могла: видели бы сплетницы из Богадельни, которые болтали, что Илла вышла за хромого старика, какой он у нее на самом деле молодец!
Берест поздоровался и сказал:
- Ты и так навоевался за свою жизнь, Зоран. Поживи немного под своей крышей, хватит тебе уже спать у костров.
Глаза Иллы заблестели от радости. С этого дня они с Зораном участвовали в общих сборах с каким-то особенным рвением. Зоран чинил лошадиную сбрую, для прочности подбивал сапоги воинов скобами и гвоздями, Илла помогала снаряжать обоз.
- Как здорово, что тебе не надо ехать на войну! Знаешь, мы с дочкой так скучали! Да тут без тебя всем было плохо, - убеждала Иллесия мужа. - Столько работы, а такого умельца, как ты, поискать!
Вечерами она заваривала ему крепкий свежий отвар, хотя кашля у Зорана давно уже не было и в помине: на всякий случай. Зоран не возражал. Он позволял Илле тормошить себя как угодно - как большой пес позволяет хозяйке делать с ним все, что ей вздумается.
Илла за последний год ничуть не повзрослела. Ее черные глаза все так же весело блестели, и ради Зорана она носила красное платье, в котором была на их свадьбе, похожее на прежнее, времен Богадельни.
Зоран был бы безоблачно счастлив, если бы не какое-то смутное сомнение на душе. Он был лучший воин Пристанища - со своим опытом, выдающейся силой, искусным мечом и сокрушительным кулаком. Даже в стычке с людьми лорда Эрвуда его участие решило все. Многие из добровольцев вернулись бы домой живыми, если бы в их маленьком войске был Зоран. Он знал походную жизнь, умел перевязать рану, вправить кость, мог не спать сутками. Он мог присмотреть за неопытными бойцами, впервые покидающими Пристанище - их было большинство. В душе Зоран сознавал: Берест не прав - ему еще рано себе позволять оставить дома такого воина, как Зоран.
Но у него не хватало духу заговорить об этом с Иллой.
До отъезда отряда оставалось всего пару дней. Илла была уже не так оживлена, как раньше, часто замолкала, рассеянно гладила кота и вглядывалась в лицо мужа. Когда взгляды их встречались, она быстро отводила глаза и начинала очередной рассказ о здешних делах или о ребенке…

Когда-то давно Берест отправился на войну пешим даргородским ополченцем.
Теперь он вел маленькую дружину сражаться с Вельдерном, о котором, в сущности, ничего не знал. Тамошний князь хотел стать независимым хозяином вельдернских земель и ради этого поднялся против Годеринга. Во время свой первой поездки Берест колебался: может быть, поддержать Вельдерн? Если князь борется за свободу и народ его любит, то не постоять ли за него? Он будет рад подкреплению, а иметь под боком доброго соседа - чем не награда для Пристанища? Как ни рискованно это было, Берест, быть может, решился бы принять сторону восставшего вассала. Но, расспрашивая людей, он подметил, что войска Вельдерна - рыцари и наемники: не похоже на народное восстание, и дело, видно, касается только интересов лорда. Простонародье, по слухам, своего князя Вельдерна побаивалось. Тогда Берест решил, что в господской усобице нечего искать правых и виноватых. Он присягнул Годерингу, потому что это было выгоднее Пристанищу.
Наступил день отъезда. Ирица собрала мужа в дорогу так заботливо и просто, как будто надолго расставаться было им уже не впервой. Они обнялись на прощанье, в последний раз - прямо на крыльце замка, и Берест отстранился, бегом подбежал к своему коню: маленькое войско уже ждало его, готовое двигаться. Ирица долго стояла на крыльце с опущенными руками, неподвижно, смотрела вслед отъезжающим, не подавала голоса, не махала рукой. Так замирают лесовицы в лесу, сливаясь с деревьями, и становятся незаметными для человечьего взгляда. На ее непокрытые волосы падал снег, но Ирица не замечала холода. «Возвращайся скорее, - думала она вслед мужу. - Я желаю тебе скорой победы. А если не убережешься, то пусть твоя смерть будет легкой. Я почувствую, что тебя больше нет. Но я не дам тебе уйти одному во мрак Подземья. Если туда лежит дорога людей после смерти, то и я пойду с тобой туда. Кто бы ни решал твою судьбу, пусть сам Князь Тьмы, я не отступлюсь от тебя…»

Во дворе замка дети играли в бабки.
Их научил Берест. Ни дети высших, ни дети рабов не умели играть. Они хорошо помнили свое удивление, когда Берест спрашивал их про бабки и про горелки, не понимая, почему никогда не застает детей за игрой. Потом однажды он вырезал биты и показал, как, отойдя на двадцать шагов, одним броском сбивать сложенные чурбачки. Кроме Береста, эту игру знал только Зоран. Но у Береста был на памяти еще его мальчишеский опыт: и лобовым ударом, и верховым, и с перекосом, и с недолетом он неизменно выбивал чурбачки за проведенную черту. Глядя на эти состязания, первым не выдержал наставник.
- Дай попробовать, - попросил Энкино.
А тогда захотелось бросить биту и Эльхи, и уже отбоя не было от желающих. С тех пор со двора часто доносился стук чурок, разбиваемых деревянной битой, и крики: «Заступил!» - «Нет!» - «Не считается!», если игрок нечаянно заступал за черту и оказывался ближе к цели, чем полагалось.
Игра шла вовсю. Зима на западе не бывала снежной. На припорошенной замерзшей земле были сложены из чурок «ворота», и сбивать их надо было ударом с перекосом. Хлоп - и чурки вылетели за черту. Эльхи гордо смотрела на свою биту, лежащую теперь на месте «ворот». Девочка чувствовала себя сильной и смелой. Когда несколько дней назад Пристанище проводило свою маленькую дружину на войну, Эльхи твердо решила: случись военный поход через несколько лет - она непременно будет среди тех, кто верхом и в доспехах отправится в большой мир.

Лорд Эйтол распахнул окно. Только что оруженосец дал ему знать, что в столицу воротился князь Пристанища. Маленькую дружину пропустили во двор замка. Из окна лорд Эйтол увидел всадников и пеших, которые сгрудились возле обозных телег. Лорд удивленно, но одобрительно хмыкнул, тронув тонкими пальцами чисто выбритый подбородок. Всадники были как на подбор: высокие, крепкие, молодые. Не только бедняк князь Пристанища, но и сам лорд Эйтол не отказался бы от такой личной дружины. Они были в легких доспехах, без шлемов, но вооружены, видно, неплохо. Лорд даже различал у всадников седельные арбалеты. Пешие были уже не такими отборными молодцами, но нисколько не походили и на испуганную чернь, которую набрали силой. Они, правда, смотрелись совсем неотесанно и оглядывались по сторонам, разинув рты, но чего еще было ждать от войска, прибывшего в столицу из медвежьего угла?
Лорд Эйтол приказал разместить дружинников и позвать князя Береста. Вскоре в покой вошел князь, в бороде и русых волосах которого еще не растаяли мелкие крошки снега. Лорд ощутил, что Берест нравится ему: лицо бесхитростное, похоже, верный и смелый человек. Такие служат честно и ценят себя недорого. Лорд Эйтол подумал, что стоит его пригреть. Со своим маленьким Пристанищем он неопасен, а преданный слуга всегда пригодится.
Лорд отпустил Береста привести себя в порядок с дороги и пригласил отобедать. «Надо будет сделать ему какой-нибудь подарок, - думал лорд Эйтол. - Драгоценную фибулу с моим гербом… А потом пусть отправляется и покажет себя у Каменного Брода. Посмотрим, как его люди будут драться».

Ирица, кутаясь в плащ, в сумерках глядела сквозь ветви, как на темно-синем небе зажигаются звезды. Пришла весна. До первых листьев было далеко, деревья в саду стояли мокрые, оттого что оттаяли обледеневшие ветви. Сад всегда давал Ирице силу. Здесь, под деревьями, они с Берестом часто встречались украдкой, когда в замке все еще жили вместе и им негде было уединиться. Здесь Берест называл ее грустной белкой. Он клялся, что весной украсит цветами беличий хвост.
- И повяжу тебя лентой, - добавлял он, - чтобы, если ты и правда превратишься в лесную белку, я мог бы узнать, какая из белок моя.
- Та, которая будет смотреть на тебя преданным взглядом, - это я и есть. Смело бери в руки и уноси домой, - отвечала Ирица.
Приходя сюда одна, она вспоминала их встречи. Иногда она чувствовала беспокойство мужа. «Вдруг у лесовицы вообще не может быть человеческого ребенка? Они же сами выходят на свет из зарослей своей травы или из дерева», - мелькало у Береста. Он ничего не говорил Ирице, но догадывался, что она понимает его тревогу.
Недавно Берест вернулся из поездки в Годеринг, а вскоре вместе с дружиной ушел в поход. Но в те краткие дни, пока он был дома, Ирица зачала.
Берест не знал об этом. Он был слишком далеко, чтобы лесовица могла явиться ему во сне и рассказать весть. Ирица чувствовала в себе зародившуюся душу ребенка, ощущала, как он берет жизненную силу ее и деревьев, чтобы расти. Это будет мальчик. Она улыбалась, глядя на звезды. Ей казалось, что не только растения, но и само звездное небо, и весь мир поддерживают ее в тяжелой разлуке с мужем и одновременно хранят Береста там, в опасном походе. Она грустно улыбалась, когда вспоминала, что сам Берест называл таких, как она, маленькими земными богами. «Будь я богиней, как о нас думают люди, я бы сама была с ним и хранила его, а я могу только ждать и носить его ребенка».

Каменным Бродом называлась переправа в узком месте реки Эанвандайн. В этом месте река была каменистой. Если она мелела, то огромные крутобокие валуны поднимались над водой даже на середине.
Здесь дружина Береста приняла бой под знаменем лорда Ганеста из Мирлента, родича и военачальника годерингского короля. У Береста теперь было и свое собственное знамя. У дружины должен быть стяг, по которому полководец узнает ее на поле боя. Знаменем Пристанища стало белое полотнище с вышитой ветвью дуба. Это то, что успели сделать женщины к отъезду дружины.
Безвестного чужака лорд поставил под лобовой удар вельдернцев. Он часто пользовался этой стратегией: вперед гнали насильно набранную в деревнях чернь, неопытных и плохо вооруженных людей, чтобы, врубившись в их толпу, враг увяз и выплеснул силы. Тогда к середке подтягивались свежие войска, теперь уже из искусных рубак, твердых, как мельничные жернова, чтобы перемолоть нападавших.
Но маленькая дружина безвестного князька оказалась крепким орешком. Как ни нажимали на нее передовые отряды Вельдерна, совсем дожать не могли. Там в первых рядах оказались бойцы как на подбор, каждый из которых врезался в память тем, кто их видел. Двое молодых парней, светловолосые мечники, похожие, как братья, держались по правую и левую руку богатыря с разметавшимися седыми волосами и всклокоченной бородой. Наступающий враг разбивался о них, как волна о камень, а с ними плечом к плечу бились и другие стойкие бойцы. Если кто падал - другой сразу же заступал его место, и особенно грозной была их слаженность и крепкая связка между собой.
Бывшие рабы из казарм с детства приучены были, что, не дожив и до первого седого волоса, падут на ристалище. Смерть их не пугала, а рядом с ними, не боящимися смерти, держались и добровольцы, никогда прежде не проливавшие крови. Передовые сшибались друг с другом, разбрызгивали речную воду, звенели клинками, орали во всю глотку от надежды выжить и желания подбодрить товарищей - и от боли, когда кого-нибудь подрезал смертельный удар. Горстка бойцов Береста выстояла, перемалывая вельдернцев без помощи лорда Ганеста, и только тогда он опомнился и скорее послал подмогу, чтобы не упустить переломный миг.
Тогда, оказавшись на острие удара, дружина Береста сама перешла в наступление…
А потом у костра раздевшийся до нижней рубашки Зоран (рубашка взмокла от пота, точно на покосе, и ему было жарко) перевязывал раненых. Восьмерых убитых положили в стороне, чтобы обмыть тела и похоронить. Берест на коленях стоял около умирающего, которому в живот всадили клинок. Парень дрожал и хрипел, потом затихал и снова хрипел и вздрагивал, из угла губ выплескивалась кровь. Берест пытался отыскать в себе целительную силу - за нее Князь Тьмы называл его слабым человеческим магом. Но, видно, Берест и в самом деле был слаб: раненый больше не хрипит, но не потому, что ему легче, а потому, что не бьется больше его сердце. Берест встал, пошатнувшись, лицо побелело, а руки в чужой крови. Теперь погибших девятеро…
«Их было бы больше, - за своими хлопотами о выживших думал Зоран. - Если бы не Илла, их было бы больше».
Женщины в Пристанище, особенно кто помоложе, сшили себе яркие платья. Илла учила их одеваться на свой лад. От нее они научились петь. А когда Берест собирал дружину, Илла подошла к своему мужу с ребенком на руках. Ярина потянулась к его бороде. Илла сказала: «Зоран, мы тебя отпускаем, - и голос у нее зазвенел. - Мы обе тебя будем ждать, и кот, конечно. Я знаю, ты первый в любом бою, мой Сокол. Без тебя никак, наши ребята - ну как они без тебя справятся? Так что ты иди, защищай нас и возвращайся. Не вздумай не вернуться, слышишь?! Зоран… я правда тебя люблю!» - поставив на землю ребенка, Иллесия обняла его так крепко, точно и не хотела отпускать - и знала, что должна отпустить.

Лорд Ганест послал в Годеринг гонца с донесением о победе. Войско стояло станом за Эанвандайном. Бездельничая, воины пропивали деньги и вещи у торговцев, шедших с обозом, чинили одежду и сапоги, разбредались по лагерю, играли и бились об заклад. Снодрек с любопытством приостановился около кучки наемников. Там посередке худой, среднего роста парень, подвижный, с темными собранными в хвост волосами что-то рассказывал, помогая себе жестами, а остальные покатывались со смеху.
- Да ладно врать, Аллес!
Парень ответил:
- Я никогда не вру. У моей тетеньки взаправду была такая свинья. Когда по улице проходил благородный воин, то она всегда выбиралась из лужи и смотрела на него с верноподданническим видом, - Аллес состроил рожу. - У нее даже глаза выпучивались от верности. Вот жалко, думаю, что она не человек. Будь она человеком, такой свинье у лорда цены не было бы!
Наемники дружно ржали. Им третий месяц не платили жалования и, обиженные на начальство, они срывали злость.
Снодрек стоял в стороне, чувствуя, что, по незнанию их жизни, не понимает шуток, но ему нравилось смотреть, как гримасничает молодой наемник.
Неожиданно наемники притихли, косясь на остановившегося поблизости высокого человека. Куртка у него на груди была распахнута, и между ее краев на шнурке болталась засушенная кроличья лапка. По этому талисману даже те, кто не знал его в лицо, узнавали Меченого. Из-за «счастливой» лапки, которую он не снимал никогда, он и получил свое прозвище. За храбрость и воинское мастерство Меченый слыл любимцем самого лорда Ганеста. Это был угрюмый человек с неизвестным прошлым; без друзей, легко сгибающий своим взглядом чужие.
- Что ты сказал про свинью? - он пробил плечом кучку наемников и остановился около зубоскала.
Паренек тоже притих. Снодрек понял, что Меченого все боятся. Наконец, побледнев, но еще куражась, молодой наемник ответил:
- Прости, Меченый, если что не так! Я бы не стал так плохо говорить о тетенькиной свинье, если бы знал, что ты примешь это близко к сердцу.
В тот же миг Меченый без лишних слов схватил его за шкирку. Аллес дернулся, когда почувствовал, что тяжелая рука пригибает его к земле. Но Меченый всадил кулаком ему под ребро, и парень сразу обмяк, хватая ртом воздух.
Меченый широким шагом, волоча за собой молодого наемника, подошел к берегу и зашел в реку. Когда река стала ему выше колен, он макнул Аллеса лицом в воду и, вытащив, отчетливо произнес:
- За эти слова я бы утопил тебя в выгребной яме, щенок. Но поскольку ты щенок, то я и проучу тебя, как щенка. Зато в другой раз спущу тебе шкуру.
Аллес стал отбиваться, но новый тычок под ребро осадил его, и Меченый опять пригнул его голову в воду.
- Проси пощады, - сказал он наконец, вытаскивая паренька из воды, чтобы дать ему глотнуть воздуха.
Аллес закашлялся, захрипел, выдавливая ответ, в котором не было ни крупицы смысла:
- Я сам тебя утоплю в выгребной яме!..
Сейчас же Меченый макнул его опять.
Снодрек стиснул зубы. Перед ним был высший. Однажды точно так же надсмотрщик во дворе казармы пригибал голову провинившегося раба в бочку с водой, пока тот не захлебнулся. До сих пор Снодреку никогда не приходило в голову, хочется ли ему отомстить высшим за свое рабство? Невольник из казарм Снодрек, живое мясо для воинских потех, так легко и быстро уступил место Снодреку из Пристанища, доброму товарищу и смелому человеку, что он не успел оглянуться. Но в Меченом, который в наказание макнул мальчишку-наемника головой в воду, Снодрек узнал высшего. Его повадка, чувство собственного превосходства были знакомыми чертами господина. Расплескивая ледяную воду, Снодрек вошел в реку, крепко схватил Меченого за запястье и заставил его вытащить руку, которой он держал голову Аллеса в воде. Аллес уже так наглотался воды, что даже не сразу закашлялся: не мог вздохнуть. Потом захрипел и стал отплевываться, пытаясь между приступами кашля вставить ругательство и вывернуться из все еще державшей его железной руки.
Но Меченый смотрел не на него, а на Снодрека, и наконец разжал пальцы, сжимавшие Аллесову шею. Снодрек бросил взгляд на сушеную заячью лапку, висевшую на широкой груди Меченого. Не придумав, чем оскорбить высшего, Снодрек, как мальчишка, ломающий игрушку обидчика, сорвал амулет с груди Меченого и забросил далеко в реку.
Наемники сгрудились у воды. Аллес, шатаясь, выбрался на каменистый берег, споткнулся, упал на колени и сразу же вскочил на ноги. Мокрый, дрожащий, злой, стуча зубами, он в недоумении смотрел, как парень из чужой дружины сцепился с его врагом.

* * *

Снодреку казалось - он опять на ристалище. Он дрался один на один с высшим. Рабы ценились по свирепости. Хидмар вырвал печень умирающему врагу. Наемники на берегу, подталкивая друг друга, с изумлением показывали руками на храбреца, который посмел схлестнуться с Меченым. Расплескивая речную воду, они топтались одни против другого, то сходились, то расходились, наносили удары и уклонялись, оступались, выпрямлялись снова.
На ристалище Снодрек дрался как загнанный зверь, испуганный и разъяренный, которому некуда бежать. Сейчас он схватился с Меченым, потому что Меченый в его глазах был высший, и Снодрек впервые по своей воле поднял руку на высшего.
У реки вскоре собралась целая толпа. А Снодрек уже не дрался, он слепо избивал своего слабеющего противника: извернулся, уходя от его кулака, и с коротким замахом ткнул в межреберье, выпрямился, всадил коленом в опустившееся лицо, сцепил руки в замок и уронил, как молот, на затылок. Меченого совсем повело, он стоял на ногах, но уже не мог разогнуться. Снодрек не знал пощады: на ристалище его учили только убивать.
Аллес застыл у кромки воды, как вкопанный. Он забыл о холоде и своем унижении, у него перехватило дыхание. Казалось, Меченый сейчас найдет смерть в реке, где топил Аллеса. Парень не сводил с них глаз, с мокрых волос стекала вода.
Сквозь толпу протиснулся Берест. Он уже услыхал, что его дружинник подрался с кем-то из воинов лорда Ганеста, и бегом побежал к реке. Не годится во время войны убивать сослуживца. Изловчившись, он схватил Снодрека сзади и оттащил в сторону, а опомнившиеся наемники выволокли на берег Меченого.

Аллес развернулся и, дрожа на холодном ветру, быстро пошел прочь. Он знал, что ему сейчас нужно. Просто необходимо! Добравшись до своего походного мешка, брошенного недалеко от костра, он вытряхнул его прямо на землю. Он искал что-нибудь ценное. Может быть, что-то и было - он тупо смотрел на разбросанные по земле вещи и не мог понять, что из этого взять. Дрожащими руками он беспорядочно запихал все обратно, взял свой плащ, и через короткое время обозный торговец увидел перед собой бледного, с синими губами парня, которого мог принять за утопленника.
- Самогона бутыль. Плащ отдаю, - выдавил из себя «утопленник».
Получив бутылку, парень на месте выхлебал чуть ли не четверть залпом, задохнулся, потряс головой… Потом - пока еще твердой походкой - пошел в сторону от лагеря. Торговец покрутил пальцем у виска и покачал головой, складывая только что приобретенный плащ в мешок.
Аллес отошел и сел прямо на землю, вздохнул и влил в себя еще четверть бутылки. Закрыл глаза и стал ждать, когда придет опьянение, чтобы все поплыло в голове и чтобы стало тепло. Это блаженное состояние долго не наступало. Аллес встал, пошел дальше, куда глаза глядят, продолжая прикладываться к бутылке. Наконец-то стало жарко. Аллес засмеялся. Хорошо! Двое незнакомых дружинников попались ему навстречу. Он даже не посторонился, чтобы уступить им дорогу.
- Я между вами… пройду! Мне надо! - потребовал он, отодвигая одного из них рукой со своего пути.
Воины расступились, пропуская насквозь мокрого, еле державшегося на ногах молодого наемника с почти пустой бутылью, лишь на донышке которой плескалась мутная жидкость.
- Эк набрался, - покачал головой один.
- А, свалится где-нибудь, проспится, - сказал другой.
Аллес упорно шел куда-то вперед. Голова была пустой и легкой. Несколько раз он спотыкался и падал, но больно ему не было. Однажды он не сразу встал, посидел и посмотрел на звездное небо. Ему показалось, что оно куда-то едет. А когда поднялся на ноги, то ехала уже земля.

Предыдущая страница 28 Следующая страница


29 Наталья Михайлова, Юлия Тулянская

- Побили его, - бормотал Аллес на ходу, язык его плохо слушался. - Вот оклемается - и я тоже ему морду начищу. Думает - можно в воду, как щенка? А все смеялись…
Ему вдруг захотелось увидеть чужого дружинника, который побил Меченого. «Я же ему даже спасибо не сказал! - вспомнил Аллес. - Вот свинство!..»
Он думал даже не о том, что тот чужак, дружинник какого-то князя Береста, помешал Меченому его утопить. Аллесу вспомнилось, как незнакомец дрался с Меченым: так дерутся за самого себя, или за брата, или за лучшего друга. Аллес побрел туда, где стояла лагерем дружина Береста, почему-то уверенный, что не заблудится, и иногда с сожалением отхлебывая из почти опустевшей бутыли.
Уже начинало смеркаться. В полумраке ярко горели костры. Сколько их, Аллес так и не понял: пожалуй, в глазах у него не только двоилось - так много плясало в них огней. Сидящие у костров люди прекратили свои разговоры, когда из темноты вышел, нетвердо держась на ногах, мокрый, взъерошенный парень. Снодрек сразу узнал наемника, которого искупал Меченый.
- Это… - у Аллеса подкосились ноги, и он упал на колени перед костром. - Зараза… - выругался он, опираясь рукой. - Я не на колени хотел, - пробормотал он, оценивая обстановку и пытаясь встать. - Я хотел сесть… на чем все сидят.
Снодрек и его товарищи вытаращили на гостя глаза.
- А где тот… который Меченого побил? - продолжал, не узнавая Снодрека, Аллес.
Зоран покачал головой:
- Ты же простудишься до смерти, дурень.
В это время Снодрек подвинулся к Аллесу и тряхнул его за плечо. Парень на сей раз узнал своего защитника.
- А, я как раз к тебе. Ты его хорошо! - стал говорить он. - Погоди, я хотел сказать… спасибо! Ты за меня - как за себя. Я не понял… Почему - как за себя? А, дошло! - хлопнул себя по лбу Аллес. - Ты друг, да? У меня там, - он махнул рукой в сторону своего лагеря, - тоже друзья. Только таких друзей… знаешь… я им больше руки не подам. Трусы. Лихорадку им в бок! Я вообще оттуда уйду. Совсем. Только набью морду Меченому.
У Аллеса заплетался язык. Парень хотел встать, и тут же почувствовал, как его поднимают под мышки чьи-то сильные руки.
- Ты куда меня? - отбиваясь, рассердился Аллес.
Он обиженно подумал: что это меня сегодня весь день таскают туда-сюда?
Но Зоран без лишних слов оттащил его в походный шатер. Снодрек тоже влез под полог.
- Стяни с него сапоги, - велел Зоран. - Надо же, как набрался, бедняга. Да на нем сухой нитки нет! Давай, раздевай совсем.
- Смотри, - продолжал Аллес объяснять Снодреку, одновременно стараясь помешать ему стащить с себя сапог. - Когда за шкирку… смешно, да? Я бы его ногой двинул, но он хрена с два дал. Он сильнее. Но я все равно пойду и буду с ним драться, вот сейчас. Сам буду драться. Ты не думай, что я за тобой спрячусь. Я только сказать хотел - спасибо, друг.
Когда Аллес очередной раз говорил Снодреку «спасибо», по его грязным щекам начинали течь слезы.
- Зараза, - вытирая их рукавом, удивлялся наемник. - Этого еще не хватало. Они зачем? Пойду я… Нет - пойду! - сопротивлялся Аллес, чувствуя, что кто-то стягивает с него куртку. - У вас выпить еще есть? Нет? Ну, ничего…
Аллес скоро совсем перестал понимать, что с ним делают, и прекратил всякое сопротивление. Зоран, укоризненно приговаривая над ним, растер тело водкой. Вместе со Снодреком они переодели своего непутевого гостя в сухое, и Аллес крепко уснул в чужом шатре, укрытый чужим плащом.

Приближался рассвет. Лучина в светце чадила. Ирица, хорошо видевшая в полумраке, не поднимала головы от шитья. Ей надо было спешить. Гонец сказал, что уедет утром. Гонец, который привез в Пристанище вести от Береста.
В сказках Зорана, которые Ирица, бывало, слушала вместе с детьми, говорилось о девице: за одну ночь ей надо было исполнить трудное задание, чтобы выручить своего суженого. Ирице казалось, что и ей так же важно успеть до утра. Делая стежок за стежком, она повторяла про себя: «Пусть он почувствует, как я его люблю. Пусть бы вся моя сила перешла в эту рубашку, защитила его в бою лучше всякой брони. Пусть в него никакая стрела не попадет. Пусть будет ему тепло… как будто я с ним». Ирица при мысли о Бересте вытирала слезы - мешали видеть мелкие стежки - и улыбалась.
«А что я ребенка жду - не скажу, - говорила она себе. - Пусть не тревожится за меня. Если узнает, будет рваться сюда - а ведь с войны не уедешь. Вот рожу - тогда пусть узнает. А если раньше приедет домой - увидит сам».
Гонец прискакал весной. Это был один из ребят Снодрека, беловолосый парень по имени Горт. Он был весь заляпан дорожной грязью. Жители Пристанища сбежалось его встречать, мальчишки вопили: «Горт приехал!»
Уставший до упаду гонец сунул в руки Энкино письмо, и его повели отдыхать. Энкино во дворе замка влез на широкую плаху, на которой кололи дрова, и стал читать. Это было послание Береста Пристанищу.
Читая, Энкино узнавал руку Береста: крупные, понятные буквы с бесконечным терпением выведенные неуклюжими пальцами. Берест в письме перечислял имена погибших и раненых.
«Мы сражаемся за Годеринг потому, что Годеринг обещал нам защиту, - читал вслух Энкино. - Мы сражаемся за Пристанище. Скоро мы вернемся домой и будем жить мирно. Пахать вам нынешней весной придется без нас. Держитесь, стройте Пристанище, а мы будем его защищать».
Лошадь Горта поставили в денник, самого его накормили. Гонец сказал, что обратно собирается выехать завтра утром.

Наставник Энкино, прочитавший людям письмо гонца, шел по длинным коридорам замка. Он шел, наверное, к себе, в свой покой рядом с библиотекой. Его подстерег Рен, один из учеников, преградил дорогу. Энкино остановился. Юноша вдруг упал на колени, не помня себя от отчаяния:
- Наставник, уговори Береста, чтобы не посылал меня в Соверн! Я не хочу в большой мир, я не хочу уезжать из Пристанища! Я там умру!
Энкино остановился. Этот парень на коленях, бледный, сбивчиво умоляющий о помощи, пробуждал в нем какое-то неприятное, загнанное в глубь души воспоминание.
- Все проще, чем ты думаешь, Рен, - сказал Энкино. - Встань. И не езди… - помолчав, он с затаенной обидой добавил. - Мне казалось, тебе нравится учиться. Южное наречие дается тебе лучше, чем другим.
Рен поднялся с колен, покраснев и опустив голову.
- Мне ничего не будет за то, что я не хочу ехать?
- Иди к себе, - хмуро велел Энкино. - Лучше подумай, что ты теряешь. Впереди еще много времени. Что такое тяготы пути, если каждый день ты будешь встречать что-нибудь новое?
- Я не хочу в большой мир, я не смогу… - у Рена перехватило горло, он повернулся и пошел прочь по коридору. - Никогда не смогу… - вздрагивая от слез, повторял он уже сам себе.
В памяти юноши одно за другим звучали имена тех, кто уехал с Берестом из Пристанища и о ком гонец привез нынче весть, что они не вернутся назад.

Аллес не мог позабыть, как пришел в стельку пьяный в стан чужой дружины, как утром проснулся - и увидел, что его заботливо переодели в сухое, согрели, смутно вспомнил, как накануне грозился набить морду Меченому и рыдал, пытаясь сказать Снодреку «спасибо». Наутро он готов был провалиться со стыда и сбежал.
В стане Береста Аллес решил больше не показываться. Но о дружине из Пристанища вскоре пошла молва. Многие удивлялись, где князь из безвестной земли набрал таких храбрых воинов, а главное, что за обычаи, которых они держатся? Князь ничем не отличался от своих дружинников, ел, что они, и жил, как они. Аллес узнал, что седой громила, который уложил его спать на свое место, был раньше прославлен среди наемников под кличкой Сокол. Парень не удержался, чтобы не сбегать посмотреть на него еще раз. А потом Аллес услыхал от Снодрека необычайную историю Пристанища. «Неужели вот эти ребята были рабами?!» - удивлялся молодой наемник. Он видел их в бою и у костра - в них не было ничего от рабов. Не было между ними и лжи, зависти, мелких дрязг, желания помериться силой и показать слабому его место.
Скоро Аллес стал частым гостем в стане Береста. С Меченым парень больше не сталкивался. Избитый Снодреком, тот скоро отлежался, но не пытался отомстить. Меченый сам был хорошим бойцом, он видел: Снодрек выше его по выучке и не слабее силой, затеять с ним драку второй раз - не значит изменить ее исход. Но это связало Меченого по рукам. Он понимал, что, зацепи он кого другого, пойдут разговоры: Меченый, скажут, храбрый с теми, кто не может дать сдачи, а пусть бы лучше сперва побил Берестова дружинника.
Но лорд Ганест был задет, что его воин уступил чужаку. Еще молодой, сухощавый, с надменно опущенными уголками губ, он любил каждую мелочь, которая касалась его самого: перстень на пальце, серебряный кубок для вина, своего коня, свои сапоги. Когда лорд Ганест шел по своему стану, иногда скользя взглядом по встречным и брезгливо кривя губы, словно ступая среди отбросов, не один наемник отворачивался, бормоча про себя ругательство. Постоянное войско тоже его не жаловало. У лорда было несколько любимцев: он питал слабость к таким, как Меченый, кто мог позволить себе роскошь сплюнуть в любую сторону, не глядя заранее, кто там стоит.
Когда Снодрек побил Меченого, лорд был недоволен. Ему не нравилось, когда выскочка из толпы берет верх над тем, кого долгое время все боялись и признавали. Снодрек казался лорду Ганесту такой же швалью, как и большинство. Меченый должен был поставить его на место!
Точно таким же выскочкой был для лорда Ганеста и сам Берест. Князь Пристанища привлекал сердца тех, кто для лорда подходил под емкое обобщение: сброд.

Войско Вельдерна было измотано боями. Оно отступало к укрепленному замку. Лорд Ганест не давал врагу оторваться, надеясь у него на плечах войти в крепость. Он сметал все оставленные на пути заслоны.
Уже в виду замка вельдернцы были вынуждены дать бой. Ганест послал дружину Береста и часть своей конницы в наступление. Остальное войско стояло в готовности, ожидая приказа.
Аллес и его пешие товарищи напряженно следили за схваткой. Неожиданно конница Ганеста повернула назад, а Берест и его горстка всадников увязли - передовой отряд, зажатый со всех сторон и брошенный без поддержки. Они рубились изо всех сил, стараясь перестроиться и вырваться, но засели, как в болоте. Полотнище знамени металось в воздухе, как крона деревца, которое треплет буря. Лорд Ганест медлил, хотя его войско, потрясенное явным предательством, волновалось.
- Что они делают? Сдурели?! - бормотал Аллес, сжимая меч. Он оглядывался на своих товарищей-наемников, которые с недовольными лицами смотрели, как враги зажали в тиски дружину Береста.
- Отдал им парня на растерзание наш лорд!
- Это же… что он там телится?!
- Он не первый раз… маневрирует, - сплюнул один из опытных воинов. - Знаю его…
Им не терпелось, чтобы лорд Ганест послал войско в поддержку Бересту - но приказа не было. Было ясно, что если в ближайшие минуты к Бересту не придет помощь, все будет кончено. Но приказ запаздывал.
- Ах ты гнусь! - прошептал Аллес и рванулся вперед. Развернувшись на ходу к наемникам, он крикнул:
- Ребята! Что вы смотрите? Этот гад, наш лорд, нарочно своих положить хочет! Давайте за мной, у кого совесть есть!
Казалось, наемники только того и ждали. Как камень, сорвавшись с горы, может вызвать обвал, так и выкрик Аллеса и его порыв увлекли за ним сперва горстку, потом весь отряд наемников. Не обращая внимания на Ганеста и войсковое начальство, на их крики: - Стоять! Приказа не было! - наемная пехота вслед за Аллесом пошла в наступление.
Постоянное войско Годеринга еще колебалось, но лорд Ганест уже понимал, что проиграет бой, если не поддержит атаку.

Вельдерн пал.
В награду за военные подвиги Берест был посвящен лордом Эйтолом в рыцари. Пристанище теперь окончательно закреплялось за ним, как его родовой удел. Лорд пожаловал князю Бересту герб.
На серебристом щите герба была изображена белка. Щит был увенчан короной и обрамлен листьями вяза, который в Даргороде чаще звался берестом.
А Аллес сообщил сослуживцам, что переходит на службу к князю Пристанища. За свою отчаянную атаку в бою под Вельдерном парень не был ни наказан, ни награжден. Сообщая в Годеринг о сражении, лорд Ганест писал, что сам отдал приказ о наступлении.
За время войны дружина Береста обновилась почти наполовину. Он предупреждал, что не платит желающим у него служить ни деньгами, ни добычей. «Мы сражаемся за Пристанище. Если кому нужно пристанище, то сражайтесь и вы», - говорил он. К дружине прибивались разоренные крестьяне, ребята вроде Аллеса, племянники неизвестной тетки, на дорогу получившие пожелание «чтоб ты пропал!», или седые рубаки, наподобие Зорана, на закате дней не знавшие, где голову преклонить. «Я ищу пристанища», - были слова, по которым они узнавали друг друга.
Берест был посвящен в рыцари. Он должен был избрать себе оруженосца. Понятия рыцарской чести Берест так-сяк усвоил. Лорд Эйтол велел ему пойти в храм и очистить душу перед Вседержителем раскаянием во всех прошлых грехах. Потом лорд без особой помпы провел над ним обряд посвящения, заповедал ему отныне верно служить правящей семье Годеринга, а затем снова отправил в храм слушать проповедь. Но об оруженосце в проповеди ничего не говорилось, а лорд сказал, как известную вещь, что Берест должен его себе избрать.
Услыхав, что выбор князя Пристанища пал на Аллеса, лорд поморщился: безродный, конечно? Но лорд Эйтол понимал, что отдать знатного мальчика на службу бедняку-князю, чья родовитость сама, по себе вызывает сомнения, было бы обидой для семьи оруженосца. Лорд думал: «Мой новый рыцарь увезет парня в медвежий угол, и эта история забудется, а у меня будет верный вассал, который умеет драться и не полезет в политику».

* * *

Вокруг ристалища пестрели шатры. С самого утра за город стягивался народ. Лорд Эйтол устраивал турнир в честь победы над мятежным Вельдерном. Берест не был дома с зимы, а на дворе уже стояла осень. По окончании войны дружину он отпустил в Пристанище. Но сам Берест, недавно посвященный в рыцари, не мог отказаться от участия в турнире.
С ним остались только Снодрек, Зоран и Аллес. С улицы тянуло дымом: у входа в шатер Зоран развел костер и кипятил воду для травника. Снодрек сам перед боем осматривал оружие и доспехи Береста.
Берест взял кожаный мешочек, развязал завязки и высыпал содержимое себе на ладонь. Он широко улыбнулся. Давным-давно он обещал Ирице, что подарит ей ленты и настоящие бусы вместо тех, что она умела делать из ягод. И вот Берест держал горсть стеклянных бус и серебряное кольцо с бирюзой. Он купил все это в городе, в лавке. Лавочник смотрел, как парень в простых доспехах - таких много было в Годеринге после войны - осматривается в лавке, заранее комкая в правой руке потертый кошелек. Лавочник выложил перед ним ворох лент. Берест стал выбирать: красную, голубую… «Диво мое лесное, разве я не скучал по тебе? - думал он. - Вот так муж у тебя, правду сказать! Два года ты моя жена, а первый раз покупаю тебе гостинец. И где ты только нашла такого? Все, чем я владел, когда мы с тобой повстречались - кандалы да колодки. Поженились в кустах у реки. У тебя с тех пор большое хозяйство: наша с тобой доля. Помнишь ли ты там, в Пристанище, как я тебя люблю? Спряди мне скорее дорогу назад, лесная пряха…»
Глядя, как покупатель повесил голову, медленно перебирая ленты в руках, лавочник, сам молодой парень, с пониманием спросил:
- Невеста дома?
- Жена, - сказал Берест и вдруг широко улыбнулся. - Ждет меня дома. Я шатаюсь тут по свету, а она ждет в Пристанище.
Берест даже смутился, чувствуя, что его лицо просияло от счастья. «Вот дурак-то», - подумал он о себе.
Теперь, сидя в своем шатре, он перебирал бусы и любовался лентами, которые недавно купил.
Полог шатра распахнулся и появился довольный Аллес. Он поболтал с другими оруженосцами и разузнал все, что касалось его будущей роли на турнире.
- А что я долго шлялся - это меня задержали. Народу, между прочим, - яблоку негде упасть.
- Что задержали-то? - спросил Снодрек.
- Как узнали, что я оруженосец Береста, - обступили, чуть не разорвали мой новый плащ. Небось решили, что мой плащ тоже волшебный, как его рубашка, - весело сказал Аллес, садясь на застеленном конской попоной земляном полу.
В народе ходили слухи, что у князя Береста - заговоренная рубашка. Будто бы вельдернский воин, позарившись на награду за голову князя Пристанища, пробрался в самый его стан и, застав Береста без доспехов, в упор метнул нож. Нож пролетел мимо: об этом рассказывал сам незадачливый убийца, которого Берест отпустил, верней, дал бежать, не подняв тревоги.
Боя «князя-простолюдина» ждали и толпа, и рыцари. Говорили, что он отчаянно храбр, но достаточно ли искусен в поединке? Ему бросил вызов Неизвестный. Все удивлялись появлению незнакомца в шлеме с опущенным забралом. Берест дивился не меньше прочих. Он припоминал, когда успел нажить себе мстителя? Но у Береста была совесть мирного пахаря: сколько ни ворошил он ее, не мог отыскать, кто мог желать ему смерти сильнее, чем любому из рыцарей Годеринга, воевавших с Вельдерном?
С одной стороны ристалища были сооружены помосты для лорда Эйтола, его семьи и знати. С другой оно было ограждено цепью, за которой толпилось простонародье.
- Князь Берест из Пристанища! В его гербе белка на серебряном поле! Берест из Пристанища принимает вызов Неизвестного! - крикнул глашатай.
Берест в тяжелом доспехе, с длинным копьем, верхом ждал вызова на краю ристалища, неподалеку от своего шатра. Позади него стоял Аллес в серой матерчатой куртке.
Поединщики разъехались и сшиблись. Берест принял удар тяжелого, как таран, копья Неизвестного. Щит прогрохотал, но Берест удержался в седле. Оказавшись уже на другом конце ристалища, он развернулся. Неизвестный тоже остался в седле. Аллес подбежал, чтобы поддержать Бересту стремя, и подал ему меч. По правилам, оба рыцаря, не добившись победы копьем, должны были продолжать бой пешими.
- Кто ты такой?! - крикнул Берест, тяжелым шагом приближаясь к Неизвестному.
- Я скажу тебе, - обещал его враг, бросаясь в схватку, - когда ты будешь захлебываться в крови!
Они рубились с ожесточением, топчась на взрыхленном копытами коней ристалище, под крики толпы. Берест удержал меч Неизвестного своим и вдруг зарычал по-звериному, страшно, как рычал в драке рассвирепевший Зоран. На какой-то миг его поединщик дрогнул, и Берест, проскользнув под его руками и сам выпустив меч, подцепил его за подколенные сгибы, толкнул плечом и опрокинул на землю. Неизвестный тяжело рухнул. Берест подхватил с земли свой меч раньше, чем поединщик поднялся, и плашмя ударил его по правой руке. Пальцы Неизвестного, до сих пор упрямо сжимавшие рукоятку клинка, разжались: Берест отбил ему руку.
Толпа плескалась восторженными кликами. Перекрикивая народ, с соизволения лорда Эйтола глашатай объявлял победителя. Берест слышал, что победителем объявляется Берест из Пристанища, у которого в гербе белка на серебряном поле.
- Кто ты такой? - спросил он своего поединщика, наклоняясь к нему. - Сдается, меня оклеветали перед тобой, не иначе.
Незнакомец левой рукой стащил с головы шлем. Берест вгляделся в его лицо и не узнал. Какой-то парень чуть старше Аллеса, со слипшимися от пота светлыми волосами, тяжело дыша, с отчаянием бессильной ненависти смотрел на него.
- Ты кто? - повторил Берест, наклонившись ниже.
- Я оруженосец лорда Эрвуда! Будь ты проклят, грязный холоп! Хочешь меня пощадить?! - парень плюнул ему в лицо.
Берест отшатнулся, отер бороду свободной рукой - в другой еще оставался меч - и погрозил кулаком:
- А, чтоб тебя!.. - он выругался еще выразительнее. - Да что же это ты делаешь?!
На подмостках, где сидела знать, и в толпе повисло недоуменное молчание. Оруженосец лорда Эрвуда тоже вытаращил на Береста глаза: кажется, он совсем не того добивался. Но раздосадованный Берест, закончив браниться, поклонился в сторону подмостков и пошел к своему шатру.
На другой день вместе с Зораном, Снодреком и Аллесом Берест выехал домой в Пристанище. Лорд Эйтол больше не удерживал его. Знать смеялась над выходкой Береста на турнире, над тем, что он не умеет держать себя благородно и оставил неотомщенной свою принародно оплеванную бороду. Лорд замечал, что посвящение Береста в рыцари приближенные считают его прихотью. Он и сам полагал, что князю-простолюдину лучше не задерживаться в столице.

Часть V

Солнце било сквозь кроны высоких деревьев. Над поросшими клевером полянами, над зарослями шиповника жужжали пчелы. Солнцеворот уже миновал, и лес был полон таинственной жизнью - недавно народились новые полевицы и лесовицы, дочери трав и кустарников, и Ирица сама приходила на одну из полян в ночь их рождения. Став женой человека и даже родив пасмурным осенним утром ребенка, она все же не забыла зимой соткать особый холст и принести в дар своим новым сестрам. Сейчас Ирица ощущала их присутствие повсюду. Незримые для людей земнородные с цветами и травами в распущенных волосах мелькали то в зарослях ольхи, то среди сосен, то на поросшем папоротником склоне.
Ирица спешила, ей некогда было останавливаться, даже чтобы нарвать мелких цветов ирицы и вплести себе в волосы. Берест ушел один на дальний лужок за лесом, на покос, и они договорились, что Ирица принесет ему обед.
Когда Берест вернулся с войны, жена встретила его с новорожденным сыном на руках. Перед родами Ирица ушла в лес, спряталась ото всех, как лесная зверушка, и родила в овраге - легко, как рожают звери. Потом, взяв жизненную силу у деревьев, вернулась в замок уже с малышом.
Лесовица долго его рассматривала, сама удивляясь, что, возникшая из лесной травы, смогла дать жизнь этому существу.
Женщин Пристанища многое удивляло в материнстве Ирицы. Когда малыш болел, она уносила его в заброшенный сад или в лес и возвращалась с ним, уже выздоровевшим. Ирица исцеляла ребенка волшебством трав и деревьев. Но еще больше удивились бы молодые подруги, видя, как Ирица в лесу или в саду кладет спящего младенца на развилку яблони, груши или вишни, и всякий раз ребенок часами спит там спокойно, точно в люльке. Ирица не умела убаюкивать сына колыбельной. Но она всегда чувствовала, что нужно ребенку и что его беспокоит, поэтому он у нее почти никогда не кричал.
Вот и залитый полуденным солнцем, больше чем наполовину скошенный лужок. Чем ближе к покосу, тем сильнее Ирица чувствовала, что Берест ждет ее. Он косил, не делая передышки, пока не придет жена, лишь иной раз бросал взгляд в сторону леса. Ирица вспомнила прежние дни и «исчезла» - слилась с зарослями, чтобы он ее не увидел. А потом показалась Бересту на границе леса и луга, неожиданно, как будто появилась из ничего - несмотря на материнство, все такая же маленькая и хрупкая, как в первый день их встречи, с распущенными светлыми волосами, в простом холщовом платье без украшений.
Берест засмеялся, бросил косу и пошел к ней, раскинув руки. Ирица кинулась ему навстречу, встав на цыпочки, крепко обняла мужа одной рукой - в другой был узелок со снедью. Они сели на траву. Ирица положила узел и улыбнулась, глядя на Береста:
- И как это ты меня узнал? В лесу видимо-невидимо других лесовиц!
- А имя есть только у тебя, - сказал Берест, крепко прижав ее к груди и уже прикасаясь к губам губами.
Они целовались, окруженные звоном кузнечиков. Ирица отстранилась первой, принялась развязывать узел, доставая крынку молока, хлеб и творог.
- Ешь, - говорила она, передавая хлеб мужу.
- Угу, - серьезно отвечал Берест и вдруг усмехнулся.
Ирица улыбнулась снова. Все страшное позади, думалось Ирице. Разлука, зима, холод, война, тревоги - все, все позади. Ярко-синее, необычайно высокое небо над лугом, запах клевера, мелькание шмелей, мотыльков и стрекоз… Берест отпил молока из крынки и поставил ее на землю.
- Ирица, подожди меня: я быстро скошу, и вместе домой пойдем.
- Подожду, - пообещала она. - Пойду в лес, наберу малины… а еще цветов. Я сегодня шла полем - видела полевиц. Урожай будет даже лучше, чем в прежние годы. Они уже сплели себе венки из васильков.
- Сплели венки - а сама королева белок до сих пор без венца! - поддразнил ее Берест и, оглядевшись, стал срывать белые и желтые цветы. - Сейчас я сплету.
- И вот этот… и вот этот еще, - показывала Ирица.
Своими тонкими пальцами она помогла Бересту сплести вместе стебли трав и цветов. Берест перевязал венок вьюнком.
- Ну вот тебе и корона.
Ирица надела «венец» из полевых цветов на свои льняные волосы и вопросительно глянула на Береста:
- Здесь нет ручья, чтобы смотреться в него…
- А то ты сама не знаешь, как хороша, - ответил Берест, любуясь женой так искренне, что она увидела свое отражение в его глазах.
- Я сплету тебе венок из листьев вяза, - обещала она. - И вплету в них цветы ирицы.
- Это значит: ты моя, а я - твой, - тихо сказал Берест.
Ему ясно припомнилось, как когда-то давно он, убегая от погони, - раб с каменоломен, - на поляне увидал лесовицу: она показалась ему из гущи кустов. Как потом лесная белка согласилась стать его женой, жила с ним на хуторе у крестьян и, как сейчас, носила ему обед на покос. Теперь у нее и у ее мужа-человека был сын с лесным именем Явор.
Ирица подошла к краю поляны и сорвала ветку со старого вяза. Она вернулась к мужу, чтобы, пока он ест, сплести венок и ему.

Предыдущая страница 29 Следующая страница


Королевство Белок 30

Пока Берест допил молоко, Ирица успела закончить венок и обеими руками возложила ему на склоненную перед ней голову. Берест выпрямился. Густые листья венка закачались вокруг его головы, а между ними, как звезды, блестели маленькие белые цветки ирицы.

Когда Берест вернулся из военного похода, Явору было две недели. Ирица взяла его на руки, а Берест наклонился, чтобы рассмотреть своего сына. Обыкновенный мальчик, только треугольные ушки покрыты пушком, как у котенка.
А потом Явор стал быстро расти. В два месяца с небольшим он тянул на полугодовалого и уже сидел, в четыре месяца ползал, а в полгода встал на ноги и пошел. Ирица не удивлялась ничему - зато дивились Илла и все молодые матери, которых в Пристанище становилось все больше.
Так быстро растут детеныши зверей. А может, это сказалась природа матери-лесовицы, которая явилась на свет уже взрослой и до смерти должна была оставаться юной.
Одного взгляда хватало, чтобы убедиться: от матери Явор взял много. В семь месяцев он выглядел как двухлетний мальчишка, зеленоглазый, с растрепанными волосами цвета пеньки, остроухий, худенький, но шустрый и крепкий - в отца.
Ирица и Илла, делая домашнюю работу, часто сажали своих детей играть вместе. От них не отходил откормленный, гладкий Зоранов кот. Однажды обе матери услышали, как Ярина заливается смехом. Друг напротив друга на одеяле перед очагом сидели Явор и кот. У них обоих одинаково ярко мерцали глаза. Ярина показывала пухлой ручонкой то на одного, то на другого, и хохотала:
- Они разговаривают! Глазами!
При этом ни Явор, ни кот даже ухом не вели - кажется, они действительно что-то между собой выясняли.
Когда Ирица выносила Явора в сад или в лес, он чувствовал себя как дома. Деревья питали его жизненной силой - маленький «лесовичок» замирал, обхватив руками ствол своего тезки явора или дуба, и ощущал незримую связь со всем, что растет из земли. Явор рос непоседой: залезал во все овраги, забирался по колено в лесные озерца-лужицы, приманивая стрекоз и лягушек, или ловко карабкался на деревья.
- Бельчонок! - смеялся Берест.
Словами Явор не говорил, даже когда уже начал ходить. Они с матерью разговаривали мысленно. Ирица сама учила сына говорить по-человечески, как отец.
Явор, сын Береста и Ирицы, был одновременно и сыном Пристанища. Ярина стала его сестрой, черноглазая Илла - второй матерью, а могучий Зоран, чью доброту мальчик чувствовал так же ясно, как тепло деревьев, готов был баловать его наравне с дочкой. Своими для Явора были и похожий на отца, словно брат, Снодрек, и наставник Энкино, и молчаливый Хассем, а веселый Аллес, увидев малыша у Ирицы на руках, кричал ему: «Здорово, дружище!»
Чувство родства с людьми было у Явора таким же сильным, как чувство родства с деревьями и травой. Он сам и его сверстники равно были теперь детьми Пристанища, а не только своих матерей и отцов. Им предстояло и в будущем, уже взрослыми, сохранять между собой братство.

Жницы работали в поле. Урожай, который сберегли полевицы, в этом году оказался особенно щедрым. Еле-еле хватало рук, чтобы его убрать. Ирица пошла в поле вместе со всеми - даже кормящие матери вместе с детьми должны были взяться за серп и перевясло.
Пока Ирица жала, Явор выманил из норы мышь-полевку. Держа зверька в ладонях, он с улыбкой гладил его и рассматривал.
Ирица еще кормила сына грудью. Как быстро он ни рос, на самом деле ему не было и года, у Ирицы не кончилось молоко. В полдень она положила серп, взяла ребенка и увела его кормить в ближайший перелесок.
Явор поел и стал бегать от дерева к дереву, залезая на пеньки и развилки сосен. Скоро он наткнулся на ручей. Ручей был в овражке. Скатившийся откуда-то сверху обломок ствола разбитого молнией дерева запрудил его. Явор не видел плесковицу - хозяйку ручья, но чувствовал, как ей плохо, когда ее ручей не может бежать свободно. Земнородные не обладали даром изменять мир, они только приспосабливались к нему. Плесковица горевала, а не догадывалась отодвинуть бревно сама.
Но Явор, наполовину человек, не долго думая влез в ручей, встал на четвереньки и стал изо всех сил толкать набухший от влаги обломок ствола в сторону. Ирица незаметно следила за ним из зарослей. Явор казался ей похожим на своего отца: таким же стойким и упорным в борьбе.
Мальчик извозился в мокрой земле, но не сдвинул бревно с места. Он рассердился и взялся еще раз. Глаза Явора замерцали, он, как учила мать, направлял через себя силу леса, силу земли и заглушённого бревном ручья под ногами. Двумя руками Явор схватился за обломок ствола и наконец вытащил его из мокрой земли, отволок в сторону, споткнулся и упал, а освобожденный ручей побежал по своему прежнему руслу.

Умолкли птицы. Так бывает в лесу лишь в один миг - перед началом ливня. Явор поднял голову. Перед ним стоял воин, быть может, король - злой король из сказок Зорана. Доспехи у него были из червонного золота и почти черные, с червонным отблеском волосы падали на тускло блестящие наплечники из-под драгоценной боевой короны.
От незнакомца исходила холодная убийственная сила. Явору показалось, что из глаз его смотрит мрак. Мальчик замер, обхватил ближайший ствол, не сводя с чужака полного ужаса взгляда.
Мигом раньше из зарослей выбежала Ирица. В несколько прыжков она оказалась между воином и сыном, яростно сверкая глазами. Ирица сразу узнала своего врага.
- Твой детеныш - тоже маг, лесовица?.. - тихо произнес Князь Тьмы. - Этого я и ждал. Твой брак с человеком оказался подобен алхимическому соединению.
- Я не отдам тебе сына! - воскликнула Ирица.
- Я поступил неосторожно. Твой муж обманул и ранил меня. Но я вернулся из Подземья, чтобы исполнить свои замыслы относительно вас обоих! - голос Князя Тьмы прозвучал угрозой. - Нет… вас троих.
- Убирайся отсюда в свое Подземье! - крикнула Ирица.
Явор смотрел во все глаза.
- Таких, как вы, - вочеловеченных тварей и людей, обладающих волшебной силой, - до сих пор не было на свете. Вседержитель не создавал вас такими, какими вы стали! Что если вы прокляты Им? Может быть, Он отверг вас, потому что вы чужды его замыслу? Почему вы не хотите заручиться моей милостью? Я хочу, чтобы вы рассказали мне все то же: как сумел Берест вочеловечить лесную тварь? Что должен сделать я, чтобы овладеть рожденными из земли? Передай своему мужу: или я дознаюсь правды, или мне придется уничтожить все Пристанище. Я не позволю вам стать родоначальниками нового народа, если ваша сила не будет отдана на службу мне.
Князь Тьмы шагнул к Ирице. Лесовица подхватила на руки Явора, отступила на шаг, слилась с зарослями, ища их защиты, ища укрытия. Прежде, чем Князь Тьмы разорвал ее слабую завесу, она бросилась бежать без оглядки, громко крича:
- Берест! На помощь!

- …Как выкуп, я предложу ему самого себя.
Когда Берест наконец сказал это, дальше говорить стало легче.
- Он сильнее нас. Он разрушит Пристанище. А мы… - он задумался. - Энкино, что пишут в писаниях про Вседержителя? Что Он - Царь Неба? Тех, кто ему верен, после смерти Он забирает к подножию Своего Престола, а остальных Князь Тьмы держит в Подземье, в Тюрьме. Так, стало быть, сколько бы я ни жил, все равно мне потом во мрак Подземья?
- Если судить по писаниям, то да, - ответил Энкино.
Друзья собрались в покое у Береста, где у стены за занавеской висела колыбель Явора. Ирица ушла туда. Ирица покачивала колыбель, прислушиваясь к приглушенным голосам мужчин. С ними была и Иллесия, но не пришел Зоран. Он остался с Яриной, которая боялась ночью одна. Был поздний вечер. Илла принесла горячие пироги с ягодами и выложила на блюдо. Душистый травник дымился в чашках. Энкино продолжал:
- Но писания - это писания. Даже если они даны самим Вседержителем, человеческий разум продолжает искать: кто такой Вседержитель? Я не взялся бы наверняка утверждать, что знаю наше посмертие. А уж твое, Берест, особенно.
Тот насторожился:
- А почему мое особенно?
- Потому что многое непонятно, - сказал Энкино оживленно. - Если человек - создание Вседержителя, то как ты мог вочеловечить лесовицу? Ты с помощью нарицания имени или через вашу любовь - так или иначе - создал в лесовице человеческую душу. Но ведь ты не Вседержитель, чтобы создавать людей. Даже Князь Тьмы, когда пробовал сотворить свое собственное человечество у себя в Подземье, сумел получить только демонов. Они служат ему тюремщиками, но не могут жить, как люди, под небом этого мира, потому что небо Вседержителя их страшит. А Ирица… она совсем человек.
Лесовица прислушалась, качая колыбель, и у нее на сердце стало тепло. «Да, я - человек, как и он», - подумала она о муже.
- Твоя собственная природа, Берест, обновилась, и мне все время кажется - по твоей воле, - продолжал Энкино. - Во всяком случае, ты обладаешь новой силой, а не одержим ею. Подобная сила есть и у святых чудотворцев, но с дозволения Вседержителя. Они отводят стрелы, не горят в огне, исцеляют наложением рук… Это происходит с ними не всегда, когда они захотят, а только когда им дано. Или они обращаются к Вседержителю с молитвой, и он совершает чудо по их просьбе. Ты, Берест, первый в Обитаемом мире маг-человек. Но, думается мне, это не предел для человечества. Я не знаю, что ждет после смерти ни такого, как ты, ни твою жену, которая разделила твою участь, ни вашего сына.
«Я не дам тебе уйти одному в неведомые края, - прислушиваясь к увлеченному молодому голосу, мысленно говорила Ирица своему мужу. - Родившая меня земля и трава будут нам защитой».
Берест сказал:
- Тогда я понимаю, почему Князь Тьмы не хочет меня убивать. Он не знает, буду ли я у него в руках после смерти. Вот почему я всегда был нужен ему живой… Так пусть возьмет меня как выкуп и обещает покинуть Пристанище.
- С каких пор мы приносим Князю Тьмы человеческие жертвы? - спросил Хассем.
Худой, темный, черноволосый, он всегда мало говорил, и после той беды с диким корнем его глаза навсегда сохранили какой-то потусторонний отблеск.
- Князь Тьмы требует отдать нам человека, и тогда он нас помилует, - в общем молчании тихо договорил Хассем. - Мы в самом деле принесем ему жертву?
- Берест, ведь верно! Хассем правду говорит, - заметил Снодрек.
- Пристанище не должно приносить в жертву своих, так что не говори чепухи, - добавила Илла. - Зоран тебе то же самое скажет, вот увидишь. Берест, ты не о том думаешь. Думай лучше, что делать, если владыка Подземья на нас нападет. Ты же справился с ним однажды. Энкино, ну, что он может? Притащит сюда демонов? Спалит нас огнем?
Ее пироги на блюде так и лежали нетронутые. Энкино пожал плечами:
- Едва ли огнем, если Берест ему нужен живым, пленником. А демоны недолго продержатся под открытым небом…
Берест хмурился, молчал. Ирица неслышно вышла из-за занавески, и муж сразу же обернулся к ней. Берест подвинулся. Она села рядом с ним на лавку за стол. Берест почувствовал, как его сердца коснулось тепло. Остальные молчали, догадываясь, что Берест с Ирицей безмолвно переговариваются по-своему.
- Лучше Пристанищу погибнуть, чем уступить Князю Тьмы, откупиться от него человеческой жертвой и принять свою жизнь как милость из его рук в обмен на жизнь Береста. Это все равно что служить и поклоняться ему! Если мы сделаем так, Пристанище впредь станет проклятым местом, - снова отчетливо произнес Хассем.
Его смуглое лицо, которое оставалось почти мальчишеским, казалось в эту минуту вырезанным из камня, а черные глаза, с их странным потусторонним отсветом, смотрели пронзительно.
Без стука отворилась дверь. Прихрамывая, в покой вошел Зоран.
- Ярина спит. Сказку хотела. Пришлось рассказывать ей, как богатырь на мосту через огненную реку одолел змея… - сказал он Иллесии и сел со всеми за стол.

* * *

Женщины целыми днями готовили варенья и соленья. Яблок и груш в окрестных садах было не обобрать, а подростки притаскивали из леса огромные корзины грибов и ягод. В благодарность за лесные запасы они не забывали оставлять на полянах ленты и угощения для лесовиц, как их научила Ирица. Дети Пристанища знали многое про лесовиц, полевиц, плесковиц, живущих в реке, и других земнородных. Кто-то хвастался, что будто бы даже их видел. У некоторых мальчишек была мечта: когда вырастут, дать лесовице или полевице имя и жениться на ней.
Чтобы перебрать грибы и ягоды, уходили целые вечера. Иллесия и Ирица в саду нарезали для варенья груши, усадив своих детей под деревом. Ярина с Явором, наклонившись к траве, перегоняли друг к другу веточкой какого-то жука. Впрочем, Явор, похоже, обходился без веточки - жук у него сам бежал туда, куда хотелось «лесовичонку». Илла вспоминала, как вынашивала Ярину. Как она ругалась и отчаивалась, прогоняла от себя бедного верного Зорана! И какая холодная, длинная, тяжелая была зима… Илла оставила нож в лохани с грушами, подошла к детям и села на траву рядом с Яриной. Девочка, смеясь, полезла к ней на руки. Илла вздохнула, прижав дочку к себе. Ярина не знала, что Зоран ей не отец.
Вечером, когда Зоран пришел с покоса, Илла хлопотала вокруг него так старательно и с таким многозначительным видом, что он стал посматривать на нее с удивлением. Илла налила в кружку травник, села за стол напротив.
Зоран любовался ей, радуясь, как от нее пахнет грушевым варением. Вдруг Илла вскочила с места, подошла к Зорану и обняла его голову:
- Зоран, мой Зоран… у нас с тобой будет еще один ребенок, - Илла бросила взгляд за занавеску, где спала Ярина. - Я так рада! А ты? - и наклонилась, вглядываясь в его лицо - ей хотелось увидеть, как он рад.
Зоран зажмурился. На миг ему почудилось, что, если он откроет глаза, все растает, и он окажется один где-нибудь на туманной дороге. Илла увидела, как из его закрытых глаз в бороду стекли два ручейка слез. У Иллы тоже перехватило горло, но из них обоих открыто плакал обычно Зоран. Иллесия снова обеими руками прижала его голову к своей груди и сказала, как говорила ему всегда:
- Зоран… я правда тебя люблю.

Илла узнала, что снова беременна, когда истекали последние мирные дни Пристанища.
С одной стороны город отделяла от катакомб неширокая, но глубокая и бурная река, приток Эанвандайна. С другой стороны заросшие руины и дикие сады переходили в луга и поля, а за полями шумел лес. Под охраной вооруженных всадников из дружины Снодрека прямо через недосжатые поля тянулся небольшой обоз: несколько телег с запасом продовольствия, стадо коров и коз. На телегах сидели беременные и пожилые женщины, кормящие матери, держа на руках своих и чужих малышей. Дети постарше и несколько пожилых мужчин шли пешком.
Иногда кто-нибудь оглядывался на оставленный позади город. Беглецы не могли забыть того, что видели за рекой. Черный густой дым или огромная тяжелая туча поднималась от самой земли до неба, застилая горизонт, и тянулась по тому, дальнему берегу реки в обе стороны. В черном тумане можно было разглядеть нечто, напоминающее стену, - сомкнутые ряды воинов, неподвижно стоявших за мостом. Это были демоны Подземья, а туча была созданной их Князем завесой, позволявшей им оставаться под открытым небом, на поверхности земли.
Когда подземное войско появилось из катакомб, Берест собрал людей во дворе замка. Рядом с ним встали его друзья, дружина, ездившая с ним на войну в большой мир, Ирица и Иллесия, Аллес, Вестр.
- Мы решили драться, - говорил Берест. - Мы останемся здесь и будем защищать город. Но может быть, мы погибнем, и тогда Князь Тьмы с демонами разрушит Пристанище. Все, кто боится, должны уйти сейчас. У нас все было общее. Вы должны взять с собой часть имущества - скота, муки, всего, что сможете увезти. Если мы погибнем, вы найдете себе новое место далеко отсюда и начнете заново…
Люди растерянно переглядывались. Они не представляли себе нового места без Береста и тех, кто стоял сейчас рядом с ним. Они еще не умели начинать сами.
- Если кто захочет остаться и защищать город с нами… - снова заговорил Берест, но его прервали выкрики и шум многих голосов:
- Не пойдем… Остаемся!.. Куда нам идти?
Берест напрасно ждал - желающих бежать не нашлось. Люди не хотели какой-то новой, другой жизни вне Пристанища, и готовы были лучше умереть, защищая свой дом. Все мужчины, и даже подростки и молодые женщины, способные держать оружие, присоединились к дружине. Но стариков, беременных, молодых матерей и детей решено было отправить в укрытие в дальний лес. Там они должны были ждать исхода боя и, если войско Пристанища погибнет, уйти.
Илла наотрез отказалась уходить в лес. Ранняя беременность ее была незаметна, и она вихрем носилась по двору замка. Собрав нескольких молодых женщин в кружок, она говорила:
- Снарядим обоз для раненых. Готовьте холсты и травы. Ничего, мы этим демонам устроим веселую жизнь!

Верхом на неоседланной лошади Ирица показывала дорогу в лесу. Перед собой она посадила Явора. Лесовица сама выбрала укрытие для временного лагеря. Если бы воины Князя Тьмы и добрались сюда потом, они не сразу бы нашли беженцев - Ирица попросила своих сестер-лесовиц, которых так много народилось в этом году, скрыть это место от посторонних глаз.
Воины Снодрека помогали женщинам и старикам разгружать телеги, ставить шатры. Ирица спрыгнула с лошади, сняла сына, последний раз крепко прижала его к себе и поставила на землю рядом с Лин. У Лин была новорожденная дочка, и она собиралась присмотреть и за Явором, и за Яриной. Впрочем, Явора Ирица поручила местным лесовицам. И мать и сын видели, как незримые для людей земнородные окружают широкую поляну, скрываясь в зарослях. Ирица чувствовала, что Явор не боится остаться с ними без нее.

* * *

В это же время по другой дороге из Пристанища выехал небольшой отряд. То, что собирались сделать через несколько лет, пришлось спешно выполнить сегодня. Берест и Энкино долго говорили наедине, и после этого Энкино, бледный и осунувшийся, подошел к каждому из троих подростков, своих лучших учеников. Он сказал, что князь Берест велит, чтобы они отправлялись учиться в большой мир немедленно.
- Когда Берест повел дружину на войну в большой мир, меня не взяли, сказали, молод, - возмущенно сказал один из троих, сын бывших высших. - И сейчас надо драться, а ты говоришь, что надо бежать, наставник! Лучше умереть вместе со всеми…
Реп, тот мальчик из сословья рабов, который боялся ехать учиться, стоял, тяжело дыша и до боли сжимая кулаки.
- Нужно ехать, - Энкино, обычно державшийся несколько отчужденно, на этот раз с участием тронул Рена за локоть и усмехнулся, точно повторяя чьи-то чужие слова. - В большом мире искусные мастера, книги, корабли. Пристанищу все это надо.
- А вдруг Пристанища уже не будет, наставник.
- Будем мы, - ответил Энкино. - Мы тоже Пристанище.
Вчера Берест сказал: «Ты знаешь южное наречие, ты видел Соверн. Не отпускать же ребят одних? Ты их учил, тебе и везти их. Не зря мы воевали, добились признания от Годеринга, завоевали для Пристанища путь в большой мир. Езжайте. Мы выстоим, а вы вернетесь. Не падай духом, брат: мы не сдадимся и не умрем…»
На другой день Энкино повез своих учеников в Годеринг, чтобы оттуда добраться до Анвардена и сесть на корабль. Илла на прощанье повисла у него на шее:
- Счастливо, братец. Не скучай без нас, ладно?
- Хорошо. Только вы не сдавайтесь и не умирайте… - сдавленным шепотом ответил он.
Трое учеников уже ждали наставника в седлах. Четвертой с ними была Эльхи. Это было решено в последний миг. Перед отъездом Энкино искал ее, заглядывал во все покои замка, уже оставленные обитателями… Энкино представил, как будет опять гулять ветер в пустых коридорах, врываясь в выбитые стекла, и у него заболело сердце. Он закусил губу и прижал руку к груди. Что у него болит сердце, он так же скрывал ото всех, как историю Лодии.
Эльхи нашлась в библиотеке. Она сидела в углу и плакала. Энкино молча остановился. Эльхи подняла голову:
- Теперь мы не будем ничему учиться? Ты ведь уедешь! - сказала она.
- Поедем вместе, - ответил Энкино. - Собирайся быстрее, Эльхи.
Они отъезжали от Пристанища все дальше: наставник, трое лучших его учеников и темноволосая девочка с кинжалом у пояса. Энкино последний раз оглянулся на город: черная дымовая завеса поднималась по ту сторону реки.

Войско демонов продолжало стоять за рекой, прикрытое клубящейся тучей. Их осада была жуткой. Они не разбивали становища, не ставили шатров, не жгли огней, а только сумрачными, неподвижными рядами высились за мостом. Человечество Князя Тьмы - так назвал их Энкино. Они были не воинами - тюремщиками в подземной Тюрьме. Они пришли, вооруженные крючьями, плетьми, цепями и щипцами: орудиями палачей.
Сумрачное войско Князя Тьмы было невелико. Может быть, большее число демонов он не мог прикрыть от неба своей клубящейся тучей. Может быть, нельзя было оставлять без охраны Тюрьму. Может быть, нелепо было вести на Пристанище тьму тьмущую этих могучих, не знающих усталости тварей. Когда они появились, Берест с маленьким конным отрядом подъехал к мосту. Князь Тьмы дал ему неделю на размышление. Эта неделя нависла над Пристанищем, как поднятый меч. Она была страшнее самого сражения.
По истечении срока Берест явился с дружиной, которая так же сумрачно и решительно, как демоны, встала по свою сторону моста. Князь Тьмы в доспехах, украшенных бляхами червонного золота, с презрением окинул взглядом князя Пристанища:
- Слабый человеческий маг. Я вижу, ты и не думаешь сдаваться!
- Мы не твои данники, - сказал Берест, выходя на мост. - Людей тебе отдавать не станут и с меня не начнут.
Князь Тьмы в смертном теле смерил его надменным взглядом:
- Ты, прах… Я еще могу тебя пощадить, если получу то, что мне нужно.
- А что ты можешь мне сделать? - Берест в ответ усмехнулся.
- Забрать в Тюрьму мира живым и не выпустить после смерти, - сказал Князь Тьмы. - Столетия пыток научат тебя помнить хозяина, ты, зарвавшийся раб!
В рядах дружины за спиной Береста прошел приглушенный ропот. Князь Тьмы заговорил языком высших, и не у одного Снодрека сжались кулаки.
- Что ты можешь? - повторил Берест. - А если я не заговорю и под пыткой? Ты хочешь знать, как я стал магом и как пробудил в лесовице человеческую душу. Но я - человек, моя воля свободна, и я могу, если захочу, все твои сотни лет молчать под пытками. Чтобы узнать мою тайну, тебе бы пришлось проникнуть в мою душу. Но я сильнее тебя. Вспомни, один раз я уже спровадил тебя в Подземье!
- Ты убил мое воплощение, не больше, - мертвенным голосом, полным сдавленной ярости, произнес Князь Тьмы, всходя к Бересту на мост. - Я снова здесь. Дай мне руку, если посмеешь! Больше тебе не вырваться от меня.
Берест протянул в ответ правую руку - свою широкую ладонь, на которой, как свежие, побагровели несходящие следы пальцев Тюремщика. Рука Береста встретилась с рукой врага, на земле которого он основал Пристанище. Обе ладони сомкнулись. Берест и Князь Тьмы стояли, глядя друг на друга тускнеющими глазами. Их руки сейчас не разжали бы и кузнечные щипцы.
Но раньше чем силы оставили обоих, пока еще не стали подгибаться колени, Берест последним напряжением мышц рванулся и перебросил себя через поручни моста. Тело Князя Тьмы в червонных доспехах дернулось следом, боевая корона слетела с головы. Оба неприятеля, не в силах разжать мертвой хватки соединившихся рук, рухнули с моста в реку и в доспехах камнем ушли под воду.
Тишина была такая, что раздавшийся всплеск в ней прогремел. Тогда войско демонов и дружина Пристанища, опомнившись, с ревом и яростью кинулись друг на друга.
Ирица, стоявшая за рядами воинов, метнулась к самой кромке темной воды и замерла у зарослей прибрежного камыша. Глаза ее были широко открыты, но она не видела ничего - такой взгляд бывает у мертвых или заглянувших за грань жизни.
На мосту кипел бой. Все смешалось. Хассем, сбитый с ног цепью в руке демона, сейчас же поднялся. Рычащий Зоран поверг наземь подземного воина, как тот богатырь на огненной реке, о котором он рассказывал дочери. Снодрек заменил Береста. Это он вел дружину в бой. Он хорошо знал, что делать: «Защищай друг друга, не беги, не бросай своих!» Когда-то Берест говорил это десятке рабов. С ним те, что слабее, одолели тех, что были сильнее. Снодрек никогда не забывал этого. Рядом с ним в первых рядах держался Аллес, теперь - его оруженосец.
Демоны, даже раненные, не чувствовали боли и шли вперед. Люди, более уязвимые, падали под ударами их бичей и, обливаясь кровью, бились на ржавых крючьях подземных тюремщиков. Но Князя Тьмы больше не было с ними. Туча, закрывавшая небо над местом боя, редела все больше. Тень от нее рассеивалась.
- Мы побеждаем! - сорвавшимся голосом крикнул Снодрек, чтобы ободрить своих. - Держитесь, мы побеждаем!
Как только бой перекинулся на мост, женщины, которых Илла собрала в санитарный обоз, выбежали на берег реки, чтобы подобрать раненых.
- Мы побеждаем! - вырвалось у Иллы, но ее голос утонул в шуме битвы.
Застигнутые светом открытого неба, демоны в ужасе скалили клыки, их горящие глаза слепли, и они, содрогаясь, палились на мост, и в реку, и на берег реки.
Израненная дружина Пристанища смела их с моста и теснила к катакомбам…

Предыдущая страница 30 Следующая страница


31 Наталья Михайлова, Юлия Тулянская

* * *

…Ирице казалось, что прошли часы, - а на самом деле несколько мгновений. Еще был далек переломный миг боя. На мелководье у самого берега, где склонялись к воде старые ивы, она опустилась на колени в воду. В мокром платье, среди осоки, аира и камышей, Ирица протянула над водой руки, ее глаза мерцали, взгляд был устремлен на поверхность реки, неподвижную, словно остановилось даже течение.
И будто на призыв ее протянутых рук гладь реки всколыхнулась, дрогнули листья поздних кувшинок в заводи, хотя не было ветра. Из глубины поднялась волна, с силой ударила в берег и откатила. За ней медленно поднималась вторая, третья, а Ирица все протягивала к реке руки. Самая сильная волна окатила стоящую на коленях Ирицу с головой, и все затихло. Ирица откинула с лица мокрые волосы. Берест - в тяжелых доспехах - лежал вниз лицом прямо перед ней на мелководье. Река отдала ей тело мужа.
Ирица увидела сестер-плесковиц, чьи распущенные волосы мелькнули в волнах, но ей некогда было благодарить их. Она с усилием перевернула тело Береста, поддерживая его голову. Он умер, снова отправив в Подземье дух Князя Тьмы. Подземный Властелин, воплощенный в человеческом теле, точно так же захлебнулся водой, как сам Берест, который не отпускал его самого до конца.
Ирица изо всех сил сжала ледяные пальцы мужа. Она не потеряла связь с его душой, которая уже уходила во мрак вслед за своим врагом. Мрак готов был поглотить Береста, нить между их душами натянулась, стала тонкой и грозила порваться. Но Ирица ощущала, как этот мир, который породил ее и которому она принадлежит до самого конца, не пускает ее за порог мрака, в человеческое посмертие. Река, берег, камыши и осока, ивы за ее спиной были с ней едины. Горячие слезы текли по ее щекам.
И там, на пороге мрака и холода, поток живой силы мира и ее любви захватил его душу и вынес на эту сторону бытия, как волны реки, подчиняясь плесковицам, вынесли на берег тело. Берест вздрогнул, как от сильного толчка, закашлялся и начал дышать. Его ледяные пальцы стали теплеть, и Ирица почувствовала, как он крепко сжимает ее ладонь.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I (Страница 1)
  • Часть II (Страница 7)
  • Часть III (Страница 14)
  • Часть IV (Страница 22)
  • Часть V (Страница 29)


Наталья Михайлова - Королевство Белок

Наталья Михайлова
Юлия Тулянская

Королевство Белок

 Читать книгу

Аннотация

Обитаемый мир велик – и нет в нем конца войнам.Бьются меж собою рыцари королевства Запада, кочевники степняки – воины царств и княжеств жаркого Востока, ратники градов Севера, герои городов государств Юга…Они не сходны НИ В ЧЕМ – и считают друг друга безжалостными чудовищами.Но однажды всевластная судьба свела меж собою пятерых – выходцев из разных концов Обитаемого мира…Берест из Даргорода – витязь, бежавший из плена, и его лучший друг – раб с Востока Хассем. Прекрасная фейри из лесов Запада, которую Берест прозвал Ирицей, нищая сирота с Юга Иллесия – и циничный наемник Зоран, вообще не имеющий родины.Им предстоит пройти мир из конца в конец и сразиться с людьми, монстрами и богами – ибо только победив, обретут они обещанное Пристанище…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel