Наталья Метелева - Добровольная жертва

1 Наталья Метелева

Говорю вам тайну: не все мы умрем, но все изменимся, вдруг, во мгновение ока…

Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто.
Послание к Коринфянам другого мира

ПРОЛОГ
ОРГЕЙМСКАЯ ПУСТОШЬ

Мастер почувствовал себя так, словно на него вдруг напал манный пудинг. И даже не напал, что еще обиднее, а просто оказался за дверью вместо воздуха, едва мастер сделал шаг на улицу. И теперь Лерг торчал в вязком месиве, как вишневая косточка.
В мире просто-напросто стоял снег. Не шел, не падал, а именно стоял - снежинка, к снежинке, так плотно, как не мог себе позволить ни один из уважающих этот мир осадков. Тем более снег, не предвиденный Лигой. И грянувший с ясного летнего неба.
Не будь Лерг телепатом, он бы запаниковал. Но он сначала прислушался, как паникуют одни, попавшие в пудинг, и распоряжаются издалека другие, не затронутые аномалией.
Нападение заподозрил не он один. Трудно не заподозрить. Снегу показалось мало обрушиться внезапно, так он еще выкинул странность, уложившись компактно, как солдатский скарб в заплечный мешок, аккурат в пределах стен. И не каких-нибудь, а охраняемых тщательнее королевских покоев - в сокровенном обиталище Лиги, в Оргеймской Пустоши. Снежок не затронул ни травинки за каменной границей на вершине холма, выделявшейся среди зелени, как тонзура монаха. Ни снежинки мимо.
Разумное объяснение случившемуся было только одно: Тварь, за которой охотилась Лига, пришла, наконец, за своей Деткой, спрятанной в укрепленных подземельях скита.
И мастер заторопился обратно, к входу в скрытые под внешними развалинами укрепленные казематы: подергать за удочку, проверить, жива ли Детка - наживка, на которую они уже год ловят Тварь, - шевелится ли еще?

Наживка шевелилась весьма оживленно, можно было не беспокоиться. Она беззаботно опускала соломинку в стаканчик, наполненный мыльной пеной, и выдувала огромные мыльные пузыри, и те веселым жужжащим роем гонялись за ней по всей комнате. Девочка, уже вся в пенных брызгах, с визгом и смехом уворачивалась, носилась взъерошенной белкой, мячиком отскакивая от стены к стене, от пола к потолку.
По комнате реяла уже довольно приличная толпа хищных пузырей, сталкиваясь и с легким хлопком пожирая друг друга при встрече. При появлении мастера стадо радужных монстриков разнообразнейшей формы, от драконников до волколака, с успехом взаимопожралось. Последняя бабочка с мордой брахиозавра радостно налетела на гостя, распушив прозрачные крылья, наделась разинутой пастью на голову и лопнула, обдав пеной и вкусным ароматом цветочного мыла.
- Спасибо, я уже брился, - проворчал мастер, оттирая приветственный салют со щек.
Наживка с обличьем пятилетней девочки захлопала в ладошки:
- Ам! Лерг! Убит и съеден. Нигьн!
Последнее слово она изобразила как громкое сглатывание слюнок. В яблочко. Что есть Тварь, как не сплошной глоток, судорога глотки? Ее нельзя было даже назвать формой жизни, поскольку форм у ее жизни было неисчислимо: по легендам, она могла принять любое обличье.
Иногда телепат втайне от всех, чтоб не прослыть сумасшедшим, подозревал, что Тварь в мире может быть даже одна-единственная, но во многих ипостасях, в тысячах фантомных проявлений, и бессмысленно за ними охотиться - это все равно, что ловить солнце, гоняясь за солнечными зайчиками.
Мастер присел, прикрыв глаза, изобразил убитого наповал и произнес замогильным басом:
- Приятного аппетита. Уроки выучены?
Детка сникла. Начала ковырять носком невидимую дырку в полу для скорейшего проваливания под землю, заканючила:
- Ну, Ле-е-ерг, ну там так ску-у-учно! Трижды три, дважды два… из города А в город Б… Лучше бы в пункт минус А, и то интереснее.
Лерг скорбно вздохнул: что за судьба быть пожизненной нянькой у монстрих?
- Что за пункт такой?
Девочка возбужденно затараторила, замахала руками, объясняя, но тут же выдала очередной парадокс, и объяснение превратилось в горный обвал, под которым исчезло всякое понимание:
- …И тогда ваше заклинание скорости, равной расстоянию, деленному на время, не сработает, потому что времени нет! Но не так нет, как ты думаешь, а иначе нет. У вас нет - это ноль, от-сутствие, не-дея-ние. Но даже ноль - все еще есть, а от-сутствие подразумевает суть вне данного локуса, от-рицание постоянно возвращает к рицаемому, а не-деяние оставляет само деяние в мире. Поэтому для вас настоящее недеяние невозможно: если не делаете вы, то мир делает вас. Ваше «нет» - это попросту «не то». А это обратное всему, что ты можешь помыслить, «нет» должно быть абсолютным неуказанием… Ну почему ты такой тупой, Али? В этих задачах матушка учила меня делить бесконечность на остановленное время!
Мастер одним махом выбрался из-под обвала:
- Дорогуша, у нас тут другая школа и другие задачи, попробуй решить их так, чтобы срабатывали наши заклинания.
Девочка обреченно кивнула головкой.
Как тяжек труд дрессировщика монстров! Не знаешь, какое обыденное слово может стать камнем преткновения - Детка даже в простых понятиях находила какой-то иной, парадоксальный смысл. А с виду девочка как девочка: русая косичка, веснушчатый нос. детская припухлая фигурка, бледное от недостатка солнца и свежего воздуха личико. И мощный, невероятный для детского разум, и невозможный для детских сил щит, закрывавший ее от телепатического прощупывания, из-под которого просачивались сущие мелочи.
Впрочем, может быть, это и не щит в привычном понимании: Детка мыслила настолько не по-человечески, что ей и защита не нужна была, ибо никто из людей не способен понять ее мысли. Попробуйте, не зная смысла иероглифов, прочитать бамбуковые книги острова Джа!
Лерг отер платком вспотевший лоб, отдал девочке пакет с печеньем и, пока она похрустывала, попытался выдуть из соломинки мыльного монстра. Как всегда, получился банальный сферический пузырь.
Детка хихикнула:
- Все дело в воздухе, который ты через себя пропускаешь. Ты вдыхаешь небо, а выдыхаешь уже немножко себя. А уж себя ты можешь лепить, как тебе же нравится. Хочешь, я познакомлю тебя с моей матушкой? Ты ей понравишься. Она научит тебя выдувать красивые пузыри".
Мастер содрогнулся, но поблагодарил за предложенную честь:
- С удовольствием, но мы не можем найти твою матушку. Она тебе как-то сообщила, где она может быть?
- Ты каждый раз спрашиваешь, Лерг, - грустно сказала девочка. - Я же тебе говорила: она называла это место Аруной.
Говорила. Но полуостров Аруна, сердце давно сгинувшего царства древних орантов, уже десятки веков неприступен для всего живого. Предания говорили, что там, за огнедышащими горами, непроходимой пустыней и бурными морями, затаилась Тварь. Мифический ниг - то ли монстр, то ли бессмертный демон. Проверить легенды никто не мог. Сам Владыка был не в силах проникнуть в потерянные для мира земли орантов. Лига не оставляла попыток преодолеть барьеры, возведенные нигом. Или самой природой?
Лерг, как и многие, считал такую настойчивость безумной. Но год назад крестьяне обнаружили Детку. И Лига решила: если нельзя проникнуть к Твари, то почему бы не попытаться ее выманить, чтобы она сама пришла за своей Деткой? И тогда ее встретит сам Владыка. Белоголовый натх, охотник на нига…
- Говорила, - кивнул Лерг. - И я говорил: мы не можем попасть в земли Аруны. Твоя матушка не пускает.
- Меня бы пустила. Но вы не хотите взять меня с собой.
- Аруна слишком далеко, на краю света. Через все известные земли. Это опасное путешествие для ребенка.
Лерг даже не устыдился откровенной лжи. Как-то же преодолел этот пятилетний ребенок полконтинента, добрался чуть ли не до Пустоши. Лига проследила путь Детки: она шла от диких лесов Слепого Плато, граничившего с землями погибших орантов. А если провести прямую через весь континент - от полуострова Аруны через Пустошь, - то стрелка показала бы на северный архипелаг, вонзилась бы в Цитадель Бужды. Сердце злейших врагов Лиги.
- Но ты же можешь позвать матушку, и она придет за тобой, - напомнил телепат.
- Я зову непрерывно. Она молчит с тех пор, как я здесь.
- Как же ты меня с ней познакомишь?
Ведьма умоляюще заглянула в лицо мастера, обдав его сочной лесной зеленью глаз. И мастер горько вздохнул про себя, отметив, как пожухла эта зелень за время, проведенное в подземелье. Детка прошептала:
- Мы могли бы пойти наверх, к свету. Она где-то там. Молчит и не может войти!
Лерг покрылся мурашками и стремглав выскочил из каземата: Тварь близко, Детка почуяла присутствие «матушки»! Но дозорные только пожимали плечами: ничего, кроме снега. Да и тот упал весь, наконец, и обмер по сугробам, позволяя себя топтать и расчищать тропинки. Стражи не скрывали разочарования: долгожданная схватка свелась к размахиванию лопатами. Возможно, Владыка, которого они срочно вызвали, узнает, где и в каком обличье притаилась Тварь. Но охотник на нигов не торопился с визитом.

Проверив дозоры, мастер вернулся к наживке.
Ведьма уже не носилась, как белка, по стенам, а висела на потолке вниз головой, скрестив руки и поджав под себя ноги. Точнее, не под себя, а как бы уже над собой. Ее растрепанные косички забавными сосульками свисали вниз, а нос сердито морщился. Вокруг тела от стены до стены серебрилась паутина. Лерг попятился: не хватало еще вляпаться и попасть к монстру на обед.
- Ты видел матушку? - спросила Детка.
- Нет, - признался мастер. - Может, спустишься?
- Не могу, я застряла сама в себе!
Одинокая слезинка капнула на каменный пол со звуком шлепнувшейся лягушки. Девочка дернулась, взмахнула руками, но нити держали ее прочно.
- Почему пауки не прилипают к паутине? - плачущим голоском спросила Детка. - Ведь паутина - это тоже паук!
- Если паутина - это ты, тогда отцепись от стен, - посоветовал мастер. - Мы в таких случаях разжимаем пальцы.
И он тут же шарахнулся в сторону из-под упавшей вместе с паутиной ведьмы.
- Здорово! - засмеялась она, заелозив на полу подбитым воробьем. Она попыталась выбраться из собственной сети, но та только обмоталась вокруг нее плотным коконом. - Ну вот… совсем у-пала… пала… по-палась!
Мастер задумчиво обошел вокруг жертвы. Она не могла пошевелиться и только беспомощно моргала. Потом пискнула:
- Лерг! Мне больно. Она… я… паутина засыхает!
Кокон действительно ужался и, по-видимому, сильно сдавил девочку. Лерг срочно припомнил все сведения о пауках, какие знал, но ничего подходящего для выхода из ситуации не нашел. Можно поджечь паутину факелом, но девочка сильно пострадает. И он выдал еще один совет дилетанта:
- А ты втяни ее в себя.
Обездвиженная Детка удивленно глянула на него сквозь серебристую кисею:
- Ага, попробуй втянуть в себя собственную руку!
- Втягивают же кошки когти, - не растерялся мастер.
Девочка призадумалась, а через несколько минут уже свободно прыгала, от восторга хлопая в ладошки:
- Какая славная игра в ловушку! Я даже испугалась!
Он дал ей порадоваться и пригвоздил:
- А как там с арифметикой?
Она скромно вздохнула, Лерг ухватил за щенячий хвостик юркую монстрью мыслишку «Конфетка… карманчик…», и ухватил за бумажный хвостик уже перекочевавшую в детский кулачок конфету из его собственного надежно застегнутого кармана. За этой пятилеткой глаз да глаз!
- Э-э нет, воришка! Сначала арифметика! И надо спросить разрешения, а не красть.
Детка распахнула глаза, погрузив его в лесную зелень, в недоумении наморщила лобик.
- Зачем? Это же моя конфета! Ты же принес ее мне!
- Еще не отдал, - резонно заметил мастер.
- Как это?! Ты мне ее отдал уже тогда, когда переложил в карман, чтобы принести мне.
- Нет, может так оказаться, что я нес ее кому-то другому. Не всякая конфета в моем кармане твоя.
- Не может. Я взяла только свою!
Истинная правда. Из десятка сладостей, упакованных в разные карманы, она утащила предназначенное именно ей.
- Она не твоя! - Он решительно опустил в карман спасенное лакомство. - Она пока просто лежит в моем кармане. Брать нельзя.
- Но и лесная ягода просто лежит! - возмутилась ведьма. - Я вижу ее и срываю, зная, что она моя!
- Ягода принадлежит всем, в отличие от моего кармана. Она не имеет собственной воли. Кто увидит первым, тот и возьмет, если она ему покажется необходимой. А мой карман принадлежит мне, и в нем царит моя воля. Залезть в него без разрешения - нарушить мою волю.
Девочка с блестящими от обиды глазами, сердито сжав кулачки, доказывала, что и ягода имеет собственную волю, потому что иначе она ни за что не лежала бы так, чтобы ее заметили, а лежала бы как-то по-другому, под листком, например.
Лерг поежился, поняв, что Твари и людей сожрут из чувства долга, только потому, что на глаза попались: мол, не хотели бы сами люди, то не попались бы, а так - по своей воле будут съедены, получается. И пошли-поехали препирательства, неизменно доводившие спорщиков до головной боли в попытке найти точку пересечения, момент взаимопонимания двух непересекающихся параллельных логик, пока Лерг не отрезал:
- Твоей конфета будет, когда я сделаю вот этот жест: сам достану ее из кармана и сам положу тебе в ладошку.
- А, поняла! - радостно воскликнула Детка, тоже порядком измученная. - Ритуальный жест добровольной жертвы! Ты всё уже давно решил, и я об этом осведомлена, но нужен еще один символический подтверждающий жест. Да? И когда ты сам отдаешь мне в руку то, что уже давно отдал в мыслях, то это Ратификация. Да?
- Да. Можешь называть проще - согласие. Тогда это не будет кражей. - Он отдал ей конфету и с облегчением препоручил узницу надзору новенькой стражницы: - Познакомься, малышка, это твоя новая воспитательница Лека.
- Моя… вос-питательница… - Девочка задумчиво посмотрела на веселое, обрамленное легкомысленными кудряшками лицо представленной девушки. - Мне ее матушка прислала?
Он объяснил, что Лека добровольно вызвалась помочь Детке с умыванием и арифметикой, и ретировался под заинтересованный вопрос ведьмочки, обращенный к новой надзирающей: «Так моя… добровольная вос-питательница?».
Что-то кольнуло его в этой фразе, но мастер отложил размышления до более спокойного времени.
Миновав внешний шит, Лерг расслабился и вздохнул полной грудью: во время ежедневных бесед ребенок с не меньшим усердием и силой взламывал его ментальную защиту. Ну и дети пошли! Все-таки в обете безбрачия служителей Внутреннего Круга Лиги есть свои прелести.
С этой утешительной мыслью мастер отправился к южным вратам встречать самого Главу Лиги - натха, вызванного в Пустошь взглянуть на летний снежок собственными верховными очами.
Погодная аномалия на вызванном переполохе не успокоилась и преподнесла очередной сюрприз: пока Лерг пересекал территорию скита, снежок поежился под прорвавшимся сквозь тучи рассвирепевшим солнцем, расползся бурными потоками и за каких-то десять минут растаял вместе с породившими его тучами. Таяние было не просто стремительным, а моментальным.
Прибывшему Владыке нечего было рассматривать, разве только подивиться чистоте отмытой до блеска каменистой почвы и такой весенней свежести воздуха, что Лерг с подозрением покосился на умытые деревья: не взбрело ли им еще и по-майски расцвести для полного сумасшествия? Не взбрело, с некоторым сожалением отметил мастер. Когда Глава Лиги ступил на склон холма, тот уже был сух, как пустыня.

Владыка не стал выслушивать доклад с подробностями дурного поведения снежка, непререкаемо объявив:
- Никаких явных следов Твари!
- Ну да, снег-то растаял, - проворчал Лерг, мокрый до ушей от внезапного превращения сугробов в озера, а последних в реки и далее в густой туман.
Владыка повернул белоснежную голову:
- Вы объявили готовность?
- Всегда готовы. Круглосуточно. Но не перестраховываемся ли мы? - спросил Лерг, подцепив вилкой сочный рыбный ломтик. Глава изволил завтракать в общей трапезной вместе с рядовыми членами Лиги и начальниками воинского Круга.
- Это невозможно, когда речь идет об этих существах, - ответил белоголовый, и мастер уловил продолжение, посланное ему одному: «…и когда мы бессильны».
- Девочка чахнет, - сообщил Лерг. - Режим слишком строг.

Глава Лиги холодно вразумил:
- Детка Твари, а не девочка. С каких пор мастер начал поддаваться видимости?
Лерг пожал плечами и потянулся за следующим ломтиком. Он сам не понимал, что на него нашло. Или близость Твари повлияла? Но сказал же белоголовый: никаких следов. Почему же так невыносимо сегодня смотреть в погасшие глаза Детки? И в пристальные очи Владыки?
Телепат сосредоточился на еде, как пифия на видении. Хотя больше всего ему хотелось встать и уйти из трапезной. Из Пустоши, из Лиги, из мира, если уж на то пошло. Из мира, где используют детей как червей для ловли рыбы.
Тяжкое молчание заставило Лерга поднять глаза, дабы глянуть, что там повисло, как топор над шеей. Оказалось - пронзительный взгляд натха, все еще ждавшего ответа.
Мастер, давясь проклятым куском, спешно вышел из транса:
- А почему надо смотреть на них как на чудовищ? Это люди. Дети, которым не повезло. Похищенные или потерянные. Разве они виноваты? Не лучше ли, излечив, привлечь их на нашу сторону, пополнить ими иссякающие год от года силы Лиги?
Почтительно слушавшие сотрапезники брезгливо фыркнули полным составом. Телепат убедился в исключительности личного мнения. Что ж, нет пророка в своем отечестве, даже если он член Лиги пифий и пророков.
- И это невозможно, - невозмутимо ответил белоголовый. - Они уже меченые. Изгнание демонов - не в нашей власти.
Лерг решительно выскреб из себя давно накипевшую ересь:
- Да какие демоны! Простите, Владыка, но не сами ли мы их придумали?! Тварь, которую никто никогда не встречал, не ощущал, не видел! Да существует ли она? Что мы имеем для доказательства ее существования? Природные катаклизмы на каком-то полуострове? Горстку детей с аномальными, как сегодняшняя погода, способностями? Несколько обезумевших деревень? Людоедство? Этого мало! У нас нет свидетелей!
С безумцами не спорят, и собрание благоразумно промолчало, уткнув усмешки в бокалы. Владыка бровью не повел, но лицо его стало еще строже. Что они имеют для доказательства… Судьбы погибших орантов им мало? У людей короткая память. И даже многие из Совета Лиги перестали верить в существование нигов, которых десятки веков никто в глаза не видел, и не могли ощутить их скрытого присутствия так, как способен только натх, охотник на Тварь. Невидимого врага смешно бояться. И никто еще не сказал в этом мире: «По делам их узнаете их».

Глава обвел холодным взглядом присутствующих, словно стирая усмешки с лиц. Поднялся, дав тем самым знак к окончанию трапезы:
- Пора вспомнить о плане «Атака».
- Только не это! - уже привычно нарушая этикет, вскричал мастер. - Это катастрофа для нас!
- Ты непоследователен. Лерг. Если Тварь не существует, то чего нам бояться?
- Самих себя! Даже Лига может ошибаться. Ты убьешь девочку, но что придет следом? Это растет изнутри нас, а не извне!
- Обсудим на Совете твою гипотезу. Потом.
Белоголовый, не глядя на него («Бедняга Лерг! Прости, дружище…»), заявил во всеуслышание:
- Мастер Лерг отстранен от участия.

1 Следующая страница


Добровольная жертва 2

Телепат рухнул на стул, едва не раздавив его. Он не мог поверить услышанному. План «Атака» подразумевал покушение на жизнь Детки с тем расчетом, что «матушка», с которой она поддерживает какую-то неуловимую связь, явится спасти свое потомство и ловушка захлопнется.

Глава Лиги год уклонялся от такого варианта, тянул, спорил со всем Советом, накладывая вето на его решения. И вот - приговорил! Момент, видите ли, подходящий. Но почему он отстранил его, мастера? Кто лучше Лерга знает, как заставить нечеловечески проницательную Детку принять яд? Кому еще она так доверяет? Да они к ней и подойти не смогут!..
И тут зазвенел тревожный звоночек в том месте его сознания, где он поселил внимание к мыслям заключенной ведьмы: с девочкой что-то происходило. Крик. Ужас. Отчаяние. В мозг толкалось алыми вспышками, хрипело: «Кровь! Кровь!» Неужели приговор так быстро исполнен? Нет, не может быть. Тварь! Явилась!
И над Оргеймской Пустошью взревели сигнальные трубы.
В крови было всё: и пол, и стены, и девочка с головы до ног, сидящая в темной луже.
Детка уже расчленила воспитательницу и с упоением пожирала какую-то сочащуюся кровью часть тела. Увидев ворвавшихся, она зарычала утробно, но, сквозь сытый туман экстаза узнав Лерга, вскочила, захлопала в окровавленные ладоши и с чавкающим криком: «Лер-р-рг! Конфетка! Вос-питательница! На!» вырвала из внутренностей ошметок плоти и кинула ему. В лицо шмякнулось, залепив глаза кровью. Он машинально подхватил, еще не вполне осознавая, что это. Сердце. Она поделилась лучшим…
Сила в ее детском тельце оказалась небывалая. Лютая, монстрья. Пока ее убивали, она разодрала горло одному нападавшему, сломала и вывихнула несколько рук, проломила кому-то череп. Детский голосок то рычал, то звенел испуганно, недоуменно:
- За что? Пустите! Что я вам сделала? Мама! Помоги! Мамочка! Лерг! Помоги!!!
И Лерг помог. О, как он помог! Он выхватил рандр, крикнул предупредительно, чтобы отпрянули товарищи, и сжег ребенка на месте. Ее тельце вспыхнуло, девочка покатилась огненным клубочком, истошно визжа:
- Лерг! Почему?! Ле-е-е…
В момент умирания рухнул ее щит, и, пока длилась агония, мастер умирал вместе с ней от боли и ужаса, не в силах заслониться от хлещущего в его душу потока умирающего сознания, иссякающего, как кровь, пульсирующими толчками выплескивающего образы и воспоминания, - умирал и не мог умереть.
Из этих мгновенных пульсаций прожитого только первые и последние оказались человеческими. Остальные ощущались как волны невозможной, нечеловеческой жути.

Дул холодный, пронизывающий ветер, под ногами скрипел снег.
- Мама, мамочка, мне холодно! - лепетала кроха, семеня рядом с изможденной, одетой в лохмотья женщиной. Та подхватила ее красной замерзшей рукой, прижала к себе и потащила дальше, качаясь от изнеможения. За ее спину была закинута пустая деревянная бадейка, колотившая по позвоночнику с каждым шагом все больнее.
Деревенька осталась далеко позади. И лютый голод. Более лютый, чем этот мороз. Такой безнадежный звериный голод, что люди стали пропадать почти в каждом доме.
Она шла по льду реки. Снег налип на зареванные щечки девочки, заледенел на ресницах. Щеки и ресницы женщины тоже заледенели, но она и не думала поворачивать обратно.
- Мамочка, - губы девочки онемели и едва шевелились. - Домой. К братикам.
Она вспомнила их лица. «Братики» были куда больше этой крохи, двое старших - уже с бородками - почему-то перестали любить ее в последнее время. Но даже их голодная злоба была не так страшна, как этот холод.
- Сейчас, моя хорошая, скоро! - Женщина крепко прижала ее к груди.
Она плакала. Волосы выбились из-под убогого платка и сосульками царапали щеки. Глаза были безумны. Подойдя к проруби, она долго обнимала и ледяными губами целовала девочку, бормоча:
- Доченька моя, прости меня! Там нам будет тепло и всегда сытно! Ты никогда больше не будешь голодать! Никогда! Они тебя не убьют! Они не смогут тебя съесть, любимая моя! Обещаю!
И бережно опустила ее в воду, как в купель.
- Мама! - взвизгнула девочка. И захлебнулась. Река нехотя затягивала ее под лед, страшный холод убивал медленно. Девочка еще видела, как женщина, сняв платок и распустив каштановые с проседью волосы, ступила следом за ней в прорубь вместе с бадейкой, привязанной к спине, как бадейка вдруг странно разрослась, словно за спиной женщины выросли крылья. И эти крылья обхватили ее маму и мгновенно поглотили, так и не дав ей уйти под воду, а потом протянулись к девочке, как ладони, и ей сразу стало тепло…

…Ей было тепло и в животе не урчало. Она была сыта. Ей было блаженно тепло. Она открыла глаза. Женщина у очага помешивала что-то в котле и напевала незнакомо, гортанно. Каштановые с проседью волосы были забраны в две косы. Мама уложила их красивой короной, как обычно.
- Мама! - позвала девочка.
Женщина оглянулась. Мамины глаза глянули ласково, и мамин голос был так же ласков и заботлив, как раньше:
- Проснулась, деточка! Как ты?
Хорошо. Тепло. Там еда? Откуда? - Девочка удивленно принюхалась к дразнящему вкусному запаху. Всю длинную-длинную зиму в этом котле нечего было варить.
- Братья твои оставили и ушли… - нежно улыбнулась матушка. - Все ушли, детка моя. Никого больше не осталось. Скоро и мы уйдем. Далеко-далеко, к морю. Там красиво. Тебе понравится. А теперь надо выпить вкусный отварчик.
Она поднесла ей чашу с тошнотворным настоем и заставила выпить. Девочка была такая крошка, что даже не заплакала от страшного открытия. Эта мама была очень-очень похожа на прежнюю маму. Невероятно похожа. Но это была не мама. У нее не было красных, потрескавшихся от стирки рук. Ее ладони были гладкие, тугие, совсем без морщинок. Совсем.

Маленькая ведьма вздохнула в спину Лерга. Так хотелось еще что-нибудь спросить у этого доброго великана! Она перевела взгляд на веселое, обрамленное легкомысленными кудряшками лицо представленной девушки.
- Так ты моя… добровольная вос-питательница? - с интересом спросила Детка, протягивая ручку надзирательнице.
- О да, - задорно улыбнулась Лека, взяв ее ладошку, - совершенно добровольная! Постараюсь воспитать тебя как следует!
- Ты такая красивая! И похожа на мамочку. Она тоже красивая и добрая, - Детка заглянула ей в глаза. - Я не буду тебя огорчать и постараюсь вос-питаться как следует. Если ты правда этого хочешь.
- Конечно, хочу! - воскликнула воспитательница.
- Да, я вижу, что ты искренне хочешь, - погрустнела девочка, на ее глаза навернулись слезы. - Наверное, так надо. Но я не очень хочу. И даже очень не хочу.
Лека присела перед ней на корточки, вытерла с пухлой щечки покатившуюся слезку:
- Ну что ты, милая, что ты! Не плачь. Конечно, так надо. И Лерг этого хочет, и я этого хочу! Так что постарайся нас не огорчать.
- Но мне тебя жалко! Я не ожидала, что ты будешь такая чудесная! Как ты могла согласиться стать моей… вос-питательницей?!
- Ну, я сама к тебе захотела! - утешала ее девушка. - Никто не уговаривал. Это я уговаривала, чтобы мне позволили.
Детка горько вздохнула:
- Значит, ты самая что ни на есть добровольная жертва…
- Ну да, - соглашаясь, рассмеялась Лека, встряхнула кудряшками и легонько щелкнула девочку по веснушчатому носу. - Самая что ни на есть! Не вешай нос!
- Я правда не хочу. Но раз такова твоя воля, я принимаю тебя.
И запела. Незнакомые слова перекатывались, как морской прибой. Голос звучал, как рокот, и вместе с тем странно убаюкивающе. И пока она пела, голова Леки клонилась… склонилась… уткнулась ей в маленькие коленки…
Детка материнским жестом погладила ее пушистый затылок, поцеловала - и одним рывком свернула девушке шею. И закричала, отчаянно воздев зеленый пламень глаз к невидимым сквозь камень небесам.

Лерг ушел из Лиги и Оргеймской Пустоши сразу, как очнулся. Подал прошение об отставке, и Глава принял ее. О чем они говорили, Владыка не сообщил никому.

Глава и два советника Лиги заседали, трехглавым змеем глядя в разные стороны. Присутствовал бы еще мастер Лерг, смотрел бы в четвертую. Но он в четвертую сторону просто брел, смутно помня, куда и зачем.
- Напрасно мы его отпустили. Никто не винил мастера. И его заслуги велики перед Лигой, - высказался наконец сидевший по правую руку телепат Ресс.
Он нервно теребил черную бороду, чуть не рвал с досады: мало того, что Владыка и не думал рассказывать о содержании разговора с Лергом, так еще и замкнулся для мысленной беседы. Впрочем, здесь натх прикрылся этикетом: советник Дмитерас - провидец, но не телепат. Но Ресс чувствовал: не только в этом причина. Задумал что-то белоголовый.
Владыка сумрачно глянул, изрек:
- Лига - не галера, и адепты - не рабы, прикованные к веслам. Каждый свободен в служении.
- Тварь так и не пришла за Деткой, - напомнил телепат. - Ловушка захлопнулась, а толку… Только ловцы пострадали.
- Значит, не крепка была ловушка для такого зверя, - ответил белоголовый. - Мы же попытались спрогнозировать ее поведение. Понять логику. Нашей, человеческой - нечеловеческую. Стоит ли удивляться? Все наши ловушки слишком человечны для Твари.
- Да, - согласился провидец Дмитерас. - Если бы мы сумели ее предсказать, предвидеть, она бы никуда не делась. Но там - полная неопределенность. Тьма. Словно мы пытаемся увидеть в Бытии Небытие.
- К тому же она приходила накануне.
Оба собеседника удивленно вскинули брови. Глава. уронил коротко:
- Снег.
- Но ты же говорил, что…
- Говорил. И сейчас скажу то же: никаких явных следов, никакого нападения. Разве она напала? Нет. Она оставила ощущение. Всего только ощущение, что это была она. Насмешку. Запах. И это невесть что я должен был сообщить Совету? С каких это пор мы доверяем ощущениям, скажет Совет. И будет прав.
- Но - снег? Запах?! - Дмитерас смотрел на него как на спятившего.
- Фантомы. Не сама Тварь. Как лучи, отраженные от зеркала, - не само солнце…
- Хорош лучик, - процедил Ресс. - Скорее уж запах крови! И напала не Тварь, а Детка. Мыслимо ли: такая крошка - и такая кровожадность!
Белоголовый пожал плечами:
- Она не жаждала крови, а выполняла свой долг. Как она его понимала." Когда волчица режет овцу и тащит волчатам, она тоже выполняет долг.
- Но, в отличие от волков, Детка была разумна! - возразил Ресс.
- Это видимость. Она выглядела как человек. Человеческий детеныш, воспитывающийся у волков, тоже мог быть разумным. А вырастает волк.
- Видимость… - горько прошептал Дмитерас. - Все мы - видимость человека. Тебе не понять нас. Ты - проявленный.
- Когда-то и я был непроявленным. - Белоголовый поднялся, подошел к окну. - Таким же человеком, как все люди Вавилора.
Это он-то, снежноволосый, холоднокровный, словно в нем текла кровь древнее исчезнувших Крылатых? Только те огнем дышали, а этот - холодом.
Ресс возмутился:
- Ты никогда не был человеком, натх. Что тебе до людей, если ты живешь лишь затем, чтобы поймать Тварь?
Еще один телепат-бунтовщик. Что за день такой сегодня? Белоголовый резко повернулся. Встретил неприязненные взгляды карих глаз южанина Дмитераса и зеленых - степняка Ресса. Увидел потаенную тоску дремлющих в человеческих телах эльфа и оборотня. Непроявленные ждали в небытии. Жаждали яви… Что за день. Что, вообще, за планета!

Она имела двойное имя - Вавилор, или Вавилорский Колодец. С двойным дном Колодец. Ибо жили в этом мире разумные люди, мало чем отличающиеся внешне, но в людях жили непроявленные сущности других рас - от гнома до тролля, - и каждый мог измениться вдруг, в мгновение ока.
Лечь спать человеком, проснуться вампиром и перерезать семью и соседей. Зайти в гости, а за столом очнуться великаном и раздавить всех, кому не повезло оказаться рядом. Поцеловать на ночь детей и задушить, потому что вылезла в явь упыриха…
И каждый человек боялся другого такого же, который мог в мгновение стать не таким, боялся, как лютую неведомую Тварь. Каждый хотел убить первым, если проснется спящий, успеть, пока он спит…
Вавилорский Колодец был наполнен кровью.
Может, потому перестали быть редкостью зачатки телепатии и дар предчувствия? Робкие ростки, взращенные Лигой. Пифии и провидцы, видевшие скрытое, могли предупредить тех, кто хотел услышать.
И как-то сама собой очистилась вода Вавилорского Колодца от крови. Да и все реже год от года превращались люди в нелюдей. Все глубже засыпали истинные сущности. Пока не стало так, что никто из непроявленных не мог освободиться иначе, чем в Храмах Истины. И перестала литься кровь.
И все забыли о том, как боялся человек нелюдя в подобном себе.

То ли Владыка неощутимо напомнил советникам о том, что было, то ли еще что, но Ресс и Дмитерас отвели гневные взгляды, спохватились - не Тварь ли повлияла на них так, что себя забыли?
Впечатлительный провидец, с головой ушедший в видения прошлого, вынырнул белей головы Владыки. Да, погибал мир Вавилора. Тут не поспоришь. Но невыносимо осознавать, что в тебе никогда не проявится дремлющая эльфийская сущность. Никогда, пока жива на Вавилоре горстка проявленных эльфов. Да и после ухода кого-нибудь из них истинная суть проснется в человеке, только если на него падет жребий Судьбы и какая-нибудь жрица Истины укажет пальцем и скажет: «Тебе - быть!» И белоголовый Владыка подтвердит инициацию словом Воли.
«Стань!» - сколько раз Дмитерасу снился этот приказ! Сколько раз он просыпался от счастья и тут же умирал от горя, по-прежнему видя человеческое тело. Лучше бы ему не знать никогда своей скрытой сущности. Он помнил жрицу Истины Асарии, ее сочувственную улыбку и приговор: «Не выпустит тебя вода Вавилорского Колодца. Никогда не проснуться эльфу».
Все они - вода. Безликая, безвкусная, стоячая. Все они - люди.
- Разве плохо быть человеком, Дмитерас? - Даже голос владыки заскрипел, как льдина.
Провидец поежился. Но ответил с достоинством:
- Спроси у гусеницы, плохо ли быть мотыльком. Или спроси у дерева, плохо ли быть поленом - ведь дрова уже не прорастут. Все мы хотим быть собой. Владыка, - признался Дмитерас, зная, что бессмысленно скрывать от натха сокровенные помыслы. - Все. Даже, наверное, тролли.
- Так-то оно так, но вот я не тороплюсь, - широко улыбнулся Ресс. - Что хорошего в собачьей жизни оборотней? Сплошные блохи!
Владыка вдруг напрягся, тронул двуцветный перстень. Вскинул глаза:
- Мне пора. Похоже, Тварь заглотила наживку.
- Какую? - воскликнули собеседники.
- Мы проводили ее сегодня из Пустоши.

Лерг брел по лесу, спотыкаясь, а сочная зелень детских глаз мерещилась ему в каждом листке, в каждой травинке. И никто не мог ответить на единственный вопрос: почему опустошенное, выжженное дотла сердце - тяжелее каменной горы?
Что-то внезапно остановило его, как будто ветка зацепилась за лямку котомки. Мастер скорее почуял, нежели услышал невнятный шепот. Легкий, пушистый, как одуванчик, шепот словно погладил щеку: «Хочешь, я научу тебя выдувать красивые мыльные пузыри?» Он вытер слезы, но мир не обрел ясности и простоты. В глазах плыл белесый туман. Или снежное облако? Или его собственная душа?
Он шел, а за спиной желтели и осыпались листья, закрывая его следы.

ЧАСТЬ ПЕРВАЯ
НАСЛЕДНИЦА

ГЛАВА 1

ХРАМ ИСТИНЫ ГАРСА

Перед глазами вспыхнуло сияющее пятно, постепенно приобретавшее форму диска. Вокруг задумчиво нарисовались каменные стены, покрытые вместо гобеленов пятнами копоти. В центре золотого диска проступил рельеф: змея, обвившая человеческую фигурку до колен. Фигурка предполагалась девичья, но вместо головы у нее раздувался капюшон кобры.
Опять карцер! Только здесь, в подземелье храма Истины, и висела эта издевка - напоминание провинившимся пифиям о сущности проклятого дара, подкрепленное надписью на диске: «Всякому пророчеству свое время и место». Никого из храмовых пифий не миновал этот укус кобры, а уж я, Верховная жрица, не раз в месяц получала порцию яда.
За что я опять здесь? Мне еще помнилось начало моей речи в Час Оракула. Правитель присутствовал лично. Позевывал, полускрытый в своей ложе, рядом скучала новая фаворитка. Все как обычно - предсказание погоды, сводки с полей и огородов, покушения, ограбления. А вот потом… Фаворитка, поймав мой взгляд, замерла, неотрывно глядя мне в лицо. Хотела ли она спросить, или это я ждала ее вопроса? Взгляд в глаза через полумрак храмины - как натянутая жила, опущенная в морскую пучину. И на том конце ворочалось нечто гигантское, как пойманный кит. Губы фаворитки, чуть подкрашенные кармином, шевельнулись: «Кто я, жрица?»
И вот тут-то меня накрыло - утащило в пучину с головой. В багровое от крови море, в рваные, как паруса в шторм, крылья… сотни крыльев и рев, как от тысячи труб. Сотни смертей, которыми я умирала, пылали, как утонувшее солнце. И гигантское нечто медленно всплывало из глубин, чтобы стать явью. Другая жизнь рвалась, выдиралась из небытия.
Я не успела вдохнуть эту явь и выдохнуть имя сущности - в мозг ударила гигантская волна, оборвала видение, смяла на полумысли - «Тебе быть, вампир!» - скрутила, швырнула… в каземат, где я очнулась на каменном берегу жесткого ложа. И во мне все еще кричала чужая смерть - сколько людей, столько смертей, и каждая - как своя.
Кто еще столько раз умирал? И за что мне это?
Свернувшись калачиком на ложе, я колупала стену, словно могла стать тараканом и выползти в трещину меж камней. Пусть не тараканом… Но ведь могла же выбраться! Дар пифии - не только проклятие. Но и свобода, если не в пространстве, то хотя бы во времени.
Я сжала подвеску ожерелья - кристалл с мерцающей в глубине россыпью бирюзовых искр. Камень, подаренный мне матерью на прощание, был моим якорем в настоящей действительности. Иначе разум может вечно блуждать из видения в видение, и я утрачу свое настоящее навсегда. В насущном мире эта потеря никак не отразится, просто одной сумасшедшей станет больше. И только пифия сможет заметить, как мерцает тело такого несчастного, потерянного в ином времени. Оправу кристалла я меняла ежегодно, и ныне это была голова дракона.
До утра еще далеко. Столько же, сколько до свободы.
Пока проснутся служители храма, пока обо мне вспомнят и выпустят… Самое время побродить по другим временам. Встретить и заново пережить что-нибудь светлое и доброе.
Дракон в ожерелье потеплел, шевельнулся. И я услышала раздраженное: «Это у тебя-то светлое и доброе? Замучаешься припоминать».
- Ошибаешься, дракошка.
Разговорчивая оправа ответствовала: «Еще раз обзовешь, ни одной лапы не подам - выбираться из ямы будешь сама!»
- Все равно неправда. А Дик?
«Не смеши мои челюсти! Где у тебя самые неприятности, там и твой дружок детства».
Я лихорадочно подыскивала что-нибудь с Диком, но без неприятностей. Не получалось. Начиная с момента, подружившего нас: с того, как мне довелось спасти маленького помощника конюха от порки (будучи еще меньше), после чего меня чуть не утопили селяне, но я неведомо как не утонула («Из вредности», - подсказал дракошка).
Даже две попытки совместного бегства - со звездами, кострами и ночной жутью, холодившей взглядом в спину, - на охоту за мифическими драконами или проявленными вампирами закончились наутро пожарищем на месте покинутого дома и ревом искавшей меня всю ночь кормилицы Дори, считавшейся моей матерью. Наша покровительница - хозяйка замка Аболан - селила погорельцев в очередную лачугу, пока не пришла Лига и не увезла меня из княжества Ирд в далекую Асарию, определив в Гарсийскую школу и разлучив с Диком лет на десять, если не считать двух случайных встреч. Одна из них снова подарила мне друга.
Я сжала кристалл, и раз уж ничего совсем доброго и светлого в моей семнадцатилетней жизни не нашлось, то, не вставая с ложа в каземате Гарсийского храма Истины, отправилась в давно прошедшее, еще раз встретиться с Диком в королевстве Рагор. Благо пифиям не возбраняется разгуливать по всем временам, даже там, где еще не ступала нога человека. И я ускользнула в прошлое по собственным стопам, ступая след в след…

Предыдущая страница 2 Следующая страница


3 Наталья Метелева

СТОЛИЦА КОРОЛЕВСТВА РАГОР, ДВА ГОДА НАЗАД

В обширное, раскинувшееся от гор до побережья западного моря королевство Рагор прорицатели Лиги были приглашены на коронацию наследника почившего короля Бредмахта Первого. Мне едва исполнилось пятнадцать, я еще не закончила школу пифий, и до прорицаний меня никто допускать не собирался. Но сердцу не прикажешь, и при всем честном народе, ожидавшем в праздничных одеяниях раздачи милостыни и утешений, я наломала таких дров, впала в такие кровавые натуралистические подробности грядущего царствования, что ошеломленный Верховный Жрец дрогнул и отказался возложить корону на будущего маньяка.
Когда претендент на корону и наследник трона Бредмахт Второй в гневе попытался выхватить сей головной убор из рук тут же побитого им ослушника, восстала враждующая с троном местная оппозиция - аристократия, в кои-то веки нашедшая поддержку народа. После этого в Рагоре и разыгралась напророченная кровавая драма, а злейший враг Лиги - Орден Бужды - получил прекрасный пример для иллюстрации тезиса о демоническом характере пифического дара.
Дело кончилось революцией, избиением аристократии вне зависимости от политической ориентации и установлением народной демократии, которая не продержалась и месяца. Все-таки на дворе был только тысяча первый год от Пробуждения Бужды.
Мой опекун Альерг успел утащить меня с места действия, из торжественного превратившегося в кровавое, и спрятать в доме банкира, тоже телепата. Я, не выпуская из ладони ожерелье с прозрачным камнем в панцире черепахи, и там успела напророчить. Через час после нашего появления опустошенный дом оторопело хлопал под ветром никчемными ставнями - бежали и хозяева, и слуги. Опекун, ругаясь на чем свет стоит, посадил меня в какую-то нищую хибару неподалеку, оставил замаливать грехи в одиночестве, а сам убежал в бунтующий город.
Тогда и я сбежала через окно. Мне внезапно показалось, что настала пора взглянуть на край света - хватит с меня пророчеств на всю оставшуюся жизнь. Ее оставалось не так и много - несколько перекрестков, и меня сначала чуть не смяла толпа, запрудившая узкую улочку, затем королевская конница, врубившаяся в толпу, как мясник в бычка.
Горожане отхлынули, но путь к отступлению толпы перегородил второй отряд всадников. Это была наемная карательная сотня головорезов, закутанных с ног до головы в одеяния цвета осенней травы. Никогда не известно, чьей стороной они окажутся купленными, и на какой срок, и для какой задачи. Быстро выяснилось, что эти работали в одной команде с гвардейцами.
В шумихе кто-то сдернул с меня ожерелье с драгоценной черепашкой и слился с толпой. Я отчаянно заметалась в поисках похитителя, совсем забыв, что следом за кристаллом могу лишиться и жизни. И вдруг укололась о пристальный взгляд всадника из карательного отряда. На закутанном лице плескались только голубые озерки глаз. Он вырвался вперед и, выхватив из толпы какого-то оборванца, обшарил его быстрым движением и отбросил, как соломенную куклу. Тот еще неловко сползал под ноги толпы, а всадник снова вперил мне в лицо обжигающие ледяным холодом глаза. Этот взгляд стервятника мне очень не понравился.
Оглянувшись в поисках хоть какого-то укрытия, я заметила, как два крепыша отделились от толпы, переглянулись и, тихо пятясь, нырнули в замызганную подворотню. Я поспешила за ними. Но только собралась шагнуть в душную темноту, только вдохнула страшный запах непредвиденности, как меня рывком поднял в воздух нагнавший всадник и кинул на лошадь перед собой, словно мешок.
Он и вывез меня из этого кошмара, и не куда-нибудь, а почти к дверям покинутой хибарки. О недавно прокатившемся здесь шквале красноречиво напоминали лужи крови на мостовой, разбитые стекла и зияющие двери. У хибарки тоже была выломана дверь, которая болталась на одной петле. Теперь на улочке было спокойно и пусто… если не считать с десяток неприбранных трупов.
Наемник спешился. Я улучила момент и, рискуя грохнуться с конского хребта, зацепила и сдернула с его лица повязку. К знакомым глазам под длинными ресницами добавились остальные, заметно изменившиеся черты дружка детства. Так и есть! Дик! Во всей своей восемнадцатилетней красе.
Я не видела его вечность. С тех пор, как уехала под конвоем опекуна Альерга из деревни, где меня пытались то утопить, то сжечь вместе с домом кормилицы. Десять лет прошло. Но если бы я не узнала Дика, я была бы уже не Радона Гарсийская!
- Дик! - крикнула я.
И осеклась. В Дике появилась странность - он стал походить на слугу Бужды: словно пустота зияла там, где раньше сияло солнце. И он разительно отличался от других пробужденных. Как будто в пустоте дышала стреноженная, невероятная мощь всей Вселенной. Я почувствовала себя так, словно стояла на краю скалы над бездной, в которой бушевал незримый океан.
Разоблаченный неприязненно прищурился. Снял меня с коня, вознамерился было без лишних слов вскочить на разгруженного жеребца и привычно сбежать, но я вцепилась в него изо всех сил:
- Дик! Ты куда? Это же я, Рона! Косичка!
Он скривился и сердито проворчал:
- С косичкой она… Отдай руку, она мне еще пригодится! - И процедил еще сердитее: - Я тебе ее еще не предложил. Вот и вытаскивай этих цепких девиц из подворотен!
Вспыхнув, я отпустила злополучную руку.
- Да пожалуйста! Хотя нашим целителям она пригодилась бы. Они бы из нее протез сделали. Ты откуда взялся?
- Оттуда. От Его некоронованного величества.
Действительно, он был при королевских нашивках. Кроме того, он был весь в крови и ссадинах. И в гневе тоже был. Разумеется, Дик изменился почти до неузнаваемости. Но остались те же ангельские, несколько встрепанные золотистые вихры, остались те же небесные, опять грозово насупленные глаза и те же потаенные смешинки в них: невзирая на обстоятельства, он наслаждался произведенным эффектом. Но ни малейшего восторга по поводу встречи не испытывал.
Окинув меня быстрым взглядом с ног до головы, Дик равнодушно принялся заколачивать гвоздики вопросиков:
- В порту Олла, помнится, ты шустро под столами ползала, а здесь столбняк хватил? Ждала, когда тебя покрошат в капусту? И что тебе в той подворотне понадобилось, да еще в такой подходящий момент? Там же притон! Или это твой родной дом? Отвезти тебя обратно? Или спутника подождать? Ты же не одна здесь?
- Одна!
- Врешь! К тому же в Рагоре девушка недолго пробудет в одиночестве. До первой подворотни.
- Это я уже поняла. - Я красноречиво взглянула в небесные глаза, но тут же в смущении отвела взгляд, обнаружив, что щеки Дика тоже слегка порозовели.
- Ах да, чуть не забыл! - спохватился он, комкая неловкую паузу. - Забери свою пропажу.
Он вытащил из кармана ожерелье, и перед моими глазами укоризненно закачала золотой головой черепашка. Бирюзовые танцующие звезды ярко полыхали, меняя очертания загадочного созвездия при каждом повороте камня в ее панцире. Я побледнела: так вот из-за какой горстки золота был растоптан толпой тот бедолага!
- Спасибо, Дик.
Он поморщился:
- В качестве благодарности спрячь эту вещицу подальше. Не надо искушать людей. А что за камень редкостный?
- Не знаю. Мне его мама подарила.
- Тебе кто-нибудь говорил, что твои глаза в точности такого же странного цвета, как звезды в этом камне? Ну, все у тебя не как у людей! Даже звезды!
- Никто не говорил. Кроме меня, только ты смог разглядеть в камне звезды, - изумилась я и снова, не выдержав повисшей смущенной паузы, отвела глаза. - Мама предупреждала, что мало кто может их увидеть.
И сразу с тоской узрела вынырнувшую всего в квартале от нас внушительную фигуру опекуна с группой поддержки. Побег не удался. Дик оглянулся, проследив мой затравленный взгляд, и улыбнулся облегченно:
- За тобой? Ну вот, я же говорил, что врешь! Судя по всему, это твой опекун.
Я обреченно кивнула: опять тюрьма, опека, телепат…
- Ну, тогда я пошел, - продолжал радоваться розовощекий предатель.
- Дик! Не оставляй меня с ними! Я больше не могу! - не выдержала я, почти заплакав. - И они меня убьют за сегодняшнее.
- Так я и думал, что без тебя эта заваруха не обошлась! - Дик еще гуще покраснел от негодования. - Как услышал про пифию-белоснежку, сразу понял - ты! Больше некому такое в одночасье устроить. В Ариме тоже ты была? И в Борунии?
Я кивнула с обреченным видом пойманной за хвост мыши.
В столице Борунии мы с опекуном задержались всего на час. Но успели перейти дорогу истории. В результате вдовствующая королева вышла замуж не за того, с кем в тот момент уже шла к венцу, а за лицо до тех пор почти неизвестное на политическом горизонте этой страны. Смена блюд произошла за пять шагов до алтаря. Отвергнутый воздыхатель немедленно напал на возлюбленную в припадке мщения за бесчестие, но был бесславно разбит. Радикулитом. Войско его месяц спустя тоже потерпело поражение от ново-обретенного короля, который после этой победы вспыхнул ослепительной воинственной звездой и затмил уже все соседние мелкие государства, подчиняя их одно за другим. Пока Боруния из благодарного расчета была лояльна к Лиге, последнюю не очень беспокоили возраставшие аппетиты рождавшейся империи. Тем паче сам император-телепат был членом Совета Лиги.
В маленьком Ариме узурпатор год назад захотел в успокоение подданных получить от оракула прогноз на благополучно-изобильное царствование, но мы с опекуном как раз случайно мимо проезжали. Местный оракул был уличен во взяточничестве и дисквалифицирован властью Лиги, а искавший истины правитель заполучил прилюдно правду-матку о преступлении братоубийства. Подданные съели узурпатора, не поперхнувшись, поскольку судебная практика была такая у того народа: чуть что - в котел, а не в костер. Потому и преступность была там необычайно низкая: никто не хотел преждевременно попадать в суп и своими костями кормить собак. На трон возвели малолетнего сына законного правителя, погибшего от злодейской узурпаторской руки. И, разумеется, большинство лиц опекунского совета когда-то были дипломированы в школах Лиги.
- Вот-вот! - Дик прекрасно понял мое смущение. - В Ариме я потерял щедрого работодателя. Скоро оставишь нас совсем без работы. Упаси меня бог от пророчиц! - Возмущенный наемник вскочил на коня и спросил непоследовательно: - Скажи, пифия, когда в следующий раз мне придется вытаскивать тебя из очередной подворотни? Заранее приготовлюсь.
Альерг неуклонно приближался. Я покачала головой:
- Пифии не провидят собственного будущего. И можешь себя не утруждать в следующий раз. Как-нибудь обойдусь.
- Договорились! Только… береги себя, хорошо?
А вот это уж как получится, молча пожала я плечами, отворачиваясь в досаде. Тут он и окликнул меня так, словно всегда сидел, привольно развалившись внутри моей головы: «Рона! Слышишь меня?» Даже у Альерга такого не получалось, хотя он несколько раз пытался пробиться: я была глуха. Но не абсолютно, как выяснилось.
Я открыла рот, ошеломленно воззрившись на Дика, но он заговорщически подмигнул. И я снова услышала: «Если ты не против, мы могли бы так иногда разговаривать. Только разговаривать, остальные твои мысли, которые не для меня, я слышать не могу».
О нет, только не это, в отчаянии подумала я. Хватит с меня телепатов! Вот еще один уже подошел, весь полыхая праведным гневом!
- Добрый день, Мастер, - поклонился ему Дик. - Давненько не виделись. Последний раз в порту Олла вы неважно выглядели. Рад, что вы все еще живы. Ну, мне пора!
Хлестнул коня и пустился во весь опор.
«Подумай, Косичка! Когда решишься, только позови, я услышу!»
Мастер недоуменно похлопал глазами ему в спину, но спина стремительно исчезла, и опекун тут же, не омыв рук, выпотрошил в отместку все мои мысли. Попытка удачного мысленного контакта с чужаком привела его в шок, и он взял с меня слово не вступать с Диком в разговоры, пока Лига не выяснит, что за фрукт из него вырос.
Лига едва успела вывезти из той кровавой мясорубки и спрятать своих людей. Народ, вырезав аристократию, принялся пожирать сам себя. Некоронованный король Бредмахт Второй, возвращая непокорное королевство, под предлогом восстановления исторической справедливости обезглавил полстраны. В оставшейся половине искоренили пифий вместе с гадалками и запретили не только школы Лиги, но даже прогнозы погоды и все народные приметы.
За мою голову в первый же час бунта была объявлена немалая награда. И нас с Альергом преследовали до самых гор Эльви: не узнать нас было трудно, очень уж приметной была фигура опекуна.
В облаве участвовало почти все население предгорного городка Эльвидек. Нас притащили к городской крепости. С меня сняли мешок, явив народу особые приметы преступницы: цвет волос и глаз. Мое ожерелье опять исчезло в чьем-то кармане. Личность Альерга, обмотанного сетями и цепями, удостоверяли его уникальные габариты, и никто не рискнул лишний раз приблизиться к гиганту и распаковать перед поспешным судом его великанью голову.
Дик со своей сотней добрался до городка в тот момент, когда начальник гарнизона отдавал приказ возводить костры для экзекуции. Он равнодушно скользнул глазами по пленным и предъявил правителю какие-то бумаги. Правитель обрадовался, сняв с себя судейство и обязанность выплачивать награду из городской казны, и махнул рукой, отдавая пленников в распоряжение королевских головорезов.
С Дика горожане и потребовали вознаграждение за пойманных. Он тут же выплатил награду, тряхнул правителя и добавил из его кладовых несколько бочек вина для празднества, и вот уже ликующий город носил всю его сотню на руках, несмотря на то, что сотник не поддался на алчные требования сжечь ведьму немедленно в качестве праздничной иллюминации, заявив, что Бредмахт Второй жаждет совершить сей акт правосудия самолично.
Городок вместе с гарнизоном той ночью был пьян поголовно, отмечая победу над великаном и ведьмой. Сказание об этом великом подвиге стало впоследствии жемчужиной в сагах рагорцев.
Дик уже в вечерней темноте открыл дверь моей тюрьмы и встал в дверях, скрестив руки, скептически оглядел меня с ног до головы: как такая тщедушная особа могла причинить столько несчастий? Я с высоты своих пятнадцати лет тоже попыталась оглядеть уже почищенного от дорожной грязи верзилу. Он хмыкнул в ответ на мою надменность:
- Ну, Рона, тебе опять повезло. Но в следующий раз меня рядом может не оказаться!
- А ты не вмешивайся!
- Это пока не очень обременительно для меня. К тому же я дал слово твоей матери присматривать за тобой по мере необходимости.
- Ага, и потому исчез на десять лет! Я не видела ее с тех пор, - осторожно сказала я, не зная, которую он имеет в виду - настоящую или приемную.
- Странно, что ты не спрашиваешь, как я догадался, - заметил Дик, внимательно наблюдая за мной из-под длинных ресниц.
- О чем? - Мой вопрос прозвучал предельно невинно.
- А я думал, мы с тобой были друзьями, - упрекнул он меня. - Так леди Аболан в самом деле твоя настоящая мать? Или я не той женщине дал слово?
- Вроде как рожала меня именно она, - вынуждена была признаться я. - А как ты догадался?
- Случайно увидел, как она на тебя смотрела. Так смотрят только матери на любимых детей, когда дети их не видят. Это из-за нее я познакомился с тобой. Она была той, которая спасла меня, когда умерла моя мать. Вытащила полумертвого из выгребной ямы. - Он покосился на мою ошеломленную физиономию, усмехнулся. - Ты не знала? Ну так знай, пифия. Разве мог нищий оборванец, приблудный помощник конюха рассказать такой, как ты, из какого дерьма вытащен на свет? Он хотел быть для тебя принцем, этот лопоухий глупец.
- Зачем ты так о себе, Дик… Мы же были друзьями.
Дик меня словно не слышал.
- Я разыскал эту вашу деревню и замок Аболан, чтобы ее увидеть. Я проклинал ее за подаренную жизнь, Рона. Я не просил, чтобы меня спасали! А когда увидел… Она смотрела на тебя издали, так, чтобы ее не заметили. Ты играла с кормилицей, которую все считали твоей матерью…
- Я так никогда не считала, Дик! Я же…
- Да, пифия, эту истину ты знала. И молчала. Ты же умная девочка. Но леди Аболан никто не называл мамой. А я… никого так не называл. Я понял, почему она, высокородная дама, полезла в дерьмо за полудохлым чужим младенцем. Знаешь, почему я не переношу вашу проклятую Лигу?
Переход был таким внезапным, что я вздрогнула. Этот Дик совсем не походил на моего друга с золотистой, вечно лохматой, как подсолнух, головой. С душой яркой, как солнце. Синие глаза наемника словно вылиняли от ненависти.
- Потому что самая достойная счастья женщина была самой несчастной. У нее не было семьи, не было дома, ее лишили ребенка и даже исконного имени. Она носит имя замка Аболан, как собака кличку. Ей не оставили ничего! Она - собственная безымянная тень. И тебя ждет то же самое, пифия Лиги.
- Но мама не была заточена! Она жила в родном доме! Была свободна!
- Как же мало ты знаешь о собственной матери, жрица Истины! Еще меньше ты знаешь о себе самой. Благодари за то свою Лигу.
- Дик! В чем я провинилась? За что ты на меня накинулся?!
Он прислушался к чему-то далекому.
- Городской караул сменился. Через полчаса вам можно будет бежать. - Он помолчал и ответил все же на вопрос: - Есть за что, но долго объяснять. Потом как-нибудь. А сейчас я просто зол. Терпеть не могу, когда люди плохо исполняют обязанности, а твой опекун поклялся госпоже Аболан защищать тебя ценой собственной жизни, но уже трижды на моей памяти не выполнил долг. Все приходится делать самому. И - самое поразительное - клятвоотступник до сих пор жив!
- Ну, так предъяви претензии в соседнем каземате!
- Не могу! - Дик огорченно развел руками. - Твой хранитель спит и проснется примерно через полчаса. Мне не надо было, чтобы он подслушивал. Впрочем, ты все равно обо всем доложишь. А не доложишь, так они сами без твоего ведома выведают. Так?
- Так.
А что тут скрывать? Любой, кто знает о телепатах не понаслышке, желал бы, чтобы эта ошибка природы не появлялась на свет. Даже если это Дик.
- Послушай, Косичка! - Он соизволил присесть на скамью и осторожно, словно я могла укусить, взял меня за руку. - В моих силах немного помочь тебе, если ты захочешь. Многого не успеть, но будет достаточно, чтобы не вся твоя подноготная была вывешена на всеобщий телепатический обзор. Кстати, это защитит тебя и от меня, хотя я и не собираюсь тебя подслушивать.
- Почему ты мне никогда не говорил о таких способностях, слухач? - упрекнула я в свою очередь, тихонько отнимая ладонь: я еще не отдала ему руки.
Он прищурился, ухмыльнулся и ответил уклончиво:
- Они проявились позже.
И я сразу засомневалась. После того как меня чуть не утопили разъяренные селяне, Дик постоянно оказывался рядом в критический момент, которых у меня возникало по нескольку на дню. Потому мы и оказались неразлучны. Не раз он напрашивался на ночлег, объясняя Дори, что приютивший его конюх нынче не невменяем, а попросту сильно пьян. И те ночи были самыми беспокойными: обязательно что-либо загоралось - то крыша, то крыльцо, то все сразу в нескольких местах.
В школах Лиги развивали телепатические дарования, обучали и приемам зашиты, но о том, что за каких-то полчаса показал мне Дик, я даже не слышала. И ужаснулась: неужели пробужденные настолько опередили Лигу? Он меня успокоил, уверив, что орденам Бужды эти хитрости и не снились, и вряд ли приснятся в ближайшем будущем. А откуда сам Дик набрался таких знаний, он мне не доложил, сказав только, что пифии было бы гораздо проще научиться, чем ему.
- Ну вот, Косичка, - сказал он весело, заканчивая стремительный урок, - лучше что-то, чем ничего. И лучше, чем ненадежный шит твоего наставника или всего вашего Совета в полном составе. Это будет твоя личная зашита, специально для пифии. Больше ни у кого в мире такой нет. Куда там вашей Лиге с самим Буждой вместе взятым! Жаль, мало у нас было времени, вам уже пора в путь. Держи ключи и одежду. Сама выпустишь любимого опекуна. Видеть его не могу! Лошади у выхода. Вас сопроводят до границы, чтобы больше не было никаких недоразумений. Да, чуть не забыл! Ты в последнее время ничего не теряла, кроме совести?
Он вытащил из-за пазухи ожерелье, и перед моими глазами укоризненно закачала головой черепашка, обремененная кристаллом.
На пороге Дик обернулся и спросил лукаво:
- А ты не хотела бы сменить опекуна, Рона? Я бы подобрал тебе более подходящего. Любой из моей сотни лучше бы справился с его обязанностями. Стала бы дочерью полка…
И сам же подавил ехидный смешок. Я хотела вежливо сказать, что тут решает отец, но прикусила язык: о том, что мой отец жив и кто он, следует знать не всем. Только негодующе фыркнула:
- Слыхали мы о таких дочках. А я думала, ты мне добра желаешь!
- Зачем сразу так плохо думать о нас? Никто бы тебя даже в мыслях пальцем не тронул, клянусь! - горячо уверил он. - Ты плохо представляешь себе, что такое сотня, объединенная слухачами, - единое существо с единой волей и разумом!
- Упаси Боже! - Я ужаснулась всерьез. И, пока ошеломленно хлопала ресницами, пытаясь представить себе стократный телепатический кошмар, Дик исчез, как обычно, не попрощавшись. Ну что за невежа!

ГАРС. ХРАМ ИСТИНЫ. НАСТОЯЩЕЕ

Кристалл, зажатый в ладони, затрепыхался, дракон в ожерелье раззявил золотую пасть: «Жрица, па-а-адъем! Да будет тебе известно: на дворе гарсийского храма Истины тысяча третий год от Пробуждения Бужды. Настоящее время - пять утра».
Факел догорел, но золотой диск с девой-полузмеей, висевший на стене карцера, стал чуть ярче - за крохотным оконцем под сводами занималось утро. Я потянулась на жестком ложе, разминая онемевшее тело. Все-таки путешествие сознания во времени не освобождает плоть пифии от текущей действительности.
Два года мы с Диком не виделись. Но за это время я привыкла к его мысленному отклику чуть ли не по первому требованию. Единственное, что меня смущало, так это навязчивое подозрение: не страдаю ли я, вдобавок к зрительным, еще и стойкими слуховыми галлюцинациями. Как-то Дик, которого изрядно достали мои сомнения, предложил провести опыт: он мне называет свое местонахождение, а Лига находит там или его самого, или доказательства его пребывания, и сомнениям конец.
Результаты опыта оказались невразумительными. Хозяйка постоялого двора на юге Асарии еще пересчитывала деньги, заплаченные только что съехавшим постояльцем, по описанию весьма похожим на моего блуждающего друга. Но не пойман - не Дик. На мои претензии о несоблюдении условий опыта неуловимый Дик неизменно хихикал, оправдываясь, что никогда еще не развлекался с таким удовольствием.
Раз за разом натыкаясь на аналогичные случаи, Лига вошла в азарт. Поймать юношу стало для Альерга делом чести. И, подозреваю, станет делом жизни, если он дознается до наших с Диком бесед на расстоянии. Стоит ли говорить, что урок, начатый в тюрьме Эльвидека, был продолжен втайне от опекуна. Все школы Лиги не научили бы меня столь многому - разве будет Лига учить защищаться от нее самой?
Почти ежедневная мысленная перекличка создавала иллюзию, что в колпаке, под которым держала меня Лига, появилась трещина. И я просачивалась в нее, как вода - туда, где был Дик.
Закрыв глаза, чтобы не видеть ненавистные стены карцера, я позвала друга: вдруг и он не спит в своем неведомом далеке.
«Дик, ты слышишь?»
Он откликнулся сразу, словно ждал:
«Всегда».
«Дик! Я больше не хочу умирать…»
Сознания коснулся насмешливый голос:
«Боюсь тебя разочаровать, Радона, но ты еще не умирала по-настоящему. Тебе не с чем сравнивать».
Голос прозвучал так явственно, словно мы сидели в одном карцере. Я вскочила с ложа, чуть не свихнув себе шею: низкий свод не позволял вытянуться во весь рост.
Дик аж зашипел, словно тоже набил шишку:
«Тихо, Рона! Еще проломишь нам головы! Ты что, опять в каземате? И когда казнь? Без меня не начинай! Я тут как раз неподалеку от Гарса проезжаю и тоже хочу поглазеть на зрелище».
Неподалеку? Мы два года не виделись. Вечность! Мог бы и предупредить! Телепат, называется…
«Могла бы и заранее предвидеть, - фыркнул Дик. - Кто из нас пифия?»
Как будто не знает, что я поклялась никогда не касаться его судьбы. И не следить за его перемещениями…
«Рона, ты мне еще в Рагоре обещала, что врать не будешь!»
Ну… вру. Поклялась, конечно. Да на вещий роток не накинешь платок. Только в мешок с головой. Или в карцер Храма Истины, отстойник для пророков.
Ни одна уважающая себя пифия не примирилась бы с такой непредсказуемостью, как судьба Дика. Тысячи раз я пыталась проникнуть в его будущее и отступала: его жизнь оказалась непроницаемой. То ли тьма тьмущая, то ли свет слепящий - не понять. Невыносимая жгучая слепота. Каждый раз, когда я пыталась развернуть клубок его жизни, он превращался в зияющую пустоту, словно и не было на свете такого человека, как Дик.
Можно было коснуться друга только здесь и сейчас, если он позволял.
«Дик, а где ты сейчас?»

Предыдущая страница 3 Следующая страница


Добровольная жертва 4

«Уже у стен города».
«Я тоже хочу подышать свежим воздухом!»
«Э-э… Ну, иди ко мне, пока тебя не казнили!»
И я почуяла, как, слегка пошатываясь от усталости, Дик идет по пыльной дороге к северной заставе. Увидела нежно окрашенное зарей небо над шпилями Гарса, пустынный тракт с щеточкой придорожного репейника. Наблюдала, как поднимается пыль под ногами и как лениво преграждают ему путь двое стражников с сонными лицами - слишком рано, ворота Гарса еще закрыты.
Здесь и сейчас - только так я могла коснуться друга. И никогда - в будущем. И это неведение страшно раздражало.
А если… впасть в транс здесь и сейчас?
«Эй-эй, пифия! Куда? Пусти козу в огород…» - хохотнул Дик, почувствовав мои пророческие потуги.
«Дик, я нечаянно! Не буду больше. Честно!»
Стражники уже что-то спрашивали у Дика. К ним подходили еще двое.
«Слазь с телеги, говорю! Видишь, у меня тут еще гости. Скоро увидимся, Косичка!»
Легкое давление. И мир сразу опустел, сжался, зачерствел, оброс камнем, превратился в каземат Храма Истины, где я то ли отбывала наказание, то ли приходила в себя после вчерашнего пророчества.
В углу зашебуршала мышь. Скоро она умрет, и смерть ее будет серой и полосатой. Я отвела взгляд от грызуна, увлеченно копошащегося в миске: еще не хватало почуять, как кошачьи когти раздирают брюшко, словно мое собственное, как вонзаются в хребет острые клыки…
Без разницы, чьей судьбе внимать: человека или мыши. Боль и ужас не делают различий. Наверное, поэтому мои волосы с детства белые, как у старухи.
Заскрежетал замок. Мышь юркнула в щель между камнями.
Дверь открылась, но тут же закупорилась пухлой пробкой: сам Правитель, бледный, как невыспавшаяся моль, пожаловал дослушать вчерашнее пророчество и высказать претензии, что я оставила его без фаворитки.
Я склонилась было в поклоне, но вдруг мое тело словно вспороло десятком клинков, разодрало жгучей болью. Ну не могут у какого-то паршивого кота быть такие длинные когти! Или это не мышь умирает, а снова я?
- Ди-и-ик! - захрипела я и сама же удивилась: «Почему - Дик?»
Правитель шарахнулся. Пытаясь удержаться на ногах, я вцепилась в его одежду, потянула на себя. Полузадушенный собственным плашом толстяк рухнул.

Из Храма Истины меня выдворили без почестей. С напутствием из уст багрового от гнева толстяка:
- Чтоб я никогда больше не видел здесь эту ведьму! Неужели в Лиге больше нет пророчиц? Пусть пришлют другую! Она меня чуть не убила, олухи!
Тролль непроявленный! Ну, раз так…
- Чуть не убила?! Не огорчайся, Правитель. Уже скоро. Тебя съест за обедом твой собственный сервиз!
Он так и застыл с распахнутым зевом, но я уже мчалась в конюшню: толстяк с душой тролля мог и казнить на месте, без предупреждений.
Никто не мог препятствовать жрице служить Истине, но ссорить Лигу с правителем Гарса из-за моей особы не входило в мои планы, и мне больше ничего не оставалось, как отправиться через весь город в убежище Лиги - древнюю крепость, возвышавшуюся над крутым берегом реки на значительном отдалении от остальных строений.
Но прежде чем из одних стен перебраться в другие, я хотела повидать Дика. Уже изнывала от нетерпения.
«Дик, ты меня слышишь?»
Молчание.
«Дик! Ты где?»
Пустота.
Впервые за два года мой друг не отозвался. Он должен уже давно быть в Гарсе - ворота полчаса как открылись. И я заметалась, закружилась по городу, как птица, потерявшая птенца.
В поисках Дика я объехала городские стены, начиная с северной заставы. Стражники только пожимали плечами. Никто, похожий на юношу-северянина с льняными волосами, в травянистых одеждах наемника, в ворота не проходил. Ни в одни из семи ворот Гарса. Раннее утро стало поздним, а Дик не откликался на мои призывы.
К его непонятному отсутствию добавилась еще одна странность. У каждых из семи ворот меня поджидала нищенка столетней дряхлости. Одна и та же.
Я заметила ее лик у северных врат - чуть размытый, мерцающий, как у пифии, заблудшей во времени. Обычно мы пытаемся помочь друг другу: кто знает, не потеряешь ли ты когда-нибудь сама себя там, где не рождалась. Уйдешь в видение навсегда и будешь бродить, чуждая всему миру, не в силах ни вернуться, ни умереть, бормотать странные слова на непонятных языках, есть пишу - и не насыщаться, пить вино - и не пьянеть, касаться людей - и не чувствовать плоти.
И прохожие будут обтекать тебя, не замечая, ощущая лишь какое-то внезапное неудобство, озноб от невидимого взгляда, не понимая, но чуя: некто незримый присутствует рядом. А если кто и заметит - примет за дух бесприютный и будет прав.
Счастье, если случится заблудиться в прошлом - через века пифия дождется своего времени и обретет себя. Но той несчастной, что пропала в грядущем, только провидец сможет помочь, и только Глава Лиги сможет ее вернуть. Если в будущем еще будет Лига.
Меня сразу потащило к нищенке, как железо к Черной скале. Рука протянулась сама собой, с губ сорвались слова:
- Пойдем, потерянная, я отведу тебя в крепость Лиги.
Она не должна была услышать. У потерянных разорвана связь с их живым телом. В школах нам объясняли: не природные звуки слышат они, а зов ума, и тянутся за позвавшим.
Но старуха услышала и ответила:
- Не Лига нужна мне. Тот, кто сможет ответить на мой вопрос. Но еще никто не смог.
Нет, не потеряна во времени эта пифия. Такая не заблудится. Она сама - путь, по которому кого угодно заставит идти, куда ей надо. Почему же мерцает ее тело?
- Кто я, жрица Истины? - произнесла нищенка стандартную формулу.
Золотистые глаза из-под алой повязки глянули так, что я задохнулась. Запредельную боль источал ее взгляд. Я молчала, раздавленная этой болью, как кит на отмели. И не я - что-то, пронесшееся сквозь меня, как огненный ветер, спалив и развеяв меня, словно пепел, ответило:
- Никогда не быть тебе, Тварь!
Старуха прикрыла вспыхнувшие очи:
- Не Лига нужна мне, - повторила она. И вскинула руки: - Ты.
То, что осталось от меня, едва не просыпалось в ее ладони горсткой пепельной пыли.
Но моя благословенная кляча шарахнулась от резкого движения старухи и чуть не выкинула почти безжизненные останки всадницы из седла. Мой полутруп сам собой, без участия развеянного по ветру сознания взвизгнул, вцепился в гриву и удержался на волоске. Лошадь тут же обрела юношескую прыть, и нищенка осталась далеко позади, так и не заполучив мою жизнь в качестве милостыни.
То ли скачка раздула тлеющую в моих останках искру разума, то ли вопли прохожих, но где-то на краю сознания вдруг забрезжило понимание, что нам с клячей по пути: может, Дик свернул к другой заставе, к западу. И первое, что я увидела, - алую повязку и золотистые глаза каким-то чудом опередившей меня нищенки.
И так - у каждых врат, где я безнадежно пыталась найти следы исчезнувшего Дика. И снова я бежала от протянутой к сердцу морщинистой руки. Бежала, пока моя кляча, которую только слепой, держа ее за хвост, мог назвать лошадью, не застряла в шумной толпе: гильдия виноделов гуляла на чьей-то свадьбе. Со мной они предпочли не связываться, но клячу радушно напоили, и ее тут же сморил счастливый сон. Дальше пришлось ползти пешком.
Мне осталось пройти короткую улочку, втекавшую в безлюдную гладь огромной площади, на дальнем берегу которой радужной жар-птицей сидела древняя крепость Гарса, как драгоценный камень в перстне городской стены. Школа пифий. Убежище Лиги.
Я вздохнула: разве это крепость? Какое может быть доверие к выпускницам школы, если они обучаются в таком легкомысленном даже с виду месте? Все перья у этой жар-птицы были разные, и никакого порядка в их расположении не наблюдалось. Бесчисленные башенки теснились, толкаясь, как девки на ярмарке. Ни одной одинаковой, даже окна не повторялись. Пифии постарались: каждая старалась слизнуть из будущего или прошлого какую-нибудь архитектурную диковину. Вот потому-то город и предпочел возвести Храм Истины на своей земле, дабы сохранить в народе хоть какой-то пиетет к древнему пифийскому искусству.
Под ногой хрустнуло, и я обнаружила, что стою на выцветших незабудках и соломенной трухе, которые только что были шляпкой, поставленной для сбора подаяний.
Бормоча проклятия и радуясь, что это была все-таки не сама Тварь, в которую не дай бог вляпаться, я соскребла остатки соломы и незабудок с каблука и, не решившись сунуть безобразный комок в протянутую руку нищенки, положила его рядом на мостовую, настороженно наблюдая за владелицей почившей шляпки.
Нищенка укоризненно заглянула мне в душу золотисто-теплыми печальными глазами. Не двинув и пальцем, она захватила меня в мгновение ока. Я охнуть не успела, как оцепенела под ее взглядом, чуть ли не с радостью отдавая ей разум и тело в придачу. Тварь пожирала мою судьбу, мой мир, мое сердце. И дарила мне знание - жуткое, нечеловеческое, невозможное. Открывала страшный путь, становившийся моей судьбой. И то, что становилось моим, не имело права быть. Не могло! Это не я убивала возлюбленного, не я уничтожала отца. Не я проносилась над Вавилорским Колодцем, как огненный смерч, и простирала угольные крылья над обезлюдевшей оплавленной землей. Не я!
Мерцающая старуха тянулась ко мне: «Прими, жрица! Это - твое!»
НЕТ!!!
Внезапно она отпустила меня и ушла, растворившись в первой же подворотне. А я долго стояла, глядя ей вслед. И не было сил унять дрожь: моя жизнь раздвоилась, как нити туго свитой веревки, распалась на две равновозможных судьбы, и каждая была мучительной. Вот и случилось то, чего я боялась всю жизнь, от рождения, от первого осознания себя.
Все-таки вляпалась. Не только в шляпку - в Судьбу. Но меня она не получит!

ГЛАВА 2

До крепости я добралась уже без препятствий. Вид безлюдного внутреннего двора показался странным. Вчера, перед моим отъездом в храм Истины, двор был населен: суетились какие-то неопознанные люди, незнакомые лошади, деловито сновали собаки. Теперь царила такая кладбищенская тишина, что я была непривычно счастлива лицезреть последнего великаньего потомка, могучего мастера Альерга, обычно встречавшего всех наших гостей в ипостаси Привратника. Не сразу и догадаешься, что это всего-навсего фантом.
Школяры и школярки частенько, но безрезультатно покушались на жизнь фантома - до того эта пронырливая ипостась раздражала их внезапным появлением в самых неожиданных местах в самое неподходящее время. Привратник то разгонял уединившиеся парочки, то незвано вмешивался в дружескую пробу новоизобретенного лабораторного зелья знахарей.
По школе ходила легенда, что однажды какой-то бедолага вместо Привратника покусился на самого мастера и был случайно и бесследно развеян по ветру. Легенду придумал сам Альерг, но фантом Привратника он тем самым от покушений не спас: фантазию и упорство школяров, изыскивающих средство против шпионажа, могло остановить только найденное решение, и сия задача из года в год торжественно и тайно передавалась неофитам.
Привратник оглядел мои запыленные ботинки, пристально глянул вдаль, словно сквозь каменную толщу стен обозревал ту улочку, где меня поймала нищенка, и пробурчал непререкаемо:
- Радона, изволь немедленно явиться ко мне в кабинет и отчитаться об утренних деяниях.
Уже донесли!
- Не соблаговолите ли проводить меня, милейший? - вежливо поинтересовалась я. Привратник фыркнул и исчез, мгновенно растворившись в воздухе Не соблаговолил.

Наставник восседал в огромном кресле, и лицо его было столь мрачным, словно он только что похоронил самого себя. Не глядя на меня, он буркнул:
- Рассказывай!
- Зачем? Разве мастеру чтения мыслей требуется мой рассказ?
- Сколько раз говорить тебе, Радона, что я не читаю твоих мыслей. Некоторых, - поправился он, устыдившись откровенной лжи. - Так что сейчас - требуется. Причем подробнейший доклад.
- Ну… в отстойнике для пророков я неплохо выспалась. Кстати, за что я там плесневела всю ночь?
Опекун вскинул глаза:
- Радона, ты же, как всегда, не остановилась на констатации факта! Тебе мало было открыть собравшимся в храме, что среди них - вампирша, которая вот-вот проявится. Мало было панику посеять. Ты еще и судьбу вампирши начала разматывать, как клубок, не разбирая, где чья кровь и кто ее прольет. Ты подумала, что девушку могут растерзать прямо в храме, не дожидаясь проявления?
Я покраснела. А когда мне было думать в трансе?
- Вот именно, - согласился телепат. - Вампиршу мы увезли из Гарса. Панику погасили. Но меня интересует другое. Что ты делала у ворот города, да еще и у всех семи поочередно?
- Да ничего особенного. Показалось, что Дик изволил утром почтить присутствием наш город, но был задержан на заставе из-за какого-то недоразумения. Вот я и поискала его. Безрезультатно.
В качестве иллюстрации я послала ему несколько избавленных от лишних деталей образов с Диком, стражниками и клочком пустынного тракта с щеточкой придорожного репейника.
- А, дружок твоего недолгого детства? На этот раз попался, не улизнет: здесь, в Гарсе, нами даже мухи сосчитаны.
Он помолчал, сдвинув густые брови. Совсем не Дик тревожил мастера. Это было понятно даже не телепату. Внезапно он задал совсем неожиданный вопрос:
- Что тебе известно о нигах?
Я вздрогнула: неужели пронюхал о нищенке? Никогда не знаешь, что удалось спрятать от вездесущей Лиги, а что нет.
- То же, что и всем: почти ничего, - я судорожно вспоминала скупые летописи и буйные народные фантазии о мифических нигах - демонах, способных пожрать все и сотворить из этого всего то, что им заблагорассудится. По преданию, они способны прикинуться любой вещью. Вот сидишь ты на табуретке, а это - ниг с ненасытной утробой, требующей постоянного круговорота форм. Улучив момент, табурет раззявит пасть, проглотит седока с потрохами и отрыгнет в виде пивной кружки, издевательски пустой.
Насытившись, ниги засыпают, например, свернувшись семечком. Спят себе, прорастают, сонно отращивают стволы и кроны, становятся деревьями и лесами, в дремоте засыхают; не просыпаясь, падают в землю и даже сгнивают, не дрогнув. Потом очнутся, уже став почвой на каком-нибудь кладбище, и сожрут подаренного мертвеца вместе с гробом, похоронной процессией и лопатами.
Когда в доме пропадают одни вещи и неожиданно появляются другие - значит, там поселился ниг. Такой дом сжигают. Если очень не повезет, пропадают и сами хозяева, проглоченные какой-нибудь обеденной ложкой из фамильного сервиза, которой внезапно надоело, что на нее постоянно разевают рот. Я слышала об одном суеверном князе, который сжег собственный замок и деревни, когда пропала его жена. Потом оказалось, что она сбежала с его младшим братом. Поймали и сожгли обоих. Тут доказательство одно: если ты мертв, значит, - человек, а не Тварь.
- Да что ты! - всплеснул руками засидевшийся в моей голове Альерг. - Какой кошмар!
- Да, кошмар, особенно если учесть, что нига даже не заметишь, пока он тебя не съест, - со знанием дела подтвердила я, словно мне ежедневно приходилось увертываться от взбесившейся вилки-ниги.
- А не такую ли хищную ложку ты имела в виду, когда предрекала угрозу жизни правителя Гарса? Его супруга в гневе шлет мне уже пятого гонца с требованием указать, какой именно прибор угрожает ее мужу: трезубая вилка или двузубая, десертная ложка или ножик для чистки яблок! Между тем сам правитель сегодня ел завтрак руками, как дикарь, причем в присутствии нагрянувшего как снег на голову королевского советника, и тот мгновенно воспользовался ситуацией и отправил королю донос, что правитель Гарса - потенциальный изменник, ибо ставит собственную жизнь превыше чести! Это скандал!
Я тут же представила, как правителя казнят за измену только потому, что его руки оказались по локоть в овсянке, и меня осенило, почему мое предвидение было столь невнятным. Оно и не могло быть внятным.
- Так в видении же не какие-то конкретные приборы представляли угрозу, а, наоборот, их отсутствие! - обрадовалась я решению проблемы.
- Это какое же надо иметь зрение, чтобы увидеть отсутствие присутствия?! Похоже, беднягу убьет не какое-то там отсутствие, а как раз твое несанкционированное пророчество! - мрачно предсказал телепат.
Да, быть мне битой: потому и приставлены к нам телепаты, что Лига строго блюла Первый пифийский принцип - «Не навреди!», и цензура была беспощадной. Потому цензоры и запирали пророчествующую пифию подальше от народа, в карцеры Храма Истины, и держали там до тех пор, пока несчастная не выйдет из транса и не прекратит сыпать истинами. Мне пришлось срочно вернуться к другой, менее неприятной теме:
- А откуда вдруг интерес к детским страшилкам про нигов? У нас в замке кого-то загадочно съели?
- Пару крыс и десяток мышей. Кошки остались без обеда.
- А появилось что-нибудь неожиданное? - допытывалась я уже несколько обеспокоенно: неужели телепат добрался до скрываемого?
- Да так… Одна лишняя нищенка шастала с утра по городу. След в след с одной упрямой пифией.
- О-о-о! Наказал же меня отец в детстве наставником-телепатом! Теперь опекун мстит мне за свою тяжелую юность!
- Не охай! Еще кто кого наказал! Ну и сколько раз ты прошла мимо нее и ничего мне не сообщила? Мыслить разучилась? Надеялась на массовую потерю разума населением?
Так и есть. Шпионил. Отпираться было бесполезно, мой ответ уже давно сквозил в мыслях, поэтому я честно сказала:
- Семь.
- Я уже двенадцать лет учу тебя, Рона, что врать нехорошо.
- Семь, - упрямо повторила я. - Восьмой раз я на нее просто наступила, мимо пройти не удалось.
Мастер возвел очи горе, жалуясь пространству, как трудно ему приходится на свете, когда это сопровождается присутствием некоторых тупых девиц, которые умудряются каждое слово понимать буквально, а потому дух мастерства им неведом, мало того, не внушает ни малейшего почтения.
Мне всегда доставляло несказанное удовольствие наблюдать, как он умудряется, гордо задрав голову, подавать небесам эту челобитную. Затем он тяжко опустил очи долу. Надеюсь, мой преданно устремленный навстречу взгляд был достаточно чист и невинен. Я торопливо оправдалась:
- Мастер, настоящей встречи еще не было.
- ???
- Это были видения.
- ???
Его вопросительная физиономия начала приводить меня в бешенство.
- Госпожа пифия, слишком многие наблюдали вашу последнюю встречу. А люди твоими способностями плодить видения не обладают. Рона, никогда еще мы не были в такой серьезной опасности.
Мастеру, конечно, виднее. Но мне наша последняя история не виделась безоблачной: опасность была всегда. Что толку в телепатах, когда их - единицы на бесчисленную тьму убийц. Какой смысл в предсказаниях, когда они - сбываются, когда в них - только поражение. Мы знали, что проигрываем. Даже среди черни убить провидца стало делом чести. Поймать и сжечь пифию стало азартной игрой. Делались ставки, награждались победители. Даже ведьмы и колдуны были не столь популярны в качестве топлива. Особенно зверствовал Орден Бужды, объединивший несколько государств в один кулак, обрушившийся на Лигу. В Гарсе нас еще терпели. Но таких городов осталось мало.
Мастер покорно переждал исторический обзор и упрямо вернулся к своему нездоровому интересу:
- Мы полагаем, что ниги - не миф.
Может, он начал впадать в детство? Тихая мыслишка шевельнулась и замерла, придавленная внезапным столбняком: может ли способность к телепатии негативно повлиять на остальные умственные способности? Ниги - не миф, да. Какие могут быть мифы, когда это чистейшая… выдумка, кошмарик, безотказное средство для увеличения глазастости юных дев?
Альерг, прекрасно ощутивший шевеление у меня в голове, помрачнел еще больше:
- У Лиги другие сведения. Уже год в Оргеймской Пустоши мы изучали… свидетельницу, которая была во власти нига и осталась жива. Лига отбила ее у селян - они считали ее ведьмой. Обычно такие существа попадали к нам в виде горстки угольков. Мы, как ты понимаешь, не можем предотвратить самосуды. У нас уже нет былой власти.
Я поежилась. Охота на ведьм была памятна и мне самой. Именно от такой судьбы и спас меня мастер. Не важно, что я была простой пифией - люди с кольями и факелами не вдаются в детали. Они боятся спонтанных проявлений нелюдей. Слишком много на земле спящих, растворившихся рас, давно ставших людьми. И только провидцы за человеческой оболочкой видят истинную суть.
- Живой настоящий ниг? - Под ложечкой отвратительно заныло.
- Не сам ниг. Измененный нигом человек. Мы называли ее Деткой. До сегодняшней ночи она была единственной живой свидетельницей. Теперь ее нет. Лига хотела использовать Детку как приманку: если ниги как-то с ней связаны, они себя проявили бы. И они проявили… Мы поняли, что правда о Тварях может оказаться гораздо чудовищней сказок.
Понимание было мгновенным, как вспышка:
- Вы убили ее!
- Это был несчастный случай, - твердо сказал мастер. - И мы потеряли многих. А один… попал под власть Твари.
- Кто?
Он не ответил, отвернулся. Мол, кто из нас пифия, можешь и сама посмотреть, не вставая с кресла. Мне пришлось напомнить, что я не ясновидящая. А человек, можно сказать, больной, страдающий стойкими галлюцинациями, как наш сапожник Кирон белой горячкой. Альерг кивнул, не поворачивая головы, словно и не слушал.
- Сегодня утром, пока ты рыскала по городу, мы нашли его. Сейчас пытаемся ввести противоядия. - Телепат запнулся, к чему-то прислушиваясь, я тоже напрягла слух, но замок как вымер, а из приоткрытого окна слышалось то ли чириканье, то ли далекое поскрипывание несмазанных колес. - Но реакция слишком бурная и неожиданная. И в любой момент Тварь может прийти за ним.
Мне захотелось срочно сбежать из этой благословенной страны: если хотя бы половина, хоть четверть, хоть одно слово известного о нигах - правда, то завтра или уже сегодня здесь будет конец света. Я спохватилась, но мысль уже выскользнула и попала к щупачу.

Предыдущая страница 4 Следующая страница


5 Наталья Метелева

- С чего ты взяла, что именно здесь? - насторожился телепат. - И давай-ка поподробнее о конце света. Ты что-то чувствуешь, да? Сформулируй определеннее, я пойму, если ты не…
- Гаданиями не занимаюсь! - Я привычно отрезала оставшееся недоговоренным «не способна». До сего часа меня вполне устраивал принцип: либо четкое пророчество, либо никаких гаданий на звездной гуще.
- Дражайшая моя воспитанница, в твоем словаре необходимых понятий пропущено распространенное слово «надо», - небывало настойчиво упрашивал наставник (обычно я нагло пользовалась дурными предчувствиями, и Альерг частенько отступал перед авторитетом пифии, чем крайне меня избаловал). - Или мне напомнить о твоих обязанностях жрицы?
- Альерг, мы же не в Храме Истины и сейчас не час Оракула! - затрепыхалась я пойманным ершом.
- Ну, это недолго исправить, - он потянулся за колокольчиком. - Отправимся в неурочный час.
- Не надо! Я только что из пророчища. И… мне запрещено под страхом смерти приближаться к храму.
- Наслышан. Но с каких это пор правители распоряжаются нашими жрицами?
Колокольчик треснул, в гневе стиснутый огромной лапой. Опекун с сожалением глянул на него. Я мысленно развернула перед ним список пророческих сил Лиги и ткнула в скромную колонку:
- А кроме вашей несовершеннолетней, замечу, воспитанницы больше некому? Внезапный мор подчистую выкосил обильные ряды пифий?
- Верховная Жрица Истины у нас в Гарсе только одна. Ты. И в ее обязанности…
- Это временно, - поторопилась я невежливо перебить. - Я покидаю сей незаслуженно высокий пост. Прямо сейчас. Считайте, что у вас уже другая Верховная, ее и отправляйте в храм за истиной.
- Правда? - искренне обрадовался мастер. - Считай, что ты уже получила это задание от новой Верховной Жрицы, которое моими заботами и будет первым ее распоряжением. Приступай прямо сейчас, и обойдемся без городских пророчиц. Так что у нас с грядущим завтра?
Я сцепила руки, зубы и мысли. Не важно! Вавилор, в просторечии Вавилорский Колодец, может спать спокойно.
Альерг временно смирился, что истины не даются по первому требованию, и перешел к очередным запугиваниям:
- Так как в руках Лиги человек, измененный Тварью, нам всем нужно соблюдать особую осторожность.
«Так отпустите его!» - мысленно возопила я.
- Не скрою, - поморщился телепат, - риск огромный. Пророчества, предсказания и все прочее, особенно здравая логика, говорят о крайне неблагоприятном исходе охоты на Тварь, но… другого выхода нет, если судить по легендарной Книге проклятых. Нам необходимо использовать единственный шанс. Это одна из причин, почему ты не должна выходить из крепости без охраны или даже с охраной, но без меня.

Так. Теперь еще и Книга проклятых… Я мысленно пробежалась взглядом по корешкам книжных полок всех библиотек, в которые когда-либо ступала моя нога. Что за книга? Почему мне не читала ее на ночь няня?
- Вторая причина, - продолжал опекун. - Слуги Бужды вышли на твой след. Вплотную. Дышат в затылок. Сегодня в Гарс прибывает наблюдатель из ордена Рота. Это официальный визит. Они обеспокоены событиями в Оргеймской Пустоши. Мы не можем им отказать по договору с этим орденом. Хотя официально ротцы сохраняют нейтралитет, но их посол, магистр ал… Краст, тайно служит Бужде. А что мы могли сделать? Не допустить его сюда было бы крайне неразумно. Это значит, что с этого момента ты постоянно под усиленным наблюдением Лиги.
Такая перспектива меня совершенно не устраивала. На мой след пробужденные вышли еще семнадцать лет назад, когда пронюхали, что мой отец обзавелся ребенком. С тех пор и ходят, не зная, каким именно. Удивительная ненависть. Необъяснимая. Не ко мне - к отцу, который, к моему несчастью, был Главой Лиги. И зачем рожать детей в таких условиях? Я видела его один только раз в жизни, когда он запретил мне называть себя отцом для моей же безопасности. Впрочем, и свою мать я видела только издали. С рождения перетыкивает меня Лига с места на место, с рождения я живу под колпаком то кормилицы, то опекуна, то всего Совета сразу.
Но быть узницей в собственном доме? Да что там - в собственной голове?!
Я уже видела, как Лига неусыпно обходит дозором буйный сад моих мыслей, прикидывая, какие заросли корчевать в первую очередь, пинцетом выковыривает воспоминания, с фонарем стоит над каждым образом, заглядывает под одеяло эмоций. Этого ужаса мне не выдержать.
- Никакого ужаса не будет, Рона. И никто не будет копаться в твоих мыслях. Поверь, это скучно. Контролируется только то, что будет превышать нормальный эмоциональный уровень. Норму дыма. Не мешает же тебе пожарный дозор?
Еще как мешает! Я его боюсь. Он может в любой момент кинуться мне на голову. Вон уже примеряется. Я со вздохом воздела очи: в клетке под потолком бездельничала обученная реагировать на дым рыжая крыса, задумчиво поглядывавшая на рычажок, окрашенный киноварью: не пора ли бить в набат? Дозор отвратительно пискнул и демонстративно вывесил меж прутьев голый хвост, обвисший мерзким червем. Какая гадость этот ваш контроль!
- Как будто тебе требуется мое согласие! Тем более что это не избавит меня от их преследования. И ты прекрасно осведомлен о высказывании Верховной жрицы Асарии, что они меня так и не узнают.
Наставник воспользовался моим страхом перед крысами:
- Знаю также народную мудрость: на пифий надейся, а сам не плошай. Потому и не узнают, что приложены усилия. А сейчас они должны быть приложены вдвойне. Рона, ты же знаешь: завтра в Цитадели, у Гроба Бужды, традиционный Вечит Пробужденных. И они хвастаются, что после этого Вечита весь мир будет у их ног. - Альерг предупредил мое презрительное фырканье: - Совет считает, что у них появились серьезные причины для таких заявлений. Лига обеспокоена. Сегодня утром погибли двое наших провидцев. Очень странно погибли. Их смерть не была предвидена.
Я похолодела. Такого просто не могло быть!
Мастер забегал по кабинету с удвоенной скоростью:
- Рона, не усложняй мне работу! Для этого ты Должна немедленно и без лукавств поведать о своей встрече с нищенкой. Даже я заметил ее странность: ни следа мысленной деятельности! Как… как у камня. Это даже не фантом - они всегда имеют четкий отпечаток породившего их человека, клеймо производителя. Это нечто, с чем я еще не сталкивался. Это значит, что пробужденные начали работать на опережение. Что ты смогла узнать о нищенке?
- Ничего. Ее нет и не будет.
Тут Альерг утратил всякую солидность и возопил жутким шепотом:
- Так ты не знаешь?!
Все башни замка мгновенно оцепенели. Уши заложило тишиной. Даже мыши в подвалах замерли, паучки и мушки осыпались по углам черными угольками, а жуки-древоточцы остолбенели и перестали грызть нашу мебель раз и навсегда. Влетевшая в открытое окно стрекоза упала на пол, словно разбилась о невидимую стену, а гнавшаяся за ней синица обескураженно чиркнула крыльями, разочарованно пискнула и убралась обратно в сад.
Альерг хмыкнул:
- Надо же, я изобрел новое средство от тараканов. Весьма действенное заклинание. Надо записать.
Он потянулся к столу за пером и бумагой. А мне стало интересно, чем он собирается писать.
- Надо послать за чернилами, они, кажется, кончились, - сообщила я, наблюдая, как из треснувшего хрусталя чернильницы сочится пурпурная жидкость и кровавым ручейком льется на ковер. Обычно затененный кабинет заливало яркое солнце, и я обнаружила, что окно уже не закупорено со стороны сада ветвями рябины, а наполнено сияющим глубокой синевой небом. Это изменение тоже надо было прокомментировать:
- Да, а без рябины в твоем кабинете гораздо светлее. Дерево явно было лишним.
Мастер пристально посмотрел на стол, на окно, пожал плечами, выудил из ящика очередной колокольчик, но звонить не стал, а для верности гаркнул во всю мощь широкой груди:
- Пелли!
Веснушчатая мордашка услужливого школяра Пелли уже торчала в дверях. Не сомневаюсь, что только что его ухо было приклеено к замочной скважине.
- Пелли, немедленно нужна бутылка моих спецчернил, - сказал Альерг. - И, голубчик, поторопись, пока я не забыл самое удачное заклинание от моли.
- Это какие чернила? Кровь, что ли? - ухмыльнулись все веснушки Пелли. - А вона у вас на столе полная чаша!
Мальчик ткнул обгрызенным ногтем в сторону стола, на котором действительно по-прежнему сияла красноватыми искрами целехонькая хрустальная чернильница.
- Мой юный друг, пожалуй, никуда ходить не надо, поди-ка сюда, поближе… так я быстрее получу необходимые чернила! Да еще и свежайшие!
Зубы Альерга хищно блеснули. Пелли ойкнул и моментально скрылся. А меня все больше беспокоила пронзительная синева неба в окне. Она стремительно заполняла кабинет, и золотые искорки вспыхивали все чаще и чаще, пока не закружились в ослепительном вихре. Сквозь нахлынувшую слепоту я услышала собственный крик:
- Али, бежим, быстрее!
- Зачем? - поинтересовался Альерг, но я не смогла ответить, охваченная полной темнотой и немотой.
Из сладкого небытия меня извлек ехидный вопрос веснушчатого голоска:
- И долго она будет изображать подстреленную моль?
Пришлось открыть глаза и осмотреться. В комнате ровным счетом ничего не произошло. Порядок был такой же, как и всегда - идеальный. Ни битых стекол, ни сломанной мебели нигде не валялось. Рябина в окне тихо покачивала кружевом, баюкая своих несметных розовеющих детишек. Мастер успел втиснуть себя в кресло. И никто за это время не успел сколько-нибудь заметно измениться. Кроме Пелли, пустые руки которого были уже отягощены внушительной бутылью черного стекла. Надо полагать, в бутыли были чернила.
Проклятие! Почему одна я должна десяток раз в минуту помереть от страха, а остальные прозябают в счастливом неведении, пока будущее, помахавшее мне ручкой из туманного далека, не удосужится нагрянуть и хорошенько шваркнуть прозябавших?
- Что это было? - поинтересовался опекун. - Обморок?
- Ага, голодный! - радостно поставил диагноз Пелли.
- Может, доктора Рипли позвать?
- Н-не надо, - буркнула я. Раз уж телепат не заподозрил предвидения, то и я не буду ничего говорить. Пусть будет обморок, а не будущая катастрофа, которую я так и не смогла опознать. А признаваться в непрофессионализме даже пророчице стыдно.
Мастер отпустил мальчика и вернулся к допросу с пристрастием, то есть с применением пытки чтением моих не совсем кристальных мыслей. Я спешно поинтересовалась:
- Али, а все-таки этот измененный Тварью человек случайно не в нашем подвале? Может, нам давно пора драпать во все лопатки, а?
- Нет, - проскрежетал он, продолжая взывать к моей совести.
Телепат, если это не ты сам, - существо невыносимое. Двенадцать лет из моих семнадцати стали непрерывным поединком с мастером-телепатом. Сложно ничему не научиться. И я тут же начала чуть вытравливать поводок, незаметно высвобождая помыслы из цепкого внимания наставника.
Мастер увещевал:
- Рона, со вчерашнего дня пробужденные невероятно активны по всей стране.
Пробужденные… Расы, навсегда ставшие людьми. В них умирает и тролль, и эльф, и русалка, и фея. Их будущее непроглядно, как у кукол с человеческими лицами. Они становятся растворенными в странной, непрощупываемой, невидимой сущности. Чужой, нечеловеческой.
- Тебе могли свистнуть манком, - Альерг и не подумал отвлечься от нотации. - Стоило показать тебе Дика, попавшего в переплет, и ты кинулась выручать своего арестованного дружка без суда, следствия и охраны. И без сопровождения тут же нарвалась на слуг Бужды. Эта нищенка… она каким-то образом на тебя повлияла. Картина твоих мыслей словно смазана. Вспомни, что ты почувствовала при первой встрече с ней.
Слова «первая встреча» породили целый букет необходимых мне ярких добротных образов. Чтобы не заблудиться во времени, я вцепилась в холодный камешек ожерелья. Альерг, хорошо знавший, что этот жест означает приближение очередного транса, немедленно всполошился:
- Рона, только не сейчас! Подожди! Я еще не договорил!
Но перед глазами уже возникла деревушка возле замка Аболон, где я провела детство, и за красочными фигурами прошлого я мгновенно припрятала утренние происшествия и всю сегодняшнюю действительность. Я улыбнулась наставнику, оставляя его наедине с моей полной невменяемостью на период лицезрения мной иных времен.
Я бродила по прошлому, пока видения не прервались горячим уколом кристалла в ладонь. Голова дракона в ожерелье ехидно дохнула пламенем: «Гарс! Настоящий! Выгляни из ракушки, устрица!»
И, оглядевшись, я возрадовалась: наставнику надоело кружить злобной сторожевой собакой около невменяемой пифии. Он ушел, хлопнув дверью. Хорошо, что фантом Привратника не додумался оставить в качестве караульщика.
Я тоже покинула кабинет и медленной глубоководной рыбой поплыла вниз по бесчисленным залам и пыльным лестницам, избегая мест вероятного присутствия Альерга.
Главное - не выпустить ни одну из несущих меня трех лошадей, прошлую и сразу двух настоящих: одну - бредущую по крепости и сосредоточенную только на чувстве цели и равновесия, другую - мысленно путешествующую в прошлое, и третью - уставившуюся на книжные полки массивного шкафа. Теперь мастер не сразу догадается, что в его кабинете меня уже нет, если там так шумно копошатся мои мыслеобразы.
Подземные катакомбы оказались недоступны. Массивные двери, обычно гостеприимно распахнутые для всех школяров, желающих выпить с привидениями скляночку прозрачной жидкости лабораторной крепости, эти никогда не закрывавшиеся двери были закрыты.
И не просто закрыты, но охраняемы скучающими незнакомыми громилами, перед которыми я с жалобными «кис-кис!» разыграла горе приемной кошачьей матери, потерявшей единственного сыночка.
Стражники пожимали плечами: нет, котов не держим. Какие непроявленные гоблины будут их держать?
Вблизи я разглядела, что подземелье было еще и опечатано: двери и даже стены застилала тонкая, как кисея, светящаяся пелена. Я поскребла ее украдкой от стражников. Ни на кисее не осталось следа от ногтя, ни на ногте светящегося следа от кисеи. А вот палец чуть не выломило из ладони - с такой силой его отшвырнуло от стены. От треснувшей искры замельтешили в глазах золотые звезды. А голова взорвалась чужой болью. Кто-то неслышимо вздохнул:
«Ты здесь, матушка?»
Я вскрикнула:
- Что?!
«Кто ты?» - плеснулось в сознании.
- Я - Радона, жрица Истины, - представилась я Церемонно.
Стражники в замешательстве переглянулись:
- Стой!
«Девочка Радона! - Голос словно улыбнулся. - Жрица несуществующего!»
- Если истины нет, то и человека нет.
- Туда нельзя! - высказала стража непререкаемое мнение.
«Я тоже так думал когда-то. Но разве вне человека нет истины?»
- А кому она нужна, кроме человека? Кто ты, неведомый?
«Тот, кому нужна истина!» - рассмеялся узник.
- Прочь! Запрещено! - Стражники угрожающе выставили алебарды, сочтя меня буйнопомешанной.
Потирая покалеченную искрой руку, я посетовала:
- Наверное, моего котенка здесь нет. Увидите, передайте, чтобы немедленно возвращался!
И поторопилась вернуться в кабинет опекуна.
Но разум еще уловил чужое касание: «Мне уже не вернуться, девочка Радона. Я ушел слишком далеко. Прими мою жизнь, жрица Истины. Ты сможешь!»
Боги! В какую же шляпку для подаяний я вляпалась сегодня утром? «Прими!» - просила нищенка, с тенью Твари в душе и моей судьбой в глазах… Мне не нужны ничьи жизни. Мне бы собственную прожить. А то я ее среди сонма чужих и не чую уже…

ГЛАВА 3

Камень в ладони не давал укорениться в прошлом, пульсировал, возвращая меня в настоящий момент, золотая драконья морда то и дело цапала за пальцы: «Гарс! Смотри под настоящие ноги!» Под это, комаром зудящее, напутствие я повернула на лестницу башни, и на меня вылетело нечто светящееся, заставив шарахнуться так, что я подвернула ногу.
Внезапная боль вырвала меня из состояния самогипноза и предъявила назойливую настоящую реальность, а в ней почти перед носом торчало зеркало. Сколько раз я умоляла убрать его из этого совсем неподходящего для будуара места!
За десять лет самостоятельных упражнений я так и не научилась крепко удерживать в сознании несколько временных нитей. Это было все равно, что управлять двумя несущимися на полном ходу колесницами, стоя между ними.
Для пифии эквилибристика во времени - обычное дело. Но потому пифии и не помнят, что вещают в трансе: они просто перепрыгивают с одной лошади на другую. А вот скакать на двух сразу… Или на трех… Да еще если колесницы мчатся навстречу друг другу… Этот момент почти всегда повергал меня в бессознательное состояние.
Именно такую ситуацию подсунуло мне проклятое зеркало, перед которым только что торчал рыжий Пелли. Я на него чуть не наступила. Мальчишка пискнул и умчался, словно увидел жуткую змею, шипящую на кладке яиц.
А в зеркале все еще порхало, сворачивая сияющие крылья, его отражение - некто, стремительно приобретавший черты эльфа с веснушчатой мордашкой. Так вот каков ты, мальчик Пелли!

Мастер вернулся в кабинет первым, вопреки моим надеждам, моргал то на меня, то на невидимую точку поверх стола и был невиданно свиреп:
- Как… как ты это сделала? Тысяча богов! Кто из вас двоих настоящая? Отвечай! А, вижу! - Маячок в панике мигнул и схлопнулся. - Ах ты, негодница! Уж от кого иного, но от тебя ожидать такой уловки, к которой прибегают только лживые слуги Бужды…
А сам-то со своим Привратником…
- Ну надо же! Она додумалась до фантома! - Альерг метал громы и молнии столь яростно, что пожарный дозор заметался в клетке, заоблизывался на красный рычажок. - Мало того, наделила фантом воспоминаниями, а сама в это время шляется где попало без надзора! Ну, чудовище, расскажи дяде, как ты это сделала, да так, что я ни разу не догадался? Разве ты пифия? Ведьма!
- А кому понравится, что в его голове копошатся, как кошки на свалке? - сердито парировала я, одновременно досадуя, что мой трюк с маячком разгадан, удивляясь, что недавнее видение с чернильницей странным образом не торопилось сбываться, и нервничая в ожидании его ужасного свершения.
Самое главное - я не понимала, что именно должно произойти. Крохотные обрывки реальности, просочившейся ко мне из будущего, были столь малы, что не опознавались. А значит, были не доступны для Альерга, который читал мои мысли и видения с большим толком и лучшим пониманием, нежели я сама. Поэтому он и не тревожится, а надо бы.
Надо переходить в наступление.
- Кто в подвале, Али?
- С чего ты взяла, что там кто-то есть?
- Слышала краем уха.
- Ах ты, демоница! - гаркнул опекун бешеным драконом.
Крыска под потолком сочла момент подходящим для экстренного обеда, хищно взрявкнула и с алчным вожделением всеми лапами хлопнулась на красный рычажок.
Гаркнуло похлеще дракона!
Мощные стены ахнули скрежетом и ревом встроенных труб. Замок дрогнул в панике. Захлопали двери, полопались стекла.
- Хватит! - схватился за уши Альерг.
Но крыска под шумок уже жамкала добрый ломоть свалившегося сверху бекона. Я облизнулась с черной завистью, вспомнив о пропущенном завтраке.
- Пойдем-ка прогуляемся, успокоим паникеров, - смилостивился великан и протянул мне руку.
Пространство сразу знакомо накренилось…
Мир тряхнуло так, что прожорливый рыжий дозор, бросив недоеденный ломоть, метнулся к рычажку за следующим, и грохнувшие громче прежнего пожарные трубы заглушили мой вопль:
- Али, бежим! Скорее!
Замок до основания сотрясся от мощного взрыва.
Стены треснули.
Альерг с протянутой рукой полетел на меня, как башмак на таракана.
Я попыталась провалиться в долгожданное беспамятство, не забыв удовлетворенно отметить: «Уф-ф! Свершилось!»
Полного беспамятства не получилось, и я провалилась совсем не туда, куда хотелось, а рухнула всеми чувствами в привычное убежище - в прошедшие времена.

Предыдущая страница 5 Следующая страница


Добровольная жертва 6

ОКРЕСТНОСТИ ЗАМКА АБОЛАН, ДВЕНАДЦАТЬ ЛЕТ НАЗАД

Тяжелый башмак на деревянной подошве пнул девочку, как мячик. Она покатилась по заросшему лопухами и крапивой косогору. Но вскочила, побежала, задыхаясь. За ней, умело охватывая полукругом, лениво трусили трое краснолицых распаренных мужиков: двое с кольями и еще один, кривоглазый, размахивал вилами. Его глаз вытек недавно, и рана, кое-как обработанная, еще сочилась сукровицей.
Загонщики не особо торопились, с мстительным удовольствием подгоняя маленькую добычу поближе к реке. Дальше бежать некуда, только в воду.
- Бери вправо, Рудко! Не то по берегу уйдет, гадюка! И откуда столько прыти?
- Дык. оно и видно, что ведьма!
- Слышь, Лют, ты вилами, вилами ее, по пяткам-то! Ах ты, дрянь! Кусается, стерва!
Девочка цапнула протянутую лапу тщедушного преследователя - прокусить не прокусила слабыми щербатыми зубками, но сухожилие на фаланге повредила. И тут же отпрянула, уворачиваясь от растопыренной пятерни, обошла заголосившего загонщика и вырвалась из полукруга.
Кривоглазый Лют выругался, бросился следом. Хватит, побаловали, пора кончать ведьму, лишь бы не ушла! Намедни она его сглазила, да так, что он окривел. А сначала его корову-кормилицу сглазила так, что та свалилась в буерак и сломала ногу. И все потому, что он стеганул розгой помощника конюха, заменявшего заболевшего пастушонка, за дело стеганул - за то, что плохо накануне выпас пеструху, и та дала мало молока. Да и то не особо попал по стервецу - уж больно верток оказался, змееныш, еще и лыбился нагло: не поймаешь, мол. Поймал бы да выдрал от души, но эта маленькая ведьма встала у плетня и этак спокойненько сказала, что одна нога у его коровушки уже сломана, а ежели он еще розгу опустит на мальчонку, так пеструха и вторую сломает. А когда Лют кинулся на дальний коровий рев, маленькая ведьма еще и крикнула вслед: «Не торопись окриветь, дядька Лют! Лучше подмогу позови!»
Так и вышло, сглазила! Когда он тянул обезумевшую пеструху из овражка, поскользнулся, наверняка на ведьмином слове, и повалился на скотину. Корова мотанула головой, вышибла ему глаз рогом. Вот тогда и порешил он, что убьет ведьму. И что с того, что мала, поди и пяти годов нет? Подрастет - всех со свету сживет!
Охотников до расправы недолго пришлось искать: вся деревня побаивалась и тихо ненавидела маленькую девочку, пугавшую селян не по возрасту разумной речью и странным поведением, а больше всего - дурным глазом. То засуху накаркает, то младенца уморит, как было с рудковой молодухой, родившей мертвого только потому, что ведьма наговорила - еще лепеча, толком говорить не умеючи, - будто не видать плоду света, ежели тута родить. А где еще родить, спрашивается, как не в родном хлеву? Так и случилось. Сглазила. Обмотало пуповиной, и задохся младенец-то. Повитуха сразу на ведьму сказала: она, мол, больше некому так младенца спортить.
Девочка споткнулась и заверещала, вырываясь из лап подоспевших мужиков, да они ей быстро рот заткнули. И потащили топить отчаянно бьющееся тельце в реке. Мало ли их, мальцов недосмотренных, летом по рекам тонет. Каждый год не по одному. Утопла и утопла. Случайно, мол. Хотели вытащить, да не поспели, и все тут. Поди докажи. А то ведьма-то - дочка господской любимицы. Не ровен час и расследование учинить могут, кто да что.
- Слышь, Гнесь, ты ей легонько колом-то по затылку тюкни, чтоб оглушить токмо. А не то, не дай бог, заорет, услышит кто. Да не ломай кости-то, следов не оставляй! И без синяков чтоб…
Тщедушный Гнесь, стрельнув по сторонам вороватыми глазенками, осклабился понятливо и тюкнул слегка. Чисто, только оглушил пойманную, и та затихла, потеряв сознание и разом обмякнув. Кривоглазый вытащил кляп и бросил тельце в воду, поближе к зарослям ивы, где под водой густо темнели глубокие ямины.
Троица постояла, понаблюдав, как медленно, словно на чьей-то широкой ладони, девочка погружается в воду. Плотный шелковый чепчик, набитый копной волос, вздулся и еще поддерживал головку, и она покачивалась на воде, как огромный поплавок.
- Может, попридержать под водой надо было, а, мужики? - дернулся было Лют к реке.
- Не боись, и так утопнет, - шепотом остановил его Гнесь. - Утащит, там омутцы, под ивами-то. Слышь, где-то ветка треснула. Бежать надоть!
Троица рассыпалась в разные стороны, затрещала на бегу ветвями. Но откуда-то из кустов как крыло гигантской птицы выметнулась огромная черная тень, кинулась на беглецов, моментально накрыв одного. Послышались сдавленные крики, шум драки. Щуплый Гнесь припустил прочь что было мочи.
Кривоглазый, грузно топавший в противоположную сторону, столкнулся с бегущим к реке вихрастым мальчонкой.
- Ах ты, гад, ты-то откель взялся! - попытался остановить его Лют. - Да я тебя одним пальцем!..
Чепчик намок, наконец, и тельце девочки скрылось под водой, соскользнув с поддерживавшей спинку коряги.
Мальчонка с золотистой, как подсолнух, головой увернулся от кривоглазого, пнул его ногой в деревянном башмаке в пах и, уже не обращая внимания на застонавшего верзилу, рванул к воде, лихорадочно окинул взглядом прибрежную гладь, крикнул:
- Брэнглэп! Ко мне!
Тень взвилась, накрыла кривоглазого, после чего тот перестал барахтаться и распластался неловким кулем. Мальчонка уже нашарил тельце девочки, сам изрядно нахлебавшись, когда тень гигантским прыжком метнулась с берега, бесшумно войдя в воду. Внушительная пасть бережно подхватила детей и вынесла на берег. Чудовище, похожее на огромного пса, обнюхало спасенных, облизало как щенят.
Мальчик склонился над спасенной и, смахивая с глаз то ли капли воды, то ли слезы, распорол врезавшуюся в горло тесьму чепчика, потом резко надавил на грудную клетку:
- Ну же, дыши! Ты должна дышать! Дыши!
Девочка судорожно вздохнула, закашлялась. Он приподнял ей голову. Чепчик слетел, и хлынули по плечам густые длинные локоны, невероятно белые и такие яркие, словно они светились изнутри.
Мальчик присвистнул от изумления, недоверчиво потрогал белоснежную гриву. Волосы даже не были влажными.
- Смотри-ка, Брэнглэп! Дивная у нас сегодня добыча! Узнаешь?
В ответ громадный клуб тьмы тоненько заскулил, попятился. Мальчишка хмыкнул:
- Не трусь. Она непроявленная. И вообще полумертвая. Еще долго не очнется. А мы посторожим, нам торопиться некуда.
Девочка дышала ровно, будто спала. Спаситель срезал ножом серебряную прядку, спрятал в карман. Чудище брезгливо фыркнуло. Мальчишка сверкнул на него сердитыми синими глазами:
- Ну и тупой же ты, Брэнг! Учитель все равно найдет меня и заставит вернуться. Да теперь не накажет. И не фыркай, как табун жеребцов! Спорим, не накажет? Потому что я покажу ему кое-что! - Он хлопнул по карману с добычей. - За один волосок старик простит мне все грехи, и прошлые, и будущие. Если я не ошибаюсь, они ищут эту русалку уже лет пять. А мы взяли и выловили. А знаешь, что я скажу ему? Что нашел один волосок в лесах далекой Бор-унии, на ветке, когда присел под кустик по нужде!
Клуб тьмы с очертаниями пса разразился приступом громогласного кашля. Мальчик испуганно покосился на спасенную, но та и не подумала приходить в себя, дышала так же ровно.
- А может, и не найдет меня старик, - задумчиво продолжил мальчик. - С тех пор, как мы вместе, Брэнг, мне кажется, он мне уже не нужен. Ты не знаешь, с чего бы это мне так кажется?
Брэнглэп вздохнул. Его друг опустил золотистую голову:
- Ну и ладно. Знаю, что должен. Вернусь я к ним. Но только после того, как ты покажешь мне Землю Проклятых. Ты обещал. И еще… я не повидался с теми, кого искал. Не за девчонкой же мы сюда пришли! Идем, надо еще с последним из этих троих вурдалаков непроявленных поговорить…
Хвостатый клуб тьмы поспешно скрылся, изобразив страшно занятую собаку, взявшую след убийцы. Мальчишка свистнул пса, услышал в ответ далекий человеческий вопль, слившийся с жутким воем неведомой Твари, встряхнулся по-собачьи, разбрызгивая капли с мокрой одежды и потемневших от влаги вихров, и торопливо убежал.
Когда девочка открыла глаза, вокруг никого уже не было.
На следующий день все население местечка Ирд искало троих исчезнувших мужчин. Собаки потеряли след у речной излучины за заброшенной мельницей, пользовавшейся дурной славой. Кто-то вспомнил, что в тот день от мельницы вдруг донесся неслыханный чудовищный вой. Кто-то заметил, что исчезла еще и старая полусгнившая лодка, валявшаяся на берегу в том месте, дальше которого собаки не шли, сбиваясь в кучу и тоскливо поскуливая. На месте, где прежде лежала лодка, трава стояла непримятая, такая же высокая, как и на всем косогоре, что повергло селян в мистический ужас. Ожили и поползли древние сказки о жутких демонах - нигах, невидимо караулящих добычу.

КРЕПОСТЬ ГАРС. НАСТОЯЩЕЕ

Драконья морда ожерелья гаркнула: «Па-адъем! На зарядку становись! Тьфу, опять забыл, для какого века вещаю… Гарс! Переходим к водным процедурам настоящего!»
Я стиснула надоедливого глашатая, уколовшись о его клыки. И нехотя очнулась на полу опекунского кабинета с двумя мыслями сразу.
Во-первых, о том, что прошлогодняя оправа кристалла была гораздо вежливее, а эту ехидну надо срочно отдать ювелиру в переплавку.
Во-вторых, о том, что надо будет спросить у Дика, почему он никогда не признавался мне, что спас меня в тот страшный день. И не рассказывал ни о невиданной собаке, ни о каком-то учителе. И вел себя так, словно впервые меня видит. А ведь именно после этого случая помощника конюха как подменили: он перестал дразнить меня вместе с деревенскими мальчишками и стал мне другом.
Не успела я поставить еще две зарубки, как на меня обрушился беспощадный ледяной поток воды. Погибать под водопадом было не слишком приятно, и я поспешно всплыла, отфыркиваясь:
- Ну хватит! Вы меня утопите!
На страже моей головы стоял Пелли с двумя полными ведрами воды. Рядом с ним я насчитала два уже пустых ведра. Увидев, что утопленница еще вполне живая, мастер злорадно кивнул мальчику и, невзирая на мои отчаянные протесты, услужливый стервец окатил меня очередной ледяной порцией.
- Ну погоди же, Альерг, - прошипела я дымящейся головешкой. - Я предскажу тебе самое ужасное будущее! Ты сги…
На этот раз мальчишка не стал дожидаться команды и торопливо опрокинул на мою голову новый водопад.
- Изверги! Разве мир еще цел? - Я придирчиво окинула взглядом берега лужи.
Мир был не совсем цел. И даже основательно разрушен. Чернильницы и рябины на месте не было, как и полагалось. Значит, все опять расположилось по должным местам. Не было и самой стены с рябиновым окном. Ее заменил провал, а в провале открывался весьма недурной вид на сад.
- Только не говори мне, что тебе нравится эта восхитительная панорама! - пресек мои восторги мастер, помогая мне перебраться в уцелевшее кресло. - Пелли, ты принес полотенца и накидку? Ага. Передай их нашей мокрой ку… пифии, пока Она не предсказала тебе смерть от жажды в отместку за последнее ведро.
Пелли стал походить на жертву вампира, но я его успокоила, начав вещать замогильным голосом:
- Нет, жестокий мальчик, от жажды ты не умрешь. Ты умрешь не от жажды. Ты…
- Прекрати, Рона! - взмолился наставник, а икнувшему и уже заранее приобретшему трупный цвет ученику пояснил: - Не пугайся, это не настоящее пророчество. Наша жрица Истины сегодня не в духе. Она сегодня даже землетрясение забыла предсказать. Боюсь, эта забывчивость уже навсегда. Особенно после того, как Радона мужественно приняла в свою хрупкую голову всю тяжесть мудрости вон того фолианта, самого толстого в моей библиотеке. Сотрясение мозга не благоприятствует ясновидению.
Врет! Этим толстым мудрым фолиантом был сам маэстро.
- Разве это было землетрясение?
Удивлению моему не было предела. Уж что-что, а землетрясения, наводнения, извержения вулканов, в том числе и самого Альерга, и прочие стихийные бедствия мной исправно предсказывались на неделю, а то и на годы вперед. Ближайшее… Глаза обшарили ближайшее сущее… в грудь толкнулось эхо… как раз через неделю. Где? Вновь плеснула ожившая, караулившая мое будущее сине-золотистая тоска. Не вижу. Не знаю. Не здесь. Надо же, а еще вчера это ближайшее отстояло на месяц. Время меняется, меня… ет… ся… Вероятности равноосуществимы… Меня зазнобило, и я плотнее завернулась в накидку.
Пелли, воспользовавшись паузой, скрылся, что-то пробормотав и получив в ответ кивок мастера. Альерг был почему-то очень доволен. Неужели его так вдохновляли руины почти половины этого крыла крепости? Он потирал руки:
- Замечательно! Теперь город за пять минут узнает, что пифия лишилась дара. Не беспокойся, девочка, никто не пострадал. Твои покои, кстати, тоже не пострадали, и ты вполне можешь искупаться и смыть с себя пыль казематов. Кажется, недавно, когда ты переступала этот порог, купель была твоей самой пылкой мечтой.
- Купель?! Спасибо, уже искупалась. Я, честно говоря, до сих пор в купели лежу.
- Бесстыдница! Лежебока! Марш переодеваться и завтракать. Кухня, хвала богам, уцелела. Но только попробуй после не рассказать мне все как на духу! Особенно меня интересуют эти твои сине-зеленые мухи, мельтешащие в глазках. Где ты их подхватила? От нищенки заразилась? И не забудь объяснить, куда мне теперь столько чернил! И побыстрее - у меня в крепости дел полно.
- Эти руины уже не назвать крепостью.
- Пострадала только эта башня, да и то не сильно, не беспокойся.
- А тот, кто был в подземелье?
Он замер. Отвернулся. Но я успела уловить, как исказилось его лицо, словно от мучительной, тщательно скрываемой боли.
- Нет там никого, Рона.
Он тяжко вздохнул, вытащил меня из кресла, взвалил на плечо слабо трепыхающимся мешком.
Покорно болтаясь, как похищенная с тарелки дракона принцесса на зеленом плече тролля, я не теряла времени и пыталась вовсю обмениваться знаниями о сегодняшнем дне, который начался давным-давно, когда таким же, только еще более небрежно сложенным свертком я прибыла из деревни возле замка Аболан в порт Олла, откуда лежал путь на Гарс…
Но Альерг прервал меня на полумысли и выговорил мне, что я снова размениваюсь по пустячным воспоминаниям, ибо так и не научилась видеть саму цель, а только глазею на лишние детали, в коих имею привычку погрязать на пути к цели. Вот эту цель он и посоветовал мне тщательно рассмотреть в ближайшее время и доложить о результатах.
Мое возражение, что из положения вниз головой сложно что-либо увидеть, кроме дряхлого мозаичного пола с щербинами и трещинами, тоже было пропущено мимо ушей, так как мастер оказался осведомлен, что глаза у пифий и вовсе лишняя деталь, оставшаяся в теле подобно рудименту хвоста. К тому же если цель перед глазами, значит, это не та цель, какая нужна. Цель не может быть перед глазами, и даже… тут он попробовал было приосаниться для ответственного заявления профессионального телепата, но я вовремя ойкнула, вцепившись в его плечо, с которого чуть не свалилась, и он слегка споткнулся, но быстро восстановил и равновесие, и пафос: цель не может быть перед мыслью.
На мое отвращение к подобного рода софистике, выраженное красноречивым фырканьем, этот чтец междометий и мыслей ответил, что цель - это не что иное, как замысел. И пребывает за мыслью, а не перед оной, и если я хочу когда-либо оправдать собственное существование и незаслуженную славу пифии, то не должна обращать внимания на видимость, а видеть то, что за видимым и мыслимым.
- Это и есть цель, - завершил урок Альерг, ставя меня громоздкой точкой перед дверью моей комнаты.
Но что нам стоит превратить точку в запятую! Одним росчерком:
- Это чушь, а не цель, так как держится на пространственных аналогиях, которые сами по себе чушь!
И я поспешно захлопнула дверь, дабы не слышать громов и не видеть молний. Но одна пронырливая искра пробралась в замочную скважину, полыхнув:
- Поймешь, когда прозреешь!
Я подозрительно оглядела келью: не пробрался ли следом за искрой еще и вездесущий Привратник.

Комната, обставленная с вызывающей, даже свирепой скромностью, была почти пуста: стол, скамья, табурет да ложе. Без всяких изысков. Зато фантомам негде прятаться.
По привычке, едва оставшись одна, я мысленно окликнула Дика. Он опять не отозвался обычным «Привет, Косичка!», и это настораживало больше, чем даже его утреннее отсутствие на заставах. Мне стало зябко, несмотря на жаркий июльский день: с другом что-то случилось.
Едва я успела переодеться, как в мою келью вторглась неожиданная гостья - великолепная черноокая Иби. Обычно она меня не жаловала вниманием. Девушки с ее статью рождаются принцессами, но при поступлении в школу она отрекомендовалась дочерью ювелира. Иби прибыла пару месяцев назад с каких-то дальних островов, определена была на знахарский курс, а всеведущий Пелли ворчал, что замок обзавелся собственной колдуньей, причем черной. «Ты не видела, как хищно она смотрит на младенца Дошеки! Украдет еще для эликсира молодости… И вообще эта островитянка - шпионка Бужды! Вот увидишь!» - сплетничал несносный мальчишка. Как ни приставал он ко мне, чтобы я открыла непроявленную сущность Иби, только мастер был осведомлен мной, что в островитянке заперт вампир. Но эта сущность никогда не проявится в ней. Так зачем детей пугать? Все мы пока - люди.
Иби не вошла, а ворвалась столь стремительно, что предупредительный стук в дверь безнадежно опоздал.
- Что случилось? - синхронно спросили мы и, не теряя редчайшего между нами приступа единодушия, уставились друг на друга в ожидании ответа.
Терпение гостьи иссякло первым:
- Так это правда, что ты не предсказала сегодняшнее землетрясение, разрушение башни и гибель…
Я похолодела. Альерг уверял, что никто не погиб.
- …половины запасов знаменитых чернил?
- Не смешно и неправда. Гибель чернил я предсказала. Не понимаю, что вы все так веселитесь? Теперь нам за год не заработать столько денег на ремонт крепости.
Иби усмехнулась.
- А ее никто и не будет ремонтировать. Этот курятник давно пора снести, чтобы не оскорблял своим видом небеса. Скажу по секрету, что мастер за обедом объявит о переезде. Точнее, о спешном бегстве. Он мне только что сказал. После Вечита пробужденных здесь не останется ни души, ни камня, ни щепки. Даже следа не будет. Замок сгорит. Ой, да ты сейчас в обморок грохнешься от изумления. Что, не знала? Так, значит, правду говорят, что ты уже не пифия? Ах, бедняжка! Ни дара теперь у тебя, ни занятия… Ну не бойся, Альерг тебя не выгонит. Он добрый, всех калек и попрошаек кормит.
Я привыкла к тому, что никому не внушаю любви, так что демонстративная враждебность Иби не портила мне жизни и была мелкой неприятностью, не стоящей переживаний.
Странно было другое: я не видела крепость пустой. Не чувствовала ни предстоящего бегства, ни разрушений. Наоборот, ощущала ее грядущую цельность, как будто огромной ладонью накрыла крепость целиком, вместе с внешними стенами, дворовыми постройками, сторожевыми башнями, остатками заросшего рва и площадью со стороны города. Наблюдала, как под моими пальцами затягиваются камнем и свежим плющом рваные раны стены, зарастает черепицей крыша.
Эту реальность невозможно было спутать с картинками разыгравшегося воображения, как невозможно спутать живую лошадь с картинкой лошади. Или возможно? Или я действительно утратила способность различения и принимаю болезненные галлюцинации за предстоящую действительность? И правда то, что я не пророчица, не пифия и никогда ею не была, а была и есть - несчастная сумасшедшая, обманывающая всех, но сначала саму себя?
Иби еще что-то говорила, но звук и смысл ее слов был мне уже непонятен, уже не слышен сквозь толстое и абсолютно прозрачное стекло, в неимоверной глубине которого что-то затевалось, начинало дрожать, вибрировать, вспыхивая золотыми отсветами. И я видела, что Иби говорит правду. Видела, что она едет из гибнущего города, вцепившись пальцами в край подпрыгивающей повозки, укрываясь от свистящих вокруг камней, осколков черепиц и стекол, падающих огненных обломков. Вокруг рушатся башни, рассыпаются дома, взламывается трещинами мостовая. На тесных городских улочках кричат, сталкиваются, спотыкаются и падают люди и погибают под обломками, колесами и копытами, брызгая в разные стороны кровавыми ошметками тел.
Я бессильно смотрела сквозь густеющее золотое мерцание на растрепанные волосы девушки, порванное роскошное платье, тысячу мелькающих деталей и главную из них - выворачивающий нутро неистовый ее ужас.
Я молча смотрела на Иби завтрашнюю и Иби сегодняшнюю и не могла ничего ни сделать, ни сказать, уничтоженная невыносимой, мучительной невозможностью что-либо изменить. Смерть милосердно укрыла ее в то мгновение, когда лошадь, повозку и тело черноокой красавицы раздавила обвалившаяся плашмя стена дома. Из-под обвала потекли багрово-черные ручейки крови.
Кристалл в моей руке пульсировал глухо, со странными перебоями, и молчал.
Иби вдруг побледнела и, дрожа от ужаса, или от ненависти, или от того и другого вместе, завизжала:
- Лжешь! Ты просто очень хочешь моей смерти! Но я не умру! Я еще долго не умру. До тех пор, пока не налюбуюсь на твою мучительную смерть, проклятая лживая Тварь!
И выбежала из комнаты.
Значит, Иби тоже слухачка. Почему Альерг не счел нужным предупредить?
Да еще эти два равноценных по силе реальности видения: Гарса целехонького и Гарса разрушенного. И оба - прогноз на завтра. Не слишком ли много на сегодня?
Надо срочно найти мастера. Он лучше знает, что со мной происходит. Он мне все объяснит. Правда, в обмен на его объяснение и мне придется объясниться, но я покаюсь.

Раскаяние не на кого было излить: Альерг исчез, провалился сквозь землю, не дожидаясь завтрашнего дня. В его поисках я, преждевременным привидением пугая нахлынувший в замок народ - стражников, челядь и размножившихся за последний час вооруженных баграми и топорами посторонних людей, - обошла все наше громоздкое заведение сначала до треснувшей крыши, затем в обратную сторону, до подвалов и подземелья, плавно переходящего в таинственные древние катакомбы.
Разрушения были на удивление незначительными. Наиболее пострадали кабинет наставника и пустующая комната над ним. Именно через эту стену прошла трещина. Под кабинетом располагалась лаборатория мастера. К моей досаде, окованная в броню дверь лаборатории не пострадала совершенно и была как всегда неприступна. Попасть в святая святых не удалось.
Зато проход, ведущий в подвал под лабораторией и далее в подземные владения Альерга, был заманчиво разверст. Кованую дверь вышибло, пугавшая необычностью светящаяся корочка на стенах растаяла, дальнейший путь был завален обломками. Увы, на страже обломков стоял не первой уже молодости громила, вооруженный топором, - наш мясник, подрабатывавший, по общему мнению школяров, городским палачом, но ни разу ими не пойманный за этим занятием. Кажется, его звали Грено. И палачом он никогда не был и не будет. И лешим, как мечтали знахари. Но разве школярам это интересно?
Взяток пророчествами он не брал. Оказался бесстрашным - лишь посмеивался в рыжие усы в ответ на мои посулы, а потом и угрозы.
- Не велено кого-либо пускать. А тебя, госпожа жрица, особливо… Да не пугай ты меня! На что мне знать наперед судьбу? Что на роду написано, то и будет… Да и ты-то, сказывают, уже не можешь читать, у кого что написано. Уж больно головкой тюкнумшись… Да мы тебя, госпожа, все жалеем меж собой, но пускать не велено.
- Грено, голубчик, ну пожалуйста, я быстренько туда и тут же обратно, никто и не заметит! А я за то скажу тебе, какого цвета плащ будет у твоей невесты. Пусти!
Рыжеусый, заалев, как девица, спешно обеспокоился состоянием собственных башмаков.
- Да чего там… Какая такая невеста… И кто это самое… Ну… Кому нужен этакий… Девки нос воротят… Нет, госпожа, не пущу! Нехай с ними, невестами!
Вот такой же маковоцветный, так же неловко переминаясь, он и держал бережно за белую руку свою ненаглядную - застенчивую пышнотелую деваху, гордо поглядывавшую на стайку подружек, стрелявших завистливыми глазками. Парочка млела от счастья. Спасибо, приятно было посмотреть, хватит, Дальше не надо, не разочаровывайте меня…
- Ладно, Грено, хоть и суровый ты страж, несговорчивый, да повезет тебе с женой! А плащ у нее будет голубого шелка, как солнечный полдень над ржаным полем, и вышит ею искусно и радостно, как трель жаворонка в июльском небе, и коса на груди такая же, как поле - золотисто-ржаная, обильная. И дом - обильный, как ее коса… Не обижай ее, Грено!
Ой, сколько пыли! Непоколебимый страж, обомлев, благодарственно рухнул в ноги:
- Не обижу! Ей-ей! Да я… Век молиться за тебя буду, барышня!
Вот только этого не надо, терпеть не могу! Я-то тут при чем? Вы живете - я подсматриваю! Таких, как я, - гнать надо от замочной скважины, а не благодарить!
Расчихавшись, шарахнувшись, как ошпаренная мышь от ковша кухарки, я удрала восвояси, слыша вслед весьма лестные причитания осчастливленного верзилы:
- Ведь ты, госпожа жрица, сколько тебя знаем, ни разочку не ошиблась. Да мы ведь, слышь, не за счастье наговоренное тебя чтим, а за правду-матушку…
Знал бы ты эту проклятую правду, Грено! Знал бы - не стал благодарить. Видел бы ты, как горит ржаное поле, застилая шелковое июльское небо черным дымом. Видел бы, как горит ржаная коса, как прижимают к хрипящей груди натруженные руки тельце пятого твоего ребенка, долгожданной дочки; как вздувается, лопается и чернеет углем эта белая кожа; как рушится, вздымая столб остервенелого пламени, крыша твоего обильного дома, погребая все твое короткое счастье. Да не увидишь ты, мертвый, рваной плотью развеянный в чужом поле под копытами чужих коней! Не нужна тебе такая правда, Грено! Пусть никогда ее не будет, пусть хоть раз случится тот «разочек ошибки»! Но и пять лет счастья - это ведь не мало, рыжеусый. У меня и пяти минут еще не было. И разве оно для меня возможно? Столько смертей человеческих в глазах, столько страданий, что нет уже ничего там, где сердце. Выболело. Пусто. Блаженны пифии, что не помнят видений! Я помню все. Сколько людей - столько смертей, кроме собственной. Хоть в этом, последнем, немилосердные боги пощадили, дали побыть человеком.

ГЛАВА 4

Кристалл, зажатый в ладони, затрепыхался, дракон истошно заверещал, словно попал под винный пресс: «Гарс! Шаг назад! Сей миг!» Я послушно отпрянула. И вовремя: не к добру упомянутая смерть тут же незримо заржала над головой и шарахнулась, выщелкнув щебень из-под копыт. Пощадила. Оказалось, я уже выбралась из подземелья на широкий мощеный двор и тут же сунулась под влетевшую в ворота кавалькаду, до истерики напугав шедшего в авангарде вороного.

Предыдущая страница 6 Следующая страница


7 Наталья Метелева

Всадник с закрытым от дорожной пыли лицом, орошенным струйками пота, осадил взмыленного, на последнем издыхании жеребца. Спешился, как слетел, взвеяв тяжелые полы вышитого золотом плаща, и снисходительно-брезгливый прищур оказался на голову выше уровня моих глаз, еще слезящихся от грядущих хрипов и гари. Тот же слегка раздраженный властный голос, как и двенадцать лет назад в замке Аболан, вынес мне приговор:
- Все так же слепо и глупо, пифия. Никаких изменений за двенадцать лет.
Ну да, со времени моей первой и последней встречи с отцом он тоже не изменился. Так же холоден и чужд. Я-то хотя бы выросла… без отца и матери. Не будь я пифией, вообще знать не знала бы, что эта глыба льда меня породила - не положено об этом знать никому, кроме опекуна.
- Простите, господин, что чуть не затоптала вашу лошадь, - ответила я на приветствие, поклоном скрывая озноб узнавания. - Впредь буду внимательнее.
- Для этого надо убрать дым из глаз и прозреть. За дровами не видишь леса! - бросил он, почти не глядя, как поводья конюху.
Рывком отвернулся и зашагал навстречу салютовавшим стражникам во главе с мастером, непривычно вытянувшимся по струнке. Его сопровождали еще два десятка уже спешившихся мужчин в полной боевой экипировке. Все как на подбор остроглазые, мощные, встопорщенные, как соколы на охотничьей руке. Еще четверо осели воинственным налетом по обе стороны ворот.
Так вот они какие - легендарные волуры, равных которым в бою нет.
Что здесь вообще происходит? Землетрясение уже позади. Мы в плену? Сдались без боя? Мастер был уже окружен захватчиками, раздавал поклоны и рукопожатия, оживленно что-то им объяснял, - наверное, просил пощадить невинных, - и на мое недоумение никак не реагировал. Взяв Альерга в качестве заложника, отряд развернулся и вместе с Предводителем направился прямиком в подземелья. Вовремя же я оттуда убралась!
Я пристроилась сзади, надеясь сойти за тень и незаметно просочиться следом в подземные кущи, звавшие меня неслышимым, уже почти истаявшим стоном. Но Предводитель моментально оглянулся и так вспорол наотмашь быстрым, как кнут, взглядом, что мою щеку ожгло саднящей полосой. Тут же его глаза запоздало озаботились, но он уже отвернулся.
Вот это взгляд! Бедный узник! Он испепелит его на месте вчистую, без дров и дыма! Испепелил бы - но кто бы ни был с утра в подземельях Гарсийской крепости, того уже там, похоже, не было.
«Убрать дым из глаз»… Что отец имел в виду? Сменить профессию, пока не поздно?

Я продолжила прерванный путь к выходу из оцепления - к заманчиво зияющим воротам, в которые уже вбрел еще один приотставший от кавалькады конек непонятной национальности с длиннющей, желтой, как масло, гривой и кудрявой, как у барашка, сливочно-кремовой шерсткой. Вкусный такой коник. Желудок сразу вспомнил о пропущенном завтраке, затосковал ворчливо.
Гостя окружили. Своего седока коник заблаговременно где-то сбросил и теперь проявлял завидную прыть, ловко уворачиваясь от четверых одинаковых верзил, приставленных к охране входа в оккупированную крепость. Он издевательски заржал в лицо сунувшемуся к узде рыжебородому налетчику, целясь оттяпать тому нос. Когда тот шарахнулся от хищного клацанья, прыткий четвероногий взвился стрекозой - вертикально вверх - и распластался прямо в воздухе, выметнув в стороны все четыре копыта, попавших Убойными щелбанами точнехонько в четыре богатырских лба.
С хрустом приземлившись, победитель довольно оглядел поле битвы, усеянное вражескими костями, временно покрытыми плотью. Тряхнул по-львиному густой гривой и горделиво прошествовал по направлению к саду, голося на ходу победную песнь. А говорили, волурам равных нет… Да какой-то четвероногий коротышка запросто уложил четверых одним ударом!
- У меня бред, - убежденно высказал кто-то в сторонке мое мнение. - Белая горячка…
Мой единомышленник возлежал в тенечке внешней стены, любовно обхватив немощными ручками вросший в землю замшелый валун и доверительно прижавшись к нему мятой щекой. Приподнять лохматую голову у него недоставало сил - до того он был пьян и тщедушен, но одно веко было распахнуто широко и изумленно, а чудом удержавшийся в орбите воспаленный глаз медленно вращался, озирая разбросанные тела павших, к которым уже подбирались вороны, оголодавшие со времен давно прошедшей войны. Павшие, почуяв новую угрозу, зашевелились.
- Ты тоже это видела, Роночка? - Глаз вопрошавшего воззрился на меня и, удовлетворенный кивком, закатился. - Ну, тогда я пошел спать.
- Спокойного дня, дядюшка Кирон, - пожелала я глазу и обладателю оного.
Мой единовидец, вечно пьяный в стельку сапожник - худенький, бледненький, невзрачный и незаменимый, - хмыкнул и тоненько захрапел.
В замке его чаще носили на руках, нежели он ходил сам. Школяры-лекари, возвращаясь с воскресной городской бузы, пошатываясь и горланя, неизменно прижимали к груди изъятого из какой-нибудь корчмы всеобщего дядюшку, бережно передавая его с рук на руки, как младенца-переростка. Сам мастер души в нем не чаял. С Кироном нянчились, его обожали, следили, чтоб зимой не замерз, летом не перегрелся и случайно не оголодал.
В обутках от Кирона заблудиться было невозможно - ноги сами выводили куда надо, и свойство это особенно ценили знахари после первой же общей пробы собственноручно приготовленного зелья. Сапогам сносу не было, а башмачки хоть и снашивались, да зато в них порхалось, а не просто ходилось. Каждая пара обуток была произведением искусства. Но когда искусник успевал их тачать - никто не знал. Любопытным пифиям ни разу не удалось застукать его за этим делом даже в видениях.
Глаз сапожника снова приоткрылся:
- Ты это… Загляни в мою каморку вечерочком: я тебе башмачки новые стачал. Примерить надобно.
- Спасибо, дядюшка Кирон. за заботу. Очень кстати.
- Да уж заметил давеча, что кстати будет…
Не успела я достичь заветных врат, как возлежавший снова заворочался деловито:
- И вот еще… ты, Роночка, со щекой-то не тяни. Не хороша щека у тебя. Что ж это творится - пифу нашу обидеть! Куда братчина смотрит? Брательнику скажу, он пособит…
И под тихую собственного исполнения колыбельную - «Слышь, братушки, бравы ребятуш-хр-р» - повернулся на другой бочок и уснул сладко, словно не на каменной, а на лебяжьей перине.

Водрузив, наконец, себя в воротах вместо поднятой решетки и отошедшей на покой стражи, я окинула окрестности хозяйским оком.
Мне не хотелось увидеть щербатый, разоренный землетрясением пейзаж, и панорама меня не разочаровала: Гарс был на месте.
Добротные домишки уже вплотную придвинулись к древней крепости, взяв ее в полукольцо осады, широко раскинув вокруг разноцветные каменные шатры и палатки. Между собой и своей основной достопримечательностью, до сих пор скрипевшей подъемным мостом через исчезнувший ров, город почтительно, а больше из вящей предосторожности, оставил необъятной ширины мощенное камнем пространство. Не всякая стрела долетит до середины этой площади - места ристалищ, цирковых шапито и ежегодных ярмарок.
Ристалища сгинули в прошлом вековой давности, шапито - в давности двухмесячной, а осенняя ярмарка дожидалась погожих деньков бабьего лета. Стратегический плацдарм никто не торопился занимать. Свои базарчики город хранил в других, более потаенных местечках, защищенных от разбойных набегов школяров хотя бы дальностью: за перемену пифии не успеют взять кондитера на испуг.
Обозрев издали стройные башенки и шпили наметанным глазом пастуха, пересчитывающего коровье стадо, я вздохнула с облегчением: ни одна не потерялась, даже не перекосилась, не поморщилась болезненно. Землетрясение осталось внутренним делом крепости, в которое никто не посмел вмешаться.
- И кто это тебя так приложил? - Осипший баритон тяжело ворохнулся откуда-то из-под ног, как разжиревший глухарь.
Я опустила взгляд с башенок на грешную землю, покаянно упакованную в серую булыжную власяницу, прижатую от порывов шального ветра еще и окованным горбылем моста. Никого.
- Подать сюда негодяя! - снова ворохнулся глухарь, локализовав себя внизу справа вместе с чудовищным выдохом сивушных паров.
Из канавки на мост, изнемогая, с передышками, выползло существо в коричневом колпаке, с сизой бородой, широкой лопатой насаженной на круглый подбородок, и с тяжелой, знатного урожая, картофелиной багрового носа.
Существо попыталось встать, но, после некоторой возни, связанной с пересчетом и распутыванием тут же связывавшихся узлом конечностей, удовлетворилось четвереньками и с минуту покачивалось, приспосабливаясь к обретенной точке зрения.
- Н-н-ну? И? - Приспособившись, существо одолело новую разновидность телодвижения: с трудом подобрало картофелину с горбыля и попыталось сосредоточить на обомлевшем немом собеседнике сизотуманные глазки, жившие каждый своей жизнью. Но овощ перевесил, и гномья голова плюхнулась в подушку предупредительно постелившейся бороды. Произведенные усилия отняли у существа остатки чуть брезжившей жизни.
Я млела от восторга: редкость необычайная - проявленный гном! Их десяток на все земли. И вот - довелось повидать.
Он оказался не по размерам тяжек, тяжелее каменного тролля, и растроганно икнул, прислоненный на узкой полоске травы к бархатному мху обросших камней крепостной стены.
Я поторопилась отойти подальше: сивушный запах действовал на меня, как на младенца штоф зелья лабораторной выгонки - отравляюще вусмерть. Шкодники знахари частенько подсовывали мне в букеты пробку от означенного штофа и с час потом наслаждались внезапным фонтаном моих одухотворенных поэм. Они крались за бормочущей пиитессой по пятам, втихаря за моей спиной записывали великие строфы и толкали на базаре как безотказное средство от бессонницы. Я бы простила их, если бы мне доставался хотя бы грош выручки.
- Уф-ф-ф хо-хо! - блаженно протянул глухой баритон и остановил меня, уже ступившую на путь возвращения в родные пенаты: - Возвернись, Радона дева!
- Какое совпадение! - отметила я. - Я как раз возвращалась.
- У-у ф-ф… Имя мое - Ол'олин, - представилось существо с морщинистым, как утес, обликом, выудило из-за пазухи необъятную фляжку, сглотнуло половину содержимого, смачно булькнувшую в гигантском глотке. - За знакомство!
Жидкость наверняка была живой водой: глаза гнома тут же заблестели и синхронно посмотрели оба в нужную сторону. Даже тяжелый винный дух заметно ослаб. Даже складки горы слегка разгладились. Гном крякнул, подпрыгнул, как оживший мячик, потопал сапожками явно кироновой работы, проверил, на месте ли руки-ноги-ухо-горло-нос и язык:
- За дело, юная дева! Хотя я, вышепоименованный Ол'олин, настоящее дело минувшей ночью и проспал, как и все сегодняшнее бурное утро. Но не по моей вине, а сраженный наповал в неравной схватке с заглотившим меня с потрохами треклятым Змием - сущим врагом человечества и прочих разумных существ, с которым стойко борюсь ежедневно и неизменно побеждаю, а вероломный тать всегда крадет победу наутро. Потому остались на мою геройскую долю не дела, а так, суетные делишки, но и они требуют к себе нашего драгоценнейшего внимания как назойливые блохи. Ответствуй, дева, на вопрошание мое: кто смел тебя сглазить злой волей?
Его короткий толстый палец указывал на обожженную щеку. Допрашиваемая смолчала.
- Молчи себе, дева Радона! - смилостивился человечек. - Я сам с ним поговорю с глазу на глаз. Еще кто кого пересмотрит! Этот пострел сначала посмотрит, а потом только подумает. Вместо того, чтобы сначала подумать, на что ему смотреть! Это хорошо еще, вовремя опомнился, негодник! Мог бы и главу безвинную в единый миг счиркнуть. Уж поверь, я этого глазастого знаю как облупленного! Сия десница к нему еще бесштанному самолично не раз прикладывалась! И еще приложится, ежели не осторожится гневить! И длань сия порукой будет слову.
Победитель Змия предъявил моему уважительному взгляду крепкую, сероватую, массивную, как булыжник, шершавую ладонь. И привиделся мне в ней крохотный, в длинной кружевной рубашонке карапуз, косолапо споткнувшийся о булыжник и шлепнувшийся с маху на твердыню этой хладнокаменной длани. Захотелось отереть страдальцу брызнувшие слезки, которые он уже размазывал грязным кулачком по пухлым щечкам, погладить опушенную каштаново кудрявую головку. Ой, как все это трогательно… бр-р, как сентиментально!
- Узрела? То-то же! - Горные складки раздвинулись и сложились в улыбку, гном лукаво поблескивал на меня слюдяными глазками. - Оттаять тебе надобно, неразумная дева! Не нежеланная ты дщерь. Наоборот. Хранимая заботливо. - Угу, в рундуке с молью и лавандой от моли! - Не тешь себя обидой. Знай, востроглазый наш провидит дальше, чем ты способна ныне. Еще беспомощнее стал, поскольку уразумел сию беспомощность и немощность свою пред неизбежным. Да вознамерился и неизбежного избегнуть. Хвала ему за то! Да оттого и попридержал тебя в сторонке, как каменья. Иначе-то не может. Не обойти необходимость. А ты должна помочь, дева Радона. Простить сначала, а потом помочь. Уразумела? Вот за то и возопью я братину сию хмельного меда: за разуменье!
Ох, мудрено! Поди пойми вокруг-да-окольную вязь! Почувствовав себя на приеме у оракула, я осознала, как клиентам пифий тяжко. А оракул меж тем пошебуршал за пазухой да плеснул в горло добрым водопадом из неиссякаемой фляги.
- Не совсем уразумела. Чтоб совсем уж помочь, чтоб совсем уж не путаться под ногами - я должна совсем исчезнуть!
- Во! - Воздел палец в небеса повеселевший увлажненный гном. - Истину глаголешь, дева, сама не ведая того, что изрекла! Хо-хо! Должна исчезнуть! Теперь забудь реченное! Но вспомни, когда к тебе утрата возвратится, когда пройдешь сквозь глыбу, как сквозь воду, и когда… твой склеп из камня содрогнется покаянием! И длань сия порукой будет слову.
Я воззрилась на широкую сероватую ладонищу с навязчивым ощущением, что меня только что одурачили. Пока я тупо разглядывала массивную, как булыжник, лапу, что-то стремительно исчезало из сознания и я даже за хвост не успела поймать юркнувшие мысли. По случаю, а больше с досады на неотвязное ощущение, я, как заправская гадалка, попыталась «пролистать» странного человечка: что было, что будет, чем дело кончится, чем сердце успокоится…
Как оно и подозревалось, ничего у меня не вышло: ни тебе прошлого, ни тебе будущего, ни собственно настоящего, в точности как у фантома Альерга, которого я тоже как-то пытала, сочтя не распространяющимся на Привратника данное мастеру обещание не смотреть на него во веки веков. Мне стало не по себе, и я снова попыталась, уже посерьезнее, взяться за гномью действительность… Нет, не гном это. Похож, но…
Сизобородый вдруг тоненько расхихикался, покатился, судорожно хватаясь за бока, задрыгал ногами, словно я его защекотала русалкой:
- Ой, хи-хи, ой-ой-ой, хи-хи-хи! Хватит, хватит, хи-хи, довольно, нескромная дева! Щекотно! Уморишь старика! Ох, вопрошай, что возжелаешь, все отвечу, что ведаю! Хи-хи! Только не щекочи! И как догадалась, негодница?! Ничего не боюсь, кроме щекотки! Хватит, ох, мочи нет больше!
Такой вопрос у меня был. Издавна. Тот, на который некому ответить. Тот, который задавать не принято в приличном обществе. Старик разом замолчал, насупился непреклонным утесом, молвив однако:
- Только не это! Мне проще бросить пить, чем сказать тебе это. Можешь защекотать насмерть - не скажу!
Теперь тучкой насупилась я, обхватив колени и уткнув в них подбородок, и уставилась на пустынное, раскинувшееся от канавки до дальних башенок каменное озеро, подернутое рябью булыжников и поросшее пышными кочками подорожников. Над озером гордо реяли стрекозы, синим молниям подобны… А обещал козленочка голодной! Заветный ответ на заветный вопрос! Не щекотать же старика, в самом деле…
- Да и сама посуди, Радона дева, - забеспокоился кряжистый бородач. - И кто аз есмь, чтоб ответствовать на таковое?
Действительно - кто?
- Да и не можно тебе того ведать, дева Радона. И никому не можно по сю сторону мира. Ибо ответ на сей вопрос твой дается смертным исключительно посмертно. Да и тут каждый - сам себе ответ. Задай ину задачу, что старику речь посильно…
Я молчала, не получив ответа на главный, жизненно важный вопрос о смысле жизни. Об остальном уже не столь интересно спрашивать.
- Упрямая же ты девица, - вздохнул Ол'олин удрученно. - Что ж… Один вопрос за тобой, а за мной долженствующий ответ. А теперь к иному делу, не столько души, сколько праха земного касательного приступить надобно безотлагательно! Ежели ланиты твои не смочить моим чудодейственным зельем… И не питай надежды алчной, не изнутри! Изнутри я сам ныне за твое здоровье промочу горло так, что камни запляшут. Это уж моя злая доля - биться до дна за здоровье юных дев. Так вот, ежели сию язву так оставить - гнить будет до конца твоих дней. Изгложет. Ничем не возьмешь, не излечишь. Надобно протереть…
Ол'олин вытащил из кармана сомнительного вида тряпицу, когда-то стиранную прямо в болотной жиже, хмыкнул на нее, убедился, что чище не стала, приговорил: «В стирку!» Да и кинул небрежно через левое плечо. Тряпица взвилась парусом, осела серокрылой ночной бабочкой на мостовую и растаяла на сером же камне, оставив невнятный след. Бородач глянул в небо: не пойдет ли дождик подобрать след. Тот и не вздумал. Все еще утреннее небо, убрав с дороги все облачные помехи, еле-еле тащило упирающееся солнце, передвигая стрелку поближе к заветному обеденному времени. Ол'олин цыкнул на остатки бабочки, и те сами подобрали собственные следы, впитавшись в камень и сгинув напрочь.
- Хорошая идея, - восхитилась я. - А какая экономия на горничных!
Старик, что-то буркнув о ленивых школярах, вечно отлынивающих от трудовой повинности, и о нерадивых отцах, без содрогания кладущих агнцев под нож необходимости, выудил из бездонной пазухи фляжку поменьше, плеснул из нее в ладонь и, не успела я глазом моргнуть, щедро окатил мне лицо нещадным огнем.
Когда удалось проморгаться, проораться и убедиться, что и щеки (гладкие), и глаза (зрячие) еще при мне, чудный человечек бесследно исчез, под стать серокрылой бабочке.
Озерная гладь мостовой невозмутимо грела на солнышке барашки булыжников, и лишь в голубой дали того берега сиротливо белел одинокий парус пешехода, мятежно ищущего бури в направлении крепостных стен. Бедняга наверняка не знал, что раздача бурь на сегодня закончена.

Прогулка в сад к обвалившейся стене башни подтвердила мои подозрения. Нигде не было никаких следов стихийного бедствия. С деревьев не обвалились птичьи гнезда. Мячик, застрявший между веток с позавчерашней игры маленьких школяров, спокойно продолжал висеть.
Увиденного было достаточно, чтобы понять, что никакого землетрясения не было. По замку был нанесен мощный удар, шедший снизу, из недоступной части древних катакомб. Если это и землетрясение, то поразительно целенаправленное, в одну точку. И точкой этой было нечто, располагавшееся в охраняемом подземелье.
Такой золотисто-синей точкой, на которую меня с утра влекло как мотылька… Что общего было между этим узником и утренними нищенками? Всем нутром я чуяла их странную схожесть и не могла понять. И чуяла, что еще можно помочь… можно спасти… Если бы меня к нему пустили!
Сама лаборатория была заманчиво обнажена, но являла моему взгляду только голые стены, из которых топорщились искореженные остовы бывших стеллажей. Полок не было. Пола не было тоже. Любовь опекуна к деревянным перекрытиям в собственной башне дорого ему обошлась. Там, где должен был быть пол, зияла клубящаяся пылью и мраком дыра в никуда. Но мне стало совсем нехорошо, когда я обнаружила, на чем держался потолок лаборатории, следовательно, и пол кабинета, на котором совсем еще недавно я возлежала, как в собственной купели. Он был насквозь изрешечен мелкими дырками, аккуратно подрезан по периметру и опирался центром и кое-где по бокам на несколько перекрестившихся в падении толстенных бревен, нижние концы которых исчезали в разверстой дыре. Во что упирались эти огромные бревна внизу, я не смогла рассмотреть. Но собралась выяснить.
Альерг возник как из-под земли в тот момент, когда я вскарабкалась на бывшую стену, лежавшую теперь почти аккуратной грудой, и уже почти шмыгнула в пролом. Подоткнув юбку, я уже занесла ногу, чтобы проникнуть, наконец, в запретное место, невзирая на редкий град все еще сыпавшихся сверху камней, штукатурки и мелких предметов кабинетной обстановки. Иной мотылек не так стремится на свет, как я в эту тьму. Нога заскользила вниз удивительно легко.
Мастер схватил меня за шкирку, основательно придушив при этом, и решительно выдернул из пролома. Точно так же, как однажды, в первый день прибытия в порт Олла, меня из-под трактирного стола при попытке к бегству извлекла рука, когда я пятилетним затравленным тараканом сигала на четвереньках между вонючими и просто пыльными ножищами завсегдатаев, поражаясь попутно разнообразной географии обуток: от лаптей и калош до вышитых с изогнутыми носками чеботов. Я попыталась уцепиться за мелькнувший край столешницы и нырнуть если не в сегодняшний пролом, то в тогдашнюю тарелку с дымящимся супом, но наставник пресек и эти поползновения в минувший день на корню, взревев в ухо оглушительным набатом:
- Стой, самоубийца! Сколько можно вытаскивать тебя на свет божий?!
Одно бревно не выдержало этого громогласного акустического пинка и медленно сползло в яму, потянув за собой несколько бревнышек и досок помельче.
И покатилось, и посыпалось! Но оползень быстро иссяк. Потолок грозно треснул завершающим аккордом, просел еще сильнее, но рушиться раздумал. Альерг прошипел:
- Сдается мне, я даже присутствовал повивальной бабкой при твоем рождении!
- Еще скажи - родной матерью! - огрызнулась я, как только смогла глотнуть достаточно воздуха.
- Нет, это ты скажи, что ты сделала с Иби? И не делай таких удивленных глазок, выкладывай как на духу! Ты тут прогуливаешься на свежем воздухе, а человек сразу после встречи с тобой внезапно свалился в лихорадке. Ты знаешь, что она умирает? Опять не знаешь? Тоже мне, пифия! Доктор Рипли не уверен, доживет ли несчастная девушка до завтрашнего дня!
- Не может быть!
Ноги у меня подкосились, но так удачно, что я оказалась сидящей не на остром обломке, а на вполне мягкой куче вывороченной вместе с деревом земли. Вспомнилось о раскаянии. Столь живописные развалины - как раз подходящее место для излияния сердца. Но покаянное настроение куда-то пропало, и, порывшись во всех карманах своей души, я так его и не обнаружила. Зато высыпалась пригоршня вопросов, требовавших незамедлительного ответа: почему Альерг соврал о землетрясении, почему соврал о переезде, кто был в подвале, что с Иби, почему будущее раздвоилось и которому теперь верить, или оба действительности синхронно врут?
Выяснилось, что стихийное бедствие якобы было тщательно спланировано самим Главой Лиги, но назначено на завтрашний день. Магический заряд взорвался преждевременно, не без чьей-то предательской помощи, и мастер сначала решил, что это землетрясение, а потом оказалось выгодным убедить в этом заблуждении всех остальных. Кроме того, ради моей безопасности надо было разыграть версию утраты божественного дара. Но, похоже, здесь и не придется никого разыгрывать, потому что несчастье с Иби подтверждают специально распущенные слухи, что город лишился Верховной жрицы. Таким образом, слухи заранее оказались правдивыми.
Я доверчиво смотрела на опекуна, а на грани бытия уже умершая искорка пульсировала: «Прими мою жизнь!»… - пока не угасла навсегда.
Тот, кто звал меня, покинул этот мир. Я опоздала.
В глазах потемнело. Может, у меня солнечный удар? Вон как жарит! Я потянулась за лопушком и соорудила себе чепчик. Перевела разговор на происшествие с Иби. Мастер пояснил:
- Ее нашли на полу в бессознательном состоянии неподалеку от твоей комнаты. Похоже на приступ падучей, но только похоже. Ее охватил ужас, с которым не могут справиться ни ее сознание, ни сердце. В состоянии такого шока она не выдержит и нескольких часов. По ее бессознательным выкрикам, обрывкам доступных мне образов, фрагментам ее бреда мы поняли, что ты предсказала ей смерть, и поняли какую: она будет раздавлена во время завтрашнего бедствия. И это была бы ужасная смерть, но никакого землетрясения не будет, Рона. Ты ошиблась. Увы, мы не можем привести ее в чувство, чтобы сказать о твоей ошибке и спасти.
Вот почему было два видения Гарса, объяснил Альерг. Вот почему оба были действительными: они действовали в разных мирах. И разрушенный замок, и гибель Иби я видела в ее реальности. И она умрет в этом мире собственного ужаса именно так, как предвидено. Она будет раздавлена своей действительностью. В нашей реальности это будет выглядеть иначе. Только выглядеть, но невидимая никому суть останется той же.
- Если бы я знала, что она телепатка, то была бы осторожнее. Получается, что это я убиваю ее своими фантазиями, Альерг.
Он не стал меня утешать, но посоветовал подумать еще над этой логической змеей, кусающей собственный хвост.
- Теперь сложно понять, чьи это были фантазии - твои или воспринятый тобой ее собственный грядущий страх. Но предвидеть чужой бред - это уж слишком… это еще абсурднее, чем видеть чужой сон задолго до того, как этот человек уснет. Разве это реальность? Разве это настоящее? Разве это будущее? - Он горько усмехнулся. - За все годы, что я тебя изучаю, я так и не понял правды о твоем даре. Только ты сама можешь себя понять.
- Не могу, - с жаром возразила я. - Может, и могу почуять. Но объяснить - не могу. Нет таких слов, чтобы объяснить! Я их не знаю.
Альерг хмыкнул, пожал плечами и поднялся, завершая беседу:
- Одно могу сказать наверняка: вера любым ясновидцам и прорицателям смертельно опасна для человека, и особенно для телепата, воспринимающего их видения без словесного посредничества. В этом мире слово стало другим именем лжи. Люди услышат не то, что ты скажешь, а то, что хотят услышать. Ты можешь быть опасна, Рона, если правильно тебя использовать. Именно этого и хотел избежать твой отец. Именно так и хотят тебя использовать пробужденные, если ты попадешь в их руки. Впрочем, я надеюсь, что Иби успела передать им известие о твоей полной бездар… бесполезности. А пока надо воспользоваться паузой и увезти тебя в более безопасное место.
В его голосе было столько грусти, что я поежилась.
- Ты даже не хочешь узнать, что со мной случилось сегодня утром?
- Это уже не важно.
Ох, как я не любила этот высокомерный тон заслуженного мудреца! То есть как это не важно?!
- Сведения должны быть своевременными, - назидательно произнес наставник. - Твой отец приехал вовремя. Так что я уже почти обо всем знаю. О гноме тоже…
Он покосился на мою вполне розовую щечку. И ответил на невысказанный вопрос:
- Братчина всерьез озабочена твоим здоровьем. Устроит?
Не устроит. Не успел день начаться, а Братчина, обычно скрытая от человеческих взглядов, уже толпами бродит по яви! Будущее трещит по всем швам от обилия неучтенных проявленных сущностей. Как учесть это влияние на существующее равновесие? А если непроявленные люди, встретив тех, кем они должны быть по определению Истины, устроят бунт? Рванутся тысячами в храмы - требовать свое, родное, непроявленное? И растопчут несчастных провидцев, которые ничем не могут помочь: не они запирали, не им и подбирать отмычки. Все претензии - к небесам, создавшим Вавилорский Колодец с ядовитой водой.
Альерг поморщился:
- Не паникуй. Проявленные лишний раз не сунутся в человеческие жилища.
- А Кирон?
- А кто, кроме тебя, догадался, что он - проявленный? И скажи-ка, пифия, куда ты дела своих зеленых мух? Которые все утро мельтешили у тебя в голове вместо мыслей? Ты уже опять вполне прозрачна… Да. Это странно, но хорошо, а то развела в сознании такую помойку, что порядочному телепату и не ступить! А теперь пойдем, тебе предстоит еще одно испытание.
Опекун придирчиво оглядел меня с ног до головы, посетовал, что чепчики у девиц нынче не в моле, извлек из кармана огромную расческу с редкими зубцами, какими расчесывают лошадиные хвосты, отклонил мое предложение воспользоваться еще и скребком и взялся за прореживание моей растрепанной гривы с ловкостью начинающего конюха, жалуясь, что забыл прихватить кнут и уздечку. Я возразила:
- Для пыток расчески достаточно. А что за испытание?
- О, оно уже ждет в трапезной.
- Догадываюсь: повар с перепугу изжарил остатки твоей библиотеки.
Альерг усмехнулся, но как-то слишком печально. Я прикусила язык: наставник был заядлым библиофилом и за какой-нибудь трухлявый фолиант готов был выложить годовое жалованье и полкоролевства в придачу. Мне пришло в голову хоть как-то отвлечь его от грустных мыслей, и, не обращая внимания на то, что он уже умоляюще замахал на меня всеми лапами, как на вредную злобную осу, я таки отвлекла:
- Али, а почему ты не женишься? Тебе уже за тридцать, пора уж, - и уточнила на всякий случай: - На мне, разумеется.
- Умолкни, негодница! Никакого почтения к сединам! Стыдись, ты еще несовершеннолетняя.
- И что? Через год уже можно. Ай! Поаккуратнее, это же не козья шерсть, а моя девичья краса! Вот сэкономили бы на камеристке: расчесывал бы меня по утрам, а через неделю я бы уже облысела, и опять сплошная выгода.
- Хорошая идея, но я еще в молочном возрасте предусмотрительно дал обет безбрачия…
- Подумаешь! После обета можно и поужинать. Ой-о! Не выбрасывай эту прядь, для парика пригодится, лысину прикрывать!
- …и последние годы не устаю радоваться своей прозорливости. Соблазняй в камеристки кого-нибудь другого. А потом, ветреная особа, а как же Дик? Помнится, еще два года назад в Рагоре вы с ним поклялись в вечной любви. Это было так романтично! Так что не разочаровывай меня!
Соблазнять великана в камеристки я начала аж с семи лет, и до нашей мимолетной встречи с Диком в Рагоре этот диалог всегда заканчивался одинаково: «Молчи, рабыня! Отправлю в кухню!» Но два года назад у наставника появился роскошный увесистый аргумент для финала этой десятилетней пикировки. Хотя опекун бессовестно преувеличил слухи о вечной любви и клятвах, но крыть напоминание о событиях в Рагоре и встрече с повзрослевшим Диком, перевернувших мою дальнейшую жизнь, было нечем, и приходилось смущенно умолкать.
Я потянулась, разминая засидевшиеся на развалинах косточки:
- Али, как ты думаешь, а не сдать ли Бредмахту Второму мой фантом в обмен на состояние и графский титул? Все-таки за два года Рагорская награда за мою голову выросла уже на два порядка!
Наставник встрепенулся:
- А что, было бы не плохо! Замок отремонтируем! Но подожди еще с год: может, король опять раскошелится на ноль в конце славного рядочка цифр… А хлеб насущный уже не интересует ваше будущее сиятельство? Ты собираешься сегодня обедать или решила довести себя до полного исчезновения с лица земли? Марш в трапезную!

ГЛАВА 5

Предыдущая страница 7 Следующая страница


Добровольная жертва 8

В трапезной сидел Дик собственной персоной. Я его узнала даже со спины, не виденной последние несколько столетий. Когда он успел прибыть? В воинстве, полонившем замок, его точно не было. Судя по количеству опустошенных тарелок, теснившихся перед ним на столе, обеда для нас не осталось. Значит, и мятежным парусом он не был: тот бы не успел нас так разорить.
Привалившись к косяку, я никак не могла заставить свои ноги из кукольно-ватных сделаться живыми человеческими. Потому что мне понадобилось срочно удрать, пока он меня не заметил и не узнал.
Обретя способность двигаться, я повернулась назад и уперлась в неожиданный тупик: обратный путь преграждал Альерг. Он развернул меня волчком и бесцеремонно втолкнул в залу. Ниг побери, разве так обращаются с принцессой?! Шипя от негодования, я фурией подлетела к Дику, выхватила кубок, который он уже подносил ко рту, и выплеснула вместе с накипевшим негодованием:
- Какого нига ты со мной не попрощался?! Как ты смел исчезнуть из моей жизни так надолго?! И почему не отзывался с утра?!
Все-таки правильно, что у гостей в этом доме изымают оружие при входе. Дик вскочил, судорожно шаря рукой по пустой перевязи меча. Вид у него был такой раздраженно-растерянный, что… что я вдруг опять оцепенела, поняв, что это не Дик. Копия Дика ошеломленно моргала длинными ресницами, переводя взгляд синих глаз с меня на Альерга и обратно. Меня этот юноша видел впервые.
- Извините. Я обозналась. Сейчас вам подадут другой кубок и лучшего вина.
Прищуренный на мастера глаз сотворил чудо: тот незаметно шевельнул то ли пальцем, то ли мыслью, и повар уже бежал к нам с подносом.
Снова прищурившись на опекуна, я сообщила повару, что обедать сегодня соизволю в своих покоях. И хотела было завершить недавнее намерение ретироваться, но меня остановил завораживающе глубокий, певучий, с легчайшей хрипотцой голос:
- Это я приношу искренние извинения, госпожа, за мое столь невежливое к входящим месторасположение. И если человек, за которого вы меня приняли, в чем-то провинился перед прекрасной дамой, то я готов взять его вину на себя и полностью искупить ее, и каково бы ни было взыскание, я выполню его с радостью во имя ваше и блага вашего ради, а ныне же горячо надеюсь, что вы не отвергнете сие обязательство и не сочтете его нескромным с моей стороны.
Он изысканно поклонился, и я рефлекторно присела в реверансе:
- Сударь, имени которого, увы, не знаю, уверяю вас, что это досадное незнание не помешает мне принять ваши извинения и рыцарскую готовность брать на себя ответственность за чужую вину без доказательств оной, но, однако же, я не могу требовать от вас искупления, ибо вина незначительна и вполне простительна, и таковое прошение я незамедлительно дарую и вам, и всем похожим на вас, не сомневаясь, что если введшая меня в заблуждение похожесть распространяется не только на внешний облик, но и на явленное нам благородство вашего духа, то и истинный виновник такового прошения достоин, а посему я могу лишь благодарить уже прощенную мной провинность, давшую мне сегодня бесценную возможность восторгаться вашим великодушием.
Альерг крякнул, надеюсь, от восхищения этим изощренным оборотом, а копия Дика снова расшаркалась, продолжая умело завораживать:
- Милостивая госпожа, я покорен таким милосердием и премного благодарен, ибо счастье для меня получить из ваших божественных рук незаслуженное и тем более ценимое мной прощение, кое я решительно намерен оправдать. Клянусь, и призываю все сущее в свидетели моей клятвы: что бы ни случилось, я никогда не исчезну из вашей жизни… надолго.
Это было сказано так горячо, что меня бросило в жар.
- Но я не требую от вас таких обязательств! Более того, освобождаю вас от вашей поспешной клятвы!
Но незнакомец вошел в раж:
- Сказанное уже не зависит ни от вас, ни от меня, о прекрасная дама. Освободить от обязательств меня может только смерть. Однако примите также мои глубочайшие извинения, что сразу не предъявил сиятельной даме ни лица, ни имени, и…
Тут опекун не выдержал:
- Ну хватит, хватит! Будет ли, наконец, обед? Я больше не в силах дожидаться конца представления, тем паче что обязанность устраивать представление у меня выкрали из-под носа. Итак, сударыня, позвольте представить вам советника Ильместского двора Дункана Абигойе Ал…Краста, магистра Ордена Рота в Ильчире. Магистр, надеюсь, вам известно имя Радоны Гарсийской, жрицы Истины Гарса. Она перед вами.
Взгляд советника скользнул на мой кристалл в ожерелье и моментально похолодел, сверкнув удивительно знакомым ледяным блеском, но магистр скрыл его в очередном поклоне:
- Слава о выдающихся достоинствах прекрасной Радоны Гарсийской, прорицания коей не бывают ложными, но только неверно понятыми, достигла и наших глухих мест.
Вернее намекнуть на непрофессионализм и вогнать меня в краску было бы трудно. Год назад мне случилось предсказать нашествие саранчи в этом отдаленном королевстве, но насекомые сожрали соседнее и передохли на пляжах реки Ройни, едва перелетев на ильместскую сторону. Рассказывали, что все берега были черными и слой саранчи достигал локтя. С тем же успехом свершилось мое предсказание войны Ильместа с их северным горным соседом. Армии горцев такой же саранчой потоптались на границе и рассеялись по непонятным причинам.
Стольный град Ильчир дважды сгорал в моих видениях дотла. Но до сих пор стоит нетронутым: в предсказанные критические дни ильчирцы додумались запрудить столицу и неделю разъезжали друг к другу в гости на лодках. Сгорела всего лишь пара никому не нужных сараев и какой-то склад. Сухопутным ильчирцам так понравилось купаться, не отходя от порога собственных домов, что они ввели новый национальный праздник и с тех пор раз в год добровольно затапливают столицу и устраивают водные фестивали и лодочные гонки. Кроме того, Ильчир прослыл самым чистым городом в мире. С Ильместом мне явно не везло, а этому королевству явно везло и без меня, однако их посланники по-прежнему регулярно испрашивали предсказаний.
Альерг вторгся в неловкую паузу:
- Увы, коллега, сегодня нашей пифии нездоровится. Мы здесь за один день пережили столько потрясений, даже совершенно неожиданных землетрясений… Вот и вас она с кем-то перепутала… Боюсь даже, - и что тут скрывать страхи, о которых знает уже весь город, - Гарс остался без Верховной жрицы.
- А несчастная без обеда, - встряла я со своей мечтой. - Пожалуй, мне, чтобы прийти в себя, лучше пойти к себе.
Получив долгожданное разрешение наставника, я тут же откланялась, подмигнув повару, дабы тот не забыл о голодающих провидицах.

Не успела я дойти до западной башни с лестницей, как меня на том же самом месте, что и вчера, обогнал Привратник, буркнув тем же самым вчерашним недовольным тоном: «Рона, есть одно срочное дело. Жду тебя в библиотеке». Интересная у него появилась привычка! И так же свернул по направлению к холлу. Похоже, кто-то еще пожаловал в гости. Вчера это была супруга правителя Гарса с тайным визитом к лекарю Рипли. Неужели сегодня сам правитель с расследованием последствий визита супруги?
Я всплакнула от жалости к себе: библиотечная башня была изолирована от основных помещений почти как сокровищница, и пройти туда можно было только через переход в противоположной башне. Лучше бы я осталась в трапезной! Во-первых, оттуда было ближе, особенно через черный ход во двор, во-вторых и главных - успела бы урвать хоть маковое зернышко от обеда, пусть даже подпорченного приторным десертом в виде слащавого магистра. Какое он имел право быть так похожим на Дика, быть таким уродливым искажением, насмешкой над его обликом?!
Вместо пустых глазниц пыльных рыцарских доспехов угрюмые залы обзавелись человеческими и провожали мой цыплячий шаг цепкими ястребиными глазами рослых стражников из свиты отца. Мне не понравилась эта перемена в интерьере.
И особенно не понравился опрокинутый взгляд черноволосой смуглой скульптуры в кожаном панцире с нашитой блестящей чешуей. Статуя неподвижно замерла у окованной двери на крытый мостик перехода, через который надо было пройти, чтобы попасть в библиотеку.
Дверь оказалась запертой. И зачем сторожить запертую дверь? Поворчав, я спустилась по щербатой лестнице ко второму, подземному переходу. Им пользовались в исключительных случаях. Но раз уж сегодня такой исключительный день… Не идти же на улицу в обход всего замка к воротам башни!
У нижнего перехода таращился безусой мышью точно такой же сфинкс, только медноволосый, с чуть раскосыми, замершими по команде «Смирно!» глазами. По его щеке между двухдневными щетинками стекали капельки пота. Ему бы под полуденным июльским солнышком постоять! А здесь - вон какие комфортные условия: из открытой в провал подземелья двери приятно тянуло влажным сквозняком.
Я шагнула на плиты перехода. Дверь дубовым кулаком бесцеремонно толкнула меня в спину, сопроводив швырок скрежетом задвигаемого засова и полной тьмой.
Не люблю темноту. Особенно такую, в которой не видать ни зги, ни времени, ни действительности. И невозможно понять, где ты, кто ты и когда… Очень не люблю. Просто ненавижу. Всем сердцем! Всем существом, рванувшимся из хищно схвативших лап!

Всем существом, рванувшимся из хищно схвативших лап, всем сердцем простонав спасительную молитву, пифия выдрала себя из пожирающей ее тьмы. Тело словно швырнуло обратно на ложе. Мир покачнулся от этого толчка тяжелым маятником и так же медленно успокоился, как и сердце.
Влажные от ночной росы стены в густых черных потеках глубоких ниш перестали колебаться и замерли, прислушиваясь к хриплому дыханию очнувшейся девушки. Светильники погасли. Наверное, от порыва ветра. Казалось, стены древнего храма ожили. Это налетевшие мотыльки тихо шуршали во тьме, вылетая в узкую щель окна на простор.
Она не любила тьму и особенно не любила эти беззвездные ночи в этих черных от копоти гранитных стенах храма, когда проваливаешься в непонимание - где ты, когда ты и кто ты. С пифиями это сплошь и рядом случается и средь бела дня, но во тьме - почти неотвратимо, что само по себе отвратительно. Она ненавидела это состояние полной неопределенности.
Шуршание прекратилось, тишина стала непроницаемой. Стены успокоились. Тысячелетия назад здесь было святилище, сложенное из каменных глыб. Оно и сейчас сохранилось в недрах возведенного вокруг него храма. Менялись боги, которым творились богослужения, менялись жрицы, менялись внешние стены. Оставались глыбы в недрах. Оставалась Старшая жрица. И всегда, испокон веков здесь воспитывались пифии.
Девушка, сколько себя помнила, жила в этих стенах. Она не стремилась их покинуть. Территория вне храма была запретной. Только раз в раннем детстве она шагнула за порог, воспользовавшись долгим отсутствием следившей за ней Старшей жрицы. Шагнула и замерла в панике: утоптанная земля перед храмом впитала в себя столько жизней, сразу вцепившихся словно пиявки в голые пятки девочки, что она упала ничком, не в силах справиться с охватившим ее потоком видений. Мир вспыхнул огненными языками, словно малышка ступила в горящий костер, и она скорчилась в жутких судорогах. Тысячи лиц и судеб, затмевая друг друга, ринулись на нее. Тьма смертей, одна ужаснее другой, вторглись в ее сознание, разрывая его на клочки, завихрились тугим смерчем, сминая и унося ее жизнь.
Очнулась она уже на тонкой циновке в своей каморке. Старшая жрица выходила девочку и ни словом не попрекнула ее за попытку бегства. Она казалась даже довольной: собственный ужас удержит пифию в храме верней ошейника с железной цепью. Девочка уже никогда не убежит. Тот, кто родился провидцем, в этот мир родился только телом. Разум такого ребенка принадлежит другим мирам, другим возможностям. Таким детям нужен поводырь, хотя они не слепцы, они слишком зрячие. Они не пленники храма - они просто не способны жить в мире людей.
Там, где смертный видит одну осуществленную возможность, маленькие провидцы теряются в мириадах равновозможных событий, и пройдет не год и не два, прежде чем они научатся ходить по этой неласковой земле, выбирая и удерживая наиболее вероятностную стезю. И смогут уплотнять вероятность, осуществлять возможность.
Тело их нужно обучать не только хождению на двух ногах, как обучают всех людей, которые иначе будут бегать на четвереньках, - их тело нужно обучать смотреть глазами смертных, смотреть не видя. Их нужно заставлять сдерживаться. Отсекать лишнее, чтобы они не разорвали сами себя от сверхчеловеческих напряжений.
Только так можно сохранить их рассудок, вырастить разум, заключенный в слишком крохотные сосуды. Только тогда из первородной бесформенной массы, в которой содержатся все возможные формы, они вылепят и осуществят необходимую. Уж Старшая жрица об этом позаботится.
Ткань на входе колыхнулась. Келья озарилась пляшущими бликами мерцающего светильника. Мягкая рука легла на влажный лоб девушки.
- Опять кошмары, Ульрида? Ты вся в поту.
- Это не кошмары, матушка. Это просто тьма. Ты знаешь, я не выношу ее. Ветер погасил светильники.
- Сейчас зажгу… Это не ветер, милая. Это мертвые бабочки попадали прямо на фитили. Сбили их, надо же…
Девушка села на тощей подстилке, подтянув колени. Она была совсем юной, не больше пятнадцати лет. Густые блестящие волосы легли на округлые матовые плечи тяжелыми бронзовыми волнами. Ее большие, золотистые, как мед, глаза с пушистыми ресницами задумчиво наблюдали, как та, которую она назвала матушкой - сухонькая, коричневая и сморщенная от древности, как потрескавшаяся пустынная земля, - седая женщина в черной суконной накидке поверх легкой рубашки обошла келью, зажигая медные светильники в нишах. Заблестела золотым орнаментом чаша на столике у ложа.
Снова впорхнул мотылек. Первая добровольная жертва. К утру они выстелят мраморный пол шелестящим ковриком. Милые глупые мотыльки. Как их жаль, но ничего не поделаешь - девочка боится темноты. Ласковые глаза жрицы повернулись к девушке.
- Светло как днем. Сможешь заснуть?
Ульрида покачала головой, разбрызгивая волны волос, рассмеялась:
- Они убили свет! Они хотят освободиться, но не могут, и любовь становится страхом, и страх ненавистью.
- Ну, Детка, вряд ли насекомые способны любить и ненавидеть…
- Я не о них. Да и откуда тебе знать? Ты же не насекомое! Ты - не я!!! Откуда тебе знать, может, они для того и летят, чтобы погасить огонь? Но в последний момент… боятся боли, боятся смерти. А, матушка? Что ты о нас знаешь!
- Успокойся, поспи, Детка, скоро утро. Храм должен быть открыт. А тебе нельзя будет в таком состоянии присутствовать на церемонии.
- Ты не боишься, матушка, мертвых бабочек? Я боюсь. Я боюсь мертвых. Их может стать слишком много.
- Молчи, пифия! Если ты сейчас же не замолчишь, я запру тебя.
- А как же храмовая служба? Нет бога без пророка!
- Ты не в себе, куколка моя!
Женщина подняла со столика чашу и попыталась напоить девушку, но та оттолкнула ее руку, выбив сосуд, звякнувший в гулких стенах, как гонг. На мрамор вытекла вязкая, как кровь, темная жидкость. Ульрида забилась в ознобе:
- А кто тогда будет растить твое семя?
- Молчи! Нет, ты сегодня только помешаешь жертвоприношению. Придется тебя пока спрятать в подземелье!
Старуха сдернула ее за руку с ложа и потащила через мрачную храмину, тьма которой плакала редкими лампадами. Пифия смеялась сквозь слезы:
- Какое дело огню до мотылька? Он просто горит. За счет того, что в нем умирает. Он и есть - умирание. Что ему мотылек - так, неизбежная случайность. А крылатый смертник - это неучтенный фактор, оказывается! Ты не боишься, матушка? Что однажды такой прекрасный, с золотыми крыльями, неучтенный фактор пожертвует собой?
- Замолчи!
- И погаснет свет!
А когда старуха спихнула ее по лестнице каменного колодца в глубину древнего склепа, Ульрида под скрежет задвигающейся плиты, подняв бледное в спутанных волосах лицо с глазами, как больные звезды, тихо сказала:
- И времени больше не будет…
Крышка задвинулась, и тусклый луч красного света капнул во мрак, как слеза.

Как слеза, во мрак капнул луч красного света.
- У нас больше нет времени! - глухо рычал кто-то вдалеке. - Стража вот-вот очнется! Где она? Ты ее упустил!
- Я только что ее держал! - откликнулся дрожащий, чуть не плачущий тихий рокот. - Она просто исчезла из рук! Ты убил Хаммуса вместо… Ты же мог убить меня!
Приглушенные испуганные голоса раздавались далеко в стороне, а я обнаружила себя в какой-то нише, узкой, как колодец. Где я? В грудь горячо кольнул кристалл: «Гарс. Подземелье. В настоящем - опасно». А то я не знаю, что опасно!
Где-то впереди чуть брезжил слабый луч, изнемогший рассеивать тьму.
- Что за?!. Точно… Вы держали девку, я ударил. Нечего было Хаммусу под нож соваться! Где проклятая жрица? Найди ее! Она не могла далеко убежать!
- Да не убегала она, просто исчезла! Хаммус мертв! Ты ж чуть меня…
- Темно было, - оправдывался рык. - Держали бы получше, так не промахнулся бы. Мало на рабах тренировались, дубинохвостые! Ищи эту Тварь! Она не могла исчезнуть!
Топот быстро приближался. Слабый луч стал чуть ярче, мигнул, словно его кто-то заслонил. Я затаила дыхание, вжимаясь в стену всей спиной. Стена не пожелала расступиться. Сейчас они пройдут и увидят…
- Говорю тебе - исчезла. Раз - и нет! Надо было сразу факел зажечь…
- Дубина! Бриго запретил. Хочешь, чтоб твоя рожа всей Лиге стала известна? Эта Тварь успела бы передать и подыхая! Тогда ты в два счета покойник! Где она? Отсюда ей некуда деться!
Топот пронесся мимо, свернул, удалился вместе с голосами:
- Здесь ее нет! Нигде!
- Бриго убьет нас! Да оставь ты эту падаль! Нет времени тащить. Уходим! Ну и хренотень!
Все стихло. Не увидели. Тьма стала абсолютной.
Прошла вечность. Я протянула вслед руки. Попыталась протянуть: они сразу же уперлись в шершавый неровный камень, влажный на ощупь. Дышать стало трудно. Камень был со всех сторон, вкруговую. Как меня угораздило замуровать саму себя?! Мама!
Влажные теплые очи распахнулись. Госпожа Аболан смотрела, словно из-под воды, распустив по волнам золотисто-бронзовую корону волос, силясь что-то сказать. Я не умею читать по губам, но мне показалось, что она произносила имя каменистого бородача. Ну, привет ему, и пусть выпьет за меня живой водицы. Она виновато опустила ресницы и растаяла.
Я тут же представила мой навеки замурованный в толще стены скрюченный беленький скелетик и заорала изо всех сил от ужаса: «Папа!!!» И осела, чуть не оглохнув от собственного крика, которому некуда было деваться, как и мне. Осесть толком тоже не удалось: спина, колени и локти уперлись в твердь стены, тут же оцарапавшей все эти предложенные для дегустации части тела. А я снова заорала, уже потише: «Альерг!»
Снова прошла вечность. Унесла с собой почти весь воздух. И заладила шнырять туда-сюда между моими периодическими воплями, отзывавшимися болью в ушах. В сплошном звоне я не сразу осознала, что во тьме появился посторонний звук - бегущих ног и слившихся в долгожданном шуме голосов. Все-таки хорошо дружить с телепатами!
Лучик снова пролился капелькой крови. В стену застучали. И заткнула бы уши, да рук не поднять. Когда постучали прямо перед носом, я с радостью пригласила:
- Войдите! Здесь, правда, тесновато. Но в тесноте - не в обиде.
- Она здесь! Держись, Рона! - заорал мне на ухо бас наставника. Я прижала зазвеневшее ухо к плечу. Спасибо, держусь - падать некуда. Так и мотала головой, прижимая то одно ухо, то другое, вздергивая плечи, словно висельник, пока они оглушительно пытались вскрыть мою гробницу. Та сотрясалась, осыпая меня мелкими песочными брызгами, но не поддавалась. Голоса и стуки стихли. «Ну все. Решили не тратиться на похороны», - мелькнула тоскливая мысль. На нее ответили громоподобно:
- Рах…м Ол'олин!!!
Стены затрепетали, как крылышко мотылька, одна из них треснула и осыпалась, основательно придавив меня обломками. И первое, что я увидела в свете многочисленных факелов, когда проморгалась, - пристальный и встревоженный взгляд отца. Надо же, у него тоже глаза небесные, сияющие и… Он тут же отвернулся, оставив меня без должного определения.
Я огляделась несколько сконфуженно, как бездарная актриса, не дождавшаяся аплодисментов. Оказывается, здесь у всей толпы встревоженно-радостные лица, даже у Дункана! А он-то тут зачем на семейном празднике воскрешения блудной пифии? Нет, показалось, - этот малый с факелом больше смахивает на желтогривого жеребца, чем на магистра.

- Они имитировали моего Привратника! - негодовал Альерг, вымеряя шагами, за неимением кабинета, большой зал собраний.
- Они воспользовались памятью девочки, несмотря на всю нашу защиту! - нежно проворковала похожая на дриаду незнакомка.
Я узнала этот голос.
Давным-давно, когда я в очередной раз теряла сознание от бесплодных попыток узнать судьбу моего надменного отца, меня подхватил и удержал в бытии этот странный воркующий голос; «Его невозможно предсказать. Он видим только в настоящей реальности, словно провидица теряет дар при встрече с этим человеком. Скажу тебе, Бьюти, что его ментальная защита - совершенный отражатель. Он возвращает любое направленное на него воздействие, любую попытку проникнуть в его сущность. Кроме того, он умудряется подменить себя на смотрящего на него! При попытке прозондировать я сталкиваюсь только со своими собственными мыслями и образами. Только сама с собой! Естественно, если провидица никогда не видит себя, то в этом случае она не увидит никого. Пустоту!»
Если бы она знала, как мне, поднадзорной Лиги телепатов, помогло это нечаянное знание!
Только теперь я увидела говорившую. Она была похожа на недозревшую белочку: маленькая, пушистая, курносая, с золотистой кожей, небрежно уложенными зеленоватыми локонами, быстрыми изумрудными глазами и стремительными движениями изящных рук, отягощенных массивными перстнями и гладким золотым кубком, из которого она то и дело прихлебывала мелкими глотками.
- Они парализовали моих лучших, проверенных волуров! - кипел в кресле незнакомый мне тип, похожий на бульдога с бритым черепом, весь в чужой черной коже поверх собственной веснушчато-дебелой.
- И все это несмотря на ваше присутствие, Владыка! Это уже война! - хмуря кустистые брови, подытожил полноватый бородач в длинном желтом одеянии из равесской парчи. Еще один незнакомец. Борода его была тщательно уложена локонами, усы столь же тщательно сбриты. Та же участь постигла и бугристую голову, на которой завитые камышиные прядки окружили широкое озерцо искусственной лысины.
Вся четверка повернулась к восседавшему поодаль беловласому Владыке, словно вытесанному из глыбы льда.
Он молчал, поигрывая единственным украшением - массивным перстнем со странным двуцветным камнем, на который присутствующие кидали опасливые взгляды. Молчание никто не осмеливался нарушить. Пауза разрасталась снежным комом. Они что, все здесь телепаты?
- И никто из вас не задал вопроса, как пифия оказалась в замурованной нише! - приговорил всех к смерти убийственный тон вельможи.
Приговоренные уставились на меня так свирепо, словно уже раскалили клещи для вытаскивания мозгов. В голове засвербило. Ну что за изощренные палачи эти телепаты! Откуда я знаю - как? Вошла в первую подвернувшуюся нишу и дверку по камешку за собой закрыла. Может, я в сортир захотела со страху!
Незнакомка-дриада брезгливо скривилась. У бородатого брови ласточками сиганули к камышам. Человек с лицом бульдога понимающе хмыкнул. Мастер втихаря погрозил мне кулаком.
- Ничего вразумительного, Владыка, - поделилась наблюдением дриада. - Дверь, тьма, захват, мгновенная вспышка, тьма ниши. Все. Девочка ничего не помнит. Память пойманных тоже не содержит ничего, что могло бы объяснить происшедшее.
- Не помнит или не осознает? - уточнил белоголовый. - Вспышку разложить возможно?
Вот так же спокойно переговариваются старшие Школяры-лекари над препарированным трупом в анатомичке. Труп - уже не человек, с ним можно не церемониться.
Глухая ярость зашевелилась в груди. Альерг, найдя местечко за спинами у всех, приложил палец к губам и сделал страшные глаза. Я мысленно нарисовала ему собачий язык, с которого стекает смачная слюна. Человек-бульдог в кресле торопливо подобрал губу.
- Пока не поддается, - огорченно развела руками зеленая дама. - Непроизвольная телепортация в шоковом состоянии вообще трудно поддается анализу. Это редчайший и не изученный ввиду исключительности случай. А то, что произошло сегодня, - совсем уникально! Девочка среагировала мгновенно, и нож вошел в сердце того, кто ее схватил. Невероятная плотность сжатия: доля мига. Настоящее чудо. Но если поработать…
Она красноречиво умолкла. Щипцы накалились добела. Голову пронзила такая боль, что я покачнулась. Звери! А доктор Рипли еще уверял, что мозг не чувствует боли. Ему бы мой опыт! Да хоть ложкой вычерпывайте, что вы там найдете, кроме самого мозга?! Да хоть сварите его, ни одной мыслишки не всплывет!
- Нет, дальше уже опасно, она скорее умрет… - дриада еще более огорченно покачала зелеными лианами прически. - Весьма любопытный разум, очень уж…
- Довольно, - прервал ее Владыка. - Оставьте ее.
Наверняка он подкрепил это распоряжение еще одним, неслышимым, потому что они меня оставили совсем, пестрой стайкой выйдя за двери. Я осталась глаза в глаза с ледяным торосом. Он задумчиво барабанил длинными холеными пальцами по подлокотнику.
- Сядь, - треснул лед. - Садись и рассказывай. Нас никто не услышит.
- С чего начать, господин? С момента рождения? - спросила я с вызовом.
Он так глянул, что желание дерзить пропало. Не из страха, а просто как-то сразу лень стало дерзить. Устала, едва начав. И я вяло рассказала, что помнила о видении с пифией Ульридой.
Он вцепился в подлокотники так, что побелели костяшки пальцев.
- Благодарю тебя… пифия. Это важное послание.
- Всегда рада… - начала было я благодарственную речь почтового гонца, получившего медяк за доставку, но почему-то опять сразу расхотелось язвить. Вспомнилось совсем другое его лицо, принадлежавшее не правителю, а отцу, к нему я и обратилась с вопросом. - Зачем они хотели убить меня? И кто они? Люди Бужды?
- И да, и нет. Пробужденные не однородны, и два их крупнейших ордена имеют серьезные разногласия, на которых мы играем в свою очередь, подводя пробужденных к полному расколу. Герцогу Вритару такие, как ты, нужны живыми, чтобы использовать как инструмент в собственных целях. Напавшие на тебя были людьми соправителя Бриго. Если бы покушение удалось, они бы сорвали планы Вритара и заняли главенствующее положение в иерархии. Они воспользовались взрывом, вполне может быть и спровоцировали его, это мы сейчас выясняем, и проникли в крепость под видом мастеровых-застройщиков.
- Но Лиге это и надо - сорвать планы герцога… - констатировала я упавшим голосом. Получается, что моя смерть выгодна Лиге.

Предыдущая страница 8 Следующая страница


9 Наталья Метелева

- Надо, но другими способами. К тому же единовластия Бриго нам тоже нельзя допустить.
- Тогда эти люди давно планировали покушение! И вы знали это? - подобралась я для прыжка.
- Не все детали плана. Мы не всеведущи, пифия, - он подсек меня, опередив не сформулированное обвинение. - О покушении на тебя нам не было известно.
- Так в подземелье мастера все-таки была Детка, а не таинственный «магический заряд»?! - тут же выдвинула я другое обвинение.
- Там был… измененный Тварью телепат. Он знал, как действует наша защитная сеть. Мы торопились и оборудовали каземат самой простой защитой - отражателем. Тогда он уничтожил сам себя, направив на него всю свою мощь. Кто-то спровоцировал его на такой шаг. Не скажешь, пифия, кто это был?
Я задохнулась, как от удара. Это слова, всего лишь слова, брошенные мной стражникам в подземелье: «…котенка здесь нет. Увидите, передайте, чтобы немедленно возвращался!» И голос, коснувшийся сознания: «Мне уже не вернуться, девочка Радона. Я ушел слишком далеко. Прими мою жизнь. Ты сможешь!»
Это я убила, сама того не ведая… Но разве могла я знать? А разве не могла? Боги, зачем мне проклятый дар, если я его не хочу?! Зачем мне дар, если не дано сил нести его?
Белоголовый внимательно смотрел, как я скрючилась от ужаса. Разлепил губы:
- Это было самоубийство, мы не смогли его спасти. Было слишком поздно.
- Почему Альерг не сказал… - с тоской добралась я до третьего пункта.
- Альерг действует в рамках инструкций! Он не уполномочен разглашать тебе что-либо без моего дозволения.
Все, я получила искомое:
- Так как же я смогу увидеть лес за деревьями, если мне в глаза постоянно тычут только две-три жалкие ободранные елки?!
Он прикрыл глаза, опустив лицо в сцепленные ладони. А когда отнял руки, то грустная улыбка осталась только в уголках глаз.
- Опять торопишься… пифия. Дрова тоже нужны.
Так горько мне еще никогда не было.
- Дрова? Для вас даже Лерг, брат Альерга, - дрова? Он был предан Лиге! Он был человек! - кричала я, забыв, кто передо мной.
- Был, - согласился белоголовый. - Пока не случилась трагедия в Оргеймской Пустоши. Пока Тварь не изменила его разум. Успокоит ли тебя, если ты узнаешь, что он был счастлив, умирая? Потому, что не успел стать Тварью. Кто-то заставил его вспомнить о человеческом… Кто? Не скажешь?
Не скажу.
- И как ты узнала, что это был несчастный Лерг? Тоже не откроешь?
- Ну… я же как-никак пифия… - пробормотала я.
- К счастью для нас, скорее никак, чем как! Догадываюсь, что бы ты натворила, узнай истину раньше.
Он поднялся, завершая взаимный допрос. И, словно уже забыв о погибшем, заговорил о другом:
- Нам известна древняя легенда о пифии по имени Ульрида. Она погибла в незапамятные времена, и ее смерть стала началом гибели целого народа. Сказание в «Книге проклятых» говорит, что пифия предсказала смерть… бессмертным. Очевидный парадокс. Но, утверждает легенда, она знала тайну уничтожения Тварей, о которых практически ничего не известно, кроме того, что они беспощадны, непредсказуемы и неуязвимы.
- Ниги?
- Да, их называют и так. Хотя ученые Лиги здесь не единодушны. Ими разработано несколько теорий о природе этих существ. Кроме самой простой и общеизвестной - что ниги не существуют. Ни Лига, ни пробужденные не придерживаются этого распространенного ныне мнения. Ты тоже, хотя пытаешься укрыться от этого знания. Не прячь глаза. За утренние фокусы отчитаешься перед наставником.
- Это были не сами ниги. Вестники.
- А получить весть ты отказалась, - вздохнул он. - Может быть, и правильно. Утром ты попыталась избежать неизбежного, уйти от судьбы. Думаешь, получилось?
Я кивнула, но поняла, что он догадался: нищенка меня все-таки зацепила. Вельможа продолжил:
- Что касается легенды, то она говорит, что перед смертью древняя пифия сумела передать тайну смерти нигов кому-то из причастных грядущему, из рода ведунов. Но считается, что род ведунов исчез так же, как народ Ульриды. И знание ее утеряно, если когда-то и существовало.
- Не потому ли Орден Бужды объявил охоту на всех, кто причастен к знанию грядущего? - высказала я догадку.
- Да, это одно из возможных объяснений. И тот факт, подтвержденный и сегодняшним происшествием, что древняя пифия еще приходит на помощь своим… коллегам в минуту смертельной опасности, говорит о том, что переданное ею знание еще может быть в мире.
- Но, если оно утеряно…
- Утеряно - не значит, что не существует! - резко перебил меня Владыка. - Утеряно - не уничтожено. Утеряно - может найтись. Ищет Лига. Ищут пробужденные. С разными целями. Лига открывает тайные и явные школы. Пробужденные тайно и явно уничтожают или используют ее выпускников, предварительно подвергнув страшным пыткам, потому что в каждом подозревают наследника Ульриды.
- И эти сотни, тысячи мучительных смертей только из-за какой-то легенды, мифа о тайне, которой могло и не существовать никогда?! О тайне существ, которых никто не видел?! Которых, может быть, и нет? Безумие!
Он опустился в кресло. Наверное, его пальцы соскучились по подлокотнику, за который они тотчас принялись с усердием дятла.
- Одно из многих безумств человечества, пифия. Несколько столетий ниги не проявляли себя. И стали мифом. Но сейчас есть все основания полагать, что Твари вернулись. Или могут вернуться очень скоро.
- Какие? Измененные люди? - на всякий случай поинтересовалась я. Ответит он, как же.
Он и не ответил, задав контрвопрос:
- У тебя есть причины не доверять мнению Совета?
Да, наглость, конечно, но взглянуть на основания хотелось бы… Удивительно, но белоголовый даже не поморщился на мое пожимание плечами. Наедине он словно забыл о колючей льдистости и невозмутимо продолжил:
- Совет считает, что пробужденные нашли и восстановили древние пути к нигам. Возможно, применили магию. Мы полагаем, что они заключили союз.
Сердце заныло. Это катастрофа. Это все-таки случилось!
- А Тварь непредсказуема! - простонала я.
Он кивнул белой головой, соглашаясь.
- И это тоже не радует. Мы слишком привыкли к ясности. Но не только в непредсказуемости проблема. Для Ордена Бужды Тварь - универсальное оружие. Такое, которому ничто не сможет противостоять. Это путь к неограниченному господству. Но, если Бриго согласен, чтобы оружие им управляло, то Вритар - нет. Он дерзает быть господином Твари. А чтобы овладеть оружием, нужно уметь им управлять, иначе оно поразит их самих. Вот для чего им нужно знание Ульриды - чтобы держать Тварь на поводке.
- А Лиге?
- Чтобы уничтожить ее. Не изгнать, как мы это делали ранее, теряя лучших, а уничтожить. Навсегда. Иди, жрица. Ты уже знаешь достаточно. И твой обед давно остыл.
- Только один вопрос, - осмелилась я на просьбу. В конце концов, другой возможности не будет.
- Спрашивай.
- Кто я?
Он не ответил, глаза его сразу отстранение потускнели. А когда я уже подходила к двери, отпустил вслед вздох, как осеннее дерево последний лист, который, покружившись, навсегда прилип к враз озябшей спине:
- Время покажет…

ГЛАВА 6

- Времени нет! - Вместо вилки воткнула я прописную истину в пожухлого синеватого цыпленка.
Четыре стены предоставленной в мое пользование комнатушки еще зимой вогнали меня в такую тоску, что та и к середине лета не думала развеиваться. Я пристроилась на открытой во внутренний дворик террасе, забрав обед, простывший до кашля и даже, судя по цыпленку, до трупного окоченения.
Нашествие на крепость непредвиденных событий плохо сказалось на нашей кухне. Особенно явление Дункана. К вгрызаниям желудка в самого себя добавились еще и угрызения совести: я не справилась с обязанностями пифии. Планирование… тьфу, предвидение - все-таки моя профессиональная обязанность. Еще вчера я должна была учесть все сегодняшние аппетиты. А сегодня я, кажется, уже и вовсе не провидица. Дальше завтрашнего дня ничего не вижу. Куда там, дальше секунды - ни зги! Да, права несчастная Иби - я утратила дар. Нищенки его у меня украли.
Я отодвинула болезненного цыпленка. Несмотря на весь мой зверский голод, это изъятое у бродячего кота блюдо не внушало мне ни малейшей приязни даже в качестве собеседника.
- Ничто ничего никому не покажет! - просветила я полторы грибных шляпки, утопших в жиденьком бульончике. Скатившаяся слеза добавила соли и без того пересоленной водице. - Что оно может показать, если времени нет?! Пустой звук, сотрясение воздуха, слепая последовательность… Время! Хронос! Пожиратель собственных детей! Покажет, как же! Это Хронос-то? Хренос! Потому что время - такая же фикция, как мой сегодняшний обед. Одна видимость и ничто в сущности!
Раздалось скромное покашливание.
Один из столбиков террасы раздвоился, из густой тени вышла подпорченная копия Дика.
- Кто посмел вас так расстроить, прекрасная жрица? - подтянул колки и тронул струны невидимой лютни завораживающий голос.
- Время! - разозлилась я на непрошеного зрителя. - Его нет! Украли. Что вам угодно, магистр?
Оказалось, магистр решил удостовериться в добром здравии убиенной, поелику слышал о покушении.
- Я… счастлив, что вы живы, - глубокий голос продемонстрировал искреннее волнение и даже дрогнул в нужном месте. - Но категория времени не столь проста. Пока существует сознание, материя и тот, кто связует, будет и время, прекрасная жрица Истины.
О нет, только не это, не надо мне дополнительного курса лекций! У нас здесь каникулы, к вашему сведению. И жрица сегодня особенно ненавидит слово «жрица» - оно ей напоминает о хлебе насущном. И она намерена отдохнуть от истин, лекций и лекторов. Немедленно. И не надо ее сопровождать, у нее уже есть один провожатый, замечательный и скромный собеседник. Да вот же он, синенький такой, с крылышками, ждет не дождется на блюдечке, когда на него соблаговолят обратить внимание.
Забрав цыпленка в качестве сопровождающего лица, я гордо удалилась в тоскливые стены кельи, оставив магистра иронично посмеиваться на террасе.

Хочу быть пожарным дозором: ему судьба дважды в день беконы подбрасывает… Я глянула на пустую клетку под потолком. Хоть это помещение мне удалось освободить от грызунов, заявив, что если я окажусь неспособной предвидеть пожар лучше крысы, то туда мне и дорога.
- Вот бекон - это уже существенно, - протянула я мечтательно, привставая на цыпочки в поисках заветного рычажка. Если подтянуть кровать, да водрузить на нее табурет, да…
- На, держи! - подарком судьбы ввалился в комнату взмыленный Пелли с подносом бутербродов и горячим бульоном в кастрюльке, застав меня в разгаре строительных работ. - Ох, еле успел!
Бедняга с лету бухнулся на скамью, утирая пот.
- В жизни так не бегал, даже от кикиморы. Она, кстати, щас убийцам твоим мозги чистит. Ох. и злющая баба! Они там все на ушах стоят! А вельможу видела? Ох, и лют! Знаешь, кто он? Ни в жизнь не догадаешься! С твоими-то способностями…
- А фто жа шпешка? - больше сказали за меня бутерброды, уже забившие мне рот, чем удалось самой.
Мальчик хихикнул:
- Мастер сказал, что если я в два счета не доставлю тебе этот поднос, то ты так завопишь, что крепость рухнет. Так это ты с утра так горло драла? Здорово! Такая мощь! Никогда бы не подумал, что такая тощая… Стройная, стройная! Не кидайся птицей, улетит! Я хотел было еще разок послушать этакую музыку сфер, да он добавил, что если третий раз на дню раздастся этот пожарный вой, то ночью в клетке крысой буду дежурить я.
- Врал, - убежденно сказала я. - Ни одной клетки не уцелело бы. А кто вельможа лютый?
От природы круглые глаза рыжего стали треугольными, и он жутким шепотом, взяв с меня клятву о неразглашении, сообщил. Я обомлела:
- Врешь! Нет, не может быть! Что тут делать государю другой державы? Да кто позволил бы тут разгуливать спокойненько чужому войску? Даже из двадцати человек? Это было бы сочтено за вероломное нападение на государство Асарию! Да уже весь Гарс стоял бы с копьями под стенами, готовил тараны, женщины оплакивали бы убиенных… - Я растерянно придвинула к Пелли бутерброды. - На, угощайся!
- А он здесь инкогнито! - важно заявил мальчишка.
Он отказался от бутербродов, но, страшно довольный, что в кои-то веки огрел меня непредвиденной новостью, всеми веснушками хищно нацелился на цыпленка. Пришлось пожертвовать. В обмен на - что бы такое придумать - на крепкую веревку.
- А зачем тебе веревка? - обрадовался веснушчатый. - Нешто вешаться, наконец? Длинную?
- Именно за тем, о чем ты подумал, - поддержала я его радость. - Отчего не сделать другу приятное? Длинную, чтоб можно было семижды обмотать тебя до последнего вихра.
Вредный рыжий, зажав цыпленка под мышкой, мигом сиганул, только вихры взвеяли. Крикнул уже издали: «Щас! Я еще мыльце принесу!»
И зачем мне веревка в самом деле? Не успела я обдумать этот вопрос, как Пелли примчался обратно. С внушительным мотком веревки, но без мыла. Мол, мыло в следующий раз, для сравнения: как оно с мылом и как без оного. Маленький изверг!
Синеватый цыпленок по-прежнему торчал у Пелли под мышкой… и с любопытством крутил по сторонам ощипанной головкой. Глазенки недоуменно таращились, клювик беззвучно раскрывался, а лапки судорожно скребли мальчишеский бок.
- Что это?! - Голос, наконец, вернулся ко мне после продолжительной паузы, ждавшей, пока я выкашляю из себя застрявший бекон.
- Где? - недоуменно покружился вокруг себя Пелли, пытаясь спрятать пискнувшего призрака за спину.
- Цыпленок! Он живой! А я его чуть не съела! Я им чуть не поперхнулась!
- У него был обморок, - быстро протараторил мальчишка. - Как только я хотел его укусить, он пришел в себя.
- Ну да, рассказывай! Это был вареный цыпленок! Вкрутую!
- Тебе показалось! - встопорщил он все веснушки. - И вообще, это совсем другой цыпленок! Твой был потрошеный и безголовый, как раз для тебя!
- Я что - своего родного цыпленка не узнаю?! Да я его весь обед высиживала! Та-а-ак! - протянула я, угрожающе поглядывая на крысиную клетку. - Выбирай: или предсказание, или дозор!
Пелли одной щекой побледнел, другой покраснел, мучительно выбирая. Цыпленок воспользовался моментом и, выпорхнув из опущенных рук, побрел, пошатываясь и стесняясь наготы, к бутербродам.
- Роночка, не выдавай! - заныл уличенный, пуская сирую слезу. - Я тебе еще одну веревочку могу принести, покрепче даже этой… Ну, пожалуйста! Мастер меня выгонит!
- Ага, и ты лишишься возможности подслушивать и подглядывать! - От этих слов мальчишка втянул лохматую рыжую голову в плечи и задрожал. Меня это опять-таки не смутило. - За все годы, что я тебя знаю, милый мальчик, ты не изменился ни на одну веснушку. Тебе все те же двенадцать лет, как и было. Сегодня утром добавились крылышки. Да, я видела, не отпирайся! Сейчас к крылышкам уже живой вареный цыпленок. Вареный, настаиваю! Жаль, что устав школы категорически запрещает пифиям практиковаться на учениках. Очень плохо для устава, который я сейчас нарушу. Зато узнаю, кто ты такой и с чем тебя едят.
- Роночка, не надо, пожалуйста! - сиплым шепотом попросил Пелли, подняв жалобные янтарные очи. И что-то такое в этих очах плескалось, что я поняла: даже если надо будет - не буду. Этот мальчик сам знал свою судьбу. И не легким было это знание. Я махнула рукой.
- Спасибо, Роночка, - вспыхнул жаром рыжий. - Мне так жалко стало цыпа, он такой беспомощный был, синенький…
Да все мы синенькие рано или поздно. Ну вот… Опять накатило. Ушел бы этот веснушчатый цыпленок с сотоварищем! Но он топтался в нерешительности.
- Да не скажу я, иди! - буркнула я, отворачиваясь. - И забери этого зомби!
- Он не зомби! - Оскорбился куриный покровитель. - Вполне нормальный цыпленок. Вот обрастет, так и совсем славный петушок выйдет, от кур отбоя не будет!
- Теперь я понимаю, почему у нас курятина всегда жесткая, как столетняя утоптанная подошва! Поживи-ка столько раз без передышки! А ты подумал, каково ему будет который раз во щи?
- Подумал! Как в первый раз. Он ничего не помнит.
- Мало тут у нас дебилов, страдающих амнезией! Лучше б ты его яйцом воскресил, дал шанс поумнеть!
- Времени не было, обычно я так и делаю, реинкарнация называется, - глазом не моргнул Пелли, но уже слегка подвял. - А тут за веревочкой торопился. А зачем тебе она?
- Я и говорю - изверг малолетний! А ты подумал, что, может, несчастные птички только и мечтают вырваться из круговорота тарелки? Грезят, как о недостижимом блаженстве? - продолжала я добивать поникшего Пелли. Облезлый цыпленок радостно встрепенулся, вздернул помятый гребешок и согласно квохнул. - Вот, слышал? Может, цель его жизни - упокоиться наконец! А веревочка пригодится. Еще раз поймаю за порчей кур…
Пелли картинно закатил глаза и укрылся дверью. Забытый перерожденный цып, бросив недощипанную краюшку, с отчаянным писком рванул за ним, как бритая собачонка. Мальчишка сунул напоследок вездесущий нос в щель:
- Надо будет помочь с веревочкой, позови. Я с удовольствием!

Я рванулась свернуть шею стервецу, распахнула дверь… и врезалась в твердокаменную грудь Альерга.
- Что тут случилось?
Я медленно сползла со скалы, как разбитое яйцо.
- Ничего такого. Обычные проказы юных шкодников, напоминающие о радости жизни вне их присутствия. Как там расследование продвигается? Атаман захватчиков велел отчитаться за утреннее. Мне в письменном виде или в образном сойдет?
- После, но во всех видах для верности. Сначала главное. Мы опять не нашли твоего Дика. Перетряхнули с утра весь город и окрестности. Его здесь и близко не было. Никто в глаза не видел. Ты уверена, что у тебя было видение, а не простой сон смертных, даже не вещий?
Такой уверенности у меня уже не было.
Мастер плюхнулся на скамью. Ее тощие ножки немедленно поползли в стороны под весом гиганта, но скамья, приосев, раздумала рассыпаться в щепу и только жалобно поскрипывала умирающим лебедем. Опекун подозрительно оглядел ее и неохотно поднялся, задумчиво глядя на мое девичье ложе из мореного дуба. Если он туда пересядет, то узрит небрежно припрятанную веревочку, изымет, и я так и не узнаю, зачем она была мне нужна.
Я срочно предложила ему гостеприимный подоконник. Уж этот камень точно выдержит даже телепата. Опекун, проворчав, что и человеческой мебели в этих древних развалинах не найти, уселся было на подоконник, но покосился за окно и срочно пересел на табурет. Я тоже покосилась в отвергнутое окно, но не заметила ничего особенного, что могло бы спугнуть мастера с этого замечательного насеста. Кроме пришлого желто-сливочного конька, так внимательно рассматривающего пестрый фасад башни, словно это полководец изучал слабые места вражеских позиций перед тем, как брать их штурмом.
На конька смотрели еще двое: мой отец и магистр Ал…Краст. При этом Дункан алел, как девица, а Владыка был бледен, как известковый столб. Полжизни отдала бы, чтобы узнать, о чем они разговаривают! Судя по искрам от скрещенных гневных взглядов, битва шла нешуточная.
- Тебе не кажется странным, - продолжил опекун слегка прерванный расстановкой фигур разговор, - что за последние два года Лиге так и не удалось найти твоего дружка детства? Если бы я сам не видел его и не говорил с мальчиком в замке Аболан, то решил бы, что этот твой принц-конюх - не более чем воспаленные грезы девицы, входящей в брачную пору. Жаль, что Лига тогда не обратила на него должного внимания, ограничившись выяснением родословной, и после выпустила его из виду совсем.
- Но ты же видел его три года спустя в портовом трактире в Олла! Он еще там всех перекусал!
Альерг не любил вспоминать, как он, мастер-телепат, попал тогда впросак, бросившись на помощь разыгравшей его циркачке, на которую якобы напали в городском грязном переулке. У циркачки оказались сотоварищи, занимавшиеся торговлей детьми. Когда Альерг, подпоенный трактирщиком, вошел в раж, спасая красавицу, негодяи умыкнули его поднадзорную - меня - и успели доставить в порт, да задержались на беду в какой-то харчевне, чтобы пересчитать и упаковать живой товар.
Там же среди товара каким-то чудом оказался Дик. И, надо признать, он при виде меня совсем не обрадовался, а даже сплюнул от злости в как раз подвернувшийся глаз державшего меня похитителя. Тот выпустил меня и взялся за верблюжьего детеныша, а я тараканом сиганула под длинные столы, сразу заблудившись в зарослях ног, чьи хозяева были в основном мертвецки пьяны. Работорговцы взялись за упаковку Дика со всеми предосторожностями, которые, впрочем, оказались недостаточными.
Мальчишка устроил форменный погром, какой может устроить только бешеный кот, кусающийся изо всех сил, выскальзывающий из рук и тут же взлетающий по стенам под самую крышу, чтобы обрушиться Жуткими когтями в морды запаниковавших ловцов. Он так умело дрался, что несколько взрослых мужчин не могли с ним справиться, и я засомневалась - Дика ли я вижу перед собой.
Телепат подоспел вовремя: бешеного кота уже взяли за шкирку не менее разъяренные хозяева и собирались свернуть удальцу шею. Еще один негодяй вылавливал пятерых разбежавшихся четвероногих насекомых, вытаскивая их из-под ног на все наплевавших завсегдатаев, храпевших в уютно подставленных под заросшие щеки тарелках. Так что опекун как истинный герой освободил сразу всех рабов. Но с тех пор он терпеть не мог цирковых балаганов.
- Видеть-то видел, - нехотя припомнил мастер, - но скорее следы от укусов, чем само кусательное орудие. Да и невозможно там было что-либо разглядеть.
Он опять умолчал, что в таком состоянии, в каком он тогда пребывал, у него были серьезные неполадки со зрением, иначе бы не спрашивал, которые из двух Диков и двух Радон истинные, и не пытался бы вместо двери пройти в крохотное замызганное оконце. С его-то отнюдь не мышиными размерами…
- Так то ж был не конь, чтобы ему в зубы смотреть! - возмутилась я. Но Дик действительно и тогда сбежал, не попрощавшись. - И еще ты видел его лично два года назад в Рагоре, во время бунта!
- Скорее мелькнувшую спину, чем лично, остальное пришлось выуживать из твоей памяти, - возразил Наставник. - Тогда-то мы им и заинтересовались в должной мере, но найти Дика оказалось не проще, чем неведомого нига. Хотя, по слухам, последнее удалось Бужде. С тех пор он стал пробужденным. Первым. Сейчас их сотни тысяч.

Предыдущая страница 9 Следующая страница


Добровольная жертва 10

Я поежилась. Еще неизвестно, кто кого нашел. Бужда стал орудием Твари или Тварь оружием Бужды? Что-то сомневаюсь я в последнем предположении.
Альерг каждый раз неохотно посвящал меня в дела Лиги, а о неудачах говорил еще неохотнее. С попытками Лиги поближе познакомиться с Диком дела обстояли плачевнее некуда. Они всегда находили его «вот только что». В очередном трактире они слышали одно и то же: «Вот только что на этой лавке сидел. Вон, еще кружка не допита!» И отвечавший нагло допивал забытую кружку в качестве оплаты за констатацию очевидного факта.
В каждом наемном войске какого-нибудь царька людям Лиги непременно отвечали: «Вот только что его сотня к порту свернула. Еще пыль не осела». А когда добирались до порта, естественно, слышали одну и ту же байку, что искомый юноша «Во-о-о-н на тот баркас сел, уже швартовы отдали». Нанятая тут же шлюпка догоняла лениво тянущийся баркас затем только, чтобы преследователи вволю полюбовались на квадратную форму матросских глаз: «Э-э, был такой, видели в порту, а куда делся, не знаем. Кажись, он на «Дельфин» по сходням поднимался. Ну точно, на «Дельфин»! Его еще Диком кликали». А загадочный «Дельфин» (или «Зоркий», или «Альбатрос»), как оказывалось, в этот порт уже три месяца не захаживал, поскольку последний раз отправлялся в о-очень дальнее плавание, к каким-то затерянным землям.
Я потешалась над этими рассказами, но Лига в лице мастера отчего-то сильно нервничала. Вот как сейчас, когда опекун, боясь пошевелиться на потерявшемся под ним табурете, предлагал мне то, к чему я была хронически не способна: задуматься. Хотя бы над тем, что:
- Зато, как две капли воды похожий на твоего сказочного принца, магистр Дункан Абигойе ал…Краст на глазах Лиги сделал головокружительную карьеру в стане ее врагов. А поскольку вырос он в серьезного, жестокого и хитрого противника, то сейчас Лиге хорошо известен почти каждый его шаг. Итак, Дика нет, а Дункан есть. Да еще и наш враг, о чем остается только сожалеть, потому что юноша весьма талантлив. Лига его прозевала.
Да бросьте, этот розовеющий юноша - серьезный противник и даже враг?
- Рона, за ним числится больше двух десятков блестяще продуманных и проведенных военных и карательных операций, - покачал головой мастер. - Уверяю, он не падает в обморок при виде крови. Он ее проливает, не дрогнув. Пусть его юность не вводит тебя в заблуждение. Дункан советник короля Ильместа и магистр Ордена Рота в Ильчире отнюдь не за красивые глазки. И мы по косвенным признакам подозреваем в нем телепата, хотя он еще ни разу себя не выдал даже нашим соглядатаям и не поддается на провокации. Слишком умен. Если брат Дункана Дик обладает хотя бы частью его силы и способностей и не заражен влиянием пробужденных, то ты понимаешь, почему он так интересует Лигу.
Ну вот, а я думала… Опекун подавил гулкий смешок:
- Ну да, ты думала - потому, что наша жрица соизволила глаз на него положить! Делать Лиге больше нечего, как гоняться за девичьей мечтой!
Мне стало обидно. Нельзя же вот так сразу резать пуп земли! Мне может быть и неприятно.
- Тогда что этот ваш враг делает здесь, в крепости? Почему вы решили его подпустить так близко?
- Это был посланец для переговоров, не в нашей власти здесь выбирать. Да, мы могли бы увезти тебя из замка, чтобы не допустить встречи, но ваша очная ставка была в наших интересах. Кого ты принимаешь за Дика - вот что мы хотели заодно выяснить. Ведь магистр, а тогда, два года назад, еще мастер, тоже был в Рагоре на церемонии, и в то время мы еще не следили за ним так пристально.
- Так это и было твое испытание? Ты никогда не говорил мне о двойнике.
- Да. Если бы я тебя предупредил, вся картина была бы смазана. Ты точно уверена, что это не Дик?
Я потеряла дар речи от возмущения. Да разве возможно их перепутать! Так же точно, как уверена в том, что я - это я и никто другой.
- Что ж… - тяжко скрипнул табуретом Альерг. - Мы за вами наблюдали в несколько голов. И теперь уверены, что Дункан все-таки не твой Дик, а магистр уверен, что ты уже не провидица. Даже не знаю, радоваться мне этому или огорчаться.
- Странно, что он сам не сказал, кого мне напомнил.
- Я не уверен, что он знает о существовании Дика. В конце концов, магистр - пешка в этой игре и может не видеть всех задействованных фигур. Хотя, надо признать, эта пешка очень близка к тому, чтобы стать любой фигурой, какой пожелает. Допрошенные, а ты знаешь, что Лига умеет допрашивать, так вот, эти очевидны утверждают, что их с братом разлучили вскоре после рождения. Твоему Дику пришлось особенно нелегко. Очень много не отслеженных нами провалов в его истории. Гораздо больше, чем отслеженных событий. Даже в детстве он нигде не жил дольше месяца. Пожалуй, замок Аболан - единственное место, где он задержался надолго. Но в то время Дункан уже обучался в древней секте, куда был увезен почти с рождения. Это точно известно. Там же и примерно в то же время обучался и один из наших мальчиков. Если магистр и знает о брате, то тщательно скрывает это знание. Как и телепатию. Он почти демонстративно не слухач. Другим телепатия интересна хотя бы как факт, как мечта. Этому даже не интересно.
Мастер понаблюдал, как я лихорадочно прячу глаза, потому что из этих других я мечтала о проникновении в его мысли особенно рьяно. Потом неожиданно резко сменил тему:
- Рона, я никогда не говорил тебе о твоей внешности…
Да уж, сколько раз по малолетству я ни приставала к учителю с расспросами о том, как выгляжу, неизменно получала в ответ: нормально.
- А какая разница, красива я или безобразна, если люди при виде меня разбегаются, как тараканы?!
Как всегда, мастер ответил уклончиво:
- Они боятся всего необычного. А быть пифией - из ряда вон выходящее бытие. Но теперь, когда ты утратила дар, ты уже обычная девушка, люди привыкнут к твоему новому статусу, и тогда… тогда тебе придется принимать их правила жизни, как они до сих пор принимали твои.
- Обойдутся! Точно знаю, что стану отшельницей в глухом безлюдном лесу на краю света. Но при чем здесь моя дурацкая физиономия?
- Чтобы ты перестала переживать по этому поводу, благо других предостаточно, и прекратила каждый день допрашивать с пристрастием несчастную Ребах, похожа ли ты на то или иное чудовище из альбома «Редкие и исчезающие виды от аспида до ящера», украденного, между прочим, из моей библиотеки, и насколько похожа, и какой именно частью лица или больше затылком. Ты еще не поняла, почему тебе не дано то, что для всех естественно - видеть себя?
Я в тысячный раз ответила на этот вопрос отрицательно. Откуда мне знать, почему боги меня так обидели? Зеркала - не для меня. Я в них себя не вижу. Так, пустое место вместо. Или что-нибудь похуже. Видение или привидение.
- Прочитай пока вот это, там, где закладка, - мастер сунул мне в руки толстенную книгу в потертом кожаном переплете с надписью «Свод описаний аномальных способностей, составленный братом Крапхом на благо Дела Бужды», и пожелал счастливого чтения.

ГЛАВА 7

В приятно прохладной в июльский зной громадине крепости, пустой по случаю каникул, уединиться можно было где угодно, но предпочтительней надоевших стен оказался тенечек сада с густым малиновым духом и рассыпчатой плотью ягод. Ободрав шипастый кусточек и расцарапав руки, я обзавелась закуской к духовной пище и с добытой пригоршней малины забралась на открытый сеновал садовой сараюшки. Это вам не жесткие скамьи библиотеки, специально изобретенные как средство пытки. Здесь уютно жужжали мухи, лениво зудели ошалевшие от солнца комары, переговаривались неподалеку лошади и пахло душисто, густо - разомлевшим миром, безоблачным младенчеством на коленях кормилицы и вообще счастьем, если бы еще вздремнуть слегка.
Закладка книги торчала немым укором, и я безропотно начала именно с нее.
«…Претендентки на звание пифии обязательно подвергаются испытанием зеркалом, дабы не упустить возможность обнаружить истинную провидицу. Обычные пифии, коих большинство, видят свое отражение так же, как остальные смертные люди. Собственное их отражение препятствует проявлению истины, ибо пристрастный взгляд формирует искажения по принципу наиболее ожидаемой вероятности. То, что ожидаемо более всего, то и будет проявлено.
Далее, прорицающей пифии истина явлена в языке прорицания, но оный уже есть деформация истины, ибо сам язык суть теория сущего, но не само сущее. Следовательно, прорицания таковых пифий основаны не на истинном впечатлении, а искажены и смутны и требуют дополнительного толкования, кое может как отсеять истинное от ложного, так и окончательно замутить картину мира. Чаще всего пифия сама не ведает, что прорицает, и таковое прорицание бывает понято превратно, и действия, основанные на превратном понимании, будут пустые и зряшные.
Истинная провидица никогда не видит своего лица ни в зеркале, ни в какой другой отражающей поверхности. Причина этого либо в дефектности ума самой провидящей, либо в специфике ее дара, и здесь трудно определить, что именно является следствием другого. Поелику ни одно из являющихся ей лиц она не способна отождествить с собственным, ибо оного не знает, то она отождествляет себя со всеми без предпочтений и обычной человеческой пристрастности, следовательно, искаженности восприятия. Она не видит то, что она есть как она, но она видит другое как себя, что и позволяет ее дару состояться как истинное впечатление.
Итак, истинная провидица есть не она сама…»
Больше я выдержать не могла, так как перестала понимать, каким это образом я оказалась не самой собой. Глаза закрылись, и щека уютно устроилась на недочитанной странице.
Мне приснился Дик. Я смотрела откуда-то сверху на его лицо в ореоле золотистых волос, крылатые плечи и крепкие загорелые руки, в которых он держал плетку, то нервно наматывая сплетенные косицей ремешки на кулак, то разматывая. Он стоял, озаренный столбом солнечного света, и хмуро беседовал с каким-то тоненьким, как свечка, и светлым, как луч, человечком. Даже лицо его собеседника, казалось, светилось. Разговор доносился обрывками, то наплывая, то отдаляясь.
- Я понимаю, для тебя это больно… - говорил незнакомец. - Тем не менее это так. У нее все отняли, отсекли, подавили. Лишь бы она пребывала в спасительном неведении. Мы были против, но Лига не послушала нас. Это был их план. Ты знаешь, их Бог - Необходимость. Закон. Он во всем, не обходим и… необходим. Он потребовал - они ведут ее. И сами держат нож, в безумной надежде, что рука Бога дрогнет и она выберется невредимой.
- Я понял, что они используют ее как приманку. На что они надеются?
- На чудо. Хотя почти невероятно, что она, такая слабая, неподготовленная, сможет справиться с тем, что должна свершить, не ведая того. Они лишили ее силы знания. Из страха, что она сломается, и этим знанием воспользуется враг. И сами себя загнали в ловушку собственных пророчеств. Поэтому они пожертвуют девочкой при первой же угрозе. Если она не справится, то погибнет. Там будут люди Владыки, которые не допустят, чтобы она досталась Твари живой. Если справится - тоже погибнет… вместе с Тварью, потому что изгнать ее она сможет только ценой своей жизни. Выбор у нее невелик. Она всегда была мертва для них. А с мертвыми никто не считается…
На лицо Дика было страшно смотреть. Он сжал кулаки, опустил голову, голос был глухой и хриплый, словно его душила невидимая петля.
- Я знал многое, но не думал, что все до такой степени чудовищно, Ольен. Они хуже Бужды. А пробужденных я изучил, поверь. Зло остается злом, даже если лицемерно прикрыть его заботами о судьбах мира.
- Не торопись осуждать, господин. Кто, кроме них, еще понимает, что времени больше нет? Нет на другие возможности. Эта - единственная! Грядет катастрофа: Тварь очнулась. Если Бужда прольет кровь всего мира в купель одного детеныша Твари, то Лига кладет кровь одного ребенка в основу мира. Зло и добро - вопрос меры.
- Зачем же Братчина призвала меня, если и вы считаете ее убийство единственной возможностью избежать многих?
- У нас нет других вариантов. Путь Бужды - окончательная гибель для земли Вавилор. Для всех рас. Но и Лига не даст нам освобождения. Жить непроявленными - все равно что не жить… Я призвал тебя, дабы сообщить, что Братчина приняла твой безумный план. Если он удастся, мы все обретем свободу. Все!
Глаза Ольена светились счастьем. Дик вздохнул с облегчением:
- Я рад, что Братчина это поняла. Вы так долго колебались, что чуть не опоздали.
- Братчина думала бы еще дольше. Но очнулась Тварь в Цитадели Бужды. И завтра там общий сбор пробужденных - Вечит.
Уголки губ Дика чуть дрогнули в улыбке. Ольен насторожился:
- Ты и к этому приложил руку?
- Тщеславие и страх легко управляемы, - улыбка на лице Дика стала шире.
Тень мелькнула в светлых глазах его собеседника. Он покачал головой:
- Безумец! И я тоже сошел с ума, если верю тебе, - и, помолчав, словно боролся с ожившими сомнениями, продолжил: - Ты говорил, что сможешь привести девочку в потерянные земли Аруны, вернуть ей истоки. Пора, господин. Наступил тот момент, к которому ты так долго готовился.
- Что может быть дольше, чем жизнь?
- Оплата этого дара.
Пауза была, как похороны. Оба потускнели, словно внезапно зашло солнце. Человечек нехотя разлепил губы:
- Но тебя самого никто не в силах спасти, господин. Ты потеряешь все…
- Я знаю, Ольен. Я готов.
Он сказал это твердо, как давно решенное. Но на лице Дика была такая мука, что мне захотелось молвить что-нибудь утешительное:
- Дик! Не грусти…
Он поднял на меня больные, как у брошенного Щенка, глаза, вскинул удивленно брови, но улыбнулся тепло и нежно:
- Привет, Косичка. Скоро увидимся. Спи…
Я успела заметить, как испуганный взгляд лучистого человечка сменился на восхищенный, когда тот снова перевел его на Дика. И я его понимала: кто еще достоин восхищения, как не мой далекий возлюбленный, моя греза? И послушно уснула, поплыла пылинкой в солнечном луче.
Меня сшиб ткнувшийся камушек шмеля, и я проснулась.
Да, приманка волнует всех, но в подземельях крепости ее нет. И в Оргеймской Пустоши тоже. Убили Детку, Дик… Девочку, которая выглядывала из-за спины утренней нищенки. Могла ли я им помочь? Могла ли взять дар золотоглазой старухи? Принять знание. Нечеловеческую судьбу. И стать твоей убийцей, Дик. И убийцей отца. И Пелли. И многих.
Нет! Никогда!

Книга напомнила о себе моему локтю, и заслезившиеся глаза уткнулись в пожелтевший пергамент.
«Еще более редки среди живших и живущих - ведуны и ведуньи. Все они происходят из одного рода, подвергнутого почти полному истреблению столетия назад. По нашим сведениям, ныне их потомков уже не осталось, посему описание их способностей составляют чисто теоретический интерес».
Я разделяла интерес теоретиков и с жадностью начала проглатывать страницы, тем более что малина уже кончилась. К сожалению, пищи было не так много, как хотелось, и ее приходилось выуживать среди живописных описаний картин воспитания пифий, телепатов и прочей нечисти.
«Способности их качественно отличаются от способностей перечисленных пифий, прорицателей и прорицательниц, пророков и пророчиц, вещунов и вещуний, а также ясновидящих, провидцев и провидиц, и прочих известных - не столько полнотой схватывания истинного обстояния дел и проникновения в сущность видимого и невидимого, сколько уникальной силой, ведомой только им».
«Легенды рассказывают, что, в отличие от всех остальных, ведуны и ведуньи не нуждались в посредничестве органов чувств и словесной форме для познания действительности. Они ведали, мы же, остальные, - мним.
В этом они схожи со злейшими врагами Бужды и его Дела - натхами, да будет проклята вся их раса, пришедшая к нам из другого мира. Натхи - суть самые опасные враги для рода человеческого, ибо отнимают у него волю, веру и свободу выбора. Ведуны стали любимыми учениками натхов и получили часть их силы. И, по некоторым источникам, даже породнились с ними, что мы считаем невероятным: никогда еще никакая чужеродная кровь не смешивалась с кровью нашего мира.
Великий Бужда предупреждал: натхи творят действительность своей силой - силой знания прошлого и грядущего и силой грядущего знания. Не только творят, но ведают, что творят, и не только ведают, но и ведут, то есть претворяют мир, что кощунственно, ибо посягает на прерогативу Бога. Утверждают, что ведают они не что иное, как принципы действительного бытия и принципы управления будущим, что нам представляется невозможным, ибо будущее является в своей данности и не подлежит воздействию из настоящего, иначе грядущее станет ложным будущим, следовательно, и не будущим вовсе, а пустой фантазией».
«Но если они ведали прошлое и будущее, а паче всего настоящее, то есть все время и, по слухам, всю вечность, что тоже заблуждение, ибо всеведение - только у Бога, то натхи ведали и об угрозе уничтожения рода ведунов, но почему-то не препятствовали, либо не могли по каким-то причинам. Факт лишь в том, что род ведунов исчез, а на мнимом нам и ведомом натхам мире это никак не отразилось. Следовательно, легенды о могуществе натхов и обладавших частью их силы ведунов - сильно преувеличены».
«Остается ничтожная вероятность случайного изменения в ведуна какого-либо ученика или ученицы, особливо с выявленными способностями провидца или провидицы, ибо последние близки, хоть и ущербно по причинам, нами описанным, к знанию грядущего. Потому отмеченных этим даром следует наблюдать с особым тщанием, дабы не пропустить признаки изменения, ибо если таковое состоится, наша победа в тысячелетней битве будет оспорена и дела наши осложнятся неимоверно.
Посему, нам, братьям в великом Деле Бужды, важно знать критерии, по коим мы можем заподозрить в наблюдаемых нечто большее и нежелательное, ибо, если подозрения подтвердятся, ведун или ведунья должны быть безжалостно уничтожены, аки самая мерзейшая мерзость, ибо они есть корень зла, и угроза страшнее мора, и дерзость богохульная, и гордыня нечестивая, и посягательство на нашу свободную волю, и наше прошлое, и настоящее, и грядущее.
Критерии же эти собраны и описаны во второй части нашего исследования, к оному мы и переходим с Божьей помощью и благословением Бужды.
Конец первой части».
На этом самом интересном месте книга по закону жанра обрывалась. Второй частью Альерг не счел нужным поделиться.
Тут до меня дошло, что непрерывный комариный звон, донимавший меня последние минуты и от которого я тщетно отмахивалась, нещадно шлепая себя по щекам, был совсем не комариным, а далеким лязгом железа о железо.
Я осторожно выглянула, как птенец из гнезда.
К моему сарайчику с уютным сеновалом катился какой-то огромный, непонятный клубок, издававший этот лязг, а за клубком, как ослик за морковкой, гнался, вытягивая любопытную морду, тот самый кудрявый конек неопределенной национальности. Клубок наткнулся на сарайчик, покачнув все его досочки, рассыпался в облаке сенной трухи на две смутные фигуры, моментально вновь сцепился и укатился себе. Конек взрыл траву, разворачиваясь, и помчался следом, взвеяв хвост солнечными перьями жар-птицы. Я махнула за хвостом.
Клубок вкатился в заросли малины, откуда на преследователей брызнули клочки листьев, мелко покрошенные ветки и кровавые капли с малиновым вкусом, выкатился, понесся обратно к сарайчику. Мы с коньком постарались не отстать.
Сарайчик тряхнуло так, что он уже не выпрямился. Труха осела, припорошив две моментально вросшие в землю статуи с обнаженными мощными торсами, неподвижно стоявшие друг напротив друга со склоненными в полупоклоне головами - соломенной и каштановой - и отведенными на полвзмаха короткими мечами во всех четырех руках. Каштановая статуя была раза в полтора больше соломенной по всем направлениям. Конек зычно заржал и восторженно перебрал копытами, словно зааплодировал. Статуи синхронно, не теряя полупоклон, повернулись к зрителям. Макушки приопустились еще ниже, как траурные знамена. Когда они поднялись, то явили обозрению потные, исцарапанные, но невозмутимые холодноглазые лики Альерга и Дункана.
Видимо, Владыке не удалось укокошить магистра взглядом во время их разговора под моим окном, и он поручил добить врага более привычным оружием.
Я уселась в травку ждать продолжения поединка, но соперники меня разочаровали. Обменялись молчаливыми рукопожатиями, сдали оружие подскочившему вездесущему Пелли в обмен на рубашки, оделись и, так ни слова и не сказав, удалились в разные стороны. Конек обиженно всхрапнул и слезно ткнулся мне в плечо, осыпав мягкой гривой.
- Да, никакого уважения к зрителям! Где глашатаи с результатами турнира? Кто победитель? - пожаловалась я четвероногому, сдувая с глаз то ли конские, то ли свои растрепавшиеся волосы. - И как мастеру не стыдно, - это была не его весовая категория!
- Отчего же, - возразил желтогривый насмешливым голосом магистра ордена Рота, - будь мастер чуть поменьше, шансов у него вообще не было бы. А так - неплохая тренировка. Почти на уровне магистра, только двигался тяжеловато. Габариты-с!
Я покосилась на хитрую морду конька, задумчиво жующего травинку:
- Если ты думаешь меня чем-то удивить, то напрасная попытка: сегодня я уже ничему не удивлюсь, даже говорящему коню.
- А я бы удивился, - сообщил парнокопытный, - говорящих коней не бывает. Мой Лэпп вполне немой, прекрасная жрица.
Глянув повыше конской морды в забавных овечьих кудряшках, я столкнулась с лукавой усмешкой Дункана. В холодных прозрачных глазах плясали веселые искорки. Неприятное сочетание. Как отблески пожара на лезвии ножа.
- Вы!
- Я! Вернулся за моим конем, у которого никогда не хватит духу самому покинуть столь изысканное общество. И я его прекрасно понимаю.
- Почему вы так… слащавы, магистр?
- Потому же, почему вы так прямы и честны, восхитительная Жрица Истины: по привычке. Плюс мое дурное воспитание в дворцовых кулуарах. Но я не только за конем. Позвольте попросить вас показать мне путь к библиотеке этого замка.
- Не позволяю. А как же Лэпп?
- А Лэпп уже покинул нас в погоне за своим недосягаемым чудом - легкомысленной и обворожительной феей с серебряными крыльями. Тоже не его весовая категория…
Коняка действительно уже лихим мотыльком порхал за белокрылой капустницей, забавно вскидывая круп. Его грива и хвост трепетали, как орлиные перья, а мечтательно устремленный маслянистый глаз прикрылся ресничками от удовольствия. Совсем как у Дункана.
- Да, с большим аппетитом щелкает зубищами. Простите великодушно, сударь, но библиотека находится в стороне от моих планов на вечер.
Почему-то мне казалось, что он прекрасно осведомлен, где и что находится в этом обширном доме. Не заблудится!
- О, знакомство даже со столь знаменитой библиотекой тоже не главная моя задача на свете! - ничуть не обескуражился находчивый магистр.
Я тут же поинтересовалась его главной задачей, и у меня тотчас было испрошено предсказание о смысле жизни спрашиваемого. Да. не одна я задаю при случае неприличные вопросы. А такие знания, как объяснил мне некий гномистый незнакомец, даются смертным исключительно посмертно! Да и какая из меня сегодня пифия с такой-то шишкой… Кстати, а где она? А нету, исчезла, как и не было. Ай да Ол'олинова водичка! Я судорожно пыталась удержаться за текущую реальность, но она выскальзывала пестрым хвостом, не давая утопающей ухватиться хотя бы за змею. Меня уже сносило потоком, как щепку, на пороги…
Вопрос был задан, у порога грядущего позвонил колокольчик, и оно величественно и бесшумно стало распахивать дверь парадного входа, в створку которой я уже вцепилась всеми силами запаниковавшего сознания, чтобы захлопнуть ее у себя же перед носом, не дать самой себе увидеть и узнать. Но Мир уже разворачивался, плодил иные возможные и невозможные миры, которых больше чем звезд на небе, и у каждой звезды и человека сквозили мириады новых миров, проницая друг друга… и все они множатся и множатся равными вероятностями, пока не сливаются в ослепительное сияние, властно забирающее душу в Великую Игру… Голос спрашивал, я отвечала.
- Что по ту сторону света?
- Жизнь.
- Что по ту сторону жизни?
- Мысль.
- Что по ту сторону мысли?
…Я спохватилась и захлопнула упрямую дверь. Ничто!
Сияние угасло, разбилось на два светильника, на два лазурных смерча, обрело лицо и оказалось ошеломленным и встревоженным, как осиное гнездо, Дунканом.
- Я сегодня не раздаю пророчеств… - буркнула я, поглаживая пальцами подозрительно молчавшую в ожерелье голову дракона. Мой сторож во времени стиснул пастью кристалл изо всех сил, словно решил подавиться, но не издать ни звука до скончания веков.
- Благодарю вас, жрица Истины! - склонился магистр в почтительном поклоне.
А спина у него была в точности, как у обожравшегося сливками кота. И хвост с копытами. Впрочем, это уже у глянувшего из кустов довольного Лэппа: слопал-таки бабочку, только серебряное крылышко на губе трепыхнулось, опадая.

Дракон фыркнул в ладонь: «Гарс! Конечная станция! А давай еще разок в будущее махнем? В твое». Опомнился! Вредней этого дракона был только мальчик Пелли. Будущего у меня нет, ехать недалече. День-два - и Приедем.
Едва я осталась в одиночестве и, подобрав книгу, вознамерилась заняться собственной тренировкой, Как произошла смена караула.
Над моей душой черной грозовой тучей, затмив солнце в небе, навис Наставник. И как ему не жарко в этом сюртуке?
- Прохлаждаешься? Цветочки нюхаешь? Веночки плетешь? Рона, тебя ничто не берет! Ты сегодня дважды чуть не лишилась жизни, и хоть бы хны. Неисправимый инфантилизм. Сколько великих дел ты совершила за день, пифия?
Ого, мне предстоит выволочка! А что я должна была сделать? Спасти мир? Провидеть, какая религиозная доктрина отсрочит конец света? Какое военное изобретение, наоборот, приблизит? Чей идиотизм окажется решающим? Утреннее пророчество я прогуляла, каюсь, а после полудня в Храм Истины меня не пустили, сославшись на военное положение. На мне решили отыграться. Инструкции новые получили. Видимо, лютость атамана заразительна. Они, без ведома которых я ни пальцем, ни мыслью не могу пошевелить, еще смеют обвинять меня в инфантильности!
Альерг возвышался ангелом возмездия. Я трепетной подсудимой встала.
- Сколько предсказаний ты сего дня соизволила дать? Сколько предвидений? - Мастер позволил мне припомнить и придавил, как блоху. - Одно! И в результате мы остались без мясника, который отправился брать быка за рога, ловить птицу счастья. Одно, Рона, и то половинчатое: голые бессвязные факты. И что нам с ними делать? В рамку и на стенку? Где панорама, где обстоятельства, где анализ, где связь времен, где соотношения реальности и возможности? Где точность, в конце концов?! Так каждый человек может пророком изречь: все люди смертны. Великое прозрение! Ты спросила себя, почему горело село? Что за война? По какой причине? Ты увидела что-либо, кроме копыт, почуяла что-то, кроме страха? Нет! Садись, плохо.
Я села.
- Следующий вопрос.
Я встала.
- Чему я тебя учил? - спросил опекун, как надменный паук влетевшую в паутину муху. - Если уж ты взялась за прорицание, то поставила ли ты задачу узнать, какое событие может изменить эту вероятность? Определила цепь фактов? Какой из них станет решающим? Какой камушек обрушит лавину? Ты это выяснила? Нет! Ты связала три вещи: причину, условие и следствие? Нет! Садись, очень плохо!
Я села.
- Далее.
Я встала.

Предыдущая страница 10 Следующая страница


11 Наталья Метелева

- Предположим, - продолжил экзекуцию Наставник, - ты справилась на «отлично», установила связь, нашла причину, выявила необходимые условия. А ты проверила, что будет, если эту причину изъять? Если изменить условия? Если событие не состоится? Ты проследила последствия того и другого? А последствия последствий? Ты сделала это? Нет! Даже не догадалась! Даже не задумалась ни разу в жизни! И когда тебе думать, если ты, чуть что, возвращаешься в давно исхоженное прожитое, как лосось на нерест, потому что так проще, думать не надо! Ты тратишь жизнь на лицезрение предыдущей! Ты боишься грядущего, пифия! Ты боишься не только собственного грядущего, но будущего каждого существа, будущего этого мира! Ты труслива, Рона. А трусость для пифии хуже, чем для воина. Трусливого воина десятник пикой в спину погонит в атаку, и тому деваться будет некуда. А пифия, которая боится осознать и сказать истину, несмотря ни на что, пусть ее за эту истину тут же сбросят со стен, - такая пифия есть полное ничтожество. Такая пифия не может быть жрицей. И Пифией Гарса в том числе. Только завалящей гадалкой с картами и монисто на шее. Сядь. Полный ноль! И уже минус.
Я села.
- Совет Лиги отстранил тебя от обязанностей жрицы, - как само собой разумеющееся сообщил Альерг. - Завтра на заре ты покинешь Гарс. И не по заданию Лиги, это твое утреннее нежелание выполнить поручение тоже учтено. Мне, как твоему наставнику, и больно, и стыдно. Я не справился с обязанностями, Не беспокойся, одну тебя не оставят: Лига не бросает своих учеников, даже никудышных. И я все еще твой опекун, Рона. Все. Вот так, девочка. Я сообщил тебе то и в тех формулировках, что и в каких был обязан. Теперь поплачь, легче станет.
И не подумаю. Зачем? Мир прекрасен: травка зеленеет, солнышко блестит, бабочки летают, Лэпп в малине притворяется медведем. Из-за чего мне плакать? Из-за того, что Лига избавляется от меня? Да и пусть! Все идет так, как должно быть. Этот момент давно уже оплакан. А вот у добрейшего опекуна глаза подозрительно блестели.
- Не переживай за меня, Али. Все будет хорошо, вот увидишь. Лига не во всем права. То, что ты сказал, большей частью ни одной пифии недоступно. Но я действительно ущербна: не вижу целого, погрязая в деталях. И страшно труслива. Это справедливое обвинение. Но здесь даже ты ничего не мог поделать. Это уже изъян от рождения. Я родилась с этим страхом.
Наставник жалостливо погладил меня по головке. Я отстранилась. Ну вас с вашим пряником после кнута.
- Али, ты мне говорил как-то, что предвидение - великий дар. Но всю жизнь я чувствую иначе: это отказ от более ценного дара. От возможности любви. Ведь любовь, которая предсказана, - не такое уж и счастье, а какая-то роковая обязанность. Ну представь, тебе скажут, что завтра ты будешь счастлив. И весь следующий день ты проживешь в ожидании, когда же наконец… А счастье не любит, когда его предвкушают. Оно любит быть целостным и полным. И приходить неузнанно, неожиданно и всепоглощающе.
- Совсем как ниги, - отмахнулся мастер. - Не впадай в банальность, Рона. Мы тысячу раз говорили об этом, разбирая сочинения мудрецов.
- Что толку от их отвлеченных рассуждений? Многие ли из них на собственной шкуре испытали то, о чем рассуждали с умным видом? Заставь-ка их откусить перец, чтобы понять его сущность, и ходить с обожженным ртом! Чтобы истинно понять сумасшедшего, нужно сойти с ума. Остальное понимание - не более чем мнение здоровых. Они на то и мудрецы, что понимали необратимость таких опытов… Али, ты был чудесным наставником. Самым лучшим. Я буду очень скучать. Я была все эти годы… как за каменной стеной.
Он чуть вздрогнул. То-то же… Я погладила его большую надежную ладонь и попросила позволить мне воспользоваться привилегией приговоренных: правом на последнее желание. А оно у меня одно - помолчать в одиночестве.
- В относительном, - усмехнулся опекун, уходя.
Им даже не стыдно, пожаловалась я ромашкам. Они не стесняются быть бесстыдно циничными, эти потрошители черепов! И начала в задумчивости обрывать белую ромашковую корону… Не буду я плакать ни за что!
- Впервые вижу пифию, гадающую на ромашках! Умора! - взвился комаром веснушчатый голосок.
- Не любит! - сообщила я ему замогильным гласом оракула в пустыне. - Чего тебе надобно, птичий божок?
Пелли насупился.
- Рона, ты обещала не… Ой, ты… плачешь?! Кто тебя обидел? Я… я растерзаю его на месте!
Мальчишка сжал кулачонки, встопорщил перышки и стал похож на разъяренного воробья. Да, заклюет любого.
- Не плачь, Роночка. Хочешь, я принесу тебе жуть какую интересную книжку? Такую, что ты в жизни не читала! Мечта, а не книжка!
Пока меня интересовала только одна книга, ради которой я пожертвовала бы рыжему… весь птичник. Заинтригованный Лэпп покинул малиновое укрытие и притащил любопытную морду к ободранной ромашке. Пелли с восторгом кинулся с ним обниматься. Он обожал все шерстяное и пернатое, все, что имеет два крыла или, на худой конец, четыре лапы с когтями или, так и быть, с копытами. Конек упирался всеми силами и отчаянно отфыркивался.
Я подозрительно прищурилась.
- Что за книжка?
- Ты же обожаешь сказки! - поддразнил насмешник. - Черненькая такая… Я знаю, где она лежит, - тут же прошептал он, чуть шевельнув губами, сдувая нависший на янтарный глаз вихор.
Мне показалось, что слова прошелестели прямо у меня в голове. Э-э, рыжий, да кто ты такой, чтоб так много на себя брать? - прищурилась я вторым глазом.
- Роночка, ты же обещала! - возмутился он моим прищуром.
- Хорошо, не буду. К тому же с сегодняшнего дня я отстранена от обязанностей жрицы всяческих истин. Радуйся!
Он присвистнул переливчатым щеглом, кудрявый коник недовольно заржал, задергав ухом, словно в него залетела оса.
- И вообще, дорогие собеседнички, - уперла я кулаки в бока, озирая враз насторожившихся слушателей, - меня не интересуют сегодня ни сказки, ни их назойливые персонажи. Брысь все!
Они жизнерадостно, с веселым ржанием прыснули в обнимку единым лучистым шестиногим существом в желто-рыжую полоску, спугнув взмякнувшего истошно местного кота, возникшего посмотреть, кого тут гонят вместо него.
Пелли мог не беспокоиться, я и сама знаю, в каком месте ждет меня эта жуть какая интересная сказка. Живьем. Черненькая такая…
- Любопытная парочка! - плотоядно проворковал над ухом нежный голосок. Хорошенькая зеленоволосая дриада выросла за спиной стремительным сорняком и жадно смотрела в сторону уже скрывшегося существа. Караул не дремлет.
Даже вблизи я не смогла определить возраст зеленой дамы: от двадцати до древней усталости в изумрудных очах.
Обратив внимание на еще одно живое существо, пышущее негодованием - ну никакого уважения к последнему желанию приговоренной! - внезапная садовая поросль уведомила, что ее зовут Дьюви. Совершенно беличье имя.
Сообщив, что мастер Альерг был не совсем точен сегодня в подсчетах моих пророчеств, она бесстрастно поинтересовалась, не помню ли я предсказание, которое получил от меня магистр Дункан Абигойе ал…Краст.
Я изумилась: ничего он от меня не получал.
Она пристально посмотрела на меня, опять пронзив уже знакомой болью аж до кончиков пальцев, и отступилась.
- Да, ты не помнишь. Тем не менее предсказание было, и оно нас весьма интересует. Может быть, еще раз попробуем? Расслабься, девочка, иначе тебе будет очень больно. Ты ведь хочешь помочь Лиге?
Будет пытка, поняла я. И приготовилась.
Она ударила - незримо, страшно. И тут же красивые бархатные брови дриады удивленно взлетели, рот округлился. Она начала задыхаться, ее свело судорогами, ибо я, словно зеркало, возвращала ей ее собственную силу. Как зеркало, я замкнула Дьюви на нее самое. Я не знала себя, но в себе я знала ее. И я была дочерью своего отца, о котором давным-давно подслушала еще не случившийся к тому времени разговор вот этой вот Дьюви, чей вкрадчивый тембр невозможно не узнать.
Подслушала и осознала много лет спустя. И применила знание.
Но я тоже начала изнемогать и задыхаться, потому что мощь у нее была невероятная, это вам не «мысленных зайчиков» незаметно пускать в разум опекуна, отражая его еле-еле уловимое воздействие, которое я сумела скорее предвидеть, нежели ощутить. Боль проникала, расширяя крохотные щели, разрушала, как поток плотину, которую я уже не успевала латать.
Неизвестно, чем бы кончился этот поединок, если бы мягкий завораживающий голос самого Дункана не разбил и хлещущий поток, и отражатель:
- Не могу ли я вам чем-то помочь, милые дамы?
Мы обе, почти теряя сознание, свалились ему в руки. Дункан бережно опустил нас в траву.
- Да, конечно, магистр, - судорожно дыша, ответила зеленовласка. - Вы можете любезно избавить эту пифию от допроса.
- Вот как? А мне показалось, что дело обстоит с точностью до наоборот, и это госпожу Шонк требуется избавить от невыносимых пыток, - с убийственной жалостью возразил ей Дункан, пряча под ресницами яро глянувшее негодование. - Я к вашим услугам, сударыня.
- Вы сегодня получили пророчество от этой пифии. Нас беспокоит его содержание. Вы же понимаете, что мы все равно докопаемся до него, это только вопрос времени. Не могли бы вы поделиться открытым с коллегами, магистр? - проворковала уже пришедшая в себя женщина.
- Не понимаю, о чем речь, - магистр задумчиво покачал золотистой головой. - Я, конечно, воспользовался случаем испросить предсказание, но Жрица Истины была не в духе и отказала мне в просьбе. Вы заблуждаетесь, госпожа Шонк.
Белочкины изумруды вспыхнули. Дьюви, похоже, от ярости уже потеряла контроль над собой. Она вся аж заискрилась, обрушив на него свирепую силу. То, что от нее осталось. Дункан, скрестив на груди руки, со спокойной усмешкой наблюдал за ее усилиями. Дриада не сдавалась. Ему быстро надоели ее потуги.
- Со мной ваш номер не пройдет, магистр Дьюви Шонк, - ледяным тоном охладил он ее следовательское рвение. - Кроме того, позвольте напомнить вам, что я здесь по приглашению Лиги и под защитой как Лиги, так и моего Ордена. Вы сейчас совершили покушение на мою личность. Вы заставляете меня думать, что ваши действия не только по отношению ко мне, но и по отношению к воспитаннице Лиги госпоже Радоне превышают ваши полномочия и уже не санкционированы Советом Лиги. Я не ошибся? Нет, как вижу. Ваши намерения продиктованы скорее вашими личными интересами, нежели вашей Лиги. Не так ли, магистр?
Дьюви надменно вздернула подбородок, но упрямо закусила губу, искоса резанув меня стремительным лезвием взгляда. С таким взглядом только лоботомию проводить. Дункан, в котором я уже не узнавала прежнего чуть ли робеющего юношу, так похожего на Дика, и еще недавно восторженно алевшего в трапезной, вмешался в операцию столь же быстро и решительно, перекусывая лезвие, как стальной капкан:
- Не смейте, магистр Дьюви Шонк! Не смейте даже в мое отсутствие нанести какой-либо ущерб госпоже Радоне. Ставлю вас в известность, что как советник Его величества Люконита Третьего, короля Ильместа, и по его высочайшему решению я только что подал в Совет Лиги просьбу назначить госпожу Радону Верховной жрицей Истины королевства Ильмест. Отныне король Ильмест и Магистрат Ордена Рота заинтересованы в ее здоровье и благополучии, по крайней мере, до тех пор, пока мы не получили отрицательного решения Совета. До тех пор и Его Величество Люконит Третий, и наш Орден распространяют свое покровительство на интересующее их лицо. Советую не трогать также ее память. Нам нужна полноценная жрица.
Даже бархатная золотистая кожа белочки приняла зеленоватый оттенок. Я тоже была изумлена и новостью, и зрелищем. С Дунканом произошла разительная перемена. С Дьюви говорил человек, привыкший править. Это был холодный тонкий политик, хорошо знавший, что такое власть и как ее взять, и сильный невозмутимый воин, хорошо знавший, как убивать. Теперь меня уже не удивляло, что этот не полных двадцати лет человек удостоен звания магистра и советника. Я его недооценила. Ильчирец опасен, и Дьюви это знала, судя по бисеринкам пота, покрывшим ее высокий лоб. Член Совета Лиги была, как мне показалось, весьма напугана.
Сделав легкую паузу, чтобы присутствующие в полной мере осознали смысл сказанного, магистр завершил подрезку лианы, щелкнув ножницами:
- Кроме того, госпожа Шонк, как же вы непоследовательны! Ведь останется еще моя память, которая вам не по зубам. Уверяю, мне бы не хотелось обострения отношений между моим Орденом и Лигой, и особенно между Лигой и вами. Я думаю, нам с вами это сейчас ни к чему. Надеюсь, мы поняли друг друга? Вот и славно.
- Вряд ли вы получите разрешение, господин советник. Пифия потеряла дар! - Дьюви снова распушила зеленый хвост и сверкнула остренькими зубками.
- Тогда тем более удивляет ваша настойчивость, госпожа Шонк, - снова усмехнулся Дункан, поймав ее на очевидном противоречии. - О каком пророчестве от потерявшей дар может идти речь?
- Еще увидимся, магистр! - Нежный голос дриады звенел от злости.
- С неизменным удовольствием, магистр! - расшаркался он и с презрительной ухмылкой наблюдал, как она поспешно уходит, сумев сохранить гордую стройность спины.
- И такие личности в вашем Совете! Она же ненавидит людей. Ваша Лига теряет разум, госпожа Радона! - грустно сказал он.
Я немедленно вступилась за честь мундира:
- А что здесь удивительного? Бужда уже так давно безумен, что за столько веков и Лига могла заразиться!
- Бужда лишь лекарство для лечения человечества от безумия Лиги.
- Этот топор? Что это за лекарство, которое избавляет человечество от человечества?
- Что человеческого в ведьмах?
- А что не человеческого?
- Дела их. Заклинания, сглаз, порча, привороты и прочие нечистые занятия во вред людям.
- Клевета и оговор! И в Лиге нет ни одной ведьмы или колдуна!
- Люди считают иначе. Выйдите из вашей оранжереи и спросите первого встречного о делах Лиги. Что он ответит? То же самое: заклинания, сглаз, порча…
- Ничего подобного! Только пророчества.
Он хитро прищурил глаз:
- Вот я и говорю: заклинания и так далее… В чем разница?
Я разозлилась:
- В принципе! Колдунов и ведьм не интересуют последствия их дел. Им нужен только результат здесь и сейчас.
- Не только им, но и всем. Разве не так? Разве вас интересуют последствия предвидения, брошенного вами в мир? Разве вы задумываетесь о том, что человек, вместо того чтобы пойти направо и голову сложить, пойдет налево и коня потеряет, а семье пахать не на чем станет, и голову сложит уже не один, а семеро по лавкам? Разве вас заботит, что кто-то сляжет в горячке, услышав прорицание?
Это он за Иби переживает. Но разве я могла предположить, что она телепатка? А разве не могла? Могла. Но невозможно постоянно жить на несколько шагов впереди самой себя, в раздвоенном состоянии. Разве понять им, как это мучительно - раздирать саму себя на части и сохранять при этом разум и целостность личности, не давая им разлететься в клочки.
Дункан разнервничался:
- Вы меня не убедили, жрица! Разницы нет. Но для меня Лига хуже. И знаете, почему? Потому, что вы лишаете людей выбора между возможностями, преподнося однозначное будущее. Вы лишаете их веры в собственные силы и отнимаете волю. Вы делаете их рабами рока, жестко определяя их жизнь предсказаниями. Вы уплотняете вероятность самим фактом предвидения.
- Мы всего лишь видим в хаосе возможностей, какая ближе к действительности, какая потребует наименьших усилий для осуществления и может быть реализована с наименьшими отклонениями от уже осуществленной. Мы всего лишь видим следствия уже существующих причин!
- Но влияете на условия, еще один необходимый компонент причинно-следственной триады!
- Если мы предсказываем извержение вулкана, мы тем самым не заставляем его извергаться! И никого не заставляем верить нашим предсказаниям! И не зазываем в храмы Истины, как гадалки на базаре!
- Человек любознателен. А вы просто пользуетесь тем, что людям свойственно планировать жизнь.
- То есть предсказывать! - улыбнулась я, загнав, наконец, в ловушку этого скользкого, пронырливого угря. - Самое человеческое качество, что отличает наш ум от животного. А вы говорите - ведьмы.
Рано радовалась. Угорь оказался скатом и молниеносно пробил в ловушке брешь:
- Конечно, ведьмы! Змеи лучше пифий чуют извержения и землетрясения, но планированием это не назвать. Вот и получается, что чутье провидиц ближе к змеиному, чем человеческому. Не напрасно одно древнее пророчище охранял пифон. И пифии столь же ядовиты, хотя некоторые и восхитительны.
- Поэтому Ильмест возжелал получить пифию для террариума? Змеи кончились? Придворные отравители остались без яда?
Ильчирский советник засмеялся и опять принял совершенно затрапезный вид. Хамелеон. Теперь точно напросится в провожатые, и цыпленка под рукой нет, где-то бегает. Дункан не преминул:
- Так в какой все-таки стороне находятся ваши планы на сегодняшний вечер, прекрасная жрица?
- Как же вы непоследовательны, магистр, - передразнила я его недавний ироничный тон. - Вы только что осудили змей Лиги и тут же спрашиваете прогноз будущего у одной из них. К тому же у потерявшей чутье.
- Потому и спрашиваю о планах, а не прогноз будущих событий, - поправил ухмыляющийся скат.
Сердце ёкнуло от нехорошего предчувствия. Но раз о планах речь…
- С уверенностью могу сказать, что они в противоположной от вас стороне!
Он горько вздохнул, а взгляд у него был странно задумчив, изучающий был взгляд.
- А ведь вы тоже не очень-то любите людей, среброкрылая фея.
- Некоторых очень не люблю! - ответствовала фея, со всех ног унося крылья подальше от лэппова дружка неопределенной масти.

«И за что мне их любить?» - подумала я, в очередной раз влетев со всего маху в опекуна, выскочившего из ворот башни.
- Ты мне скоро все печенки отобьешь, - проворчал мастер, отлепив меня от сюртука. - Что ты мечешься весь день как угорелая? О боги, на кого ты похожа! Рад, что ты еще жива. Рассказывай, что на этот раз произошло.
- А что, собственно, случилось? - тут же заинтересовалась я.
- А то, что сработал мой личный охранный дозор во время Совета! Кто на тебя напал в этот раз? На пять минут нельзя оставить!
Долго же он собирался на выручку! За это время дриада десять раз могла разложить меня по крупинкам и собрать обратно. Моя осторожность тоже заверещала: прячься, убьет!
- Осы! Представляешь?! Я сковырнула случайно их гнездо! Они, наверное, до сих пор за спиной злобствуют! - завопила я, тут же вытащив из запасников подходящую сценку для демонстрации. И ведь не совсем врала, если подумать.
- Голубушка, а твоя мечта о карьере в цирковом балагане была не так уж и плоха, - скептически скривился опекун. - Кстати, Дьюви уже уехала, можешь ее не опасаться. Еще одна угорелая. Даже не попрощалась лично… Нет, никакого нарушения этикета. Ты плохо представляешь внутреннюю жизнь Лиги. Дьюви испросила позволения телепатически и так же получила разрешение… Да, ей дана была санкция на разговор с тобой. Кто бы поговорил с тобой без санкции!.. А убийцы - особая категория посетителей, они обычно не разговаривают… А Дункан тоже особая категория, почти как убийцы. Лицо официальное. Тут уже имеются взаимные обязательства между Лигой и Орденом о неприменении наших возможностей друг к другу… Конечно, мы контролируем. Доверяй, но проверяй… Какие подозрения? Он политик, а не безумец, чтобы идти против всех разом… Конечно, она доложила о вашей беседе. А что там было докладывать? Я же говорил, что пророчества не было, но ей втемяшилось… Остальные отправляются через полчаса. Не хочешь поприсутствовать, платочком помахать? Тогда увидимся за ужином.
Хорошо говорить с телепатом: можно голосовые связки лишний раз не напрягать, спрашивая. Энергично отказавшись от церемонии прощания с отцом (опять какую-нибудь гадость скажет), я тут же переписала ночные планы на вечер.
Дьюви, похоже, соблюла условия вынужденного договора: если бы она доложила о неожиданном поединке, ее бы так просто не отпустили. Меня тоже. Придется надеяться на это предположение. Все равно ничего не скажут, даже если пронюхали. Они редко говорят в лоб, предпочитая молча делать свои поправки внутри. Как я сегодня неблагодарна, как ненавижу эту Лигу, мою единственную престарелую родственницу, пестовавшую меня с пеленок! Я вдруг осознала, что утренний сине-золотой океан бурлит, словно не исчезал никогда. Что за наваждение! Значит, не с погибшим узником он связан. Значит…
Что это значит, я не успела втихаря додумать (прикрываясь внутренним маячком прошлогоднего путешествия в Ильчир, то есть привычно тратя жизнь на лицезрение предыдущей), так как узрела забавное зрелище на птичьем дворе, куда забрела, чтобы быть подальше от сборов и проводов и поближе к вечерней цели. Мой ощипанный петушок важно расхаживал среди притихших птиц, напряженно внимавших его неокрепшему писку. Как только какая-нибудь замороченная курица начинала недовольно ворошиться, ее моментально несколькими поклевками урезонивали соседки. Цыпленок, притомившись, уселся под кустиком, и пара петушков постарше решительно пристроились рядом, изредка трепыхая крыльями и овеивая ушедшего в раздумья синекожего. Жаль, ни слова не понимаю по-птичьи.
На происходящее недоуменно глазели птичница Дошека и дымчатый, местами полосатый, местами в крапинку кот Брысь. Этот котяра возомнил, что именно так его и зовут, и на этот зов неизменно откликался. Лично я считала его следственно-причинным феноменом: стоило по любому поводу сказать «Брысь!», как полосато-крапчатая мордочка тут же появлялась сунуть ус, пронюхать, кого и за что тут гонят, и что-нибудь неизменно утаскивала с места происшествия. Он был явным нарушением причинно-следственных связей этого мира, за что мне особо нравился.
Птичьим пророком котяра любовался особенно откровенно, и не надо быть пифией, чтобы догадаться о судьбе цыпленка. Зато на тарелку больше не попадет.
Улыбчивая птичница помахала мне рукой и крикнула, что с ее сыночком все в порядке, и вместо того, чтобы сломать вчера ножку, он отделался незначительными синяками, потому что она, помня мое предупреждение, заранее позаботилась о соломке. Малыш должен был вывалиться из люльки, и я еле уговорила заботливую мамашу не таскать младенца весь день на руках, припугнув, что если не дать сынку спокойно вывалиться откуда надо, то кончиться все может гораздо хуже: разбитой вдребезги о птичье корыто головкой, когда Дошеку клюнет петух и мальчик вывалится прямо из ее рук. Лучше уж соломка.
Какая разница, что некоторые вельможи называют вот это все дровами! Зато этот человек, это, по вашему циничному мнению, полено, не станет беспробудным пьяницей из-за покалеченной ноги, не породит протянутую далеко в тьму будущих времен ветвь с рождения искалеченных недоумков, зато сложит в чужом краю поседевшую уже голову гонцом на королевской службе, и дети его родятся здоровыми. Что это изменит? Что изменит одно полено в мировом костре? Не все ли равно, что будет судорожно корчиться в огне - лес на корню или тот же лес, но порубленный в мелкое крошево людских судеб?
И сколько нужно мотыльков, чтобы погасить лесной пожар?

ГЛАВА 8

Солнце уже склонилось к закату, приближалось время ужина, и основательно прореженные утренним разгоном обитатели замка вместе с немногочисленным гарнизоном завоевателей этого якобы учебного заведения должны были уже толкаться в хозяйственном крыле, заглядывать нетерпеливо в кухню, получать тычки от кухарок, караулить кладовые и шнырять по подсобкам. А кто не шнырял, тот должен был толпиться во внутреннем дворике, выпроваживая основные силы захватчиков. Так или иначе, верхние этажи замка обязаны сейчас пустовать.
В разрушенном крыле действительно не было ни души. Даже охраны. Альерг счел, что охранять здесь больше нечего. Напрасно. Именно там и находилась книга, увидеть которую мне надо было любой ценой - Книга проклятых… В черном с мраморными разводами переплете. С позеленевшими бронзовыми застежками в виде змей, кусающих свои хвосты. С пергаментными, желтыми, как старая кость, листами, плотно покрытыми бисерной вязью символов карминного цвета, разобрать которые я пока не могла, но уверена была, что смогу. В ней оставался последний незаполненный лист. Древний переплетчик не ошибся с объемом переплетенных пергаментов, словно заранее знал содержание.

Книга была раскрыта на развороте последнего листа, чтобы только что нанесенная запись в конце страницы подсохла.
Крупная мужская рука бережно перевернула хрупкий пергамент, открывая взгляду последнюю чистую страницу, последний не окропленный кровью клочок пустого пергаментного поля. Справа от него черным надгробием тяжело легла мраморная плита переплета. Пергамент тут же знакомо мигнул, всклокотав колокольным гулом: «Н-ни-и-иг!»
Рука, как мост через пропасть, протянулась через разверстый пергамент к хрустальной чернильнице, обмакнула в красное нутро тонкую палочку, потерявшуюся в великаньей ладони, узнаваемым жестом стряхнула с кончика излишек чернил, брызнувших капельками крови. Летописец, тихо шепча, начал заполнять так долго ждавший лист:
«…и весь архипелаг стремительно ушел под воду вместе с людьми и строениями. Никто не успел спастись. Наша миссия была выполнена.
Так погибла Пифия Гарса, Радона…»
Шквал ветра сотряс переплет окна, распахнул створки и обрушил бушевавший за окнами ливневый поток на рукопись, смывая только что написанный текст. Не успевшие подсохнуть буквы моментально расплылись кровавыми подтеками. От нового порыва створки трепыхнулись оборванными крыльями, и стекла разразились похоронным звоном…

Я вовремя подхватила звякнувший о гулкий панцирь шлем пустотелого рыцаря, на которого сослепу наткнулась в темнеющих сводах. Вот только колоколов мне тут не надо. Реквием я потом дослушаю. Не надо торопиться, не все сразу, мастер.
Входить в кабинет Альерга всегда было риском для жизни. Но на этот раз риск был вопиющ: пол мог обвалиться в любой момент. Не знаю, в котором боку селезенка, но она точно лопнула от страха, когда я, подоткнув повыше юбку, плашмя легла на пол и бесконечно медленно, как полярная ночь, поползла к далекому, как горизонт, столу, в потайном ящике которого светилась еще не заполненная пергаментная страница. Надо же мне выяснить, какое отношение имеет погибшая завтра пифия Гарса Радона к таинственным «проклятым» неизвестно кем и за что. Было бы обидно так и не узнать.
На расстоянии семи локтей от порога азарт бесследно испарился. Никакая на свете книга уже не интересовала меня больше жизни. Интересно, почему здравый смысл проснулся только тогда, когда стало слишком поздно для нашего совместного выживания? Я, конечно, уверена была, что не сегодня мне предстоит сгинуть, но если даже за сегодняшний день та, последняя черта, отстоявшая сначала неопределенно далеко, внезапно приблизилась утром до недели, а с полудня неумолимо сократилась раз в семь, то что может помешать ей схлопнуться до точки тотчас, немедленно? Мне уже казалось, что она не остановилась на достигнутом рубеже и стоит, помахивая косой перед самым носом: то, что я не вернусь из этого путешествия, стало ясно после первого же угрожающего скрипа половиц.
Альергу надо будет, не дожидаясь ливня, подкорректировать последние строки рукописи: «…и весь кабинет ушел под землю вместе с людьми и мебелью. Никто не успел спастись…»
Стоп. Почему люди в этом варианте - во множественном числе?
Пол ощутимо накренился, и в сторону крена что-то с дребезгом покатилось. И тут я совсем бы упала, если бы уже не лежала, прикинувшись ровным слоем краски и всем телом пытаясь проникнуть в доски, так как в левом от меня углу за горкой фолиантов что-то шевельнулось, чертыхнулось и зашипело:
- Стой! Не двигайся, иначе мы рухнем так, что костей не соберешь!
- Кто здесь? - пискнула я, чувствуя, что при всем желании встать не смогу.

Предыдущая страница 11 Следующая страница


Добровольная жертва 12

Развалины книг медленно обзавелись соломенными вихрами и горящим лазурным взглядом.
- Дункан?! Ты? - с перепугу я забыла об этикете, перейдя на фривольное «ты». Да и положение не позволяло распушить кринолины в книксенах: для них явно недоставало места между моим подбородком и запыленной половицей, которые уже вросли друг в друга намертво. - Что ты здесь делаешь?
- Лежу. А ты? - тут же нагло воспользовался он моей оплошностью.
- Тоже, - я нервно хихикнула, и пол слегка качнулся. Где-то внизу послышался шорох: потолок лаборатории продолжал осыпаться.
- Тихо! Не шевелись. Такое дивное зрелище! Да, правы люди: на красивую девушку приятно посмотреть в любом положении.
Я скрипнула зубами, будучи не в состоянии одернуть подол. Пол откликнулся эхом. Ильчирец тоже:
- Что ты хотела здесь найти? Может, я помогу?
- Вряд ли. Я искала здесь одиночества. Уединения. А то куда ни посмотришь - везде господин магистр. Но мне сегодня не найти искомое…
Я провидчески чихнула, и пол просел еще на полпяди. Снизу снова послышался зловещий шорох. Дункан хмуро свел брови.
- Дорога выбрана верная! Упокоение - прямой путь к уединению. Обратно выползти можешь?
- Нет.
- Плохо. Тогда переместись вперед и чуть влево. Медленней. Еще медленней. Возьми еще влево. Замри. Двигайся прямо. Подальше от стола. Осторожно. Еще чуть-чуть левее. Хорошо. Теперь лежи тихо. Как можно спокойнее.
Передвинувшись почти на середину кабинета, относительно свободную от мебели и прочей рухляди, я замерла, поглядывая, как он совершенно невесомо, как пух под сквозняком, вызмеился из-за укрытия, держа в зубах какую-то книгу. Я осторожно вздохнула, дабы не потревожить пол. Он еще и вор.
Не глядя в мою сторону, Дункан легко, как порыв бесплотного ветра, скользнул с добычей к пролому, вытащил зачем-то веревку, сделал на ней скользящую петлю. Затем свободной рукой осторожно проверил камни, вцепился в край, подтянулся и одним мощным прыжком взлетел на излом стены.
От сильного толчка пол пришел в движение, как горная лавина: заходил ходуном, затрещал лопающимися досками; массивный кабинетный стол с легкостью танцовщицы заскользил, еще более увеличивая крен пола; заторопились книги, ящики, теряя солидность, тронулись с места шкафы, и я, со всех сторон теснимая взбесившимися вещами, покатилась в общей куче, прощаясь с бездарно оконченной жизнью.

Никогда никому не скажу, от чего я очнулась. Это останется на совести Дункана. Утешаюсь тем, что Альерг влепил ему не менее звонкую оплеуху, хотя потом за мое спасение чуть ли не на руках носил негодяя, вместо того чтобы казнить на месте за попытку покушения на мою жизнь. Не прыгнул бы магистр, я бы в том кабинете вечно лежала, невредимая.
В голове страшно шумело, а губы странно онемели и я не могла ими пошевелить, чтобы позвать на помощь. Наконец, судорожный вдох разорвал мне легкие. Мир собрался из нелепых осколков, но был до тошноты неузнаваемым и плоским. А когда он приобрел глубину, оказалось, что у него есть огромный глаз, который немедленно расползся в стороны и превратился в две лазурных звезды с острыми, пронзающими кожу лучами. Пока я пыталась понять назначение звезд, голова взорвалась и боль рассыпалась вспарывающими мозг искрами. Звезды брызнули в сторону, сменившись чем-то огромно-золотистым, потом вернулись назад и оказались двумя обжигающими до сердца глазами, обрамленными длинными ресницами. Дик. Он что-то говорил, настойчиво и пылко, но я не слышала.
Что-то нежно пробежало по щеке тысячью бархатных ножек и растаяло на губах известковым запахом испачканной ладони Дика. Звезды вновь приблизились, завораживая сияющей, зовущей, иступленно-жаждущей глубиной. Губ коснулись губы Дика.
- Дик… Куда же ты пропал…
Он отпрянул и отвернулся. А когда вновь посмотрел на меня, это был уже не Дик. Это был расчетливый, насмешливый зверь по имени Дункан.
- Рад, что вы очнулись, сударыня. Теперь нам надо спуститься с этих романтических вершин.
Я с ужасом обнаружила, что нахожусь в его объятиях, из которых тут же попыталась вырваться, но он стиснул меня так крепко, что я чуть снова не лишилась дыхания, и прошипел голодным питоном:
- Тихо. Не так быстро. Одно неосторожное движение, и мы свалимся.
Да, он держал меня в объятиях, вернее, обхватил, как мешок, сам с трудом удерживаясь на обломке стены, с одной стороны которой еще клубилась пыль того, что раньше было кабинетом и лабораторией, с другой стороны тоже не обнаруживалось мало-мальски пригодного спуска. И теперь мы почти висели над бездной.
- Как вы меня вытащили? Я же рухнула вместе с полом!
Дункан усмехнулся:
- Еще бывают на свете чудеса. Но не будем терять времени и начнем потихоньку собираться, хотя мне и приятно быть в такой непосредственной близости от столь очаровательной дамы. Ну-ну, не надо кидаться на меня с кулаками. Увы, веревка, украденная мной в гнилом сарае, по которой я сюда взобрался, не выдержит двоих, как бы ни была невесома хрупкая фея. Скоро здесь будет Альерг, тогда и начнем спуск. И у вас появится возможность отплатить мне за ваше спасение, когда окажетесь на более твердой почве.
- Спасение? Вы этим прыжком меня почти убили!
Он осторожно отпустил меня, приказав держаться покрепче за камни. Вытащил из-за пазухи украденную книжку и, держа ее с одного края на весу и пальцем нажимая на свободно болтающийся конец, продемонстрировал, почему мне нельзя было являться в кабинет именно с той стороны, откуда меня угораздило. И почему ему надо было вызвать толчок именно с той стороны, с какой он последовал, и опрокинуть пол в нужную сторону?
- В этом прыжке был единственный ваш шанс, иначе я не смог бы вас вытащить. Только уже из ямы по частям. Теперь потерпите, я веревку сниму.
И только тут я обнаружила, что моя правая нога стянута веревкой. Нога так онемела, что я ее не чувствовала. Дункан, убедившись, что мои пальцы намертво вросли в камни, торопливо развязал узел и ощупал моментально опухшую лодыжку. Я заорала от первого же прикосновения.
- Кажется, нога сломана. За что вы меня связали?
- О, это остаток сети. Я выловил вас неводом, как золотую рыбку. И, заметьте, не требую немедленного исполнения желаний. Нога не сломана. Пожалуй, единственное мое желание - чтобы связки остались целы. То, что у вас сильное растяжение, я не сомневаюсь. Лишь бы не было разрывов.
Уже потом опекун объяснил мне, что только чудовищный ум Дункана мог с такой скоростью и точностью просчитать траекторию моего падения. Он заставил меня переползти в ту точку, с которой я скачусь почти в его руки, оставалось кинуть петлю и выловить. «Он мгновенно нашел единственный путь спасения тебя и себя, так как ты своим неуклюжим появлением в самой уязвимой точке хрупкого равновесия убила бы обоих. Более того, он создал этот путь! Вычертил траекторию и передвинул тебя в нужную точку». Но это я услышу уже позже, хотя явственно слышала и сейчас. Не удержавшись, я съязвила:
- Однако вы уже выполнили одно желание без моего на то позволения.
- Вы о чем? Надеюсь, не о спасении жизни? И зачем такой юной обворожительной особе понадобилось сводить счеты с жизнью? Не верится, что вы таким образом хотели лечь в могилу.
- Отчего же?
- Ну, скажем, эта могила была не по размеру. По-моему, вы не столь тщеславны. Вот для Альерга такие масштабы захоронения подошли бы более.
- Нет, я не об этом. Вы… вы… - я дотронулась до своих болезненно опухших губ, не зная, как юридически точно сформулировать претензии.
- Что я? - Он был само невинное недоумение.
- Вы меня… поцеловали!
Дункан перестал смеяться и очень серьезно сказал:
- Я сделал вам искусственное дыхание. Вы ударились плашмя о стену и не могли дышать. Я должен был прибегнуть к этому способу. И это совсем другое, нежели поцелуй. Радона, вы знаете, что такое поцелуй?
Не докладывать же о своей невинности первому встречному! Я сосредоточилась на облаках. А Дункан проникновенно просветил мое неведение:
- Это когда отдаешь душу, а возвращается две, и ты их снова отдаешь и паришь над солнечной бездной. Это счастье. А какое же счастье без взаимности? Что за радость целовать полутруп?!
Он снова усмехнулся. Тысяча нигов, где же этот Альерг? Я промямлила:
- Мастер не скоро придет. Он как раз уходил по какому-то спешному делу.
- Он уже совсем" близко. Я ему сообщил о случившемся.
- Как?!
- Телепатически.
Значит, Альерг оказался прав в своих подозрениях: магистр всех провел. Но присутствие «щупачей» я безошибочно до сих пор ощущала благодаря урокам Дика. Или попыток поприсутствовать, осторожных, ненавязчивых, с трудом отличимых от естественного шума. Дункан же был совсем не ощутим. С такой изощренной маскировкой, с таким телепатом-невидимкой я еще не сталкивалась и способов защиты не знала.
- Не пугайтесь, - сказал магистр. - Уверяю, с того момента, как вас увидел, я не прикасался к вашим мыслям. Кроме того, между Лигой и Орденом Рота существует соглашение о взаимном неприменении телепатического шпионажа, кое я не собираюсь пока нарушать.
Придется поверить на слово. Но вот это его «пока»…
- Как вам удавалось скрыть такую способность от Совета?
- Я просто ею не пользовался. Не было нужды. Особенно в присутствии соглядатаев. За исключением легкой защиты от телепатов Лиги, Иби и…
Он явно не договорил. Значит, кто-то еще в нашем замке был тайным телепатом.
- Поэтому вы и не слышали меня, пока я не заползла в кабинет? А почему… - я запнулась, вспомнив, что Дункан украл какую-то книгу. - Что вы там стащили?
- Слышать слышал, как сам факт присутствия, но помешать не мог. Если я закрою глаза, я же не перестану вас ощущать, сударыня. Так и с телепатией, - улыбнулся он на мою попытку отстраниться подальше. - А с книгой, получилось, зря старался. Придется вернуть хозяину. А вот и он сам.
Великан мчался к нам, натыкаясь на стволы и проваливаясь в мягкий садовый грунт по щиколотку. Впрочем, с нашей высоты он не смотрелся таким уж великаном.
Я спросила как бы между прочим:
- Так что все-таки я вам нагадала тогда в саду, магистр?
Опять тот же задумчивый, изучающий взгляд, направленный на мой кристалл в ожерелье.
- Ничего. Ничего вы мне не нагадали, жрица.
Вдвоем с мастером они быстренько спустили меня на той же веревке, Дункан белкой скользнул следом, сунул в руки мастеру добытую книгу, увернулся от размахивавших мельничными крыльями вельканьих лап, не поморщившись и не разъярившись, когда одна таки его задела, и, как будто даже счастливый, улыбаясь и посвистывая, удалился в сторону трапезной.

Мне не влетело только потому, что я и так была изрядно побита. Нога, за которую меня выдернул Дункан из обвала, чуть не выдернув ее из моего тела, была уже вправлена доктором Рипли и туго перевязана. Связки оказались целы, но ходить я не могла не только из-за растяжения. Казалось, у меня синяк во все тело.
Альерг, по всей видимости, страдал не меньше меня. И особенно мрачнел и бледнел, когда я, весьма злорадствуя, начинала вспоминать недавний практический урок по применению искусственного дыхания. Ну и нечего лезть в мое сознание! Наконец, когда я додумалась до идеи первой брачной ночи, конечно, с Диком, которого мне так напоминал Дункан, моя нянька не выдержала:
- Пойду распоряжусь о твоем ужине.
- Ты мог бы отнести меня в трапезную. Мне хочется человеческого общества.
Альерг фыркнул.
- Соскучилась по спасителю? Вот уж кого сложно назвать человеком.
- Ты не объективен.
- Кажется, мы оба. Меня смущает, что ты все еще видишь в нем Дика. Учти, девочка, магистр ал…Краст - правая рука герцога Вритара, Стража Бужды. Твои чувства к другу не дают увидеть в Дункане самого Дункана - хитрого, опасного и жестокого пробужденного. Он непременно воспользуется сходством с человеком, который тебе так дорог. Он тебе уже не чужой. Как старый добрый знакомый. Не так ли?
Наставник попал в яблочко. Я думала о Дункане так, как будто давно его знала. Да, старый знакомый. Но добрый ли? Я рассмеялась.
- Ты боишься, что моя детская любовь к Дику превратится во взрослую любовь к Дункану? Не беспокойся об этом. Я ненавижу магистра именно за то, что он - не Дик. Неужели ты не понимаешь, что его сходство для меня… как оскорбление. Жестокое оскорбление.
- Кажется, на этот раз ты не врешь. Но я обеспокоен. Этот человек нечеловечески сообразителен.
- Ты преувеличиваешь.
- Ничуть.
Тут он высказал уже известные мне восторги о способностях Дункана к вычислениям. И продолжил:
- Кроме того, что Дункан - магистр ордена Рота в Ильчире, он еще и выученик ордена Псов Божьих. Э-э… это древняя и тайная секта. Они и есть главные вдохновители Дела Бужды. Даже Вритар их побаивается. Они знамениты своими методами дрессировки человека, да, ты не ослышалась. Дрессируют до уровня мгновенной реакции насекомых. Это что касается владения телом. Любое чувство в учениках при такой дрессировке становится помехой. Чувства и эмоции неофитов, замутняющие ум, сначала подавляют, потом разрушают. Ощущения уже не сопровождаются эмоциями, рефлексы ускоряются. В результате Псы добиваются неслыханной скорости и точности вычислений. Никто больше не способен принимать мгновенные, но безошибочные решения. Но решения эти мы не всегда назвали бы человечными. Человеческая этика не для Псов, они беспринципны. Точнее, у них собственные принципы, не совпадающие с нашими. Хотя иногда кажется, что они поступают вопреки собственным интересам, как мы их сиюминутно понимаем. Почему, например, магистр внезапно раскрыл способность к телепатии? Причем поразительную! Столько лет тщательно скрывал, имея тайные преимущества, и вдруг распахивается без особой на то нужды… Непонятно!
- А что за книгу он пытался украсть?
- Эту загадку мы тоже не поняли. В этой книге нет ничего примечательного. Такие справочники есть в любой нашей школьной библиотеке средней руки, не говоря уже о магистратах. И он рисковал жизнью ради этой безделицы? Никогда не поверю! Вот, можешь сама посмотреть. Надеюсь, пока я хожу, ты не вляпаешься в какое-нибудь приключение?
Еще бы ему не надеяться! Теперь он может быть спокоен. Доктор Рипли прописал мне неделю ворочаться только под одеялом в пределах ложа и ни в коем случае не вне.
Это был небольшой «Сборник редких рецептур ядов и противоядий». Список с каких-то очень древних текстов давно исчезнувших народов. В нашей библиотеке был идентичный экземпляр. Помнились даже чернильные пятна на кожаном переплете. На этом экземпляре были в точности такие же пятна. Если это та же самая книга, то на предпоследнем пустом листе пергамента должна быть карикатура учителя трав, выполненная мной собственноручно и снабженная вдохновенным, но ядовитым стихотворным комментарием, после чего книга недолго была в числе самых читаемых шедевров. В конце концов, даже сам удивленный травник ее прочитал, но не изъял художества: то ли не дочитал, то ли оставил в качестве улики. Неужели Дункан охотился за моим автографом?
Я почувствовала себя польщенной, но, увы, в изъятом у похитителя экземпляре предпоследний лист был пуст, а последний небрежно вырван: на оставшихся клочках видны были следы чернил, а в углу даже две не пострадавшие надписи на незнакомом языке. Впрочем, наставник наверняка уже заметил клочки. Значит, это не то, ради чего магистр пожертвовал репутацией и что могло бы заинтересовать Лигу.
Есть еще один способ, вычитанный в запрещенных к хождению в школе бульварных списках убийственных историй: схлопнув книгу, позволить ей самой открыться. Авторы историй уверяли, что книга всегда откроется на самом зачитанном месте. Сборник открылся на приложении, где приводились самые экзотические рецепты. На странице с описанием «Яда нигов». Опять ниги!
Из полутора десятка совершенно незнакомых ингредиентов с непонятными названиями отыскалось только три известных: жир ехидны, собранный с живого экземпляра, человеческий труп трехдневной выварки и мускатный орех. Согласно описанию, этот деликатесный «Яд нигов» рекомендовался к ежедневному наружному применению для приобретения некоторых свойств означенных мифических существ. Каких именно свойств, рецепт скромно умалчивал. Примерный запах такого трупного варева мне помнился с экскурсии в хижину сумасшедшей ведьмы, в которую я однажды напросилась с группой школяров-знахарей. Она называла это эликсиром жизни. После визита к ведьме вся группа похудела почти до невидимости.
Противоядие приводилось тут же, и знакомых слов в рецептуре отыскалось больше - например, цветок папоротника, сорванный сразу после смерти похитителя сокровищ на месте похищения. Оный цветок позволялось заменить либо толченым в полнолуние рогом единорога, либо шерстью черной собаки, снятой с вересковой колючки.
На совсем худой конец годились споры мха, собранные с пятисотлетней сосны на высоте полутора аршинов, и ни на волос в сторону, приправленные кислотой рыжего муравья. Ответственность за результат подмены составитель на себя не брал. Совершенно по-домашнему среди всей этой дичи смотрелось упоминание пыльцы ландыша. И все, с адом нига будет покончено, Тварь без опаски может лопать вас совершенно здоровенького.
Пожалев класс знахарей, вынужденных изучать этот кошмар наизусть, и так и не поняв, зачем мастер оставил мне книгу рецептов, я принялась внимательнее изучать первую часть «Свода аномалий», дабы учесть погрешности и ошибки в нелегкой провидческой работе.

ГЛАВА 9

В дверь постучали. Наконец-то ужин! Я громогласно провопила разрешение войти.
- Роночка, это я, - представился задушевный голосок ребенка. Дверь отворилась на два пальца, и в щель втек сапожник Кирон. За эти часы он похудел еще больше и стал тоньше лунного луча. Печальные оленьи глаза светили на пол-лица. Чувствовал он себя крайне неуютно в девичьем покое, огляделся сконфуженно и приник было снова к щели, да я защебетала обрадованным соловьем:
- Дядюшка Кирон, не покидайте болезную! Еще ни одна пифия не удостаивалась такой чести! Наверное, я умираю! Я так рада! Присядьте, дядюшка! Извините, что лежу тут непочтительно…
Кирон заулыбался смущенно и протянул ко мне маленькие птичьи лапки, в которых лучились звездным светом два хрустальных башмачка. Нет, они, конечно, были не столь изощренным орудием по производству мозолей, как хрустальные колодки, наоборот - сотворены из невесомой тонкой кожи изумительной выделки, но выглядели… Я ахнула.
- Это тебе, Рона. Вот услышал о том, что ты опять приболела, да подумал, что вечерком тебе тяжело будет заскочить в мою каморку… Чтоб не утруждать тебя, сам осмелился… Примеришь?
С радостным визгом я откинула с ног одеяло… и мы оба с изумлением уставились на фиолетовое бревно, лежавшее под ним вместо родной моей правой ноги. Кое-где это безобразно толстое бревно было украшено белыми полосками перевязок. С какой помойки притащил Рипли эту гадкую конечность, чтобы вправить мне вместо кровнородственной ножки, к которой я уже так привыкла за семнадцать лет? Получше там ничего не было?
Меня свалил смех. Сапожник затрясся мелкой дрожью. Сейчас упадет в обморок - он такой слабенький. Но… Наш добрейший Кирон тоже совершенно бессердечно хихикал!
- Ох, прости, девочка, прости старика! Тебе так больно, а я… Нет, не могу, это так… неожиданно! И ведь знал, а все равно… Старый пьяный дурак! - Сапожник отер бесчувственную слезу. - Ну ничего, мы эту беду сейчас поправим. Доктора докторами, а у нас в братчине свои испытанные средства - вековые, народные.
Догадаться, что последует дальше, было уже не трудно: дядюшка, конечно, покопался за тщедушной пазухой. Извлек, само собой, бутыль больше него самого. Окинул сосредоточенно девичьи скромные хоромы, углядел сиротливую вазочку, вытряхнул из нее откуда-то взявшееся сено, ополоснул опорожненный сосуд из бутыли, окропив сено. Наполнил полученную чашу живой, разумеется, водой. И воздел торжественно:
- За твое здоровье, пифа наша среброкрылая!
Глотнул, нюхнул рукавчик вместо закусочки и порозовел от удовольствия, словно засветился. А потом сотворил и вовсе удивительное: плеснул из бутыли в крохотный хрустальный башмачок да так с размаху насадил его на синюшное бревно, что я сразу поняла: моя нога. Собственная. Она же, родимая, живая. Ей же, милой, больно!
- Вот и все, - погладил башмачок Кирон. - Все, сейчас пройдет. А к утру болячки как рукой снимет. Нельзя тебе с такой ногой было, Рона, ты уж не серчай. Тебе она ой как понадобится! Некогда тебе неделю в постели прозябать. За неделю и мир перемениться может безвозвратно. Башмачок не снимай. Да его и не снять до утра, уж я постарался. Лучше второй надень. Пригодится.
- Спасибо, дядюшка Кирон. Подожди, мне тебя спросить надо. Ты ведь эльф?
Маленький сапожник, уже подплывший к двери вздрогнул и виновато потупился.
- Не то чтобы эльф, но не совсем человек, это ты точно подметила.
- То есть как это - не эльф? А кто тогда?
- Эльфы - это раньше, когда нас было много. А как стало мало, то мы изменились. Но, по старой памяти, можно назвать меня и так.
Да, я помнила миниатюры летописей и древние фрески: в старину эльфы меньше походили на людей, да и своих отдаленных потомков они тоже не узнали бы.
Дядюшка Кирон задумчиво продолжил:
- Хотя, с другой стороны, и человек вроде. Тоже это… гомо, говоря по новомодному иностранному. Но не этот, как его… не сапиенс, как выражаются ваши медикусы, а другой гомо. Полностью они меня в своей классификации записали как Гомо Магикус эт Бибикус Кирон. Очень благозвучно, правда?
- Правда. Красиво и внушительно, - разделила я его восхищение. - И все равно, эльф ты или не совсем, но изначальные расы наверняка сохранили самые древние сказания. Например, о нигах.
Дядюшка весь сразу как-то потускнел. Вздохнул, вытащил задумчиво лунного света бутыль, дрогнувшей рукой плеснул мимо цветочной чаши и даже не заметил, пустыми глазами уставившись в стену. Я задрала голову: на стене не было ничего стоящего такого пристального внимания, кроме крохотного рисунка, кое-как намалеванного мной в порыве вдохновения после очередного транса, когда я попыталась изобразить будущее телеги. Отличалась она от настоящей всего лишь отсутствием лошади и обтекаемым, словно литым, крытым верхом. Вспомнилось, что следующий скачок в транспортное будущее и вовсе вернул меня к явно человеческой фигуре. То ли телеги кончились, то ли люди деградировали до своих двоих богом данных средств передвижения и обходились в путешествиях без багажа.
Из-под колеса на зарисовке выполз паучок, явно недовольный тем, что его разоблачил дядюшкин наметанный на потустороннее глаз. Умыл лапки по-мушиному и улепетал поскорее из-под взгляда Кирона. Дядюшка не поленился; проследить за соглядатаем, выпустил паучка за дверь, когда тот демонстративно остановился у порога.
Кирон плотно закрыл дверь и дунул в замочную скважину, заговаривая ее от подслушивания и подглядывания. Я приготовилась к тому, что сейчас мне откроют не меньше, чем великую и волшебную тайну. Но забыла, что сегодня день разочарований, и старый Гомо Магикус поддержал наметившуюся традицию:
- Да почти ничего мы не знаем об этих существах, - молвил, наконец, мой собеседник.
Я приуныла. Но он, напрочь забыв об импровизированной чаше, приложился прямо к бутыли и после доброго глотка всего одним словом исправил весь прошедший день:
- Что мы можем знать о неведомых богах? Может быть, они и не существуют.
- БОГАХ?! - ахнула я жутким шепотом, позаимствовав ради такого случая убийственно-заклинательный вопль у самого наставника. Опять по закоулкам замка обмерли и посыпались черным снежком налетевшие за день насекомые. Мой паучок тоже вряд ли успел далеко убежать.
- Да, богах. Так считал на заре времен мой народ. Им возводили храмы и приносили жертвы. Сама посуди: ниги непредсказуемы, невидимы, неуязвимы, неведомы, непобедимы. Никто не скажет, что это такое и откуда. Они могут принимать любое обличье. Они могут творить все, что угодно. Предание говорит, что они еще и бессмертны. Никто никогда не видел мертвого нига… И живого тоже. Видели только личину, которую они принимают.
- Но сказания утверждают совсем другое: это монстры. Твари из другого мира!
- Какого другого, Рона? Мир один-единственный. Все, что есть в нем, было и будет, все действительное и возможное, все это принадлежит этому миру. И ниги тоже.
- Да, но… - Я осеклась. Не вступать же сейчас в метафизические споры. - Но ниги не всеведущи и не всемогущи!
- Древние боги народов тоже не всеведущи и не всемогущи! Бог всемогущ, когда он - один-единственный и нет других богов, кроме него.
Да, действительно, боги многих народов не были абсолютными. Узкоспециализированные были боги, частенько мешали друг другу, ссорились и воевали. Богами они считались только потому, что превосходили возможностями простых смертных, и между внутрибожественным делом присматривали и за делами человеческими. Телепаты, однако, тоже превосходят и присматривают, но ведь они не боги!
- Потом мы стали называть их демонами, когда научились изгонять, - продолжил Кирон явно неприятную для него тему. - Помогли ведуны. Слышала, наверное, об этой древней человеческой расе?
- Я думала, это не раса, а люди с определенными дарованиями, как телепаты или провидцы. Или как ведьмаки или ведьмы.

Предыдущая страница 12 Следующая страница


13 Наталья Метелева

- Уже не важно, кем мы их назовем. Много их погибло в схватках с нигами. Остальных ведунов сами люди извели, когда посчитали, что ниги им уже не угрожают. Появился святой Бужда и основал орден борьбы с нечистью среди людей. Сделали то, что ниги не смогли. Лига многое унаследовала от знаний ведунов, в том числе знание о том, что ниги не демоны, а Твари.
- Почему они вдруг понизили их ранг до смертных Тварей?
Дядюшка внимательно изучил пустую чашу.
- Они считали, что ниги размножаются, а это свойственно только живым существам. А где жизнь, там и смерть.
- Мифы говорят, что боги древних тоже размножались. Да и демоны, наверное.
- Чтобы вырастить потомство, нигам нужны другие формы, живая плоть. Они предпочитают тела разумных существ. Чисто паразиты.
- А паразиты зависимы от носителя, значит, и ниги смертны?
- Что ты, Рона! Думаешь, если уничтожить всех смертных, то нигам негде будет выращивать потомство? Да они придумают какую-нибудь замену! Нельзя снять голову с плеч, чтобы прищелкнуть вошь. Нельзя! Нужен иной путь. И ты его знаешь.
Он как-то странно глянул мне в глаза, так, что я впала в оцепенение и ослепла, словно мне в лицо било полуденное солнце. Он спрашивал тихо-тихо, так же чуть слышно я отвечала, и даже не я, а нечто из внезапно озаренных глубин.
- Что по ту сторону смерти?
- Свет.
- Что по ту сторону света?
- Жизнь.
- Что по ту сторону жизни?
- Мысль.
- Что по ту сторону мысли?
- Я.
- Кто ты?
Меня словно распахнули, вывернули наизнанку, вырвали из цепких глубин. Я очнулась и долго не могла понять, где я. Память вернулась постепенно, и я заплакала от бессильной ярости. Что они со мной сделали?!
- Не вини их, Радона, - строго сказал дядюшка. - Все мы - вода в Вавилорском Колодце.
Все мы - вода… Вода… Я тонула. Падала в реку, как двенадцать лет назад в замке Аболан, оглушенная ударом кола. Захлебывалась. Умирала… И судьба с глазами утренней нищенки снимала печати со всех семи врат города Гарса, в котором Лига хранила меня до сих пор. Со всех семи материков планеты Вавилор. Судьба свершалась. Вавилорский Колодец разверзался, выплескивая кровавую воду гигантским фонтаном, разливался вселенским потопом…
Зачем ты вытащил меня из реки, светловолосый мальчик Дик? Зачем ты выпустил меня в мир, дядюшка Кирон, эльф, притворяющийся человеком? И как теперь спрятать от мира самое себя? Я не хочу становиться нелюдью. Я - человек!
- Что же ты наделал, дядюшка Кирон… Разве я просила? - Губы неслушались, но эльф услышал и потускнел.
Кирон побултыхал лунную бутыль, задумчиво глядя сквозь светящееся стекло.
- Ты нужна нам, Рона. Поэтому мы пошли против Лиги.
- Кто - мы? - Мои губы пересохли. Неужели проявленные вступили в противоестественный союз с пробужденными, злейшими врагами своими и Лиги?
- Братчина проявленных. Каждый из нас знает, как страшно его одиночество. Как больно ходить мимо людей и видеть в них забывшую себя сущность. И знать, что ей никогда не проявиться. Никогда. Мы шатаемся в одиночку во тьме, где все спят. Мы - выродки.
- Неправда! Вы - мечта всех непроявленных, изначальные расы. Лига хранит вашу кровь.
- Для чего? Кто мы без остальных? Без народа своего? Без отцов и матерей, без детей, которым не дано проявиться, пока мы живы? А мы живем слишком долго. Дольше, чем кто-либо на планете Вавилор. Сотни лет. Каждый из нас - как выпаренная из раствора соль. Каждый вобрал все силы, мощь и знания всей расы. А они были для многих. Для всех. А теперь… куда нам с ними?
- Вы - хранители.
- Никому не нужные! - Глотнув из бутыли, Кирон скривился так, словно выпил змеиного яду. - Изгнанные из человеческого рода и не нашедшие никакого другого, кроме таких же несчастных сирот, осколков других рас. Наши дети рождаются непроявленными. Людьми. И редко кто из них попытается познать себя истинного. Да и нужно ли им это? Разве что из праздного любопытства у пифий в Храме Истины спросит. И всю жизнь потом будет тосковать…
Дядюшка давно вылез из личины сапожника и говорил не своим обычным голосом не совсем обычные речи.
- Или бояться самого себя, - едва выдохнула я боль, перехватившую горло. - Неведение спасительно. Я видела многих непроявленных троллей или вампиров… Иногда лучше умереть, чем стать самим собой.
Кирон померк от смертной тоски в моем голосе и тут же схватился за бутыль с противоядием. Оживился.
- Не для тебя оно спасительно, девочка. Погубит тебя неведение. А ты нужна этому миру.
Не нужна я этому миру. Но лучше об этом не думать. Особенно находясь в гнезде Лиги - с ее владыками, телепатами, пифиями, с непрошеными Дунканами, лэппами, киронами и прочей нечистью, включая нищенку, чей огненный взгляд навсегда в меня врос и мерцал теперь со дна сердца…
Зачем Братчине еще один выродок, да еще проявленный тайком от Лиги? Я устала играть в чужие игры. Я не хочу, чтобы меня проявляли против моего желания. Закрыв глаза, чтобы не видеть удрученного эльфа, я захлопнула себя, как крышку гроба, предварительно утрамбовав внутрь то рвущееся вовне чуждое существо, которое якобы было моей сущностью. Пусть себе почивает с миром. На крышке белыми буквами засияло знакомое слово: Радона. Ну вот она, я. Получайте…
- А откуда ты знаешь нашу с Диком детскую считалку?
Гомо Магикус эт Бибикус Кирон обомлел:
- Детская… считалка?!
Он затрясся мелко-мелко, и я снова испугалась, что слабенький Кирон свалится в обморок, но дядюшка опять самозабвенно хихикал:
- Эта древняя формула, сокровенный Путь Тора - детская считалка пифии?! И ты знаешь ее… до конца?
Я помотала головой:
- Нет, на вопросе о том, что по ту сторону мысли, все мысли заканчивались. Абсолютное ничто.
Он улыбнулся и вдруг спохватился, что слишком засиделся, и вскочил. Я заметила, что он снова как бы померк и истончился за время разговора. Он торопливо глотнул из чашечки на посошок, вытащил из клочка сена заново расцветший колокольчик и, нюхнув цветочек на закуску, вразумил:
- Только не торопись наверстывать упущенное, девочка. Порвешь крылышки. Спрячь их пока до поры до времени. До вечности… если мир вечен…
- А как это у тебя получается обратить время вспять? - обличающе показала я на ожившее сено.
- Что? - Эльф-сапожник изумленно выпучил оленьи глазищи на цветочек, словно только что увидел, и, совсем как Пелли цыпленка, попытался спрятать улику за спину. Наверное, это у проявленных фамильное. - Ах, это? Нет, время вспять - это не наша специальность, мы же не пифии. Это все водичка, по старинным рецептам приготовленная. - Дядюшка горделиво продемонстрировал бутыль, глянул на просвет, опечалился: - Эх, быстро иссякают родники живительные от серьезных разговоров!.
Но я не отвлеклась, как ни старался хитрый эльф.
- А Пелли цыплят тоже святой водичкой воскрешает?
- Ах, негодник! - Кирон аж покраснел от негодования. - А я-то понять никак не мог, что за вор повадился пробы снимать с родников неприкосновенных? Ну попадись мне этот шельмец!
Он порхнул к двери, как разгневанный ангел - даже его тень едва успела уцепиться и суматошно затрепыхала полупрозрачными крылышками, догоняя хозяина. А я удовлетворенно хмыкнула: обещание не говорить Альергу я не нарушила, зато у нас наконец-то появится свежерожденная, а не усохшая от тысячекратного воскрешения птица. Кстати о крылатых. И почему люди не летают, как мухи? Полетела бы сейчас в трапезную! А то можно и ноги протянуть, дожидаясь, когда о тебе вспомнят… Да я уже их протянула!

В дверь поскреблись. Ужин! Я нетерпеливо прокричала разрешение войти.
Просунулась и плотоядно осклабилась жуткая морда чудовища в подтеках желтовато-белесой слизи. Ниг! Не дамся!
Хищная пасть поймала огромными зубами кинутую жертвенным жестом подушку, плюнула ею же в меня, свалив наповал, насмешливо заржала и ретировалась, не забыв напоследок вытянуться желтогривой змеей и прихватить с пола клочок сена, уже похорошевшего ожившими колокольчиками. Наглый конек, под стать хозяину. С каких пор лошадям позволено бродить по человеческим лежбищам, игнорируя лошадиные стойла? Куда смотрит мастер?
В дверь что-то бухнуло. Ну, теперь точно ужин! Если там опять этот желтогривый оборотень, я сама его съем! Я хрипло простонала разрешение войти. Но никто не вошел. Я вознегодовала. Такой зверский голод давно меня не терзал. Последний раз эти адские муки я испытывала… да, перед обедом.
- Пелли! Входи! Или ты опять перемигиваешься с прохожими девушками, пока я тут худею?! Вот предскажу тебе невесту, тощую как…
Я осеклась. Дверь заскрипела и впустила… Дункана. С подносом. Пронзительно-синий взгляд был еще более надменным, на корню подрезающим всякие хихиканья.
- Ставьте сюда, - величественно показала я на скамью рядом с ложем.
Дункан водрузил на сиденье самого себя вместе с подносом, взял ложку, зачерпнул жидкую кашицу и поднес к моим губам.
- Что вы себе позволяете?!
- Кормлю заболевшую по моей вине.
- Оставьте это. Я сама. Рук вы мне, к счастью, не успели сломать. А куда вы дели Пелли? Может, тут сверху плавает жир ехидного мальчика, снятый с живого экземпляра?
Продолжая держать ложку у кончика моего носа, новоявленный кормилец терпеливо объяснил, что мальчик испугался услышать пророчество пусть даже не настоящей уже пифии и препоручил торжественное внесение подноса ему, Дункану, который случайно оказался рядом. А почему случился случай? Да потому, что мастер Альерг просил его, Дункана, никого не пускать к пострадавшей. Не имел ли в виду мастер в первую очередь не пускать самого магистра? О, разумеется, была такая договоренность, но безукоснительное ее соблюдение означало бы мучительную голодную смерть благородной девы, так как бесстрашный Пелли решительно и поспешно удалился, и ему, Дункану, пришлось ввиду обстоятельств брать на себя ответственность за сие незначительное нарушение слова, ибо он отступил от буквы, но не духа договора…
- Вы способны говорить правду, магистр? Что вам от меня угодно? Вас не смущает, что Альерг сейчас вспомнит о договоре?
- Мастер, конечно, вспомнит, но не сейчас. Он. м-м-м… неожиданно оказался очень-очень занят.
- Выгоняет из девичьих спален нескромного Лэппа?
- Не только. Но и это тоже. Значит, Лэпп опередил меня с визитом?
- Он приходил поужинать, - напомнила я, скосив глаз на манящие ароматами блюда.
- О да, - спохватился кормилец, - ешьте. Приятного аппетита.
Медлить долее было выше моих сил: кроме невзрачной кашицы, на подносе дымилось румяное ребрышко упитанного барашка, обрамленное печеными яблоками. Повар отвалил мне также огромную порцию взбитых сливок и кисть винограда. Забрав поднос у нахального благодетеля, я попросту забыла о последнем. Дункан деликатно погрузился в чтение «Свода аномалий».
- Нашли что-нибудь интересное? Как обезвредить пифию, например? - полюбопытствовала я, когда поднос первозданно опустел, а мне изрядно полегчало и приятно потяжелело одновременно. Виноградную кисть из-за малой вместимости девичьего желудка пришлось оставить на закуску к будущему чтению.
- Да, - сказал Дункан, поднимаясь. Он смотрел на меня почти сурово.
- Вернемся к другому вопросу, - миролюбиво предложила я, слегка оробев пол его пристальным волчьим взглядом. Мелькнула мысль, что откормленная жертва, наверное, волкам предпочтительней. - Что вам от меня нужно? Надеюсь, не пророчество?
- У вас находится моя вещь. Верните мне ее.
- У меня?! Это вы о чем?
- О книге, которую вам передал мастер Альерг.
- Но это не ваша вещь! Вы ее украли из кабинета…
- Могу доказать свои права. Еще ранее она была унесена из библиотеки нашего магистрата. Возможно, случайно. Дайте мне ее.
- Только в присутствии мастера!
Удивительно, откуда у меня столько решимости, когда и пошевелиться невозможно от боли? Он же раздавит букашку одним пальцем!
- Я возьму сам.
- Попробуйте!
- Радона, я не хочу, чтобы вы пострадали! Не препятствуйте мне! Я должен!
Он в очередной раз совершенно преобразился и был страшен. Нос хищно заострился, глаза опустели, зрачки почти исчезли, превратившись в невидимые точки, радужка поблекла и заледенела, замерцав стеклянным блеском. И в этих стеклах плясал белесый туман, прорываемый иссиня-черными сполохами. Меня затрясло. Но не от страха перед нападением. Не от дыхания смерти, ожегшего лицо. Я предчувствовала ужас надвигающегося видения и не хотела его, не хотела входить в белесую скользкую жуть, кула меня затягивало, засасывало, как в трясину. Я не хотела ему подчиниться. Не могла. Не должна была.
И я нашла исчезающую, поглощенную туманом игольчатую точку зрачка и отчаянно скользнула туда, в единородную для всех глубь. В свое я. И отразилась. И, скользнув сквозь, разбила отражение, поскольку это была не я. И следующее, и следущее, и еще, и еще, мощь несущего меня потока нарастала, пока не взорвалась солнечным шаром…

…и я нашла себя, оказалась собой под деревом на каменистой площадке, сидящей с ободранными коленками и грубыми мальчишескими руками, торопливо стирающими только что пролитые на новенький книжный переплет чернила.
Раздались мягкие шаги.
- Не старайся, Дук. Это уже не смоешь. И последнюю страницу испортил напрасно. Она была предназначена для записи новых рецептур, а не для твоего генеалогического древа, пусть даже столь знаменитого. Красивая была книга. Теперь некрасивая, но особенная.
- Простите, учитель, я сделаю ей новый переплет, если позволите, - обещала я охрипшим, дрожащим от стыда голоском, не поднимая глаз на собеседника.
Я шепнула голоску: «А что в этой книге особенного?» Голосок повторил:
- А что в этой книге особенного?
- Кроме банальных рецептов, здесь твоя человечность, Дук. Не вздумай менять переплет. Теперь книга будет носить напоминание о раскаянии. Чисто человеческое чувство. Когда-нибудь ты не сможешь исполнить долг из-за слишком сильного человеческого чувства, с которым не сумеешь справиться сам, и эта книга поможет тебе. Она напомнит о долге и раскаянии. И ты уничтожишь в себе последнее человеческое. Посмотри мне в глаза. Ты должен это сделать. Должен уничтожить.
Я шепнула голоску: «Я не должен это делать! Я ее спасу!», подумала: «Хорошо, учитель», и услышала:
- Хорошо, учитель.
- Дункан!!! И тот, кто в тебе! Смотри мне в глаза!
Но я еще ниже опустила голову, не успев удивиться тому, как быстро обнаружено мое присутствие, и крепкой загорелой рукой пятилетнего мальчишки вырвала из книги последний листок с тщательно нарисованным деревом. Вкусом оплеухи от наставника я не стала долго наслаждаться, и, потирая звенящее ухо, выскользнула к самой себе иной, иному…

…дрожащей, дрожащему от ярости совсем в другом месте, другом времени, где превращенный в стальную машину Дункан шипел мне что-то о великом долге.
- Ты не должен это делать, Дук, - спокойно объяснила я белым стекляшкам его глаз и обессиленно откинулась на подушку, жестом успокаивая бешено пульсирующее сердце кристалла. Золотой дракон в ожерелье проворчал: «Дожили, наконец! Пифия вылезла из яйца!» Я почесала ворчуна за ушком.
Дункан рухнул на скамью как подкошенный, оторопело взмахивая ресницами. Помолчал. Молвил с усталостью:
- Ладно. Дай книгу. Для вас ничего в ней особенного нет. Просто последнее мое воспоминание о детстве. Глупая сентиментальность.
- Я дам тебе ее почитать, если ты поклянешься вернуть по первому моему требованию.
- Твой учитель должен был сказать тебе, кто я. Пес. Мои клятвы ничего не стоят. Как и эта книга. Посмотри, там на тридцать шестой странице между второй и четвертой строками написана наша с Диком клятва о вечной преданности кровному братству. Написана кровью. И эта клятва ничего не стоила. Как и эта кровь.
Я посмотрела, отгораживаясь от него плечом. Действительно. Чуть виднелась основательно стертая надпись - чем-то рыжим, может быть, и кровью: «Дик… Дуку, и Дук… Дику… клятв… вечном братстве… предан…»
- Последнее слово звучит зловеще. Что ты с ним сделал?
- Разве ты не пифия?
- Была. И не по своей прихоти. Ничего личного.
- Последний раз я видел его… месяц назад. Он был жив и здоров.
- Был? А после того, как ты его повидал?
- Радона, я его не убивал.
- А кто?
Он замолчал, тоскливо глядя сквозь меня. Мне стало небывало пусто. Так пусто, что нечем было дышать. И не хотелось дышать. Совсем. Он видел его не месяц назад. Они встретились сегодня на заре. Вот в чем было дело. Вот что рвало и терзало мое тело в карцере храма Истины - эхо его смерти. Не стражники его окружили на заре. Убийцы.
Дункан глухо сказал:
- Может быть, Дик остался жив.
Он сам в это не верил. Он помнил, как с жадным всхрипом вошел меч в левое подреберье брата и с сытым чмоканьем вышел, потянув за собой стремительную ленту крови, как Дик осел, как медленно повалился навзничь, как удивленно распахнул небесные глаза. А Дук должен был идти, перешагнув через лужу крови, которой с лихвой хватило бы на тысячи и тысячи братских клятв. У него уже не было брата. Это хорошо. Еще меньше человеческого. Еще больше монстра.
- Уходи, Дункан. Как можно дальше от меня. Если я тебя еще увижу, то убью.
- Должен предостеречь, Радона. Меня нелегко убить. Я Пес, а не Агнец.
- Уверена, что в ближайшем к вашей школе селении матери девиц называли вас по-другому.
Он усмехнулся.
- Было такое.
- А девочек школы?
Он улыбнулся, вспомнив.
- Видишь, как ты легко управляем, Дункан. Твои воспоминания послушно потянулись за моими словами. Так же легко я тебя убью. Клянусь Волей и Верой, я убью тебя, Дункан!
Он вдруг натянулся струной, хищно подобрался, леденея и превращаясь в бескровную машину-убийцу. И не завершил метаморфозы. Только сверкнул обжигающим холодом глаз.
- Вряд ли ты знаешь, кем клянешься. Будь добра, не произноси более при мне таких бездумных клятв. Ибо я - лишь инструмент для убийства произносящих их. Поклянись кем-нибудь другим.
- Почему «кем», а не «чем»?
Он вздохнул, совсем утрачивая этот волчий или там собачий облик:

Предыдущая страница 13 Следующая страница


Добровольная жертва 14

- Так я и знал. Не понимаешь - не говори. Прошу. К тому же ты забыла, что я имею право на одну твою жизнь. Не хотелось напоминать, но ваша девичья память весьма избирательна. Поэтому, на всякий случай, напоминаю. Я твою жизнь спас. И она в некоторой степени уже моя, а не твоя, ведь ты с ней уже простилась, а я ее, неприкаянную, подобрал. И я имею право запретить тебе так глупо распоряжаться нашей общей жизнью без моего на то согласия. Вот так, жизнь моя!
Не слишком ли много претендентов на мою жизнь? Сначала отец предъявил права, потом опекун, теперь вот еще один хозяин выискался. Так у меня никакой жизни не останется!
- Вы, спасатели незваные, таким образом и житья мне не дадите. Кроме того, ты только что пытался меня убить и потерял и без того сомнительные права.
- Даже и не пытался, - возразил магистр, упрямо покачав головой. - Никогда не берусь за неудачные попытки.
Он уже был у двери. Он уже за дверь вышел. Он уже наполовину закрыл ее за собой. Но тут же просочился обратно.
- Магистр! Я предупредила, что случится, если увижу вас еще раз.
- Ну да, слышал, слышал. Кое-кто жаждал крови. Однако не слишком ли варварское блюдо для благородной девы? Вот поэтому я решил не закрывать эту дверь вовсе. Прекрасная жрица, подумай, если ты убьешь меня, то больше ни один сумасшедший не рискнет жизнью только ради того, чтобы одна взбалмошная пифия узнала, что такое… настоящий поцелуй.
Я бешено швырнула в него его же книгой, страшно жалея, что не могла дотянуться до чего-нибудь более убойного. Дункан глазом не моргнул, но в последний момент стремительно отклонился, не препятствуя полету снаряда, и тот с треском ударился в переносицу как всегда вовремя подоспевшего к двери Альерга. Несчастный только всхрипнул, схватившись за нос, а магистр ловко подхватил свою драгоценную книжицу, одарил меня лучезарной улыбкой, скользнул мимо полуослепшего мастера и был таков.

Всего за один день замок понес сокрушительные потери. Не считая стен, Альерг потерял библиотеку, лабораторию, тайну в подвале и, наверное, нос. Я утратила гораздо большее - Дика. Но думать о нем я себе запретила. А вот Иби, потерявшая разум и не заметившая потери… Кто вернет ей утрату? Мне надо было увидеть ее, пока она не потеряла жизнь, но я лишилась еще и средств передвижения: тело взрывалось болью при неосторожном движении. Нога в хрустальной туфельке из фиолетовой стала уже бледно-синей и чуть похудела, словно бревно обтесали, но ходить было еще невозможно. И почему люди не летают, как ведьмы? Летала бы сейчас в ступе. Или на метле… Стоп. Метла?
Я отложила книгу, дотянулась до забытого всеми подноса с неаппетитными объедками и вытряхнула их на пол широким жестом сеятеля на пашне, предварительно убрав виноградную кисть: нечего добром разбрасываться. Подумав, пожертвовала все же несколько виноградин, дабы внести изюминку в новое направление интерьерного искусства. И позвонила в колокольчик.
У меня уже отнимались руки от непрестанного встряхивания, когда прибыла позевывающая горничная. Она тоже сначала потрясла руками над этой свалкой, изображая ведьму, от пассов которой мусор должен был исчезнуть в мгновение ока, а еще через минуту у меня появилась швабра, ведро и тряпка. Оставалось выставить возмущенную девушку за дверь, быстренько обмотать тряпкой волосистую часть швабры, чтобы удобнее было опираться, и конец рукояти, чтобы не скользил и не стучал по полу.
Вскоре, сунув под мышку швабру и поджав ногу, постепенно сдувавшуюся, как неплотно завязанный шарик, я запрыгала одноногой ягой под гулкими сводами, молясь всем богам на свете, чтобы никто не слышал моих многочисленных падений. Какое счастье, что крепость снова опустела! Как странно, что Альерг с его изошренным во всех отношениях слухом куда-то запропал! Конечно, на ложе под покрывалом остался дымящийся сонными грезами о давнопрошедшем сотворенный на всякий случай маячок. Вдруг поверят! Ну не может же нормальный безногий человек так быстро сбежать со смертного одра! Так что это не я тут спотыкаюсь, так, привидение какое-то костями гремит…

Ночь удлиняла путь. Крепость на самом деле оказалась еще более запутанной и бесконечной, чем я думала все эти годы, в ней проведенные. Чадящие факелы только сгущали темноту.
Я подошла, точнее, подползла к очередной двери, но она вдруг распахнулась, напугав до полусмерти, и в глаза мне ударило жаркое солнце. В снопе света стоял кто-то невысокий и сам словно светился. Когда зрение, наконец, вернулось, свет оказался не таким уж и ярким, всего лишь от двух факелов вместо одного, а человек вполне светонепроницаемым, как и полагается. Но я сразу вспомнила сегодняшний двойной сон вот с этим тоненьким, как свечка, и светлым, как луч, человечком, который разговаривал с Диком. Он и сейчас улыбался как-то несколько печально:
- Мир тебе, дева Радона. Я не со злом пришел к тебе.
- И тебе мир, человек. Добро и зло - вопрос меры, - состряпала я ответ с начинкой из перченой задней мысли. Узнает ли он слова, произнесенные в моем сне?
Начинка попала по назначению: человек поперхнулся и еще более потускнел, но сказал, откашлявшись:
- Мое имя Ольен.
- Прости мое неведение, господин, но я не знаю, кто ты. Добрые гости среди ночи не приходят.
- Не всякий гость - вор. Иной - приносит дар.
- Не всякий дар - благо, особенно ночной.
И что я вдруг окрысилась? Ну, темноту не люблю, даже когда она слепит глаза ярким светом, - раз. И не люблю, когда моим друзьям делают больно даже во сне, - два. И те, кто с добром, говорят свое имя сразу, - три. На счет «три» Ольен предложил перемирие:
- Я прошу тебя, дева Радона, только выслушать меня. А там твоя воля - принимать или нет мой совет. Я - старший в Братине и пришел по давней просьбе твоей матери, госпожи Аболан. Она просила, чтобы ты не осталась без наставления в день, когда твоя изначальная сущность начнет расправлять крылья.
Я замерла. Почему мне так больно? Расправить крылья мне никто не даст… Просто не успею.
- Слушаю тебя, Ольен.
- Это касается формулы Тора, о которой говорил тебе Кирон. Детские считалки - это одно, но ты уже вышла из песочницы, и здесь живут всерьез. По незнанию можно сильно просчитаться.
За бортом моей песочницы оказалось неуютно. Там смотрели такие глаза, что мне хотелось зарыться обратно в песок. В ночном госте была сила, и я преклонилась перед ней, даже не спрашивая, откуда ему известно так много подробностей.
- Буду благодарна тебе за совет, господин.
- Я не господин тебе, дева Радона, - смягчился собеседник. - Называй меня просто Ольен, ты имеешь на это право. Когда-то формулой были только знак и отсутствие знака или обратное знаку. Звенья не были связаны между собой и распадались на пары: добро-зло, верх-низ, да-нет… Это была еще не магия Тора, это была щель, как от удара топора. Но тогда-то и забрезжил первый тварный разум. Формула была совсем простой и замыкалась сама на себя: «Что по ту сторону тьмы? - Свет. Что по ту сторону света? - Тьма».
- Змея, пожирающая самое себя?
- Или порождающая. Есть такой символ. Есть Путь Змеи. Но ты не давай ей пожрать саму себя! Разомкни Путь Змеи и создай Путь Тора, и он станет лучом, летящим в цель. Сила размыкания, или разъятая, - страшная сила, она рвет многие связи, но и раскрывает многие пути. Кирон раскрыл тебя, разомкнув формулу в нужном месте. Ты можешь перевернуть, обратить ее вспять. Или поменять звенья местами, или изъять, и тогда изменится все. Но новое чередование звеньев может оказаться гибельным, а не созидающим. Чем больший круг ты охватишь, прежде чем замкнуть, тем полнее будет Путь. Есть и хитрость - четность и нечетность элементов, привносящая в Путь Тора стабильность круга или развитие спирали. Не забывай только о принципе, расставляющем их в необходимом порядке.
- Так что же по ту сторону Я? - прошептала я, забыв, что вся превратилась в слух.
- Сейчас - я! - мягко улыбнулся Ольен, уходя от ответа. - Пространственные аналогии не должны вводить тебя в заблуждение. Ты можешь замкнуть Путь Тора, когда понадобится, и начать заново. Ты не просто идешь по Пути. Ты - не путник, покорный каждому повороту дороги. Ты сама - путь, которым идешь. Ты его пролагаешь для мира. И твоя жизнь не принадлежит тебе.
Я даже забыла возмутиться еще одним претендентом на мою жизнь. Ее слишком мало осталось. Несколько часов от силы. Пусть берут, не жалко.

Комната Иби, находившаяся на третьем ярусе восточной башни, отданной классу целителей, скорее походила на княжеские апартаменты, нежели на келью смиренной ученицы знахарских наук. Стены исчезли в шелковых драпировках, вышитых ковриках, зеркалах и картинах в роскошных позолоченных рамах. Может быть, колыхание многочисленных занавесок было вызвано сквозняком., отметившим мое прибытие, но мне показалось, что в комнате только что кто-то был. В треножнике рядом с упакованной в балдахины постелью дымилась палочка какой-то вонючей дряни, судя по неутраченной еще длине, только что подожженная. Спотыкаясь о раскиданные по полу коврики и шкуры, я тщательно проверила каждую складку драпировок и для полного спокойствия выглянула в окно. Мало ли… Никого, если не считать зевающей луны, тут же уткнувшейся в облако.
Иби была без сознания. Ее лицо, обрамленное черными слипшимися от пота волосами, было ужасающим. Потрескавшиеся губы сочились кровью, зубы плотно сжимали каучуковое кольцо, в которое были вставлены две трубки - одна для подачи воздуха, Другая для оттока слюны. Жить ей осталось, наверное, считаные часы. И тем более было странно, что больная была оставлена умирать в одиночестве. С ней обязан был кто-то быть. Хотя бы сиделка. Ощущение еще одного присутствия стало невыносимым, и я снова обошла комнату, заглянув в шкафы и под кровать. Никого. Что за чертовщина. Но медлить было уже нельзя, время уходило, и надо было его остановить, обмануть, поймать и превратить в иное.
Время… Времени нет в полном смысле слова «нет». Не существует оно, время! Длительность чего бы то ни было - настолько условная вещь, что… что? А то, что если времени нет, то и смерти нет. Индивидуальной. Личной. Для себя.
Я - не знаю несуществования. Я - есть всегда.
Мы не умираем - умирает мир вокруг нас.
Мы все для себя и в себе - бессмертны. Каждый.

Я подошла к изголовью, обхватила ладонями виски несчастной девушки, совсем не зная, что буду делать дальше, ощущая только необходимость следовать тому, что будет, а не тому, что должно быть, ибо время никому ничего не должно, ибо времени нет, а есть только наше о нем мнение, наше смешное наивное знание о кажущемся порядке вещей.
И этот порядок отнюдь не человеческий, не тот, какой нам мнится. Порядок будет таким, каким мы захотим его видеть, если сможем, ибо и порядка нет, только хаос - неупорядоченный, изначальный, неизбывный, нечеловеческий. Тот, в котором Иби сейчас бесконечно распадается в ничто, переставая быть. Тот, в котором распадается мое сознание, перестающее быть моим, перестающее быть сознанием, перестающее быть… тем, кто связывает хаос… И становящееся, выворачиваемое, выдираемое из небытия изначальной нечеловеческой мощью, бесстрастной страстью - быть, нежаждущей жаждой - быть, чистой возможностью - быть… И в этот бесконечный мучительный миг исчезания, когда нет ни времени, ни вечности, ни самого этого мига, только ничто, которое может быть, а может и не быть - становится все.
Только Я верой и волей связывает ничто в нечто.
Только вера и воля безымянного Я.
И оно позвало меня странным именем, имя было моим, и я откликнулась: Ибиссина. И все было возможным, но все уже стало. Нечеловеческий хаос был связан этим именем. Распавшиеся связи заново скреплены этим именем. И я вернулась в свое.

Иби всхлипнула и затихла. Мои руки разжались, и ее голова сползла с подушки, волосы посыпались черными перьями, укрывая осветившееся неземным покоем лицо. Я вынула резиновое кольцо: оно ей больше не нужно. Золотой дракон в моем ожерелье вздохнул: «Я тоже тебе уже не нужен, птенчик!» Я щелкнула его по носу: сиди уж.
И даже не вздрогнула, когда над ухом раздался насмешливый, глубокий, с характерной хрипотцой голос:
- Ты все-таки добила ее? Интересный способ убийства. Интересно было наблюдать.
Дункан восседал на подоконнике. Ну конечно, любуясь из окна лунным садом, я упустила, что надо проверять не только местность под окнами, но и над окнами тоже. Клопы и тараканы способны если не летать, то сыпаться сверху.
- Не надейтесь. Она жива. А вот вам…
- Да помню, помню эти страшные угрозы моей безопасности, - пренебрежительно отмахнулся магистр. - Любопытное зрелище. Услышал тебя еще за милю: ты так гремела костями и вопила небесам, чтобы никто тебя не слышал, что перебудила даже всех привидений. Я следовал за каждой твоей мыслью, пока они были…
Хм… а как же обещание не подслушивать?
- Но их не стало. Кстати, это меня не удивило. Для тебя это должно быть более естественным состоянием. Во всей истории еще не бывало мыслящей пифии! Я чуял твои ощущения, но и они исчезли. Не было ничего! Но потом… Что это было? Хотя бы вкратце?
Он спрыгнул, подошел к больной, повернул бесцеремонно, как будто это был труп, проверил зрачки, пульс, дыхание… Я сунула швабру под мышку и поковыляла к выходу, пытаясь не упасть в обморок.
- Подожди, Рона.
И не подумаю. Пифиям не положено думать. За них думают другие. Альерг, например, втихаря частенько подменяет мои думы собственными.
Дункан возник перед моим носом и преградил путь. Монументально. Как гора. И даже не дышал для полного сходства. Но говорил:
- Она спит! Как младенец! Как ты это сделала?
Мне бы тоже поспать, а тут требуют в двух словах десятилетний курс обучения приемам первой помощи утопающим в ничто. Я сделала попытку обойти гору. Гора снова сунулась под швабру.
- Не думал, что пифии Лиги обладают такими возможностями!
Чтоб ты сгинул. Я вспомнила, что поклялась уничтожить этого человека. Сейчас, только… В глазах потемнело, и я с наслаждением выпустила проклятую швабру, в полном смысле слова безрассудно валясь на щедро усыпанный шкурами пол. Как мягко! Падая, я задела дымящийся треножник, уловила торжествующий блеск в ненавистных глазах магистра, и в тот же миг поняла, что ядовитый фимиам воскуренной палочки предназначался отнюдь не для больной Иби, а для меня, так глупо попавшейся в ловушку.
Где же Альерг?! Неужели тоже отравлен?!
Последним всплеском булькнула мысль, что я сегодня совершенно напрасно поменяла цыпленка на веревочку, которая мне так никогда и не пригодится.

ГЛАВА 10

Человек спал в душистой траве, широко, свободно. Раскинув руки, обнимал ласковую летнюю ночь с огромными сочными звездами.
Громадная черная тень вылезла к догоравшему костерку, принюхалась. Пахло вкусно: человеком и ухой в котелке. Тень призадумалась, покачиваясь нерешительно: с кого начать. Решила - с тихо посапывающей плоти, пока не сбежала. Обтекла сбоку и подкралась к бесхозно валявшейся ладони. Но плоть не согласилась с ее решением. Ладонь сжалась, сгребая сунувшуюся морду в мощный кулак, и потянула навстречу закрывшему звезды второму кулачищу. Тень зажмурилась. Кулак подлетел, и… разжавшаяся пятерня потрепала лохматую, медвежьих размеров голову. Тень фыркнула презрительно: она терпеть не могла панибратства.
Человек произнес с теплой усмешкой:
- Брэнглэп! Все шутишь, дружище… Что случилось?
Он прислушался. Вскочил, одновременно выхватывая меч, но тут же снова вложил в ножны.
Легкий ветер пробежался по листве.
- Это я, мальчик мой, - прошелестело за его спиной.
- Госпожа Аболан? - повернулся человек. - Не ожидал… Ты все-таки решилась принять мой совет?
Закутанная в плащ фигура вышла из-за деревьев. Тень фыркнула, потянувшись к ней.
- Как видишь, если я не в замке. Братчина помогла мне уйти, сразу после нашего с тобой разговора.
Он улыбнулся:
- Красивый союз намечается!
- Ужасный! - устало махнула рукой женщина. Искрами вспыхнул странный камень в массивном перстне - словно свитый из двух струй воды. - Но я поверила. И все непроявленные воспряли - они уже потеряли и волю, и веру. А ты дал надежду… Как моя девочка?
- Спит.
Человек присел, подкармливая костерок припасенными с вечера полешками и веточками.
Огонь разгорелся, оттеснил разомлевшую ночь от костерка, отвоевав клочок широкой лесной поляны, и высветил тонкое лицо молодого мужчины с длинными светлыми волосами, с властным подбородком, задумчиво опущенным в сцепленные ладони. И строгое лицо женщины, обрамленное бронзовыми косами. И девушку, спавшую на плаще, заботливо постеленном поверх вороха травы.
- Она не простит тебя никогда, магистр.
- Пусть. Главное сейчас - привести ее в Аруну.
Женщина в сомнении качнула головой. Аруна слишком далека и неприступна.
- Ты не успеешь. Завтра - Вечит.
Легкая усмешка коснулась губ магистра.
- Я воспользуюсь самой короткой дорогой, госпожа. Даже Владыке неизвестен этот путь.
Она вопросительно глянула на загадочно улыбавшегося Дункана. Тот сделал вид, что жизнь костра сейчас заботит его больше всего на свете.
- Сомневаюсь, мальчик, что есть неизвестный ему путь. Ты уверен?
- Иначе бы не говорил. Иногда меня удивляет слепота натхов. Или самые простые истины сложнее всего увидеть? Вечит только выстроит мне дорогу. Из Цитадели в Аруну. А там Олна выполнит остальное.
- Тварь Аруны… Это страшная сделка! Если узнает Владыка…
Дункан пошевелил горящие ветки. Взметнулся сноп искр.
- А он догадался, судя по нашей… беседе в крепости. Почуял. Если бы натх взялся за меня в полную мощь, от меня бы и мокрого места не осталось, - магистр рассмеялся невесело. - Ну и силища… Я был самонадеян, когда сунулся в пасть Лиги. Но кто знал, что туда и белоголовый нагрянет? Чудовище почище нига - этот ваш Владыка.
Щеки женщины вспыхнули:
- Не забывайся, мальчик!
- Извини, госпожа. В конце концов, он меня пощадил. Теперь вот ломаю голову - зачем. И только один ответ нахожу: этот вариант будущего он тоже просчитал. Не один же я такой умный, - невесело Рассмеялся магистр.
- Значит, твой план провалился?
- Посмотрим. Думаю, Владыка понял, что опоздал, и решил не сильно вмешиваться. Я, правда, принял меры, чтобы до утра нас не выследили, но… Будь я натхом, я бы не верил ни в какие предосторожности при игре с судьбой. Все они недостаточны. Не понимаю, как мог он надеяться на благополучный исход замысла Лиги? На что рассчитывал?
- На себя, конечно. Он же - натх!
- Но не бог!
- Дик…
Он сердито вскинул голову:
- Хотя бы ты не называй меня так! Надоело!
- Хорошо, Дункан. Я пришла поблагодарить тебя, а не ссориться.
- За что? - пожал он плечами. - Я возвращаю долг. Ты спасла нас с братом. Как он, кстати?
Женщина вздохнула. Протянула руки к огню.
- Ты бы поговорил с ним как единокровный брат. Меня он не слушает. Опять бражничает с кем-то из Братчины под предлогом исследования традиций проявленных рас. Собирает магические предания русалок. Думаю, Дика надо будет выручать, хотя девочки поклялись мне не обижать его.
- А вампирш ему не хватило? - тихо рассмеялся магистр.
- Что ты, только раззадорило. Ты же знаешь, с тех пор, как ты подменил его в замке Аболан, мальчик помешался на мифологиях. А теперь, когда дело дошло до практического познания, его и за уши не оттащишь от какой-нибудь эльфийки.
- Вот и хорошо. Я просил Братчину, чтобы проявленные не отпускали Дика далеко от себя. Иначе твоя Лига давно бы добралась до него.
- Так это благодаря тебе мальчик погряз в разврате? - возмутилась дама.
Дункан пожал плечами:
- Не я выбирал методы, которыми его удерживает Братчина. Даже не намекал.
- Но просчитал!
- А тут и просчитывать нечего было, - ухмыльнулся магистр.
Она осуждающе глянула на него, коснулась двухцветного камня на руке.
- Не устаю удивляться, какие вы разные. Два брата, два Дика…
- Я не Дик! - зашипел Дункан, с яростью ломая ветку и швыряя обломки в костер. И тут же испуганно обернулся на застонавшую во сне девушку.
Дама осторожно погладила ее. Тень, внимательно слушавшая разговор людей, улеглась рядом со спящей. Девушка уткнулась в мохнатую лапу, как в подушку, улыбнулась. Тень сопела и чуть не мурлыкала от удовольствия.
- Не сердись, - вздохнула госпожа Аболан. - Ты - гений перевоплощений, даже я не могу привыкнуть. А Рона никогда тебя не узнает. Но каково тебе самому? Теперь, когда она тебя ненавидит?
- Это не имеет значения.
Он сгорбился, его неподвижные зрачки смотрели сквозь языки огня.
- Имеет! - Она схватила его за руки. - У меня отняли всех, Дук. А ты… ты же мне как сын. Ты и Рона - все, что у меня осталось. Я приняла твой план ее спасения. Но я не могу принять такой цены. Еще не поздно остановиться. Ты еще не отдал себя Твари!
Магистр осторожно отвел ее ладони.

Предыдущая страница 14 Следующая страница


15 Наталья Метелева

- Десять лет назад наш договор вступил в силу.
- Боги… - прошептала она, отстраняясь. - Что же ты наделал, малыш! Зачем?
- Так было надо. Тебе ли удивляться, госпожа? Вспомни, на что пошел Владыка ради тебя - он изменил кровное естество, стал человеком. И у вас, вопреки всем запретам природы, родилась вполне здоровая дочь. С некоторыми пифическими изъянами правда… Разве его любовь того не стоила?
Но госпожа Аболан не слушала, оглушенная ужасом:
- Разве можно сравнивать?! Он сделал это, чтобы мы были вместе. А ты… Ты отдал себя Твари!
- Да. Я все рассчитал. Это был наилучший вариант будущего.
- Рассчитал? Ты… чудовище, Дук! Для кого - наилучшее будущее? Для нигов? - Вдруг она застыла с поднятой ко рту ладонью, поняла, наконец, правду, которую не хотела осознавать. - Ты - Детка!
- Нет. Все не так примитивно, как представляется маленькому человеческому разуму.
- Какая же тьма в твоей душе, мальчик мой! - Слезы стояли в ее глазах. - Ты уже говоришь, как ниг. А если Тварь нарушит…
- Ты не знаешь нигов. Олна не способна нарушить такой договор, она скорее пожрет сама себя! - Он засмеялся, расправил крылатые плечи и откинулся в траву, заложив руки за голову. Взгляд его устремился в мерцающее небо.
Густая тень, охранявшая сон девушки, в недоумении покосилась на него непроницаемым глазом: этот глупец потерял все, что имел и мог иметь, отказался от своего мира и счастья в мире и вместо любви наградой ему стала ненависть. И вот пожалуйста - радуется, как щенок. Непостижимы эти люди!

ЧАСТЬ ВТОРАЯ
НЕЛЮДЬ

ГЛАВА 1

Ну сколько можно поэту писать для неразумных соловьев инструкцию по пробуждению юных дев: что «на заре ее будить» ни в коем случае не надо! На заре «она», которая я, - спит! И так, что слаще не бывает! И может прихлопнуть разбудившего ее свистуна подушкой. Я потянулась за подушкой, но пальцы цапнули клок травы. С какой это стати моя постель поросла душистыми луговыми сорняками? Неужели дядюшка Кирон случайно капнул животворным пойлом и на ложе? А дубовые ножки ложа стали за ночь вон теми раскидистыми кронами? Я сладко зевнула, еще сонными глазами любуясь вызолоченными утренним солнышком верхушками мощных ветвистых красавцев. Дивный сон, - снова смежила я ресницы, закутываясь от утренней свежести поплотнее в покрывало, - поющая дубрава. Но тут в щебет вмешался неуверенный гул только что проснувшегося шмеля, который плюхнулся мне прямо на макушку и решил Доспать там собственный сон. Я вскочила, замахав руками, и тут же мне стало не до шмеля.
Моего ложа не было вместе со стенами. Сумрачно-серых стен не было вместе с башней. И города Гарса тоже не было вместе с крепостью, в которой я так сладко, хотя и не по своей воле, засыпала на полу в чужой комнате.
Вокруг на самом деле была дубрава, разнеженная, позевывающая раскрывающимися цветами, поблескивающая росинками и сдувающая легкую туманную дрему со своего великолепного чела. Давно я не просыпалась так изумительно.
Соловей не утихал. И находился где-то совсем близко, за густым кустом бузины. Я его обогнула, и навстречу мне фыркнула желтогривая кудрявая морда. Соловей сразу умолк. Я вспомнила. Развернулась и поковыляла куда глаза глядят. Нога все еще болела, но ходить я уже могла самостоятельно, без швабры. Спасибо тебе, дядюшка Кирон. Как в воду глядел. Живую. А глаза мои тут же уткнулись в полуобнаженную фигуру с саженными плечами, сидевшую поодаль в траве, скрестив ноги, и наблюдавшую за моими передвижениями с невозмутимым спокойствием.
- Доброе утро, - с легким зевком сообщила мне фигура ее личное мнение.
Красивое - еще не доброе. У меня оно последнее, опять вспомнила я. Развернулась и направилась в другую сторону, краем глаза наблюдая за навязчивым магистром. Пусть попробует остановить. Он рассмеялся, счастливым жестом заложив руки за голову и откидываясь в траву. И заявил так же привольно раскинувшемуся небу:
- Вы свободны, Радона. Никто не мешает вам идти туда, куда заблагорассудится. Не смею задерживать. Прощайте.
Не прощу. Но он действительно не собирался меня останавливать, и я продолжила путь обратно в Гарс. В надежде, что он находится именно в той стороне, куда я движусь.
Магистр решил, что я достаточно налюбовалась на его мускулистую грудь, и перевернулся, подставив бронзово загоревшую спину и крылья плеч нежным утренним лучам пока еще молочно-розового, не занявшегося зноем солнца, подмигивавшего с дымчато-золотистого горизонта нашему высокому берегу. Волны длинных, до плеч, волос магистра тоже элегантно золотились. Да, хорош. Писаный красавец. Недописанный до Дика.
- Если в Гарс, то вам туда, - Дункан из вредности показал в противоположную сторону.
- И зачем же вы меня похитили, магистр? - просто из вежливости поинтересовалась я, послушно направляясь в указанную сторону. А мастер еще утверждал, что этот умный-преумный - не такой идиот, чтобы выступить против Лиги и всех своих Орденов и медалей. И вот оказался именно таким идиотом.
Похититель опустил волевой подбородок в скрещенные пальцы, заинтересованно разглядывая какую-то букашку перед носом и кося лазурным глазом, достаточно ли усердно за ним наблюдают. Меня передернуло: красуется, как последний петух. Только еще не кукарекает самозабвенно от восторга.
- Просто так похитил, - соизволил он лениво ответить, когда я уже отковыляла, чуть прихрамывая, шагов на десять. - Захотелось показать вам рассвет. Иначе не получилось бы: Лига охраняла вас, как драконы - сокровища. Огнедышащие. Не подступиться. Вечно кто-нибудь мешал. А больше всех вы сами. А я не люблю, когда мне мешают. А ваше окно выходит на запад, и вы наверняка давненько не наблюдали восхода раньше девяти пополуночи. Угадал?
- Нет. Не далее как вчера наблюдала. Как раз в тот час, когда вы убивали Дика.
Он вскочил одним неуловимым движением. Только что ленивым неподъемным чурбаном загорал в траве, и вот уже торчит передо мной, разглядывая сузившимися глазами, как недавнюю букашку.
- Вы знаете что такое свобода, Радона?
Я молчала, ожидая, что будет дальше.
- Откуда вам знать! - навис он надо мной карающей божьей десницей. - Вы никогда не были свободны! Всегда в рабстве у Лиги. Всегда под надзором. Даже мыслить не можете свободно. Мне не жаль вас. Вы с вашей заносчивостью этого заслуживаете. У красивых женщин и нет другой участи. У пифий, живущих на цепи при храме, - тем более. Но Дик знал, что такое свобода.
- Если я не ваша пленница, то уйдите с дороги, магистр.
- Конечно, госпожа рабыня, - с убийственной иронией хлестнул он, отходя. - Но если вы хотите когда-либо быть свободной, отвечайте за свои слова. Вы предъявили мне обвинение, предъявите и доказательства. Нет, так не пойдет. Не смутные картинки, придуманные вами то ли в прошлом, то ли в грядущем. Действительные доказательства. Где они? Не можете предъявить.
- Это не важно. Я знаю, что вы - убийца. И мне этого достаточно. - Я сделала еще три шага в направлении к украденному у меня Гарсу.
- Какая самоуверенность! - презрительно бросил он. - Такая же безосновательная и глупая самоуверенность, с которой вы поклялись меня убить. Мы здесь как раз для этого, жизнь моя. Вот я. Убивайте. Отвечайте за неосторожные слова. Учитесь быть свободной. Как Дик. Вы способны равно оценить его ценности? Или для вас любовь - только вздохи под луной? Так ведь и шавки во время течки вздыхают.
Сильней укусить он не мог. Ярость захлестнула меня.
- Вам виднее, как там у шавок, вы же Пес! Вам лучше знать жизнь животных! - прозвенела я металлом. Еще бы что-нибудь металлическое и острое в сжатых до боли кулаках!
- Без проблем, - откровенно прочитал меня Дункан и осклабился всеми зубами, свистнул Лэппа, вытащил из доставленной седельной сумки два длинных кинжала и оба протянул мне рукоятями вперед. - Держите. Оба ваши. Таким образом, у вас будет чуть больше шансов умереть не в первое мгновение. Иначе вы меня разочаруете. Умру от скуки.
- Это в вашем собачьем Ордене учат убивать женщин? А как же рыцарский кодекс?
- Устав уставу не устав, - ответил Пес. - Что вы прячете руки за спину? Берите оружие и начинайте!
Я ударила и тут же захрипела пережатым мертвой хваткой горлом. Кинжалов в руках уже не было. Растаяли каким-то образом. Он мог свернуть мне шею, как цыпленку, одним движением, передавить двумя пальцами, не напрягаясь, но сразу разжал мощный кулак, поднял из травы выпавшее оружие и, улыбаясь почти нежно, снова протянул мне рукояти:
- Попробуем еще раз, жизнь моя?
Ему нравилось убивать, прочитала я в горевших льдистых глазах. Он забавлялся с жертвой, как те деревенские мужланы, пинками и вилами гнавшие к реке пятилетнюю беспомощную девчушку, от страха забывшую даже позвать на помощь. И он не боялся умереть. Больше того - он этого хотел.
- Это не страшно, Радона, - так же завораживающе нежно поддразнил он, заманивая в безысходность смертельной схватки.
Я не торопилась. Я давно уже не боялась неминуемого. Медленно, очень медленно протянула руки и положила поверх холодной стали, вбирая кончиками пальцев этот холод. Застрекотали вспугнутые было кузнечики, прошелестела проснувшаяся стрекоза. Настороженный Лэпп переступил с ноги на ногу, глухо стукнув копытом о встопорщенный корень дуба. Звякнула уздечка. Утро было чудом. Никогда еще у меня не было такого божественно прекрасного утра. Последнего, если верить. Кому?
- Попробуй, дева Радона! - Глубокий голос шептал мне на ухо. - Или ты всегда будешь звать на помощь? Ждать спасителя? Рыцаря? Мужчину? А если тебя убивает зверь? Как ты, рабыня, сможешь защитить своих детей? Слезами? Я зверь, Радона!
И каждый его вопрос ледяными иглами пронзал кончики пальцев. Я медленно сжала их на рукоятях, не торопясь забрать оскаленные клинки из протянутых ладоней. Я сжала их, как две пухлые ладошки младенцев, которых не могла удержать…

Они выскользнули из разжавшихся рук, упали на пол, разразившись беспомощным плачем. Я кинулась к ним, чтобы поднять, но меня откинуло к стене новым ударом тяжелой ноги с кованым наколенником. Я кричала. Кричали еще где-то, но голоса замирали жутким хрипом. Я узнала напавшего и перестала кричать. Задохнулась от удара под ребра. Спутанный смоляной жирный чуб. Хищный нос. Бешеные от крови и похоти свинячьи глазки. Сын герцога. Сын того ненавистного герцога, чьим вассалом был мой муж, уехавший на днях вслед за гонцом выполнять свой вассальный долг. И сынок пришел ночью. Два брата их было. Убийцы, палачи и негодяи. Гризвен и Вритар. Пришел старший, мерзейший Гризвен. Взять оставленное без присмотра. Утолить давнюю похоть. За его спиной я видела в проеме выбитой двери растекавшуюся откуда-то лужу крови и поодаль женские голые раскинутые ноги. А между ними шевелились еще две в сапогах со шпорами.
Палач скалился молча. Алчные черные глазки приблизились. Толстый язык смачно облизывался. Пятерня облапала лицо, а живот снова пронзила страшная боль удара. Я согнулась, а он рывком запрокинул голову и зубами впился в кричащий рот, проталкивая вглубь слюнявый мерзкий язык. Меня вырвало, и он ударил в лицо, разбивая губы в кровь. Дети! Младенцы лежали на полу, исходя ревом, барахтались, как перевернутые на спинки белые жуки. Им не было и полугода. Он отопнул одного, второго, и они замолчали, оглушенными рыбками разевая ротики. Сынки мои! Только бы этот зверь не убил детей! Я все вытерплю. Он, рыча, схватил меня за волосы и бросил на смятую постель. Лицом в подушку. Прижал, чтобы не кричала. Я задыхалась. Только бы не потерять сознание. Моя свободная рука скользнула в складках покрывала под подушку и нащупала холодную металлическую рукоять. И когда он увлекся и ослабил хватку, я, изогнувшись, ударила кинжалом в свиную шею, порвав ее неумелой рукой. Брызнула кровь вместе с быстро захлебнувшимся воплем. Но в спину между ребер успела войти острая последняя боль. И, умирая, я слышала булькающий хрип издыхающего убийцы…

- Мама!
Чудовищные нечеловеческие рефлексы Дункана все-таки сработали, и он успел закрыть горло. Кинжал пробил левую кисть, но моих слабых сил не хватило завершить удар, надавить и прорезать артерию. Или рука дрогнула. Не замечая боли и крови, он стоял передо мной на коленях, уцелевшей рукой беспомощно цепляясь за мое платье, уткнувшись поникшим лбом в ноги выше колен, и плакал, как ребенок, отчаянно хрипя: «Мама!» Я могла спокойно прикончить его. Второй кинжал был зажат в побелевшем кулаке. И не могла. У меня уже не было к нему ненависти. Кристалл в ожерелье прожигал грудь, пытаясь привести меня в чувство.
Я отцепила платье и пошла в Гарс. Но остановилась. Все еще не могла опомниться от ощущения чужой боли как собственной. И даже целостность моего тела не убеждала, что трагедия была не со мной. Я слепо смотрела на сияющий мир, залитый радостью величественно поднимающегося солнца. Наверное, так себя чувствует призрак, по недоразумению возвращенный в мир живых.
Дункан тоже медленно пришел в себя, вытащил из ладони застрявший клинок, словно занозу. И, только я вновь пошевелилась, метнул его так, что кинжал вонзился в землю вплотную к ступившей ноге, слегка оцарапав мой башмачок.
- Ты не смогла, Радона! - строгим тоном судьи зачитал он обвинительное заключение. - Ты меня пожалела. И сейчас была бы наказана за свою жалость, будь она проклята. Я никогда не промахиваюсь. Не жалей. Никого.
Дункан позвал Лэппа, который внимательно, совсем по-человечески наблюдал за поединком, достал из сумки чистую тряпицу и кое-как обмотал пострадавшую руку, предварительно плеснув на рану с обеих сторон ладони жидкостью из склянки. Лицо его было сплошным разочарованием.
- Магистр чем-то недоволен, кажется? - невинно полюбопытствовала я. - Уж не тем ли, что остался жив?
- Вы великолепны, Радона. Но вы не пифия. Не морочьте людям головы, - он опять уже улыбался чуть насмешливо, с неподражаемым чувством собственного превосходства над всем и вся. Как будто только что на коленях здесь ползал совсем другой человек. Этот же говорил снисходительно:
- Ваше нападение было успешным. Не ожидал. Разве что несколько замедленным. Не каждый будет так долго ждать, когда же вы соизволите собраться с духом. И все-таки вы победили. Но только потому, что вам сейчас попался человек и телепат.
- А вы утверждали, что вы зверь, - пожала я плечами.
- Я заблуждался, - честно признался магистр. - Оказалось, не все человеческое мне чуждо. Надо будет поработать с моим наставником над этой уязвимой точкой. Вы проникли в сокровенное. Я не помнил, как умерла моя мать. Знал по рассказам. И неважно, что представленная сцена могла не иметь ничего общего с бывшей в действительности, если я воспринял ее за чистую монету. Не так ли?
- Вообще-то, я тоже приняла ее за чистую монету, - призналась я в свою очередь. И предложила наивно: - Может быть, обратимся в Совет Лиги? Они, как всегда, рассудят по справедливости, по собственным независимым источникам.
- Да, было бы любопытно, - отмахнулся он от предложения. - А если бы на вас напал не телепат, которого, как выяснилось, можно легко увлечь картинками, как быка красной тряпкой, и без помех прирезать? А если бы на моем месте был бы не вникающий в разум жертвы убийца или просто тигр-людоед без всякого интеллекта? И не один, а двое и более? Что тогда?
- Ваш вопрос уже дурно попахивает военным шпионажем, - скромно потупилась я.
Дункан рассмеялся, как мальчишка. Почти как Дик. И, беззастенчиво уловив мою мысль, горько толкнувшую сердце, оборвал смех, скривившись в неприятной ухмылке:
- Да, я и забыл, что вчера с вами такое уже было. И вы, не знаю каким чудом, но остались живы. Надеюсь, вы об этом чуде не забудете при случае. А пока я должен признать, что вы завоевали себе свободу, жрица. Если бы еще не дрогнули рукой и сердцем, то завоевали бы полностью. Второго шанса у вас не будет: я уже знаю ваше оружие. Придется вам придумать что-либо другое и все-таки ответить за неосторожные слова. Погуляйте пока до следующей встречи, жизнь моя. А там я все-таки предъявлю свои права, как бы вы в них ни сомневались.
Ну и наглец этот магистр подлых наук! И каким таким образом он умудряется раздуть такой жар в этих льдистых глазах? Зря я его пожалела! Ко всем его преступлениям он еще и Гарс у меня украл!
Над ухом кто-то сочувственно всхрапнул. Подкравшийся Лэпп алчно принюхивался к растрепанной косе. Я отмахнулась, но он увязался за мной, бросив хозяина, усевшегося спиной к уходящим на самом краю крутого берега.
- Заберите от меня своего нахального дружка! - крикнула я уже издали.
- Зачем? - искренне удивился Дункан, оглядываясь через плечо. - Он сам так решил. Считайте, что я вам его подарил. В качестве моей благодарности за сегодняшнее великолепное утро. Не пешком же вам возвращаться в рабство!
- Не надо мне таких подарочков! Такой меня съест по дороге. И я сама выбираю себе спутников.
- Опять маленькая фея топорщит серебряные крылышки! Вы сами отродясь не выбирали. Все делалось за вас, - упрекнул меня благодетель.
Да кто он такой, чтобы меня упрекать? Сам с рождения под орденской пятой Великого Долга и Ее Величества Ответственности! А еще о свободе смеет разглагольствовать!
- Не капризничайте, Радона, - бровью не повел на мои претензии недавний дуэлянт. - Путь неблизкий, на обычной кляче из тех, что вы называете породистыми иноходцами, не меньше суток займет. Мой друг гораздо быстрее бегает. И в седельных сумках вы найдете все необходимое в дороге. Кроме того, Лэпп верный боевой конь и может в случае нужды заменить долгожданного рыцаря-спасителя, а то и нескольких. Берите, не пожалеете. Потом вернете, если не по нраву придется.
Я подозрительно оглядела подарочек от ушей до подков и обратно. Коник тут же изобразил такую умильную жалобно-просительную морду, словно сидел на паперти со шляпой для подаяния между копыт. Золотистые глаза тепло мерцали, накапливая в уголках сиротливые слезки. Если это действительно Тварь, то я пропала.
Желтогривый потерся приунывшей мордой о приглянувшуюся косу.
- Это вам не полотенце, слезки ваши вытирать! - проворчала я, отбирая косу. Коник уцепился за нее зубами, словно за поводок, и дернул легонько, протащив меня за собой по направлению к Гарсу, как упирающуюся собачонку на ошейнике. Я заорала, догоняя новообретенного хозяина, и в отместку затормозила его, повиснув на роскошной львиной гриве.
Одна из седельных сумок, получив добрый тычок, вдруг истошно взмякнула, клапан зашевелился, высунулись усы и два уха, и на меня зашипела, жмуря сонные еще глазки, рассерженная мордочка кота Брыся. Увидев, что ему не рады, он тут же нырнул обратно в сумку, забыв прибрать за собой полосато-крапчатый хвост. Лэпп, найдя новую жертву, выпустил косу и, пытаясь цапнуть неожиданного пассажира, закрутился волчком.
- Ага, а в седельных сумках нашлось все самое необходимое в дороге! - возмущенно передразнила я дарителя.
Магистр покатился со смеху, забыв, что сидел на самом краешке обрыва, и лихо укатился вниз, мелькнув в воздухе голыми пятками. До нас донесся короткий испуганный вопль и тут же громкий плеск. Мы с Лэппом переглянулись и тоже повалились друг на друга в неудержимом припадке хохота, окончательно примирившем нас и снявшем напряжение этого часа. Дункан почему-то долго не выбирался, и мы с коником забеспокоились: уж не свернул ли он себе шею без моей обещанной помощи. Лэпп двинулся обратно к реке.

И в этот момент дивное утро кончилось.
Из глубины дубравы послышался быстро приближающийся шум и сразу с двух сторон замелькали между стволов всадники. Тут, наконец, линия обрыва обзавелась мокрой головой Дункана, далеко в стороне от места исчезновения. Нашел время для купания!
Он вымахнул на траву, крича, чтобы я немедленно забиралась на Лэппа и во весь дух исчезала отсюда. Дункан превратился в несущийся смерч, но на него налетели таких же три, подсекли и свились в змеиный клубок. Коник развернулся ко мне, я дернулась к конику, но в тот же миг плечи захлестнуло сразу до кости врезавшейся веревкой, опрокинуло и поволокло по траве. Я больно ударилась об оголенный корень дуба, содрав кожу, и уже ничего не видела, потому что перевернулась от удара лицом в землю.
Аркан вдруг ослаб. Вскакивая, я заметила, что он перерублен. Перед глазами мелькнула желтая грива Лэппа. На его шее тоже болтался обрывок аркана. Я вцепилась в гриву и взлетела, каким-то чудом попав в седло. Над ухом просвистела стрела. Нападавшие решили взять нас если не живыми, так мертвыми. Я оглянулась, но в скопище мельтешащих тел не смогла разглядеть магистра. Место нападения стремительно зарастало деревьями: Лэпп мчался прочь, обгоняя стрелы.
Он летел так быстро, умудряясь просачиваться на полном скаку между стволами, что лес по сторонам слился в две сплошных зеленых стены. Мелькнуло открытое пространство, только дальние верхушки возвышавшихся деревьев проплывали чуть медленнее, позволяя себя разглядеть. Пространство снова сузилось зеленым тоннелем. Обдало холодом воды: желтогривый плюхнулся в реку, окатив меня с ног до головы. Движение его чуть замедлилось. Теперь стены тоннеля стали белесыми и мокрыми. Лэпп несколько раз сворачивал по протокам, затем выскочил и снова свистящим ножом вонзился в лесную плоть, разрезая ее пополам, и она покорно ложилась по бокам душистыми ломтями.
Внезапно выскочивший навстречу массивный сук с треском ударил меня в лоб, и я, ловя руками и ртом исчезающий воздух, кубарем слетела с коня и шмякнулась оземь. Сверху на меня дубиной ухнула вспыхнувшая нежными звездочками тьма.

ГЛАВА 2

В раскрытое окно моей опочивальни вкусно веяло утренней свежестью и серебристо-розовой зарей. Только веяло: окно щурило узкий кошачий зрачок на запад, и восходы обходили его стороной. Потому с моей точки зрения утро еще не наступило.
Я вознамерилась было досмотреть интересный сон, но он тут же перешел в кошмар с какими-то всадниками, веревками и прочими неудобствами и заставил-таки меня поднять голову. Влетел шмель, плюхнулся на подушку, на нагретое место, и улетать не собирался, решив доспать вместо меня. Придется вставать, уступив место меньшому брату. Даже на увечье не могу сослаться: правая нога уже приобрела вполне человеческий вид. Ай да башмачки, моченные в живой воде!
Я доковыляла до комнатки Ребах. Она распахнула дверь на стук, еще позевывая и выцарапывая кулачком из бархатных глаз остатки сна. Зевок немедленно перешел в вопль, когда, уже освободившись от сна, она разглядела визитершу. Я испугалась: либо с подругой что-то случилось, либо со мной. Может, я за ночь все-таки превратилась в Горгону?
- Ты?! Рона, но… но… - девушка, заикаясь, решилась дотронуться до меня. И крепко ущипнула. Теперь уже заорала я. Ребах недоуменно покачала головой. - Да, это ты…
- Ты что щиплешься, Ре? Не выспалась? - Я уже чувствовала себя виноватой, что разбудила ее.
- Но тебя же украли! - выпалила подруга.
- Как это… когда? Без меня? - Я страшно удивилась.
- Вчера около полуночи! Тебя выкрал Дункан, и Альерг всю ночь пытался отыскать следы, но магистр словно улетел вместе с тобой из комнаты Иби!
Действительно, мне снилось что-то подобное. Неужели телепат всерьез воспринял мои сновидения?
- Ребах, пойдем ко мне, ты мне все расскажешь подробнее.
Подруга милосердно помогла мне разобраться с прической, рассказывая между делом, какой переполох поднялся в замке, когда мастер уловил мой вопль о помощи из комнаты Иби. Процедуру прореживания косы она завершила традиционным вопросом:
- Что проку быть пифией, если ты не можешь как следует посмотреться в зеркало? - По заведенному обычаю вопрос снабжался еще и горькой пилюлей: - И вообще, что толку в твоих знаниях чужих судеб, даже если это судьба мира, раз ты не способна познать себя? Бедняжка!
Я попыталась возразить:
- Может быть, знание судьбы мира и есть мое знание собственной судьбы? И я познаю себя, когда познаю мир?
Ребах в ужасе всплеснула ладошками, зажимая изящные ушки:
- Не хочу такое слышать! Какая чудовищная гордыня! Знание мира - это привилегия Бога, Рона. Что твоя маленькая судьба по сравнению с миром? Ничто!
Мне стало обидно уничижаться до ничто, и я запальчиво продекларировала:
- И в ничто может оказаться все!
- Гордыня и схоластика! - проговорила мудрая девушка с грустной улыбкой в миндалевидных теплых глазах.
- Послушай, подруга, Лига чудовищно расточительна, если позволяет таким, как ты, работать камеристками!
Она лукаво отвела глаза. Тоже мне, соглядатай!
- И потом, - продолжала я кипятиться, - когда ты смотришься в зеркало, разве ты там видишь себя? Кажущуюся поверхность! То, как, возможно, видят тебя другие. Да и тут никакой гарантии. Помнишь, какие злоключения выпали на долю Мертвого Глаза из-за отсутствия такой гарантии?
Ребах уронила расческу и зашлась смехом.
Гарсийский живописец Пьетто был гением точности. Портреты, выполненные его кистью, воспроизводили оригиналы до последней морщинки. Скопированы были каждый волосок, каждая бородавка, каждая складка. Но при всей беспристрастности лики, писанные Мертвым Глазом, получались отвратительными, как мертвецы. Никто по доброй воле не хотел позировать правдивому живописцу. Но натура и не требовалась: Пьетто обладал уникальной памятью. Изображенные, когда видели портреты, в лучшем случае не верили глазам. В худшем их физическое и психическое здоровье не выдерживало зрелища. Но придраться было не к чему, разве что к излишней натуралистичности. Долгое время заказчиков у юноши не было. От отчаяния он сдался в руки Лиги и поступил в школу ясновидцев.
Но как-то одному дряхлому, но богатому ростовщику, обладателю красавицы жены, пришла неожиданная мысль заказать Мертвому Глазу портрет ее любовника как подарок на день рождения. На следующий день женщина пожертвовала все состояние мужа, какое могла увезти, местному монастырю, постриглась в монахини и прославилась впоследствии необычайным молитвенным рвением. Последним движимым имуществом, что осталось у брошенного мужа, был злополучный портрет.
Рогоносец, получивший не совсем тот эффект, на который рассчитывал, с досады швырнул это последнее в оригинал изображения. Портретированный скончался на месте - его хватил двойной удар: во-первых, тяжелой рамой по голове, во-вторых, он не вынес жестокой правды собственного облика, так как считал себя первым красавцем Гарса. Ростовщик тут же умер от счастья. А местный поэт прославил себя душещипательной исторической балладой.
С тех пор отбоя от заказчиков у Пьетто не было: каждый норовил заказать ему своего врага или просто досадившего соседа. Вдохновленный долгожданным признанием, живописец бросил школу и целиком отдался любимому делу. Портрет девушки кисти Пьетто считался лучшим лекарством от неизлечимой прежде болезни любви. Стоило показать изображение влюбленному, как тот навсегда терял к предмету страсти всякий интерес. В Гарсе почти прекратились браки по любви и возобладал голый расчет, чему патриархальные родители совершеннолетних детей были только рады.
Не обошлось и без побочных эффектов: стала стремительно снижаться рождаемость. Аптеки обогатились на возбуждающих средствах. К гениальному живописцу стали стекаться поклонники его искусства со всей Асарии и даже из соседних государств. Мертвый Глаз зазнался и поплевывал в сторону школы Лиги, ясновидцы которой обычно нищенствовали. Так продолжалось около двух десятков лет - до тех пор, пока чуть ли не каждый житель Гарса принудительно не обзавелся собственной живописной копией.
У Альерга таких подарков скопилась целая коллекция, и раз в год он непременно устраивал выставку для всех желающих на нее полюбоваться. Экскурсии школярам он проводил сам, особенно старшим курсам, где непременно находились две-три сохнущих по гиганту школярки. Девицы излечивались. Медики приходили в восторг и срочно писали дополнения к каталогам «Яды и противоядия». Красавице Ребах мастер самолично подарил два особо нелицеприятных изображения. Но она, взглянув, только слегка покраснела и подняла на дарителя вспыхнувшие надеждой бархатные очи, прошептав: «Это воистину бесценный дар». Альерг в свою очередь покраснел с досады, получив противоположный ожидаемому результат. А девушка бережно прижала к груди подарки и унесла к себе эту гадость как величайшую драгоценность. Ничто не могло поколебать ее любви, даже Мертвый Глаз. У человечества появился, наконец, критерий истинности столь обманчивого и столь часто подделываемого чувства, как любовь.
Но человечество снова отказалось от счастья.
Однажды крепость была разбужена грохотом и криками о помощи. Пока проснулся караульщик, пока Альерг сотворил Привратника и пока заржавевший и отказавший в самый нужный момент подъемный механизм сменил гнев за небрежный уход за ним на милость и решил заработать, вопли уже затихли. Мост опустить не удалось: он расположился на чем-то, как на склоне горы, и никак не хотел принимать горизонтальное положение.
Поднявшемуся в полном составе на стены населению крепости в неверном свете факелов было явлено зрелище, напоминавшее городскую свалку: с той стороны ворот была навалена огромная куча какой-то рухляди, под которой исчезли последние следы рва, когда-то окружавшего крепость. Куча и не давала мосту опуститься.
Площадь бурлила до краев огоньками, словно город решил, наконец, стереть с лица земли надоевшее гнездо жар-птицы. Казалось, что все население Гарса, включая младенцев, вышло на последний штурм. Несколько факелов полетело в рухлядь, и та занялась жизнерадостными сполохами. Толпа отхлынула на безопасное расстояние. Люди обнимались, братались, пели и плясали, и царило совершенно праздничное настроение, как в карнавальную ночь. Школяры с восторгом поучаствовали во всеобщем ликовании.

Предыдущая страница 15 Следующая страница


Добровольная жертва 16

Когда огромный костер разгорелся посильнее, из кучи раздался отчаянный вопль, она зашевелилась с краю и выплюнула из себя оборванного и всклоченного, словно его рвала стая собак, человека. Оборванец запрыгал вокруг горящей рухляди, словно шаман с бубном, то в безысходном горе заламывая руки, то пытаясь вытащить из пламени какую-нибудь тряпку или целый рулон.
Мы узнали в несчастном художника Пьетто. Как только ему удавалось отобрать у огня корм, на грабителя накидывалось человек пять, вырывало добычу и возвращало в кострище. После того как в кучу сгоряча был возвращен сам художник, Альерг решил, наконец, вмешаться и увел рыдающего и слегка подгоревшего горемыку в замок. Сочувственно закапал редкий дождик. Толпа отложила штурм до лучших времен и постепенно рассосалась. К утру куча прогорела, мост удалось опустить без помех, а невыносимую гарь и пепел развеял ливень, случившийся как нельзя вовремя.
Гарс с удовольствием предался восстановлению разрушенных за эти годы иллюзий и с долго сдерживаемым жаром на месяц ушел в карнавалы, празднуя возвращение Любви. С тех пор август стал в Асарии называться «медовик» или просто Медовый Месяц.
Пьетто весь этот месяц провел в замковой галерее. Он ее еще не видел, потому что зальчик был построен и оборудован уже после того, как тогда еще юный художник покинул школу. Ребах рассказывала, что Мертвый Глаз заплакал, когда вошел в хранилище. За дни, проведенные в замке, он написал только один портрет, попросив меня позировать непременно в белом платье. Я с удовольствием согласилась. Из белого у меня нашлась только ночная рубашка. Ребах одолжила великолепную шелковую шаль. Портретист хмыкнул в бородку, но смирился.
Через месяц работа была закончена, и живописец предоставил мне право первого взгляда. Я, уже устав от нетерпения, взглянула. Полотно было совершенно чистым, девственно белым и абсолютно пустым. Художник стоял, переминаясь, с робостью заглядывая в мое изумленное лицо. А потом полотно знакомо мигнуло, и я закричала от ужаса. Завопил и Мертвый Глаз. Примчавшийся Альерг запретил кому-либо входить в галерею, выхватил из дрожащих рук Мертвого Глаза подрамник с картиной и разбил его об пол. Через мгновение полотно пылало, подожженное факелом.
Опекун извинился перед побледневшим Пьетто и взял с него слово, что тот никогда больше не поднимет на меня кисть под страхом отлучения от Лиги. Художника даже уговаривать не надо было - в такой страх его вогнало собственное произведение. На следующий день Пьетто покинул Гарс. По слухам, больше к краскам он не прикасался.

- Так-то вот, - назидательно заявила я подруге. - Не себя ты видишь в отражении, а свое о себе мнение!
- Ну хорошо, о, кажущаяся поверхность, которую я знаю по имени Рона, - поспешно согласилась Ребах. - Отложим этот вопрос на завтра!
В дверь требовательно постучались. Начинается! Кто там в такую рань, опять оборотень Лэпп? Или Дункан с чашкой утреннего чая на подносе? Массивная дубовая дверь уже листочком тряслась от ударов и норовила соскочить с петель, когда перепуганная Ребах повернула ключ и тут же отскочила в панике. Вид представшего перед нами гиганта и впрямь был ужасен: нос распух и полиловел родным братом моего вчерашнего бревна, глаза были красные и метали молнии.
- Что тут происходит?! - рявкнул он. - Что тут за шум?!
Увидев меня, юркнувшую за ложе и осторожно выглядывавшую из-за краешка, Альерг замер с открытым ртом. Его рука дернулась, словно он тоже не выспался и хотел протереть глаза.
- Р-р-рона? Что ты здесь делаешь?
- Одеваюсь, - сообщила я, выползая из укрытия.
- З-зачем? Я хотел сказать - откуда ты?
- Всегда здесь была, со вчерашнего вечера. Вы что, сегодня с утра все заболели? - Смелость возвращалась ко мне с каждым словом.
- Ребах, оставь нас, будь любезна, - вежливо попросил мастер, но голос его уже неприятно скрежетал, словно точил ножи.
Подруга, несмотря на все мои возражения, с облегчением сбежала. Наставник обошел вокруг меня, как дровосек вокруг елочки, примериваясь, с какой стороны срубить несчастную одним ударом. А когда убедился, что он не спит, а елочка стоит перед ним во плоти и растопырила колючки, обхватил голову руками и болезненно застонал.
- Ничего не понимаю! Я вчера думал, что ты оставила здесь фантом, а сама отправилась к Иби, откуда тебя и похитил Дункан. Вся ее комната пропитана дурманом, вызывающим сон. До сих пор не проветрилась. Сам Дункан, скорее всего, заранее ввел себе и девушке противоядие. Но кто тогда сейчас находится с магистром? Может быть, Иби? Она тоже исчезла. Но…
Я пожала плечами: какое мне дело до того, кто с Дунканом.
- Но почему тогда у нее твои мысли? - продолжал вопрошать Альерг самого себя, шныряя по комнатке, как пожарный дозор в клетке. - Полное совпадение! Одна личность! Твоя! Рона, я был уверен, что ты только что была довольно далеко от Гарса. Сутки на конях. Я еще был поражен, каким образом Дункану удалось к утру забраться в такую даль.
- Может быть, там фантом?
- Не может! Фантом не способен мыслить. Это отпечаток, тень. А та, что с магистром, находится там во плоти. Там человек. И мыслит, и действует, как ты. Даже несколько лучше.
Опекун усмехнулся, но не выдержал мелькнувшей в моем взгляде жалости к страдающему галлюцинациями и отвел глаза. Вдобавок я поинтересовалась, почему тогда сам опекун в Гарсе, если точно знал, где находится мое бренное тело? Но его, оказалось, нелегко смутить:
- Тебя долго не было слышно, и мы не могли определить твое местонахождение. Когда человек без сознания, телепаты бессильны. Когда ты уснула, погас и маячок. Сейчас погоня уже на пути туда, где мы тебя зафиксировали сразу после пробуждения. Все волуры, которых мне удалось собрать.
А меня посетила еще одна чудовищная догадка:
- Но если ты считал, что я оставила на подушке маячок, а сама иду прямо в лапы к слуге Бужды, то почему ты меня не остановил?
- Кто же знал, что там на тебя расставлен капкан?
- Какой у нас глупенький Совет! И какой наивненький у меня опекун, под стать воспитаннице! Странным образом дважды за сутки Лига знать не знала, ведать не ведала о капканах, которыми, как оказалось, просто замок был напичкан от подземелий до крыши! Меня чуть не убили, а потом чуть не похитили! Сказать, кто о них знал? - Я уже вся звенела перетянутой струной. Еще виток, и я лопну, не выдержав напряжения. Альерг состряпал недоумевающий вид, но он уже не мог обмануть меня. - Знали ты и мой отец! Потому и оставили замок без охраны. Вам нужно было, чтобы Дункан меня похитил без помех. Зачем? Не проще ли было самим отвезти меня к Вритару? Вы это и сделаете сегодня, потому что попытка доставить меня в цитадель чужими руками провалилась!
- Ты торопишься с выводами, девочка, - пробормотал Альерг, весь бледный и уже вспотевший, несмотря на утреннюю прохладу. До настоящего зноя было еще далеко. Небывалого зноя, после которого будет им небывалый ураган…
Опекун нахмурился на мое предчувствие.
- Ты считаешь, что надо срочно предупредить жителей? - И позвал: - Пелли!
- Я считаю, что тебе срочно надо предупредить Лигу: я выхожу из игры. Вы меня предали.
- Рона! - Опекун побледнел еще смертельнее. - Рона, ты заблуждаешься!
- Это вы заблуждались! Я не овечка! Я не хочу умирать!
Сонная веснушчатая рожица оторопело заморгала в дверях:
- Может, я попозже зайду, мастер? Предыдущий сон был менее кошмарным.
Альерг растерянно взглянул на него:
- Пелли, голубчик, предупреди правителя Гарса, что сегодня будет ураган. С ливнем, Рона?
Я кивнула, пытаясь прожечь его гневным взглядом. Пелли, уже исчезая, подмигнул мне понимающе:
- Да тут и дураку ясно, что урагана не миновать, вы только в ее глаза гляньте, мастер!
Альерг постоял окаменевшей глыбой с отсутствующим лицом. Наверняка получал очередные инструкции. Наконец, глыба заговорила человеческим голосом:
- Ты просто напугана, девочка. Вчера у тебя был тяжелый день. Слишком много неприятностей для одного человека, да еще столь юного. Поверь, все не так плохо. Подумаешь, официально перестала быть жрицей! Не в статусе счастье. Лига все равно будет о тебе заботиться.
- Вам лучше быть со мной более открытыми! - продолжала я бунтовать, не слушая опекуна. - Вам лучше сказать, почему я должна быть сегодня в цитадели Бужды!
- Да с чего ты взяла! - в сердцах воскликнул опекун, и я поняла, что он ничего мне не скажет о целях Лиги. - Ты ошибаешься, Рона, что у тебя за маниакальные фантазии? Наоборот, мы хотели спрятать тебя подальше! Впрочем, тебе лучше отдохнуть сегодня. Уехать мы можем и завтра, торопиться некуда… Я сейчас доктора Рипли позову, что-то не нравится мне твое состояние. Да и ушибы вчерашние надо осмотреть.
Я сказала, что хочу прогуляться в саду: свежий воздух успокаивает лучше, чем унылая физиономия Рипли. Сделала шаг к двери, но мастер не шелохнулся, твердокаменно загородив выход:
- Все-таки, Рона, настоятельно рекомендую тебе отдохнуть пока здесь.
Судя по жесткости тона, это надо было читать так, что я под домашним арестом. Альерг молча кивнул, подтвердив догадку, и вышел, заперев дверь на ключ с той стороны.

ГЛАВА 3

Так вот зачем нужна была мне эта замечательная веревочка, прочная и длинная! Мне показалось, что она удлиняется по мере разматывания. Я привязала конец к ножке дубового ложа в надежде, что кровать не выскочит следом за мной, застрянет в узком окне. И, стараясь не смотреть вниз, вылезла следом за брошенным мотком, предварительно сотворив горестно прикорнувший за столом маячок: пока они разберутся, кто где…
Веревка под моей тяжестью ухнула вниз вместе со мной. От рывка я чуть не сорвалась. Но ложе, застряв на пути к окну, пока еще не выпускало веревочку из деревянной лапы. Далеко ли уведет меня этот клубочек? И кто будет собирать мои кости внизу? Плохо, если Пелли подоспеет раньше других: участь петушка меня не вдохновляла.
Пальцы сразу же свело. Обдирая руки в кровь, я съехала до уровня второго этажа и повисла. Ветер теребил забавную игрушку, как игривый котенок, пытаясь оторвать от веревки привязанную тряпочку или забросить в окно, напротив которого мне удалось приостановить падение, случайно обмотав веревку вокруг болтавшейся ноги. Вторая нога нащупала выступ и утвердилась. Дальше я не могла двинуться от страха, застряв напрочь, ни вперед, ни назад. Напрасно пифий не учат лазить по канатам. Непростительное упущение курса прорицательных наук!
Из окна доносились голоса. Каким-то образом отец снова был в замке. Может, вчера он никуда и не уезжал, лично контролируя развитие событий?
- Это невозможно, Альерг! - раздраженно говорил он.
- Но с тех пор как она здесь, я не слышу той, которая там! Она словно исчезла, ни проблеска мысли! Это может значить только одно: она каким-то образом вернулась в замок. Возможно, тем же, что вчера в подземелье.
- Плохо. Мы теряем контроль над ситуацией. Катастрофически. Только что я получил сообщение, что погибла Синда. Ее убили прямо в пророчище.
Я чуть не свалилась с веревочного насеста. Синда была Верховной жрицей Асарии, провидицей необычайной силы, лучшей из нас. Два года я обучалась в ее храмине, из которой она, как пифии древности, не выходила никогда. Альерг ответил потрясенно:
- И это с такой охраной?! Лига терпит поражение, не начав войну!
Голос отца был мрачен:
- Их прикрывает Тварь. А она непредсказуема, эта нежить. Можем ли мы предсказать то, что не принадлежит этому миру и существует по другим, неведомым нам законам? Война уже началась, и они ударили прицельно. Мы потеряли всех троих: двух провидцев вчера, а сегодня самая ощутимая потеря. На Синду мы рассчитывали, и она была готова. Нам больше некого подвести к самому их сердцу, чтобы открыть рандр. Вот она, неизбежность, Альерг. Нам с тобой не удалось ее избежать. И Совет оказался прав.
- Я сожалею, Владыка…
Два синхронных вздоха слились с покачнувшим меня ветерком. Я решила съехать с насиженного места, пока не оборвалась или я, или веревка, но последовал вопрос, затормозивший меня и заставивший еще крепче вцепиться в ненадежную опору, уже до кости въевшуюся в тело:
- Что слышно от Ресса о нашей… пифии?
- Он давно не выходил на связь, и я не настаиваю: большая опасность раскрыть нашего соглядатая. Последний доклад был о том, что они ее упустили. Сначала я радовался. Но теперь, если мы последуем плану Совета…
- Не последуем. Отправить ее в цитадель сейчас, после того, что ты мне сообщил, - просто убийство. И самоубийство для нас.
- Значит, катастрофа?
- Почти, если мне лично не удастся подобраться к Твари.
- Без провидицы? Не удастся. Бужда не допустит. Для вас же ни одного шанса нет!
- Есть! Один. Братчина предложила того, о ком все забыли, даже мы. Они призвали Пелиорэнгарса.
- Ого! - радостно воскликнул опекун. И тут же осекся. - Но это же… Это ваша гибель! И преемника нет.
- Плохо ищете. Что касается меня, то я для этого и существую. Неужели и ты думал, что я отправлю девочку погибать вместо себя? Альерг, именно сегодня мы можем если не уничтожить Бужду, то значительно его ослабить. Разве можно не воспользоваться этой возможностью? Если мы упустим момент, то Лига не выстоит. И мир не выстоит, он станет нечеловеческим. Нельзя упускать! А ты присмотришь за пифией и сможешь сдержать аппетиты Совета.
- Владыка, я считаю, что она заслуживает большего доверия.
- Конечно, но не сейчас, друг мой! - Такой тоски, что прозвучала в его голосе, я от него не ожидала. - Да мы и не успеем ввести ее в суть происходящего. Так кардинально планы надо было менять семнадцать лет назад. А ведь я предупреждал, но Совет был слишком напуган пророчеством!
Альерг гулко прошелся по залу и остановился в шаге от окна. Еще немного, и он заметит лишнюю деталь, вертикально перечеркивающую ландшафт. Мне показалось, голос его раздался прямо над ухом:
- Иногда мне кажется, что между пророчеством и проклятием нет никакой разницы.
- А ее и нет, Альерг, особенно если принимать и то, и другое всерьез. А что ты скажешь о благословении? Благоприятный прогноз? Кстати о пророчествах: напрасно ты оставил нашу пифию одну так надолго.
Альерг оправдывающимся тоном произнес:
- Но мне необходимо было доложить вам о случившемся!
- Можно было сделать это в ее присутствии! - чуть укоризненно ответил вельможа. - Ты говоришь о доверии, но не взял на себя смелость решить проблему на ее глазах.
- У меня не было соответствующих инструкций, - позволил себе Альерг обвиняющую нотку.
- Я никогда не запрещал тебе этого, друг мой, - невинно парировал собеседник. - Предупреждаю еще, что девочка успеет преподнести нам немало сюрпризов. И один, пожалуй, немедленно.
Я подивилась его необыкновенной прозорливости и сжалась, стремясь исчезнуть, забыв при этом, что можно продолжить бегство более традиционным способом. Но собеседники наскоро попрощались друг с другом, и я услышала какой-то странный хлопок, удаляющиеся шаги и поскрипывание открывающейся двери. Слегка подтянувшись, я осторожно заглянула в зал. Он был пуст.
Мне надо было срочно решать, что делать дальше. Если я продолжу спуск, то могу не успеть добежать до стены, так как мастер сейчас наверняка идет проверять арестованную. И в первую очередь они начнут искать меня у внешних стен, но не в замке. Если я влезу в окно… Но это надо еще суметь влезть! Отцепить меня от веревки не могла никакая сила, даже сила тяжести. Так бы я и провисела, дожидаясь громогласного оклика из окна моей комнаты, если бы оклик не раздался значительно ближе, ниже и тише. И весьма сердито:
- Я же говорил: надо будет помочь с веревочкой, только позови!
Пелли перегнулся через подоконник так, что по всем законам должен был выпасть, но почему-то не только не выпал, но, схватившись за веревку, подтянул меня с недюжинной силой, которую я никогда не могла бы заподозрить в детском тщедушном теле, и рывком втащил в окно. Я только ошеломленно на него поморгала вместо благодарности.
- Так я и знал! - До смерти напугал нас призрак, внезапно повисший в только что пустовавшем углу. Пелли попытался съежиться до размеров веснушки.
Величественный беловласый вельможа в чем-то, подозрительно смахивающем на мантию, восседал в кресле, напоминающем трон, а вокруг него мерцал, уходя колоннами вдаль, кусок совсем другого помещения, попросторнее и побогаче, больше похожего на королевские апартаменты, нежели на дом скромного аристократа.
- Я же говорил! - Снова шепнул Пелли, не преминув многозначительно ткнуть меня острым локтем в бок. Я только крякнула негодующе на болезненный тычок:
- У тебя там что? Драконов шип?
И изумленно ахнула про себя, заметив, каким жаром вспыхнул мальчик, лихорадочно пряча глаза. Я срочно сделала вид, что ни о чем таком не говорила. И как я могла заподозрить в этом вредном, несносном, рыжем, огнедышащем петушином отродье благородную эльфийскую кровь?
Я сосредоточилась на угрозе с фланга, развернувшись к ней фронтом. Вельможа, подперев подбородок ладонью, задумчиво барабанил пальцами другой руки по подлокотнику, наблюдая за нами подозрительно поблескивающими глазами. Похоже, он едва сдерживался от улыбки. Наконец, он встал и коротко прошелся перед троном. Пространство немедленно раздвинулось в стороны, приспосабливаясь к его размашистому шагу, иначе, как мне показалось, он врезался бы в стены замкового зальчика. Я припомнила, что именно этот зальчик постоянно был заперт. Теперь понятно, почему. Сверху донесся громовый вопль опекуна, а веревка за окном задергалась так, словно змея попыталась исполнить танец живота.
- Так я и знал, - повторил вельможа, усмехаясь. - И почему меня это не удивляет, пифия?
- Уже не пифия! - гордо заявила я, прислушиваясь к топоту и грохоту, шквалом проносившемуся за дверями.
- Хорошая версия, но опоздавшая, - отметил призрак с усталым вздохом. И, уловив мой уже потусторонний взгляд, обшаривавший память в поисках подходящего места, куда можно немедленно испариться, упредил бегство дозволением: - Что ж, беги! Не забудь только подобрать себя там, где оставила, пока это не сделали за тебя другие.
Он и это знает, подумала я обреченно. Остальных мне удалось ввести в заблуждение. А он продолжал сыпать колючим снегом:
- Иди. Ты в нас уже не нуждаешься. Лига сделала все, что могла. И никого не принуждает к служению. Дальше - твоя судьба, тебе выбирать. Только не ошибись в выборе.
Я похолодела не столько от ледяного презрения в его тоне, сколько от понимания, сквозившего в пронзительном взгляде: он знал, от какой судьбы я панически бежала. Пелли, стоявший рядом, опустив огненную голову, вдруг вскинул сверкнувшие глаза:
- Вы не оставили ей выбора!
- Я знаю об этом вашем мнении, друг мой, и о вашем несогласии с нашими действиями, - мягко ответил вельможа, его пальцы нервно крутили двуцветный перстень. - Но выбор есть.
- Он должен быть сознательным! - упрямо петушился дерзкий оппонент.
- Он и будет сознательным, когда пифия прекратит паниковать.
Я вмешалась:
- Может быть, уважаемое собрание все-таки соизволит сообщить мне, о чем речь? Все ли присутствующие имеют право голоса? Или я сочту, что мое присутствие здесь не обязательно, и пойду себе, пожалуй.
Оба собеседника с удивлением посмотрели на меня, как будто только что обнаружили. Мальчик смутился. Председательствующий снова занял кресло и небрежно махнул рукой:
- Конечно, иди.
- Хотелось бы узнать напоследок, зачем вы хотели отправить меня в Цитадель?
- Был такой план. Но он уже не актуален.
Пелли недоверчиво воззрился на него, словно не веря ушам. Вельможа, видя, что никто не осмеливается его покинуть, продолжил:
- Ты была одной из четырех провидиц, которые были способны выдержать испытания Бужды. Никто больше не смог бы подобраться так близко к ним, в сердце Цитадели. Только те, кого они называют «истинными». Герцог Вритар искал вас с особым пристрастием, и мы планировали воспользоваться этим его желанием, но так, чтобы он не заподозрил, что оно совпадает с нашим. Все должно было быть естественным. Тогда Вритар сам привел бы наше оружие к Бужде.
- Наживку! - вспомнила я с горечью.
Он пожал плечами.
- Вооруженную наживку. Это война, а не увеселительная прогулка с удочками. Провидица была бы оснащена оружием - рандром, который и защитил бы ее, и привел бы в Цитадель меня. С помощью рандра я сейчас с вами разговариваю, но это не все его возможности. Это и было главной задачей наших провидцев - привести меня для схватки с Тварью. Но соправитель Бриго перепуган настолько, что вчера бежал из Цитадели и, вопреки воле Бужды, все силы бросил на то, чтобы устранить истинных провидиц. И первыми пали трое уже подготовленных к миссии. Вчера было и покушение на тебя. Твое участие было предусмотрено на самый крайний случай. И сегодня, после гибели Синды, он наступил бы. Но… вмешался магистр ал…Краст. И мы уже не можем просить тебя об участии в деле Лиги.
- Почему? - тут же оскорбилась я.
- Потому что ты… всегда торопишься, пифия. Твое предзнание на этот раз сыграло негативную роль. Ты запаниковала заранее, еще до того, как возникла потребность в твоей помощи в делах Лиги, и твои инстинкты вышли из-под контроля. Ты уже не можешь собой управлять. Если Тварь почует, на что ты способна, то убьет без промедления. Хуже того: она может использовать тебя против нас. Отправить тебя сегодня в Цитадель - это подарить Бужде оружие против Лиги.
- А раньше нельзя было это сказать?
- Нет. Сложилась парадоксальная ситуация, когда твое неведение было единственной возможностью твоего спасения. Теперь такой возможности уже нет. Ты погибнешь.
- И что же мне делать?
- Сейчас - ничего. Отдыхать. Бужде мы тебя, конечно, не отдадим. Самое безопасное место для тебя - Гарс. Здесь мы сможем и защитить, и научить тебя управлять новыми возможностями.
В подземельях. Договаривал бы уж до конца…
- А если я сама попрошу Лигу отправить меня в Цитадель?
Он покачал головой, сказав до обидного скептически:
- Уже слишком поздно. Мы отказались от этого плана. Ты не доверяешь Лиге. И не надо возражать, не вводи ни себя, ни нас в заблуждение. Загляни себе в сердце… Мы не можем на тебя положиться. И есть пророчества, которые останавливают нас от этого шага.
- Какие? - почти онемевшими губами спросила я. Сине-золотая жуть, дремавшая где-то в глубине, уже давно колыхалась перед глазами, словно не желала пропустить ни слова.
- Тебе лучше их не знать. Ты и без них давно знаешь собственную судьбу, очень давно. Это пифии не знают своей судьбы. Но ты - не пифия.
- А кто? - озвучила я риторический свой вопрос.
Он глянул на замершего настороженно Пелли и промолчал. Вредный дракончик ядовито улыбнулся:
- Да будет вам, государь, наводить тень на плетень. Как будто мы не знаем эту великую и страшную тайну! Она ваша дочь, Владыка! Или скажете, что она этого не знает?
Ответная улыбка вельможи была еще более ядовитой:

Предыдущая страница 16 Следующая страница


17 Наталья Метелева

- И как будто она не знает, что маленькие дракончики, только что вылупившиеся из яйца, слишком многое себе позволяют.
Пелли глянул на меня отчего-то с ужасом, как будто я сейчас его съем. Я демонстративно облизнулась, склонив голову набок, словно примериваясь, какое в первую очередь крылышко оттяпать у огнедышащего цыпленка или ограничиться лапкой, и он подчеркнуто отодвинулся подальше. Мы с отцом не сдержали смешка. Пелли обиделся. Влетевший мотыльком на огонек Альерг обомлел.
- Рона? Пелли? Владыка! - Перед последним он попытался согнуть сразу задеревеневшее колено.
- Без титулов и церемоний, друг мой, здесь все свои, - остановил его Владыка и тут же церемонно обратился к повесившему хохолок, насупленному веснушчатому петушку. - Доблестный Пелиорэнгарс, сын могучего и древнего народа, не оскорбит ли тебя предложение государя крохотной страны, не сулящее ни богатства, ни славы, а только признательность маленького народа?
Вздрогнувший мальчик склонил голову в почтительном поклоне:
- Твой народ никогда не был маленьким, Владыка, но великим. Твои речи никогда не оскорбляли, но возвышали. И тот, кто идет за тобой, мало ценит и тленное богатство, и бренную славу. Я буду счастлив служить тебе.
Государь предложил дракончику унизительную должность моего оруженосца. Я только хмыкнула. Пелли покосился на меня опасливо и мужественно согласился, предварительно взяв с меня обещание, что я никогда и ни при каких условиях не буду шантажировать его предсказаниями.
Когда все мило распрощались и призрак исчез из угла неведомо куда, а воодушевленный дракоша улизнул за дверь под предлогом проверки арсенала и чистки оружия, я спросила у подобревшего опекуна: а государем какой, собственно, страны является мой отец? Альерг загадочно ухмыльнулся и пообещал при случае показать на карте, если ее масштаб позволил картографу пометить сию исчезающе малую точку. Я была несколько разочарована.
Каким образом полноцветная тень моего отца могла вешать в углу, мастер тоже начал объяснять довольно вяло, но, недослушав, я вдруг вскочила и помчалась по залам и лестнице, стремясь как можно быстрее попасть в свою комнату: там что-то происходило. Альерг помчался следом. Со мной тоже что-то происходило, что-то совершенно непонятное и жуткое: я стремительно теряла себя. Едва переступив порог и не успев удивиться присутствию Ребах, я насильственно растаяла под ее пристальным и странно отстраненным взглядом. Таяние было мучительным, как зубная боль.

ГЛАВА 4

Они опять каким-то образом меня провели. И отец потому совершенно не настаивал на моем согласии с планами Лиги на мою судьбу, что оно и не требовалось. Они попросту отправили меня в покинутый лес, где я развалилась себе под кустиком…

…и уже приходила в себя под шершавым языком Лэппа, вознамерившегося поживиться моим ухом, раз уж оно так долго валяется тут невостребованным. Я отогнала прожорливого четвероногого и прислушалась. В лесу было спокойно: довольно перекликались птицы, деловито сновали шмели. Обширная поляна занималась тихими делами. Никому до нас с желтогривым дела не было, кроме оголодавших на диком лесном пайке насекомых.
Меня вышвырнули как надоевшего щенка. Но они забыли, что мне не обязательно нужен оставленный маячок, мой собственный след, чтобы вернуться, и, разозлившись, я заявилась в то же место, к тем же лицам…

…с вопросом в уходящие спины:
- А попрощаться? Забыли?
Опекун уже взялся за кованую ручку двери и словно примерз к ней, схваченный внезапным оледенением. Ребах что-то дощебетывала, на ее лице еще играла улыбка, уже сменявшаяся раздраженным удивлением. Альерг со вздохом опустил плечи:
- До свиданья, Рона!
- Зачем такая спешка? Я еще не позавтракала, а меня уже бесцеремонно выпнули! - Я была удивительно безмятежна, а на подругу старалась не смотреть, хотя она и напустила виноватости в очи. - И где мой оруженосец? Я без него никуда не уйду!
- Хорошо, Рона, - подозрительно быстро согласился наставник. - Действительно, подкрепиться на дорожку не помешает.
«Ну не яд же вы мне подложите!» - демонстративно подумала я. Альерг негодующе порозовел. И я вдруг догадалась, почему он так подчеркнуто спокоен, словно я не спутала в очередной раз их крапленые карты. Они уже знали, где меня искать. Я показала им место, куда все равно, рано или поздно, должна была вернуться, потому что если исчезнет та, что меня породила, исчезну и я. Что там от меня осталось, я представить себе не могла, хотя интересно было бы взглянуть со стороны. Может быть, тело. Или призрак. Или нечто иное.
- Ты очень рискуешь, Рона, - с пуховой мягкостью, чтобы не спугнуть меня, сказал опекун. - Твоя интуиция, твой инстинкт безупречны, и мы не рассчитали, что они так сильны. Но ты не обучена сознательно управлять своими действиями. Ты сейчас совсем беззащитна там, в лесу, потому что не перешла сюда полностью. Нет опыта, не хватает сил. Когда мы перемещаем себя в той или иной форме, нас защищает рандр. Это и передатчик, и оружие. У тебя его пока нет. Поэтому мы обеспокоены и, конечно, пытаемся сейчас разыскать тебя. Ты даже не представляешь, как сейчас глупо и опасно твое упрямство! Даже такой необычный конь, как Лэпп, не сможет долго тебя защищать. Ребах, ну хоть ты скажи ей!
Альерг чуть не плакал над моим упрямством. Ребах тоже смотрела умоляюще:
- Роночка, пожалуйста, поверь! Мы же не враги! Тебе надо вернуться, пока не поздно! Пожалуйста!
- А что Лэпп? - Я по-прежнему смотрела только на мастера.
- Я не ясновидящий. И не специалист по лошадиному разуму из-за отсутствия такового. Разве что по ослиному, - горько намекнул он. - Могу только сказать, что животное сильно встревожено.
- Пока! - буркнула я, отправляясь восвояси.
На этот раз растаяла не я, а все мое предательское окружение вместе со стенами. Все-таки ощущение было менее болезненным.
Сильно встревожено - не то определение для описания смертного ужаса Лэппа. Он мелко дрожал, хрипло всхлипывал в изнеможении, но стоял как вкопанный между мной и отвратительной Тварью, медленным гигантским пузырем выползавшей из леса на обширную поляну. Тварь выбрасывала короткие щупальца и подтягивала на них колыхающееся, белесое, в радужных разводах тело, приближаясь пядь за пядью к парализованной жертве. Она была примерно в половину человеческого роста. Внутри полупрозрачного склизкого пузыря что-то непрерывно ворошилось, толкалось, мельтешило и вспыхивало.
Откуда она взялась? Только что, минут пять назад, в лесу было спокойно и радостно! Когда она успела подобраться так близко?! Всего три сажени, и она сожрет верного коника. Мою голову начали разламывать невидимые когти, словно кто-то пытался изъять мозги. Борясь с болью, я закричала, схватила Лэппа за повод и безуспешно попыталась сдвинуть. Я закрыла желтогривому остекленевшие глаза. Он дернулся, отступил на шаг и снова неподвижно замер. Лихорадочно поискав в сумке, я вытащила кинжал и, забравшись в седло, - вдруг он рванет с места прямо на Тварь, - уколола коника до крови. Если он и содрогнулся, то в обшей дрожи это движение потерялось.
Тварь наползала с неотвратимостью ночи, а вместе с ней тошнотворное зловоние. Дункан был прав: что я буду делать, если враг окажется не человеком? Как я остановлю Тварь, в которой не было ничего даже от животного?! Что-то подсказывало мне, что кинжал в нее лучше не бросать: она либо проглотит его, не поперхнувшись, либо лопнет под острием, и тогда неизвестно еще, какая мерзость из нее хлынет. Но, может быть, тогда Лэпп сможет стряхнуть оцепенение.
- А ну брысь! - замахнулась я на ползучую мерзость. - Пошла прочь!
У колена зашебуршало, клапан седельной сумки откинулся, и забытый крапленый туз вывалился, сонно зевая, топорща усы и оглядываясь, чем тут можно поживиться. Я не успела его прихлопнуть. Увидев гигантский шмоток ползущего студня, котяра издал то ли алчный, то ли боевой, но свирепый клич. Увернувшись от моей руки, метнувшейся схватить его за шкирку, он одним махом взвился на нависшую ветку. И так оглушительно рявкнул на чудище, словно в кошачей шкурке зашита была стая разъяренных волков. Тварь замерла, растерянно колыхаясь. Лэпп взбодрился и отступил еще на два шага. Взъерошенный котяра белкой сиганул по веткам, не слыша мои отчаянные призывы, и, хищно выставив весь зубасто-когтистый арсенал, обрушился на пузырь.
Тварь лопнула. Брызнули во все стороны ошметки, вереща и разворачивая липкие радужные крылышки. Кот перекусил пищащее нечто, отшвырнул, тут же сцепился с другой налипшей на него нечистью и с истошными воплями укатился в сторону. Я бросила кинжал в маленькое чудовище, летящее в лицо на неумело трепещущих крылышках, ощерив склизкую алую пасть. Монстр упал. Его разноцветные искрящиеся крылья необыкновенной красоты смялись под копытом ожившего, наконец, Лэппа. Конь опомнился и понесся прочь. Внезапно с неба сорвался солнечный язык, воспламенив дико визжащие ошметки лопнувшего слизня. Конь, подстегнутый огненной плеткой, мощным скачком вылетел из разверзшегося ада. Я тряпочкой взлетела по ветру, успев ухватиться за многострадальную гриву, и до искр в глазах ударилась о седло, когда Лэпп внезапно остановился на другом краю поляны.
Над горящими деревьями реял дракон, изгибая изящную шею, и беспощадно выжигал все пространство, где была Тварь. Все, что вылетело из лопнувшей жути, тут же сгорало в корчах. Там, где Лэпп только что дрожал осиновым листом, полыхал пожар. Дракон поднялся повыше, сделал разворот и начал выжигать лес по окружности значительно большего диаметра, чтобы ни одного случайного следа Твари не уцелело. Я прикинула, что мы окажемся внутри кольца, и отчаянно закричала, понукая лишенного инстинкта самосохранения Лэппа, и не в меру любопытный конек, заглядевшийся уже на сказочную огнедышащую невидаль, соизволил помчаться прочь уже без оглядки, стремясь выйти за пределы круга.
Лэпп превзошел себя в беге, больше похожем на полет, и вскоре мы уже падали с крутого берега в реку и плыли, захлебываясь. Добравшись до спасительного песочка, даже сверхвыносливый желтогривый растянулся без сил. Я скатилась с него и тоже растянулась, все еще не веря в спасение.
Дракон уже изнемогал, но замкнул огненный круг. Красив он был на диво, весь медово-золотистый, сверкавший в лучах солнца, словно чешуя его была из золотых слитков, отполирована или покрыта драгоценными каменьями. Он с трудом набирал высоту, чтобы не сгореть в им же порожденном пламени. Плюнув напоследок в огненный котел, дракон перевалился на одно крыло, развернулся и спикировал прямо на нас. Все правильно: птичка потрудилась, теперь пора перекусить, пока завтрак под боком.
Притомившийся конь даже ухом не повел на дракона, печально глядя на клок травы, торчавший в двух шагах от него, всей мордой выражая отчаянную мечту, чтобы у травы выросли ноги и клок сам подскочил и сунулся ему в зубы. Я вздохнула и выполнила его мечту. Коник потянулся мягкими губами, слизнул клочок, словно его и не было, и так же мечтательно покосился на реку, желая, чтобы та стала лужицей перед носом. Я вяло пожурила зарвавшегося, указав ему на мокрое ухо:
- Ты, подарочек несчастный, только что нахлебался так, что из ушей течет!
Лэпп вздохнул. Дракон в опасной близости откликнулся эхом, но уже не так жарко. Он весь как-то потускнел и сидел на песочке, нахохлившись, как курица на яйцах, слегка растопырив уставшие крылья. И оказался не таким и большим, примерно с трех лэппов. Лес за рекой полыхал, выгорая дотла. Через реку все плыла и плыла успевшая спастись живность.
Дракон внимательно посматривал на измученных животных. Вдруг он встрепенулся, перебежал вдоль берега утиной походкой вперевалку и прицельно чихнул огненным сгустком на выбиравшуюся из воды лисицу. Та опала горкой угольков, не успев удивиться несправедливости этого мира. Лисенок, копошившийся рядом, взвизгнул от ожога и дрожа, спотыкаясь трехпало, изо всех силенок поковылял к зарослям чертополоха, поджимая пострадавшую лапку. Дракон отвернулся, встретился со мной немигающим взглядом и отвернулся в другую сторону. Больше из реки никто не выбрался. Отважного котяру мы не дождались.
Лэпп поднялся, пихнул меня мордой, понуждая расстаться с насиженным местом. Хвост у него обгорел наполовину, пострадала и грива. Я поднялась, охая, как древняя старушонка, и оставшимся в наличии кинжалом кое-как подровняла прическу конька. Безжалостно срезала и часть собственной подпаленной косы. Если б не река, мы бы так легко не отделались. Я посмотрела на оцепеневшего дракона. Он снова нахохлился, тяжело дыша, наблюдая за нами усталым янтарным глазом.
- Пелиорэнгарс! - позвала я. Это была даже не догадка. Просто единственное известное мне имя единственного известного мне дракона.
Он скривился и высунул длинный раздвоенный язык. Уже оправившийся Лэпп бодрым шагом двинулся прямо в огненное драконье нутро. Я повисла на его шее, уговаривая не брать пример с ходячего пучка травы, которым он только что позавтракал. Желтогривый фыркнул на меня и тряхнул шеей, сбрасывая, как надоевшую блоху. Тогда я сама побежала к дракону. Тот испугался нашей активности, занервничал и попятился, переступая с лапы на лапу.
- Пелли, не бойся, я ничего тебе не сделаю! - заворковала я, с трудом подавляя чуть не сорвавшееся «цып-цып-цып». - Только скажи, что это за Тварь была такая жуткая?
Лэпп ухватил меня зубами за подол, не давая приблизиться к чудовищно оскалившейся пасти. А пока мы оспаривали право первенства быть поджаренным и съеденным, дракон отбежал косолапой походкой по бережку от навязчивой парочки, на бегу разворачивая перепончатые крылья, подскочил и взлетел, взвихрив песок, ослепивший нас на несколько минут. Пока мы отфыркивались и отплевывались, он уже золотистой точкой истаял в лучах полуденного солнца.
Ветер переменился, и с другого берега поползли удушающие клубы дыма. Лэпп услужливо подставил бок. Путь я предоставила выбирать желтогривому. Из четырех сторон света две были уже запретными: на юге был пожар, на западе Гарс. Коняка не дождался распоряжений, подумал и повернул на север. Где-то там была Цитадель Бужды.

ГЛАВА 5

Дородная хозяйка харчевни пренебрежительно оглядела грязную, оборванную девушку с неровно подстриженной, словно мечом отрубленной косой, робко оглядывавшую заведение. Конек ее непонятный, небрежно привязанный в тенечке к ограде, был под стать страннице - весь в клочках и подпалинах. И свирепо огрызался на осатаневших собак. Девица наверняка из погорельцев. Уже десятка два беженцев прошло с юга через село. Кошмаров порассказывали и про Тварь, что несколько дворов на выселках подчистую выела. И про пожар лесной, вспыхнувший в одночасье и охвативший весь Дерельский лес.
Если гарь от пожара убедительно доносилась с южным ветром и до местных носов, то в жуткую Тварь верилось с трудом. Не слыхали никогда о таких. А час назад проехавший через село мужичок, сумевший вывезти на телеге все свое семейство и кое-какой скудный скарб, еще об одной небыли сказывал: что будто бы лес поджег дракон невиданный. Семейство дружно выло от страха. Так же в один голос твердили о драконе.
Худое творилось с утра в округе. Селяне скопом отправились поглядеть: не угрожает ли пожар их полям, не перекинется ли через реки. Погорельцев было немало. Нищих, разбойников да воров теперь разведется окрест столько, что охрану надо будет нанимать: сынок один не справится. Верзила, прислонившийся к косяку на входе, внимательно оглядел оборванку, поднял вопросительный взгляд на хозяйку: прогонять или сама уйдет? Толстушка покачала головой и проворчала вошедшей: «Поди на задний двор, может, объедки какие найдутся».
Я порылась в котомке, унаследованной от магистра. Пальцы нащупали довольно тугой кошелек, из которого я с усилием выковыряла монетку помельче. Это оказался аримский золотой. Я мысленно возблагодарила своего похитителя и попечалилась о его участи. Что-то с ним сталось?
Хозяйка распахнула удивленные глаза и воровато огляделась, стремительно накрывая ладошку обеими руками. Прошептала, наклонившись к уху:
- Что ты, милая! Разве можно на глазах у всех такими деньгами трясти! Люди здесь всякие, сама понимаешь… Садись в уголок, я принесу тебе что нужно.
Монетка ловко перекочевала в пухлую руку. Я оглянулась, перехватив несколько любопытных взглядов. В харчевне обосновались десятка полтора человек, несмотря на час, подходящий скорее для позднего завтрака, чем для раннего обеда. Был и пробужденный - рябой, пьяно задумавшийся над кувшином.
За столом неподалеку двое общипанных бродяг вытянули гусиные шеи, пытаясь рассмотреть, что там прячет подозрительная странница. Все прекрасно понимали, что погорельцы обычно пытаются прихватить с собой самое ценное. И где их еще вылавливать, как не по харчевням? Под моим взглядом парочка осела, моментально сделав равнодушно-туповатые лица.
В дальнем углу длинноволосый лютнист настраивал инструмент, тихонько трогая струны и подтягивая колки, не забывая при этом прихлебывать из высокой кружки и, откидывая с глаз черные пряди, выжидательно поглядывать на соседей: кто раскошелится на обед. На кружку он только что заработал и растягивал теперь удовольствие, но не до бесконечности же его растягивать.
Я глазами показала хозяйке на лютниста, посчитав, что монеты хватит накормить всех присутствующих, не говоря уже о паре добрых обедов, мне одной столько не съесть. Хозяйка скривилась, но понятливо кивнула. Я забралась в другой пустовавший угол, из которого в пыльное окошко могла присматривать за Лэппом, вяло жующим зерно из бадейки. Расседлывать я его не позволила, решив, что долго здесь не задержусь.
Хозяйка харчевни - непроявленная лешачиха, как и ее сынок, - поставила передо мной скромную еду: отбивную с капустой, пару пирожков да кружку воды. Пока я принюхивалась к зеленоватому кусочку мяса, толстушка обошла столы, собрала пустые кружки, поставила полные. Мне не понравилось, как она перемигнулась с любознательной парочкой. В одном из них прятался упырь. Слишком близкий к проявлению. И это было странно. Неужели кто-то из нежити решил нарушить Изначальный договор?
Верзила утвердился на входе еще монументальнее. Призадумавшись над сизой капустой, я украдкой осмотрела окно, плотно ли прикрыта створка. И вздохнула с облегчением: оно было открыто и без решетки. Оставался шанс бежать.
Странствующий музыкант уже оторопело моргал на свой заставленный тарелками и кувшинами стол, отхлебнул из кувшина. Вся харчевня тоже взирала на это зрелище с недоуменным почтением. Длинноволосый закинул лютню за плечо, сгреб пару тарелок, прихватил кувшин и решительно направился к моему столу. Плюхнулся на скамью напротив, взял бесцеремонно мою кружку, понюхал и сморщился:
- Как это можно пить? Мне тут бог послал пойло получше. Даже не бог, а скромная такая богиня. Угощайся!
Я поспешно отобрала кружку. Неожиданный сотрапезник тут же сунул длинный нос в мою тарелку:
- Тогда поешь по-человечески, скромница! Думаешь, я не понял, кому обязан этим блаженным изобилием? Местная публика не страдает приступами благотворительности. А как зовут милосердную богиню? Меня люди кличут Сильвеном.
- Рональда, - помедлив, придумала я. Что-то подсказывало мне, что не надо далеко уходить от истины, но и приближаться следует не в таком месте.
- Не крестьянское у тебя имя, красавица. И не местное, а с далекого севера. И сама ты выглядишь, как снегурочка. Разве что слегка обгоревшая, - широко улыбнулся лютнист, приступая к трапезе.
Есть не хотелось. Солнце решило выгореть дотла, не достигнув зенита. Жара стояла небывалая. Небо плавилось. В тесном помещении стояла невыносимая кислая духота от распаренных тел, перегара, табака и варившейся на кухне пиши. Запах доносившейся гари отбивал всяческий аппетит. Я вяло сжевала пирожок: Аппетиту сотрапезника можно было позавидовать. Заморив червячка знатным окорочком, он откинулся блаженно, взял лютню и спросил:
- Что тебе спеть, дивная Рональда? О любви прекрасной…
- Нет, - не дала я ему договорить. - Потом споешь эту чудесную балладу. Расскажи мне, что говорят люди о пожаре на юге.
Он посмотрел задумчиво.
- Так ведь ты сама больше можешь рассказать: на тебя только посмотреть - сразу ясно, что прямиком из печки.
- Так я ничего кроме огня и не видела, - опустила я очи долу, чтобы не выдали.
- Я тут слышал, что Тварь странную видели незадолго до того, как лес начал гореть.
Бородач, сидевший за соседним столом, обернулся к нам, поддакнув:
- Точно! Сам не видел, но слышал того, кто насилу убег от страшилища. Откель эта штука взялась, знать никто не знает. Не слыхивали отродясь. Тварь та, бают, без глаз, но так глянет, что нутро стынет, сдвинуться не можешь. Аки дерево стоит, пока слизень не наползет и не проглотит. Арикта-мельник, грит, насилу сынка уволок. Оглянулся, а Твари уже и нету, след простыл! Тут он и поседел как лунь. А мельница его погорела, да…
- Да-а, не приведи господь такое встретить… - поддакнул его худенький черноглазый сосед, отхлебывая из кувшинчика и занюхивая кусочком хлебца. - Можа, то нига и есть? Тады бежать надоть всем миром отселя. А бают, еще дракона видали. Он его и пожег, лес-от.
- Не, вряд ли. Грят, нигу кто видал, так тот сказать не успевал. А можа, дракон-то Тварь ту выжигал, а, люди? - спросил сипло мужичок в обожженной по краю рубахе. Этот точно был из погорельцев, едва унесших ноги из ада. Теперь и ноги его не держали, и он доверчиво и пьяно прислонялся то к одному орошавшему его горе добрым вином товарищу, то к другому.
- Еще чего, Тишка, скажешь. Сиди уж, горемыка! - одернул его черноглазый.
- Так ить, судите сами, - не успокоился названный, - сначала ту Тварь видели у Брежков, потом у Ворюгов, опосля в Дерелях, а там уж и лес занялся. Ить, значица, вышла она из озера близ Брежков, шебутное озерцо-то было издревле, трава близ не росла! Да оттудова к Лесу Дерельскому. По прямой шла! А коли дракона над лесом тем видали, как огнем плюецца, значица, он Тварь и пожег!
- Сам он Тварь, дракон твой! Такой лес пожечь! - Черноглазый пустил пьяную слезу. Прислушавшаяся харчевня дружно кивнула пестрыми головами: все окрестные села кормились браконьерством в том лесу, благо владелец, чьим угодьем была чащоба, лет пятнадцать не объявлялся в родных краях, а родственник, управлявший хозяйством, был добрейшей души человеком и позволял всем кому не лень пользоваться земными благами за небольшую взятку в одну десятую улова.
- Не-е, люди! - упорствовал погорелец. - Тварь Твари рознь. Видел я того дракона далече! Красотиша! Жуть как хорош! Чисто золото!
- То-то и оно-то, что жуть! - не унимался черноглазый. - Хату твою кто пожег? Вот и майся теперь, любуйся тем чужим золотом!
- Эх, ежели он Тварь изживал, так и хаты не жалко! Все одно пропала бы, - махнул рукой пригорюнившийся все же Тишка.
- А что? Можа, так оно и было, - вступился за погорельца бородач. - Слыхали предание-то гарсийское?
Харчевня загудела, припоминаючи. Оказалось, все слышали звон, но вот по ком звонил колокол… Лютнист подмигнул мне, тряхнул густыми черными локонами и нежно тронул струны. Бородач приосанился, огладил седеющую поросль, гордо оглядывая соседей, словно сам собирался петь. Музыкант начал балладу тихим, чистым голосом, проникающим даже в мышиные норы пропитых мужицких душ.

Давно началась эта битва времен
За мира разумную душу,
Когда человек был едва сотворен.
Тварь выползла следом на сушу,
И день не настал, и ночь не ушла:
То вышло из тьмы порождение зла.

Драконы крылатые начали бой
В защиту людской колыбели -
И Землю закрыли огнем и собой,
Сто дней сражались, как пели.
Над миром стояла стодневная гарь.
Прогнали Крылатые жуткую Тварь.

Но высохла в страшном сраженье река
Древнейшей огненной крови:
Один лишь остался, один на века
Последний хранитель сокровищ.
И сам, как сокровище, был сохранен
Последний Крылатый - Гарсийский Дракон.

Как злато под солнцем горит чешуя,
Сверкает, как россыпь каменьев,
Ни с чем не сравнится ярость огня,
Но спрятан он в тьму подземелья
Во мраке ночном на века заключен
Прекрасный, как солнце, Гарсийский Дракон.

Но если вернется в мир страшная Тварь,
Встряхнет он алмазные крылья,
Огнем запылает драконова ярь.
И станет пророчество былью.
На битву Последних из Древних Времен
Проснется Последний Гарсийский Дракон.

На финальном аккорде в харчевне появилось новое лицо. Я глянула и поперхнулась, закашлявшись. Щупленький рыжий мальчуган лет двенадцати робко озирался, силясь разглядеть сквозь чад, куда занесла его судьба. Лютнист от души хлопнул меня по спине, с одного удара прибив позвоночник к грудной клетке. Я захрипела, умираючи. Мальчуган оглянулся на шум и тут же яростно кинулся с кулачками на лютниста. Вышибала, решив, что на его глазах совершается разбойное нападение, подставил мальчику подножку, тот споткнулся и в бреющем полете растопыренными руками заехал в черноглазого. Короткую потасовку разнял музыкант, выдернув мальчика за шкирку и перекинув на скамью за свою широкую спину. Сунувшийся с кулаками черноглазый наткнулся на обаятельную улыбку певца и приветливо распахнутые объятия:
- Желаешь спеть в хорошей компании, дружище?
- Лютый волк тебе дружище! Послушаю я, как ты в гробу запоешь! - прошипел худощавый, опуская, однако, кулак.
- На том свете тебе плохо слышно будет, - предупредил лютнист, чья широкая улыбка мгновенно перешла в волчий оскал.

Предыдущая страница 17 Следующая страница


Добровольная жертва 18

Пьяненький Тишка потеребил мстительного черноглазого за рубаху:
- Да оставь ты их, Ряхло, нечаянно мальчонка-то!
Пелли пробормотал что-то вроде извинений, и инцидент был исчерпан. Рыжий тут же накинулся на еду, как… оголодавший дракон. Сильвен сбегал к своему столу за остатками трапезы и с удовольствием наблюдал, как мальчик подчищает тарелки. Я не торопилась приставать с расспросами. Наконец, Пелли сам поднял на меня поплывшие медом глаза:
- Замучился я тебя догонять, Роночка! Думал, ты в другую сторону подашься, на восток.
Я порадовалась в душе предусмотрительности с присвоенным именем и поинтересовалась, чем плохо на севере. Мальчик не успел ответить: в харчевню вошел потный краснолицый здоровяк, обвел присутствующих осоловелыми от жары глазками и ткнул в нашу сторону пальцем с воплем:
- Держи воровку! Эта девка меня обокрала, люди! Котомка-то моя! Погорельца ограбила!
Хозяйка харчевни заученно метнулась на кухню: мол, она здесь ни при чем. Любознательная общипанная парочка вскочила, решительно направляясь ко мне, на ходу обрастая ножами. Вышибала подобрался, как голодный пес, и тоже вытащил из-за голенища внушительный кинжалище. Я приуныла: слишком у многих алчно заблестели глаза. Вряд ли им нужна истина, а содержимого котомки магистра я и сама не знала и допроса не выдержу. Внушительно поднялся из угла еще один верзила, до сих пор безучастно сидевший, повесив голову над одиноким кувшинчиком. Повернув к нам смуглое рябое лицо, он выхватил откуда-то из-под стола неприметный прежде меч и перекрыл поднявшийся гул зычным гласом:
- Именем короля и Бужды! Эта ведьма арестована!
Лютнист отреагировал молниеносно: настежь распахнул створки окна, подхватил меня как перышко и Швырнул на улицу. Я выкатилась колобком и кинулась отвязывать приплясывающего от нетерпения Лэппа, уже рвущего повод. Следом в то же окно выдавился упирающийся Пелли, не забывший прихватить и котомку, и нетронутый окорок с полпоросенка. Напоследок он оглянулся, изогнулся по-кошачьи, и к его ноше добавилась еще тарелка с ломтями колбасы и кувшин. Что за рачительный мальчишка!
В дверях негостеприимного заведения образовалась пробка из жаждавших первыми поймать беглецов. С улицы к харчевне уже начал стягиваться народ, привлеченный воплями: «Держи ведьму!» Пелли сунул добычу в сумку и быстренько примотал к луке седла, проворчав: «Все равно уже оплачено, не пропадать же добру!» Подсадил меня в седло, одарил кувшином и развернулся к харчевне, из которой выкатилось несколько подразбитых уже мужичков. На них ласточкой сиганул вышибала, бултыхая в воздухе ногами. Едва вставшие на четвереньки мужички снова посыпались и распластались под тяжестью рухнувшего детины.
Лютнист вышел неспешным прогулочным шагом, полюбовался на барахтающихся и вдруг присел. Тут же через его голову кувырнулся позарившийся на котомку краснолицый здоровяк с выломанной ножкой стола наперевес. Он явно не ожидал такого стремительного уменьшения жертвы. Я замахала музыканту, чтобы тот присоединялся. Он глянул с сомнением: вряд ли такой отнюдь не богатырский коник свезет троих. И тут же откинулся в сторонку, разворачиваясь к вылетавшему из харчевни рябой летучей мышью пробужденному. Лютнист как бы слегка помог несущемуся на него потоку ускорить движение, подтолкнув мышь за крылышко, и меченосец тюкнулся носом, роняя меч, и врезался в поднимавшегося вышибалу. И без того неустойчивые мужички снова повалились в пыль, цепляясь друг за друга.
Селяне медленно брали нас в полукольцо. В руках свирепо поглядывавших мужчин появились, кроме непременных ножей, топоры и колья, тут же выломанные из близлежащих заборов. Пелли, видя, что я не собираюсь никуда спасаться без сотрапезников, а коник откровенно наслаждается человеческой дракой, подскочил и что было силы двинул кулаком в Лэппов круп. Желтогривый захрапел обиженно, взвился и скаканул с места через головы окружавших поле битвы селян. Те шарахнулись испуганными тараканами. Часть шарахнулась прямо на лютниста, начиная новый виток мордобоя. Лэпп остановился на безопасном расстоянии в конце улицы, не желая лишить себя и меня зрелища, за что я ему немедленно пообещала оставшийся после расплескивания глоточек из кувшинчика.
С Пелли в это время происходило нечто невероятное: он весь замерцал, окутываясь облаком золотистого дыма, удлиняясь и вырастая. Взрыли землю когти, махнуло, снося изгородь, кожистое крыло, дернулся, сшибая особо рьяных драчунов, шипастый хвост, весь словно усыпанный алмазной крошкой и нестерпимо слепивший глаза солнечными отсветами. И вот уже вместо безобидного веснушчатого мальчишки на площадке перед харчевней ворочалось что-то огромное, золотое, сверкающее и яростно пускающее клубы дыма из хищно оскаленной пасти. Харчевня начала рассыпаться под ударами мощного хвоста. Те из селян, кто поумнее, покинули поле битвы, не дожидаясь конца превращения. Таких оказалось немного. Остальные стояли и самозабвенно вопили от ужаса. Появись передо мной такое без предупреждения, я бы еще не так завопила.
Пробужденный, протерев запыленные глаза, нашарил меч. Но музыкант, закинув лютню за спину, уже взобрался по подставленной лапе и уютно устроился в междукрылье дракона. Пелиорэнгарс хохотнул громово, плюнул огнем под ноги пробужденному, повергая противника в панику. Незадачливые драчуны опомнились, побросали оружие и разбежались во все стороны, в том числе в мою. Лэпп посторонился, пропуская.
Среди беглецов оказался и худощавый черноглазый спорщик. Он промелькнул, неприятно скалясь, и спину ожгло резкой болью. Я ахнула, валясь на шею конька. Нож, ударивший вскользь в ребро, глухо звякнул о сухую утоптанную землю. Лэпп развернулся, задев мимоходом копытом юркнувшего в сторону черноглазого, и унес меня из-под посыпавшихся ударов. Селяне спешили отыграться за испытанный страх на более доступной, чем крылатое чудовище, жертве, но напрасно они с детской непосредственностью решили мстить на глазах дракона. Тот взревел, заглушая мой крик: «Нет, Пелли, не надо!» И вот уже факелами пылали заборчики и яблоньки по сторонам улочки. Я оглянулась. Горела и злополучная харчевня.
Дракон взлетел, нагоняя Лэппа с воздуха, и, широко взмахивая бронзово-золотыми крыльями, замельтешил впереди перекормленной стрекозой, показывая путь.

ГЛАВА 6

Привал последовал в первой попавшейся густой рощице с ручейком. Лютнист был в восторге от полета и щедро славословил, слагая благодарственную оду. Пелли, приобретший человеческий вид, распаковал спасенную котомку, обработал и перевязал мою рану на спине, ворча, что только безумные пифии, не принимающие никакую реальность всерьез, могут быть так беспечны. Я терпела и пластырь, и яд петушиного пастыря. И солнце палило нещадно, и жидкость, которой целитель смазал рану, немилосердно жгла. Но хуже всего саднил стыд перед всем миром за собственную глупость, и я сетовала в душе, что сквозь землю невозможно провалиться по первому желанию, без помощи лопат. Сильвен попытался разрядить накаленную во всех отношениях обстановку:
- Эй, дракоша, умерь пыл: наша снегурочка сейчас слезами изойдет и растает, только ее и видели.
- Хоть какая-то польза будет: дождик сейчас не помешает, - продолжал ворчать огнедышащий мальчик.
- Сильвен, - начала я отвлекающий от моих ран и их причин маневр, - а не тот ли ты Сильвен - Серебряная Струна, которого изгнали из Арима?
Лютнист кивнул с задорной улыбкой:
- Не знаю, как там насчет струны, а изгнали точно. И не только из Арима. Вообще-то, на родине мое имя Вадум. Но об этом уже все забыли, кроме меня. Сойдет и Сильвен.
Серебряная Струна прославился не только виртуозностью и чудным голосом, но и стремительностью, с которой умудрялся нажить себе врагов среди имущей верхушки, сочиняя ядовитые памфлеты. Его песенки распевали во всех кабаках, но во многие городские ворота лютнисту запрещено было ступать под страхом виселицы. Он не унывал и располагался обычно под стенами в каком-нибудь шатре смуглоликого табора, и горожане в эти дни перебирались в те же шатры всей братчиной. Злачные места приходили в запустение на неделю-две, а то и на месяц, если братчина раскошеливалась на весь табор. Хозяева не могли стерпеть убытки и подкупали городскую стражу, певцу выписывали охранную грамоту и впускали в город, который немедленно уходил в торжества по поводу этого дня свободы личности еще на неделю. Аристократы семьями сбегали в загородные дома, чтобы не слышать новых скабрезных куплетов в свой адрес, которые подгулявшая толпа еженощно распевала по всему городу. Все городские сплетни бывали немедленно зарифмованы, а лютнист тщетно отнекивался от доброй половины памфлетов, не признавая их за собственных детищ.
Короли не могли изгнать весь народ за вредоносные песенки, зато изгоняли лютниста; народ не мог признаться в нелюбви к королям во избежание повышения налогов, зато отходил душой, предаваясь любви к творчеству, причем всячески от оного открещивался, всегда назначая автором некую Серебряную Струну. Пока власти выясняли, что под автором подразумевался именно Сильвен, тот уже исчезал из ославленного града и брал в осаду следующий. В результате власти клеймили лютниста с еще большей злобой, и Сильвен отдувался за всех сочинителей, не рисковавших собственными благонадежными шкурками.
В Лиге странствующий музыкант известен был еще и тем удивительным даром, что способен был душу человеческую выразить максимум в четырех строках. А то и в одном слове. Альерг считал поэта пророком и горько сетовал, что Сильвен приходил в ужас от одной только мысли переступить порог какой-нибудь школы с иной целью, чем набедокурить или выпить с пифиями на брудершафт.
Спутники, разнежившись в тенечке, уже уминали остатки трапезы, сославшись на то, что грех сгноить на такой жаре такую добрую пищу.
- Я слышала о твоем утверждении, что у каждого есть особая песня, - припомнилась мне еще одна подробность.
- Одна на всю жизнь, - кивнул музыкант, рассыпав по плечам смоляные кудри. - Странные иногда это бывают мелодии, странные слова. Иногда крутится на разные ритмы одна и та же единственная строчка. У одного воинственного царя жизнь состояла из трех глаголов, гремевших, как барабанная дробь. Да у большинства из кабацкой публики, такой, что сегодня выгнала нас из-за стола, не дав как следует насладиться чревоугодием, жизнь тоже укладывается в три слова, только нецензурных. А зачастую в одно, тоже непроизносимое при девушках, особенно при феях. У некоторых жизнь - что требник или таблица спряжений. Их скучно петь. Знавал я одного мздоимца, так у того вместо песни - круглый ноль. Свистнешь разок, вот и вся жизнь. У звездочета, который мне попался по дороге сюда, песня жизни была именем Солнца. А твою песню я сразу услышал, как только ты вошла в харчевню одинокой обгоревшей звездочкой. Она у тебя короткая. Хочешь, я тебе ее спою?
- Спрашиваешь! - Я немедленно подала ему лютню.
Пелли с коником в обнимку уже заранее впали в блаженное оцепенение. Сильвен приласкал неразлучную подружку, подтянул колки, чуть призадумался, пристально глядя сквозь меня, словно я стала прозрачной, и взлетел пустынным ветром, блуждающим в сумраке, зашелестел дождем по листьям плакучей ивы, пролился чистым ручьем. Песня была тихой и грустной, как лунный свет в заброшенном саду.

Дальний странник,
Звездный гость,
Что стучит ко мне,
Если б знал ты, сколько звезд
Гаснет в этой тьме.
Я сама - с небес. Когда-то,
Расточая свет,
Пала наземь. И обратной
Мне дороги нет.

Стала волглою лучиной,
Медленной свечой,
Женщиной была, мужчиной,
Чистою слезой,
Серым пеплом, красной кровью,
Зеленой травой,
Черным хлебом, белой солью
И самой землей.

Кроткий странник,
Гость небесный,
Что пришел за мной,
Здесь, во тьме моей железной
Стала я звездой,
И в сиянии крылатом,
Расточая свет,
Улетаю… И обратной
Мне дороги нет.

Певец прислушался к последней тающей ноте утихавшей струны и улыбнулся мечтательно, разбивая наше завороженное оцепенение:
- Эх, где та девушка, что споет мне мою песню жизни? А то все я да я! Надоело такое однообразие!
Я открыла было рот, чтобы сказать, где та задорная звонкоголосая смуглянка, но Пелли ткнул меня шипастым локотком, а подобравшийся под шумок Лэпп будто бы нечаянно зажевал вместе с клочком травы мою блаженно вытянутую ступню, и вместо предсказания из горла вырвался болезненный стон пополам с проклятием.
Сильвен тут же извинился, что его песня произвела на меня такое удручающее впечатление. Мы втроем, включая желтогривого, с жаром кинулись его разуверять, и лютнист в испуге, что струны его лютни расплавятся от такого всеобщего пыла, замахал руками, остужая ретивых.
Сразу вспомнилось о прохладе севера, и я снова задала моему оруженосцу вопрос, оставшийся в харчевне без ответа. Пелли замялся, смущенно поглядывая на Сильена. Черноволосый поднял на него смеющиеся глаза и пояснил неожиданно:
- Так на севере пробужденные давно уже трубят всеобщий сбор. Сегодня Вечит. Целая армия собирается со всех концов света. Все ордена, все приверженцы. Силы они стягивают несметные. Вот только зачем - непонятно. И без войны куда ни ступишь - обязательно на пробужденного наткнешься. По слухам, сегодня начнется их наступление.
Пелли неохотно добавил:
- Лигу они хотят смести. До последнего человека.
- Каким образом? - На мой взгляд, это была невыполнимая задача.
Мальчик-дракон снова покосился янтарным глазом на лютниста. Сильвен хмыкнул, не оскорбившись недоверчивостью, тактично встал и отошел подальше, делая вид, что поэтов совсем не привлекает мирская суета сует. Из-за кустов раздались звучные переборы и бесшабашная песня на гортанном незнакомом языке. Лютнист горланил так старательно, что я едва расслышала ответ Пелли:
- Они хвалятся новым оружием. Если там Тварь, то это ее война. Против всего мира. Лига больше всех мешает, с нее и начнут.
- А в лесу что было?
- Куколка нига, - прошептал веснушчатый.
- Что-о?!
Певец в листве споткнулся, но грянул с новой силой что-то совсем залихватское. Поперхнулся, откашлялся и жалобно заголосил в миноре.
- Неудачная куколка, - поправился Пелли. - У меня на них нюх. Я поисковый дракон. Это носители семени нигов. Но, когда что-то у них идет не так, они превращаются в таких вот слизней. Старики говорили, что ниги пытаются изолировать их, но они сбегают. Кто был исходной формой сегодняшней куколки, я даже не знаю. Но ниги выбирают только разумные формы для своего потомства. Судя по размерам, это был эльф. Куколка шла с севера на юг и прямиком на тебя. Может быть, ее направляла Тварь из Цитадели. И так стремительно шла, что я едва успел, и то потому только, что Альерг раскрыл для меня рандр и перебросил прямиком в лес. И вообще, Роночка, твой оруженосец обязан быть при тебе.
- Скорее оружие, а не оруженосец!
- Все равно, ты не смогла бы тащить на себе такое оружие, без оруженосца не обойтись, - нашелся Пелли.
- А что рождается из таких куколок? Ниги?
- Нет, что ты! Из таких - просто монстры. Чудовища. Потому мы и знаем, что это порченые куколки. Впрочем, кто их знает. Может, это специальные куколки, а никакие и не порченые.
- В сегодняшней были настоящие монстры. Жуткие. Но что странно - если их почистить от слизи и от злобы, останутся весьма милые мордашки и просто изумительно красивые крылья. Сейчас мне кажется, что из этого слизня вылетели крохотные дракончики.
Пелли едва справился с рвотным рефлексом.
- Ты, Роночка, ври, да не завирайся! Драконы рождаются из яиц, а не из слизней!
Я поспешила оставить куколок в вечном покое.
- А саму Тварь ты видел? Что она собой представляет?
- Сам не видел, но у нас много легенд. Все, что угодно. Послушай, Роночка, ты же пифия, неужели ни разу - ни в будущем, ни в прошлом - ты не видела этих Тварей или их куколок?
Мои полномочия пифии не распространялись на всеведение. Мне было стыдно признаваться, что даже драконов я никогда не видела ни в прошлом, ни в будущем, и я буркнула, оправдываясь:
- Ну, я же не всевидящая!
- Как такое можно не увидеть? - изумился огнедышащий мальчик даже с некоторым возмущением.
Лютня в кустах затихла. Как давно она молчала вместе с хозяином, мы не смогли припомнить, но тоже замолчали.
Странным образом приходят знания. Словно всегда тут были, при тебе. И нужно только слово, не всегда кстати, или, наоборот, пауза в разговоре с этим миром, как знание открывается во всей полноте и ясности. Пелли с тоской взглянул золотистыми, цвета гречишного меда очами на жарившее, как последний Раз, солнце, а я без всякой связи с этим зябким взглядом, пившем небо в смертной муке предзнания, уже поняла, что за чудовищный план созрел в Совете.
Хоть бы детей пожалели! Если Крылатые с трудом справились с Тварью, загоняя ее туда, откуда она вышла, то что может сделать один маленький зеленый, пусть даже золотой, дракончик? И если он доставит отца в Цитадель, то вряд ли Бужда клюнет на такой ничем не прикрытый крючок, от которого за версту разит провокацией! Мне захотелось вернуться в село, даже названия которого я не удосужилась узнать, и сдаться на милость меча рябого пробужденного.
Лютнист молчал слишком долго, и мы обогнули густые кусты с двух сторон, чтобы посмотреть, что там с ним случилось.
Он лежал, словно спал в тенечке под ракитой, а в груди торчала стрела с черным оперением. Я испугалась, что он мертв. А как же тогда звонкоголосая смуглянка на другом краю света? Но Сильвен был еще жив, хотя и без сознания. Он чуть слышно хрипел - задето было легкое. Вокруг торчавшего древка по коже расползалось ядовито-черное пятно: стрела была отравлена. Еще одна черноперая цапнула рукав моего платья и вонзилась в траву перед мордой Лэппа. Тот даже не поморщился, встревоженно потянувшись к лютнисту.
- В Гарс! Немедленно! - сказала я, строго взглянув на Пелли. Каковы бы ни были планы Лиги на этого веснушчатого, их придется изменить. Черта с два я дам им угробить этого рыжего, к тому же единственного знакомого дракона!
Через мгновение передо мной сверкало невероятное сказочное существо. Оставалось только каким-то образом пристроить раненого между крыльев да еще и не убить его при этом перемещении. Я в отчаянии пыталась подтащить лютниста к дракону. Ну почему я не богатырша!
Просвистела еще стрела, щелкнула, отскочив от драконьей чешуи. Пелиорэнгарс дохнул в ту сторону, откуда она прилетела. Выросла стена пламени. Стало еще жарче, но стрелы больше не летели. Крылатый выгнул изящную шею, мощными челюстями аккуратно сгреб лютниста и бережно опустил к себе на спину.
- Садись! Будешь придерживать! - распорядился он. У Пелли-дракона голос оказался, как гром и молния. Впечатляло.
- А Лэпп? Его же пристрелят!
- Не пристрелят! Правда, Лэпп?
Коник согласно потряс гривой, словно понял. Я чмокнула желтогривого друга в нос. Он ткнул мне кудрявой мордой в плечо и тяжко вздохнул. А когда дракон уже набрал высоту, я услышала шепот, подкосивший меня на лету, раздавшийся прямо в голове: «Прощай, подружка!» Я едва не свалилась со своего оруженосца. А этот лживый Дункан убеждал меня, что его Лэпп немой и что говорящих коней не бывает!
Дракон мчался, не щадя себя. Мне казалось, что мышцы его рвутся от напряжения, а кожистые крылья вот-вот лопнут, не выдержав напора. Я приникла к лютнисту, прижав его собой, изо всех сил цеплялась за чешуйчатые отростки в основании крыл, чтобы нас не сдуло.
С высоты драконьего полета обнаружились странные серые змейки, тут и там ползущие по дорогам в облаках пыли. Пелиорэнгарс пояснил, что это стягиваются к северным границам войска сторонников Лиги. И я снова усомнилась в собственных пифических способностях. Ну не было никакой войны в планах грядущего! Или у нас с ним разные планы…

Доктор Рипли только прослезился, когда увидел расползшееся еще больше черное пятно на груди лютниста. И удрученно развел руками. Потребовав, чтобы Сильвена отнесли в мою комнату, чтобы я знала, где его искать, я побежала звать на помощь дядюшку Кирона.
Сапожника нигде не было видно ни в пьяном виде, ни в трезвом. Измученный Пелли, уже принявший вполне бескрылый вид, тоже только развел руками: о том, где дядюшка, он знал столько же, сколько и я.
Оставалось еще одно существо, в чьих силах было излечить умирающего, его-то я и призвала, рухнув на каменные плиты самой древней башни:
- Ол'олин! Помоги!
- Здорова будь, дева Радона! Далековато ты забралась от страждущего! - ворохнулся где-то в углу знакомый баритон. Я напрягла зрение, но ничего не увидела. Гномий голос пробурчал уже из другого угла: - Иди ужо к себе! Старый Ол'олин знает, где нужна его помощь.
В комнатке собрался целый консилиум над телом лютниста, из которого уже была извлечена стрела. Столь тесные стены вместили и кряжистого гнома, и дядюшку Кирона, и мастера Альерга, и доктора Рипли, и суетящегося Пелли, и собранную Ребах.
Они отстраненно посмотрели на меня и снова сосредоточились на умирающем. Я почувствовала себя лишней. Да так оно и было: здесь мне делать нечего, мне надо уже давно быть совсем в другом месте, пока еще не село солнце. А было уже далеко за полдень.
Наставник глянул на меня удивленно. Он успел перехватить мою мысль. Но не успел меня удержать: я уже вышла за дверь. И, когда обеспокоенный опекун открывал ее за моей спиной, я попыталась сделать еще один шаг. Из крепости и Гарса.
Но крепость впилась в меня болотной пиявкой и не отпускала. Исчезновение не состоялось. Это только пьяному море по колено. То, что легко получилось в бессознательном состоянии, не торопилось свершаться в сознательном.
Я с досадой оглядела рыцарский доспех, одиноко скучавший в коридоре. Может, шваркнуть себя по голове перчаткой?
Альерг пресек покушение:
- Что ты задумала, Рона? Зачем тебе в порт Элин?
- Да просто так вспомнился. Пожалуй, я лучше пообедаю, - буркнула я мрачно.
- Не промахнись с местом, - пожелал мне приятного аппетита наставник. - Трапезная на первом этаже.
Я поплелась куда сказано.
Неудачница. Ну что я вцепилась в этот Гарс и оторваться не могу?
Людям всегда нужны поводки, за которые они держатся изо всех сил. Плотные, надежные, крепкие костыли чувств и ощущений, с помощью которых они осваивают действительность, считая, что это и есть мир.
Людям так нужны эти подпорки в руках, что они Даже магию представить не могут без вещественных посредников, без ритуальных действий с плотью этого мира. Они выпускают поводок не раньше, чем схватятся за другой. Срабатывает врожденный хватательный рефлекс. Обязательно должны быть сказаны заклинания, сотрясающие вибрациями ткань мира. Непременно должны быть вычерчены в теле этого мира пентаграммы или что-либо иное геометрическое. Не обойтись без горящих черным пламенем свечей. Не миновать распития зелья, сваренного из какой-нибудь мерзости. Рекомендуется также большое разнообразие иных необходимых телодвижений. Без них никак. Без тела нельзя и без движений тоже.
Только совершив всю эту массу действий, только полностью загрузив работой хватательный рефлекс для всех органов чувств, человек сочтет, что условия соблюдены и пора свершиться магии.
Стоит выпустить поводок, и мир выпадает из сознания. И является другой.
Всё рядом, всё есть, всё здесь и сейчас. И вчера, и завтра, и близко, и далеко. В одном месте.
Там, где я.

Предыдущая страница 18 Следующая страница


19 Наталья Метелева

ГЛАВА 7

Чертово зеркало, когда они уберут его с этого не подходящего для будуара кокотки места на лестничном пролете?! Я снова вляпалась в туман, как в выгребную яму. Ухнула с головой.
Туман клубился, рвался прядями и выткал маленькую фигурку в удивительно знакомом синем платье На ее голове было странно раздутое сооружение вроде шлема с оборочками. Девочка оглянулась, но я не увидела ее лица, потому что тоже оглянулась на звук открывающейся двери.
В комнату входила госпожа Аболан. Она была по-прежнему прекрасна, но вокруг глаз уже лучилась легкая сеточка морщинок, а бронзовые тяжелые волосы слегка подернулись изморозью. Она не удивилась. Она ждала и дождалась. И глаза ее сияли радостью сбывшейся надежды.
- Рона!
- Мама?
Я закрыла глаза. Сейчас она исчезнет. Такого не может быть. Я просто сплю.
Она обнимала меня, гладила растрепанные волосы и плакала.
- Ну наконец! Я так ждала, дочка!
Она отстранилась и оглядела меня, укоризненно сдвинув брови:
- Ты что, явилась сюда прямиком из котла ведьмы? Пойдем, тебе надо переодеться.
Ее покои совсем не изменились. Ничего лишнего. Почти как в моей келье. Никакой роскоши. Но строгая, даже грубая мебель смягчалась искусно вышитыми накидками. Альков был скрыт резной ширмой.
Платье уже лежало в кресле. Простое, легкое и свежее, как летний луг. Она помогла мне переодеться и, предвосхитив вопрос, пояснила с улыбкой:
- Тебе было года три, когда ты предсказала этот день. Вот я и ждала.
- Почему я не помню? Я обычно помню свои предсказания!
Она помрачнела.
- Не все, дочка.
Я вынуждена была согласиться. Но… то детское видение я помнила, и оно было другим. Что-то здесь было не так. Да здесь всё было не так!
- Как я здесь очутилась? Не понимаю, как это произошло!
Я прошлась по комнате, потрогала портьеры, резьбу спинки стула, уколола палец о хрусталь баночки с благовониями на столике под вышитой салфеткой, выглянула в окно. Дальней мельницы, которая раньше торчала на горизонте как одинокий зуб во рту старухи, не было. В остальном окрестности замка Аболан остались таким же, как двенадцать лет назад.
Золотились поля, пожухлые выкошенные луга почти зеленели, вилась подсохшая ленточка реки, а с другой стороны замка наверняка плескалось озерко. К рощице приткнулись сирые домишки, к ним жались козы, на коз шипели гуси. Тишь да гладь.
Леди Аболан засмеялась и легонько, но ощутимо шлепнула меня по руке, когда я осмелилась дернуть изумрудную серьгу в ее ухе.
Всё было реальным. Очень качественная иллюзия!
Она взяла меня за руки, усадила рядом с собой и долго смотрела. Так, словно не могла насмотреться, словно в последний раз.
- Тебя же не удивило утреннее перемещение из леса в Гарс?
- Ты уже знаешь об этом? Откуда?
- Я люблю тебя, дитя мое. Ты всегда в моем сердце. То, что меня не было рядом с тобой, - не такая уж большая жертва за то, чтобы ты была на свете. Я хотела, чтобы ты жила долго-долго и была счастлива. Счастливее, чем я.
- Буду! - пообещала я с жаром. - Я тоже люблю тебя, мама. И так мало о тебе знаю! Даже не знаю, как твое настоящее имя, - призналась я, вспомнив укоры Дика.
Она смутилась.
- Еще узнаешь, родная моя. Но мы должны были с тобой попрощаться вот так, без помех. И они подарили нам эту встречу.
- Кто? Кто они? - превратилась я в нещадного овода.
Она опять погрустнела, откинула прядь со лба, вздохнув:
- Братчина. Вот и ожерелье тебе уже не нужно, оставь его здесь. Ты из него уже выросла.
Я с сожалением сняла золотого дракона с загадочным кристаллом: мне нравилось смотреть в немыслимую глубину мерцающего бирюзовыми звездами камня. Такую бесконечную глубину, словно в ней была замкнута Вселенная, вывернутая наизнанку.
Золотой зверь покосился грустным, подозрительно блеснувшим глазом: «Не реви, цыпленок! Зачем тебе скорлупа от яйца? Соскучишься, приходи, здесь для тебя всегда открыто».
- Теперь оно тебе только помешает, - утешила матушка. - Представь, что может случиться с кораблем, если распустить паруса, но не поднять якорь?
Жалкая картина. Но в большинстве своем люди так и живут, кружась в тихой или бурной лужице, пока не распадутся вдребезги. И я рубанула сплеча все канаты всех якорей этого мира:
- Мама, я - ниг?
Она рассмеялась, ничуть не удивившись вопросу:
- Так вот что тебя мучает! Твой отец тоже проходил через эти сомнения. Нет, конечно. Ниги - исконные враги нашего рода.
- Нашей расы, ты хотела сказать?
- И расы, и рода. У нас с тобой другие счеты с этими Тварями. Если ты идешь в Цитадель, тебе лучше тщательно спрятать эти знания. Забыть. Пробужденные так тебя выкрутят, что малейший намек может тебя погубить. Твое спасение - не в неведении, как считает твой отец и Совет. Твое спасение в полном контроле над памятью: суметь вовремя забыть, но и вовремя вспомнить. Кажется, за последние два года вы с Диком блестяще поработали над этим умением.
Я оторопела. И заподозрила. И спросила:
- Так я не случайно встретила Дика в Рагоре?
- Конечно, случайно! - лукаво улыбнулась мама. - Но что такое случай? Соединение элементов в одно целое: лучника, цели и попадающей в нее стрелы. Иными словами, случайность - совпадение замысла с результатом. Случай - осуществленный замысел. Люди забыли об истинном смысле даже такого простого слова. Люди сохранили многие слова сущей речи, но извратили значения. Как фальшивомонетчики тщательно копируют форму монеты, но сам металл уже не тот. Вот и в мире нигов случайность - это натягивание лука наугад, с завязанными глазами и без стрел, а в мишени стрела все-таки торчит. Но та ли это стрела, что была спущена с тетивы?
- Да это уже чудо!
- Именно так и воспринимается сейчас любая случайность. Чудо… или рок… Я просила Дика помочь тебе… при случае. И он помогал. Все. Тебе пора. И помни, что Цитадель - не конец Пути Тора. Твоего пути. Лети, девочка моя! Я благословляю тебя, да пребудет с тобой моя любовь. Но сначала тебе надо вернуться в Гарс.
- Зачем?
- У тебя еще не все дела закончены в крепости.
- А разве я не в Гарсе сейчас торчу перед зеркалом?
Она нахмурилась и проверила мой лоб: не жар ли у несчастной.
- Нет, не в Гарсе. Ты в замке Аболан.
- Не может быть! - опровергла я очевидное. - Не верю!
- А что может убедить тебя в достоверности?
Я подумала над этой странной задачей и призналась, что теперь, наверное, уже ничто не убедит. Вот если бы прежде волшебная палочка посодействовала перемещению или заклинание какое-нибудь…
- Зачем тебе - тебе! - заклинание?! - еще более изумляясь, всплеснула руками матушка. - Нужны только воля и вера! Но если ты не можешь обойтись без внешних красот, которые только для того и предназначены, чтобы обрести веру в себя… Я научу тебя одному заклинанию.
- С кровью? - подозрительно спросила я, вспомнив страницы магических пособий, где во всех семиэтажных заклинаниях перемещения надо было кого-нибудь прирезать, чаще всего себя.
- Ни в коем случае! - Матушка брезгливо сморщилась. - Кровь связует тебя с миром, а нужно, наоборот, эту связь разъять. Именно разъ-я-ть. Обойдемся словом.
Я замерла в ожидании. Затихла даже муха на оконном стекле, оторопело обследовавшая, почему так хорошо видимый мир вдруг стал странно недоступен. Но леди молчала, испытующе глядя из-под густой бахромы ресниц. Молчание затягивалось. Я начала нервно суетиться:
- Мама, я слушаю!
- Разве? - мягко улыбнулась она. - Ты глазеешь, а не слушаешь.
Я снова навострила уши и всё остальное, имевшееся в наличии. Мир медленно цепенел.
Тишина нарушалась только биением сердца.
Биение сердца прерывалось тишиной.
И сердце, всё отчаянней толкавшееся в густое, как смола, молчание, вдруг пробило брешь в невидимой преграде. Я выпала прочь, на лету уловив звякнувшее стеклышком слово: «Азэйсм!»
Прочь, в никуда, в нигде.
Я потерялась. Перепугалась и стремглав шмыгнула обратно, пока эта жуть не схлопнулась, изъяв меня из… везде. Везде - это где? Поконкретнее, пожалуйста. Тело бы какое-нибудь! Желательно моё собственное. Место бы для тела! Твердь!!!

Я затвердела и обрела прочность, и вцепилась в перила лестницы в башне Гарсийского замка. Девочка в зеркале стянула чепчик с головы и рассыпала длинные белые волосы. Госпожа Аболан подхватила её на руки. Смешались бронзовые и серебряные локоны.
Матушка подняла счастливое лицо и помахала мне ладошкой, одновременно исчезая.
Какая замечательная галлюцинация! Похоже, я перегрелась в драконовом пламени. У меня тепловой удар.
Альерг чуть меня не раздавил, слетев сверху железным молотом через несколько ступенек.
- Забыл тебе сказать: после обеда загляни ко мне в каби… в библиотеку.
- Ты хочешь показать мне Книгу проклятых? - спросила я со всем возможным равнодушием, как будто она меня совершенно не интересовала.
- Я покажу тебе ее, Рона, но не сегодня, - отмел он мои домогательства.
- Как там Сильвен? Пришел в себя?
- Ты требуешь от нас невозможного! Что мы могли сделать за пять минут? Пока жив, и то хорошо. Не забудь о библиотеке!
Он развернулся и помчался обратно семимильным шагом. Но внезапно резко затормозил, наткнувшись на собственную ладонь, ни с того ни с сего взлетевшую и хлопнувшую его по лбу, и проорал, оборачивая на меня оторопелое лицо:
- Радона!!! Откуда у тебя это платье?!
- Мама дала, - призналась я осипшим шепотом, оглядывая хорошенькую обновку. Школа никогда не раскошелится на такую. Льнущее прохладой к телу платье не просто говорило, а вопило о том, что либо галлюцинация продолжается, либо… она стала массовой. И я в испуге позволила телепату заглянуть в только что пережитое.
Мастер горько вздохнул: и как теперь уследить за такой воспитанницей?
- Все-таки промахнулась, пифия ты наша! Не слишком ли большой крюк в трапезную - через замок Аболан?
- Отцу доложишь?
- Разумеется! Пусть присылает еще сотню нянек, пока не поздно. Спасибо, что вернулась. Да еще живой и невредимой.
- А что со мной могло случиться? Подумаешь, родину навестила, маму повидала!
- Госпожа Аболан утонула чуть больше недели назад!
Он едва успел меня подхватить: ноги подогнулись, и я обморочно уткнулась в грудь гиганта:
- Не уберегли! Почему вы меня не послушали?! Почему мне не сказали?!
- Тело не найдено. Все что есть - лодка и с десяток свидетелей.
Он признался, что Лига не только опросила их своими изощренными методами, но перешерстила всю округу, не пропустив даже собак. Ее люди не просто исследовали озерцо - они высушили его до дна и перелопатили каждую пядь. Тело леди Аболан исчезло бесследно. Еще один необъяснимый факт.
Мне, только что разговаривавшей с матерью, невозможно было поверить, что ее нет. С кем же я тогда говорила?
- Это… исчезновение - дело рук пробужденных? - спросила я.
- Среди них тоже пока не найдено никаких следов. Такое впечатление, что они не знают о госпоже вообще ничего. Слыхом не слыхивали… Может, переоденешься? Что-то не нравятся мне такие подарочки.
Опекун понуро брел, думая телепатическую думу, ничего не видя перед собой, спотыкаясь, как пифия в трансе. Я едва от него отделалась, шмыгнув в комнатку Ребах.
Прежде чем избавляться от даров, мне надо взглянуть, что там похрустывает в потайном кармашке потустороннего платья. Может, там какое-то объяснение?
Но это была не записка…
Я сразу узнала эту рукопись, хотя никогда не видела своими глазами. Листы, исписанные мелкими значками карминного цвета, были словно окроплены кровью. Среди витиеватых символов не нашлось ни одной знакомой буквы. На мое счастье, встревоженный опекун отправил моего оруженосца поторопить меня и, думаю, покараулить. Я сунула покровителю цыплят рукопись в надежде, что драконы получают отдельное от человеческого образование.
Янтарные глаза Пелли вспыхнули удивленным узнаванием.
- Откуда у тебя это? Это же из Книги проклятых! Ты ее все же нашла?! А зачем листы выдрала, варварша?!
- Нет, это… я случайно нашла. Вот в этом кармане.
Мальчик недоверчиво хмыкнул. Но, мучительно разбирая коллекцию неровных почерков и спотыкаясь на каждом слове, оправдал надежды.

«В тот же день могучий король орантов Вельт взял в жены единственную дочь владыки Ярта, старшего из славного рода ведунов, наследницу Слова и Славы, прекрасную Ольду. Сестра короля орантов Жрица Истины Арда поклонилась брату, сказав при всем честном народе во время свадебного пира: «И во славу и в погибель берешь ты эту женщину, ибо чрево ея и благословенно будет и проклято. Две дочери и сын будут у тебя. И одна из дочерей будет причиной проклятия и гибели всего твоего королевства, и всего твоего народа, но через нее же найдут смерть и бессмертные прежде ниги, демоны, ужасней которых еще не знал наш мир. Откажись от Ольды, пока не поздно, великий мой брат, пожалей народ и королевство славных орантов!»
Побледнела прекрасная Ольда, услышав сие пророчество. Нахмурил соколиные брови юный король Вельт, ибо любил зело свою избранницу. Но встал тут дядя Ольды, брат владыки Ярта и старший его волур Свент, и рек: «Истину молвишь, мудрая Арда. Так не утаи же и то, что другая дочь славной Ольды и могучего Вельта унаследует благословение рода нашего ведического во всей его мощи, и прославит и наш, и ваш род, ибо от нее будет в веках и та, что снимет проклятие нигов, и вернет потерянное королевство орантов, и примет наследие сестры своей праматери. Только ведический дар сохранит семя твоего народа для возрождения, великий Вельт».
Но мудрая Арда вновь поклонилась брату в молении: «О великий король и мой милосердный брат! Услышь меня!» и поклонилась также владыке ведунов Ярту: «О, ведающий истину и пути к ней! Зри и виждь сие!», и поклонилась всему народу, и гостям сего народа: «О, любящие и любимые люди! Мир вам и вашим домам! Но не будет у вас мира, не будет и крова, и крови вашей не будет в мире. И ты, ведающий истину венценосный Ярт, и ты, ведающий пути к ней мудрый воин Свент, не утаите от мира страшную правду. Последний ребенок нашего народа не вернет потерянной кровной земли нашей, ибо уже не для кого будет ее возвращать. Последнее дитя нашей крови если и сможет найти смерть нигов, то только после того, как само потеряет и тело, и душу человеческую. И лучше будет умереть этому ребенку, чем такая участь. Еще и потому лучше, что станет сие дите, если выживет, врагом рода своего. Не должно допустить того. Никого не останется от твоей крови, и твоего народа, и твоего королевства, о мой несчастный брат! Смерть человеческого мира - такова будет цена за смерть нигов, о великие и мудрые!»
Замутилась бирюза очей прекрасной Ольды, и воздела она лебединые длани, чтобы снять свадебный венец. Но властно удержал ее руку юный король, ибо не гоже деве упреждать решение мужей, и пожелал Вельт прежде выслушать всех, причастных знанию грядущего. И поднялся отец Ольды владыка Ярт и рек громогласно: «Не столь однозначно грядущее, как зришь ты, мудрая Арда. Есть пути исправить сию стезю». Но Жрица Истины воскликнула, заломив белые руки: «И один из них - отказаться от грозного супружества, о венценосный мой брат!» Вскочил тогда старший волур Свент в яром гневе: «Воля великих богов и могучего Вельта на то, не твоя, жрица! Или забыла ты, что не пройдет и века, как исчезнет весь наш мир в пасти нигов, и все народы исчезнут до последнего человека, ежели не свершится должное? Должному надобно быть! Не искушай судьбу, она того не любит и мстит стократ!»
Народ же стоял безмолвный, слушая, как вершится его судьба по воле богов и ведающих их волю ведунов.
И тогда великий король Вельт принял горестное решение, расправил могучие плечи и молвил: «Не мне, человеку, противиться воле богов. Но и не мне, королю, положить мой народ в жертву и во благо остального мира, ибо какой же я тогда государь. Уже принесена мной клятва, и перед богами и миром взял я в жены твою дочь Ольду, славный князь и владыка Ярт. Но прежде сегодняшней клятвы принесена была Другая - на верность и во благо моему народу орантов. Ему буду я верен и его должен любить больше мира. И что нам до мира, если нас, орантов, и детей наших в нем не будет?»
Зашумел народ, соглашаясь со сказанными словами, но вопросил юный Вельт далее: «Так должен ли государь во имя большей клятвы пренебречь меньшей? Во имя старшего слова отступить от младшего?»
«Должен, государь наш!» - послышались возгласы с разных сторон, а прежде всего от полководцев государевых.
И снова спросил юный король: «И кто же тогда доверит жизнь государю, если он в любой момент волен пересмотреть клятвы и слова? И если в малом правитель готов поступиться словом, то кто доверит ему большее? Этому ли ты учила меня, мудрая сестра моя Арда?»
Смолчала Арда. Смолчал и народ. И, не слыша более от них ропота, молвил Вельт сии слова:
«Не стану я клятвопреступником, не уничижу закон, не пойду против слова. Пусть свершится должное. Если есть иная стезя и будет на то воля богов, мы ее найдем».
Так сказал юный король, любивший прекрасную Ольду больше жизни своего народа и больше своего королевства. И было по сему. И свадьба была, как похороны. Великий плач стоял в народе, и многие покинули отчие дома в страхе и ушли в чужие земли.
А когда родились у Вельта дочери Уна и Ульрида, то, дабы не исполнилось пророчество и не был проклят его народ, и не утратил он землю предков, король приказал тайно лишить их обеих жизни, ибо не знал, которая из них станет погибелью всей славы орантов.
И почти век еще процветала земля орантов как никакая иная, и были годы правления короля Вельта лучшими за всё время этой земли, и умножился его народ необычайно, и умножились богатства его, и расширил он границы. Соседние же народы, видя его преуспеяние, считали за благо для себя породниться с детьми орантов, и объединить государства, и жить по мудрым и справедливым законам славного и могучего королевства.
Но никому не устоять против рока. И не знал мир, что возвращены были к жизни обе дочери Вельта по воле богов. И унаследовала Уна всю мощь ведическую, ибо спасена она была ведунами как последняя надежда на победу над нигами. И взращена была втайне от мира. Но даже владыка рода ведического не мог ведать, что выжила и Ульрида, попавшая к нигам. Не мог, ибо неведомы человекам дела демонов. И укрыли ниги Ульриду, и стало дитя человеческое Деткой нигов. А когда узнали о том, было уже поздно. И убили оранты Ульриду. И свершилось предначертанное».

Пелли отложил листы и зябко, несмотря на жару, поежился, почему-то избегая моего взгляда. Поэтому я спросила у стен:
- И теперь они подозревают грядущего врага в каждом последнем потомке Вельта и Ольды? И во мне?
- Да, - хрипло откликнулся мальчик, бледный вплоть до исчезновения веснушек. - Они опасались: вдруг ты сбежишь из-под их контроля. Если бы они не боялись твоего отца, то давно бы тебя убили из-за этого пророчества. Но, как только ты дашь им повод, даже он не сможет их остановить.
Пелли был невиданно серьезен и даже осунулся от овладевшего им странного напряжения.
Я вдруг тоже страшно устала, заранее.
Тому, кто ступил на лезвие меча, остается только бежать и бежать, не останавливаясь, не оглядываясь, не сомневаясь, бежать в попытке выжить, взлететь над тончайшим и беспощадным лезвием…
- За что?! За слова, сказанные безумной жрицей столетия назад? И что я могу сделать всей Лиге? Или что могла сделать моя мать, пока не стала предпоследней?
- Не знаю, - хлопал он на меня несчастными глазами.
Действительно, что пристала? Разве его я должна пытать?!
- Пелли, обещай мне, что… Ладно, ничего не обещай. Но всеми силами постарайся не мешать мне в Цитадели.
- Тебе туда нельзя! Владыка запретил!

Предыдущая страница 19 Следующая страница


Добровольная жертва 20

- А ты напомни ему сие: «Пусть свершится должное. Если есть иная стезя и будет на то воля богов, мы ее найдем», - ответила я словами Вельта и добавила от всего сердца: - Кому нельзя, так это тебе, Пелиорэнгарс! Тебя там не предусмотрено! Разве что в качестве куриного бульона!
- Роночка, ты же обещала! - взмолился перепуганный моим пророческим приступом Пелли.
- Ну не буду, не буду! Жди меня в Гарсе, оруженосец! И ни шагу отсюда до утра!
Теперь здесь сделано все. Можно идти.
Я рванула дверь и вылетела в коридор, до синих чертиков в глазах взбешенная немыслимой глупостью человечества, тупо верящего таким как я проходимкам, которые бормочут всякую с трудом переводимую на нормальный язык чушь, подглядывая в замочную скважину за грядущим.
Много ли увидишь в крохотную дырку крохотным человеческим умом?
Шарахнувшаяся из-под ног шавка остервенело меня облаяла. Откуда в помещении собаки?
Вынырнув из мерцающего сине-золотого марева, я обнаружила, что иду уже не по щербатой мозаике западной башни. Под ногами хрустела засохшими комочками грязи пыльная мостовая, и вокруг дымилась от зноя улочка едва знакомого городка, раскинутого на многочисленных островах в дельте северной реки Исты, воды которой, смешанные с морскими до горечи, уже нельзя пить.
Раскаленная улочка казалась нарисованной. Плоской. Нереальной. Правильно, я же забыла сказать слово, которому научила меня русалка в замке Аболан. Оно вылетело из головы, а я вылетела, потеряв голову, и все стало на нужные места. Мы с этим словечком где-то в нигде пересеклись, и в наказание за забывчивость вместо настоящего порта Элин я нарисовалась на его нарисованной улочке.
Одинокий прохожий оглянулся на лай, спросил что-то на незнакомом языке. Я оторопело уставилась на него: разве я не сплю? И решительно прошествовала за угол, где в воспоминаниях предполагалась набережная. Там она и оказалась. Альерг давным-давно провозил меня через этот морской городок в нашем длинном путешествии из Ирда в Гарс. Еще дальше на север, где-то в море, на одном из островов Северного Архипелага находилась Цитадель Бужды.
Если верить Сильвену, пробужденные в северном Элине должны встречаться на каждом шагу. Но первым, кого я встретила, не считая собаки и прохожего, был незадачливый ученик Лиги. Он стоял с этюдником и размашистыми мазками торопливо кидал краски на приколотую загрунтованную холстинку. Я узнала крючковатый нос, острую бородку и кудрявую, длинную шевелюру Мертвого Глаза. Вот и верь после этого слухам. Рисует по-прежнему!
Осторожному взгляду, брошенному через плечо мастера, открылось зрелище, сразу захватившее дух: на холстинке бушевала гроза, дыбилось и ворочалось черно-лиловым лохматым зверем забешеневшее море, вспенивая мощные загривки волн. Но при всей избитости сюжета я едва устояла на ногах от потрясения - с полотна яростно хлестала ужасающая, первозданная, неприрученная мощь невероятного живого существа. Я задохнулась от его неодолимой силы, властно хлынувшей и изъявшей меня из моего маленького мирка в эту невообразимую Вселенную.
Мучительно вернувшись в крошечное, по сравнению с этим гигантским всеохватным, человеческое тело, я не смогла сдержать восхищения, простонав:
- О-о-о! Этто что-то!!!
- Правда?! - по-детски восторженно спросил мастер, весь светившийся от возбуждения так, что с него слетали искры. - Это портрет с завтрашней натуры. Таким море будет завтра, вот увидите. Но тогда попробуй-ка постоять здесь с этюдником! А сегодня - самое то!
- Да, на такое надо смотреть на расстоянии, - согласилась я.
Он оглянулся с радостной улыбкой. И вдруг перепугался, грудью закрывая детище, словно я немедленно испепелю его на месте:
- Радона?! Что вы здесь делаете?
Пришлось промолчать. Не говорить же, что мне нужен какой-нибудь завалящий пробужденный! Тогда придется долго объяснять, зачем он мне нужен, а времени и без того мало осталось. Округлившимися от изумления глазами Пьетто оглядел меня и покачал головой, поняв, что девушка в беде: чумазая, исцарапанная, в красивом платье, резко контрастировавшем с ободранными, обожженными руками и общипанной косой. Драная кошка с бантом на шее и без гроша в кармане. Его испуг тотчас уступил место заботливому участию:
- Что с вами стряслось? Подождите, я сейчас!
Пьетто быстренько свернул этюдник, расплескивая в спешке краски из баночек, взвалил короб на плечо и, ухватив меня за руку, куда-то потащил, объясняя по дороге, что он тут недалеко живет и его супруга быстрее разберется, чем и как мне помочь. О супруге он говорил с такой теплотой, что даже голос дрожал от счастья. Это что должно было случиться, чтобы закоренелый холостяк, да еще и мертвописец, вдруг ожил? Я понадеялась, что Мертвый Глаз никогда не писал портрета избранницы.
Крохотное жилище художника ошеломляло. Я попятилась, едва переступив порог: стены сплошь кипели, бурлили, ярились, тосковали, смеялись, нежились, кишели невероятной жизнью невиданных существ. Они были пойманы в холсты и рамы, но постоянно вываливались, выплескивались и вырывались, поглощая смотрящего. Назвать их пейзажами и натюрмортами было невозможно.
Одно из существ вышло из большой рамы, плеснув занавеской, и. нежно улыбаясь, предложило мне чашку травяного отвара с печеньем. Только почувствовав рассыпчатые крошки во рту, я осознала, что эта ожившая солнечная полянка - человек во плоти.
- Моя жена Льенна, - гордо представил ее Пьетто.
- Вы меня совсем зачаровали, - пробормотала я растерянно, тая от удивительного наслаждения просто смотреть.
Она озарила комнату брызнувшим, как солнечные зайчики, смехом. Даже слово «прекрасная» было холодным и бледным рядом с ней и не смело прильнуть, чтобы согреться. Стояло поодаль и млело от счастья. Не любить ее было невозможно.
- Я не жил, Радона. Только сейчас начал, - неожиданно признался Пьетто. - Этого не объяснить. Как слепому не рассказать, что такое цвет. Как глухому не показать, что такое звук.
Он, смущенно улыбаясь, развел руками, не в силах передать мне понимание зрячего.
Единственное, чем я могла отблагодарить за дивное ощущение рая, в которое они меня окунули, - изгнать их.
И я разрушила рай советом бежать сейчас же, немедленно, потому что к ночи здесь будет сущий ад. Так или иначе будет. Других вариантов будущего просто не было. Они дружно кивнули, и мне стало понятно, что они не успеют. Пока Пьетто будет спасать эти бесчисленные картины, его накроет либо Бужда, либо шторм.
- Спасайтесь! Оставьте все и бегите! Пьетто, вы же сами видели, что здесь будет!
- Здесь вся моя жизнь, - прошелестел художник, оглядывая многочисленные холсты.
- Не вся, Пьетто! Был у тебя огонь, будет вода, но будут еще и медные трубы!
Они снова дружно кивнули, взявшись за руки. Я покинула их, плача от бессилия.
С моря дул легкий бриз, дневной зной пошел на убыль, и улочки стали более оживленными. Я растерянно огляделась: ну, и куда сейчас? В порт, искать ближайший рейс до Цитадели? Я уже жалела, что отказалась от монетки из щедрой горсти Пьетто.
На плечо легла чья-то рука. Высокий усач, слегка склонившись, что-то спрашивал, неприятно подмигивая. На всякий случай я сказала: «Нет!» Но долговязый не отстал, костлявые пальцы сжали плечо еще сильнее. Я попыталась вывернуться. Прохожие уже с любопытством оглядывались, но не вмешивались в привычный для портового городка инцидент: девица хочет подзаработать и набивает цену. Порядочные барышни не скучают так откровенно на улице в одиночестве.
Не напрасно Дункан предупреждал: мало получить самое себя в собственность, надо еще уметь отстоять это право! Да, что я буду делать, если столкнусь не с телепатом, а с обычным наглецом? Утоплю в слезах? Оглушу предсказанием? А он ни слова не поймет! Даже если я предскажу ему сокровище бескорыстной любви. Я содрогнулась от неожиданного приступа смеха. Свободы захотела! Любвеобильный усач отшатнулся. А я смеялась и смеялась. Бедный, я же сумасшедшая! Как тебе не повезло! Долговязый побежал в панике, я ринулась следом: подожди, ты еще не знаешь о прелестях провалившегося носа и проблесках гениального безумия, которые поджидают тебя на последней стадии твоей болезни, уже разлагающей тебя заживо!
Искатель случайных утех свернул за угол, я за ним, на бегу громко сообщая медицинское название порчи в крови улепетывающего незнакомца, и сразу наткнулась на городской патруль. Ну наконец-то, пробужденные! И почему нужно обязательно устроить скандал, для того чтобы на тебя обратили внимание?
Трое всадников, обнажив мечи, окружили меня, тесня лошадьми к стене обшарпанного дома. Похоже, они решили прикончить меня без лишних вопросов. Я на всякий случай добровольно сообщила им название страны и города, откуда прибыла с визитом в эти благословенные места. Они переглянулись и убрали мечи. Рыжеволосый крепыш, по-видимому, старший в тройке, жестом приказал следовать за ним и пустил коня впереди, показывая путь. Двое его товарищей следовали чуть сзади, слегка понукая тычками в спину мой и без того почти бегущий шаг. Надо, надо торопиться: уже около четырех пополудни, а я все еще далеко от цели.
Через несколько улочек они пересеклись с еще одним отрядом в пять всадников, одетых в знакомые по Рагору травянистые одеяния, с закрытыми, несмотря на жару, лицами. Наемники. Я спросила мысленно: «Дик?» Он не откликнулся. И ни у кого из пятерых не обнаружилось знакомых глаз. И я вспомнила о страшной бесполезности вопрошания: Дик мертв. Проклятый Дункан! Наемники застыли как изваяния, перегородив путь. Рыжеволосый что-то им хрипло гаркнул. Ему ответил наемник повыше остальных, на гнедом скакуне, и отрицательно покачал головой, показывая на меня. Я возопила мысленно: «Не вмешивайтесь!» Даже гнедой удивленно на меня глянул, не говоря уже о его хозяине, в глазах которого мелькнуло замешательство. Последовал такой же безголосый ответ: «У нас приказ, пифия!»
Стражники не собирались уступать добычу. В спину остро кольнуло, прорезав ткань. Мне что, сегодня весь день в лохмотьях ходить? Но с моей охраной происходило что-то странное: она словно оцепенела. Меч, на который меня собрались нанизать, как на вертел, задрожал, оцарапав кожу, и выпал из руки державшего. В уши беззвучно влетело: «Беги, пифия! Сюда!» Я упрямо покачала головой: у нас с вами противоречивые приказы. От пятерки отделился вороной жеребец, всадник выхватил меня из парализованного окружения и помчал, перекинув через седло носом вниз. Что за привычка у них отвратительная! Глаза до рези запорошила поднятая копытами пыль.
Вдруг державшие меня руки разжались, конь метнулся, теряя всадника, а я начала съезжать носом в мельтешащий камень. Пронеслось видение собственной вдребезги разбитой головы, сопровожденное строкой из «Свода аномалий»: «Если истинная провидица видит себя со стороны, она видит свою смерть». Падение прервала чья-то рука. Меня подняли. Я увидела травянистое пятно, неподвижно распластанное на мостовой, и склонившееся ко мне в радостном оскале безбородое морщинистое лицо с прозрачными глазами под желтоватым капюшоном. Пробужденный! Это лицо внезапно исказилось судорогой боли и стало странно опрокидываться, но старик уже успел прижать к моему носу невыносимо вонючую тряпку, и я мгновенно задохнулась.

ГЛАВА 8

Очнуться пришлось в весьма некомфортной обстановке. Меня трясло, в бока что-то немилосердно впивалось, я была связана, на глазах повязка, а на голову что-то было надето, похожее на мешок из вывернутого наизнанку ежа. Ко мне проявили милосердие - не стали затыкать рот кляпом. Зато на языке я ощутила отвратительный вкус сыромятной кожи. Ремень плотно прижал язык, впился в уголки губ и ощутимо давил на затылок.
Кажется, моя особа стала весьма популярной у похитителей. Просто на ходу друг у друга подметки рвут. Интересно, кто на этот раз ограбил вора? Скрипели колеса, подпрыгивая на ухабах. Ездоки явно спешили. Телега остановилась, подпрыгнув напоследок так, что меня тряхнуло до непроизвольного хрипа.
- Приехали! Слышь, Хлыба, очнулась поклажа-то.
Голос был густой, как смола. С меня стащили мешок, но повязку с глаз не сняли.
- Извиняйте, госпожа, что причинили вам некоторые неудобства. Не по своей воле.
Я просительно замычала. Как ни странно, мою просьбу поняли и ответствовали:
- Пока не могу ничем помочь. Придется вам еще потерпеть. Вы бы пока еще поспали, с силенками собрались. Вам они еще понадобятся.
В его голосе звучало сочувствие. Может быть, из-за того, что я сама себе очень даже сочувствовала. Кто-то поднял меня на руки и снопом перевернул на другой бок, приговаривая при этом убаюкивающе:
- Право же, жаль мне вас, да ничего не поделаешь, приказано беречь как зеницу ока, глаз не спускать, доставить к месту и вовремя. В целости и сохранности. М-да-с… Где больно? Здесь? Щас полегче чуток будет.
В смоляной бас втек другой, липко-медового тембра:
- Да уж, Ресс, в целости и сохранности приказано. А жаль! Отойди-ка…
Грубые лапищи хищно коснулись тела. Я содрогнулась от омерзения, беспомощно корчась и пытаясь перегрызть ремень, а липкий голос невозмутимо продолжал:
- Ну, ну, эка неженка, от ласки невинной целости не убудет. Хе-хе… М-м-м-да… Хороша-а! Недаром герцог упаковал такую драгоценность, даже погляд запретил под страхом смерти, не говоря уж… Ну да мы люди пужаные, распакуем красотку! А герцогу скажем - так и было.
- Пужаные, говоришь? - насмешливо спросил смоляной. - А вот этим тебя пугали?
Раздался глухой удар и два взвизга, один из которых быстро заглох, а второй перешел в тонкие причитания:
- Ты что, Ресс? Ты ж его того! Ить герцог башку тебе свернет!
- Да не боись, Хлыба! Оглушил только маленько. Пусть пока в тенечке полежит: умаялся за день парень, в голове от жары помутилось. Герцог мне только спасибо скажет. Ишь, гнида, распаковать вздумал! Да я сам распакую!
Тонкий заголосил:
- Не дури, дурак! Не знаешь, что ли, эта девка гаже змеи подколодной. Тьфу! Я бы такой гадюки и рукавом коснуться побрезговал. Пифия она! Отойди от греха!
Смоляной хохотнул:
- А что с того, что пифия? Пифии - те же бабы! Им любить надо, как всем смертным. Разве не так, красавица? Эк тебя повязали с головы до ног! Пить небось хочешь? Погодь…
Веревки чуть ослабли.
Тонкий истерично завизжал:
- Ты что, бешеный! Не трожь ремень! Укусит эта змеюка! Смерть напророчит!
- Ха, напугали! А то бессмертные мы, помирать не собираемся? Все там будем. А вот интересно мне, какие глаза у пифий. Говорят, они на месте испепелить могут. Вот сейчас посмотрим. Начнем распаковывать.
- Будем-то будем, да лучше не знать, когда и как! Не трожь повязку, дурак! Сглазит до смерти! Не трожь, говорю! Герцогу скажу! Эй! Погодь, дурной, я хоть подале отойду! Ить сглазит!
- Ты, Хлыба, простак. Не знаешь, что незрячие зрят глубже! Слепая пифия пророчит вернее, не отвлекается по пустякам. Отойди-ка, а не то я тебе сам смерть от кулака напророчу и тут же исполню пророчество.
Он откровенно смеялся, а ручища уже копошилась на моем затылке, распутывая узлы. Наконец, повязка спала, и в мои полуслепые от боли и вспыхнувшего солнечного света глаза глянули неожиданно умные лучисто-зеленые очи моего обидчика, обладателя коренастой фигуры и черной бороды, утопившей в себе пол-лица этого непроявленного оборотня.
Я осмотрелась. Меня выгрузили на берегу небольшой бухточки, украшенной, как бусами, рядочком вытащенных и перевернутых днищами вверх рыбацких лодок. У деревянного причала покачивался в ожидании вместительный баркас. Пологие берега бухточки сплошь заросли живописными ивами. Под ближайшей лежало массивной колодой чье-то тело со связанными руками.
Ничто не могло подсказать, где именно находится это диковатое местечко. Или это окраина Элина, или один из многочисленных облюбованных контрабандистами островов в дельте могучей Исты. Зеленоглазый заговорщически подмигнул и начал распутывать ремень, заменявший кляп.
Из кустов снова донеслись причитания, мол, мало того, что «эта гадюка» сглазит, так, дай ей волю, еще и проклянет весь дурацкий род сего дурацкого дурака аж до седьмого дурацкого колена, и поделом, а умным надо уносить ноги, да не куда-нибудь, а навстречу герцогу, который ужо найдет управу на этого бешеного да три шкуры сдерет, а башку безмозглую на корм рыбам пустит. Я проугукала как могла и злобно закивала головой: прокляну непременно, уже прокляла. К причитаниям добавился треск ломающихся веток, утихший где-то далеко в стороне. Бородач вздохнул с явным облегчением, снимая с меня путы.
- Ну вот, госпожа пифия, теперь передохните чуток.
Он широко усмехнулся, осторожно массируя синяки на моем лице. Я зашипела от боли.
- Ну точно змея! - снова улыбнулся разбойник, страдавший, на мое счастье, приступами благотворительности. - Вот попейте. Это освежит.
Руки не удержали фляжку. Бородач подхватил ее и поил, как ребенка, мягко вытирая с подбородка струйки необыкновенно вкусной ароматной воды. Стало значительно легче.
- Из эльфийских родников, - похвалился зеленоглазый. И, пресекая мои нечленораздельные возгласы, сказал: - Вы, госпожа, молчите. Вам с таким распухшим языком говорить пока нельзя. Времени у нас немного, а узнать нам надо многое друг о друге. Я буду спрашивать, а вы, если не очень трудно, только кивайте головой: да или нет. Так и будем беседовать, если захотите. Я из Лиги. Телепат. Мое имя - Ресс. И первый вопрос для разминки: как это вы оказались в Элине, да еще без помощи рандра, Радона Гарсийская?
Я промолчала, как и было велено. Да, телепатов в нашем мире пруд пруди! Как грибов, под каждым пнем! Как собак, за каждым углом! Толпы! И что будет с нами, несчастными, когда эти потрошители голов расплодятся повсеместно?
Псевдоразбойник удивился:
- Так в чем дело? Кто мешает посмотреть? Или вы не пифия?
«Уже нет!» - мстительно подумала я и припомнила подходящие к случаю доказательства.
Брови собеседника удивленно взлетели.
- Бона что… Ну, это уже не так важно. Сейчас вы придете в себя, и мы отправимся восвояси, в Асарию. Как зачем? Скоро здесь герцог будет. А ваш отец с меня голову снимет, ежели вашу не уберегу.
Я задохнулась, словно вновь ударилась всем телом о стену в рухнувшей комнате. «У меня нет отца!»
- Конечно, не буду спорить. Нет так нет. Однако вот… Где ж она…
Он стянул сапог и сковырнул кусочек грязи, как будто случайно налипшей в складке голенища, растер в руке, сдул пыль… и на ладони оказался неприметный коричневый кругляшок - то ли пуговица, то ли плоский камешек. Ресс многозначительно помолчал над ней, и пуговица вдруг ожила, вспыхнула, и на поверхности проступил рельеф знакомого рисунка: тугой смерч, как будто спаянный из двух сверкающих, пронзающих друг дружку капель золотого и серебряного солнца.
- Это рандр. Средство связи… ну… соединения в пространстве с собеседником. И не только средство связи. Считайте, что это магический камень. Пользоваться им просто. Проще некуда. Позвать и увидеть.
Смерч пришел в движение, пульсирующими волнами развертывая сжатые в ничто спирали. Я закрыла глаза, не желая смотреть. Но сверкающие всплески проникали и сквозь закрытые веки, возрастающим громом заполняя собой весь мир.
- Надо попасть в сердцевину, в центр, - сквозь ревущий туман донесся обеспокоенный голос Ресса.
Но я беспомощно захлебывалась, теряя себя безвозвратно.
- В центр, быстрее!
Что-то подхватило меня и швырнуло сквозь бешеный вихрь, срывающий, как пушинки с одуванчика, остатки сознания, ревущий так, как будто взрывались звезды, и я оказалась в безмолвии. На долю мига. Потом грянуло:
- А! Вот и наша… благотворительница! - завопил Альерг, возникая из ниоткуда собственной персоной, которую я наблюдала глазом злобной мухи, вцепившейся в лошадиное ухо.
Лошадь то и дело стригла ушами, сбрасывая меня с насиженного места, норовя отшвырнуть в смертельный смерч, хищно ревущий в опасной близости, и я судорожно цеплялась обратно. Из-за этой борьбы с неоседланным лошадиным ухом мастер постоянно выпадал из поля зрения, зато никуда не девался его вопль, который стоячей волной вздыбился и замер на одной ноте, заглушавшей взрывы звезд. Через несколько мгновений вопль рассыпался на отдельные внятные звуки:
- Рона! Как ты могла! Сбежать не попрощавшись! Как последняя романтическая принцессулька! Я тебя не узнаю последние два дня! Столько дров наломала, что дровосеки два года могут отдыхать! Тебе привет от Сильвена, он ожил! Стой, чертова кляча! Это уже не к тебе, Рона! Где ты находишься? Это я уже тебя спрашиваю, Рона! Да открой глаза, чтобы я мог увидеть окрестности, не прикидывайся мертвечиной, успеется!
А ведь я вроде бы чем-то смотрела, ежели его видела прямо перед собой. Но глаза были немедленно распахнуты, больше от ужаса, чем по опекунскому приказу. Ресс довольно улыбался. Удивительным образом они поделили пространство, совершенно не мешая друг другу находиться в одном и том же месте - передо мной.
- Ага, вижу. Привет, Ресс, спасибо, дружище! - проорал Альерг. - Не узнаю местность.
- Остров Лис.
- Далековато забрались! Как скоро объявится герцог?
- Скоро. Полчаса максимум.
- Отлично. Рона, мы тебя сейчас перекинем обратно в Гарс.
- Нет, спасибо, мне и тут хорошо! - сложила я руки на груди.
- То есть как?!
- Давно мечтала пожить на острове. Подышать целебным морским воздухом.
- Не дури, девочка!
- Еще слово, и я перееду! Прямо в Цитадель.
Наставник немедленно захлопнул рот и в раздражении переломил зажатую в кулаке рукоять плетки, наглядно демонстрируя, что он сделает со мной, когда доберется.
- Пусть переезжает! - врезался стальным клином спокойный голос.
- Владыка!!! - обрадованно выдохнули и Ресс, и Альерг.
Пространство как-то странно раздвинулось, и за плечом мастера забрезжил еще один человек, стоявший у стрельчатого окна в просторной незнакомой зале. В окне виднелся горный ландшафт. Очертания заснеженных вершин тоже были мне незнакомы.
Я снова закрыла глаза, но добилась только того, что мы остались с ним наедине.
- Вот и свиделись… пифия.
Я разом вздыбила шерсть от этого арктического голоса и разразилась коротким взгавкиванием. Буквально, потому что сидела внушительным псом перед беловласым вельможей, часто дыша, с вывалившимся из пасти языком, утробно поскуливая и не смея почесать там, где свербила немилосердная блоха. Неприятная же штука эти их рандры! Зато я почуяла свежесть легкого ветерка, ворошившего белые волосы государя. И сразу же невыносимо захотелось содрать с себя мохнатую собачью шкуру, чтобы тоже насладиться прохладой. Отец выждал минуту, пока я вычесывала из себя собачьи чувства, как тех же блох.
- Рандр защищает от подслушивания, мы можем говорить спокойно. До появления Альерга полномочия опекуна переходят к Рессу. Телепат тебе сейчас необходим.

Прекословие взъерепенилось немедленно, моментально вернув мне дар речи:
- Откуда я знаю, что можно доверять Рессу, если все, что сейчас вижу с его помощью, может быть изощренной иллюзией?
Сочувственная улыбка тронула уголки его губ.
- Откуда знаешь? И это я слышу от особы, прослывшей провидицей? Впрочем, у тебя нет выбора… пифия.
- Уже не пифия, увы… - твердила я заученно.
- Пожалуй, если жрица Истины не может отличить иллюзию от… иллюзии… - улыбнулся он еще более жалостливо. - Ты летишь как обычно - слепо и глупо, как мотылек в огонь.
- Пусть. Сколько нужно мотыльков, чтобы погасить лесной пожар?
- Ты о неучтенном факторе? Один. Но ты - давно учтенный фактор, девочка. Ты ошибаешься. И напрасно считаешь, что Лига не сможет тебя сейчас остановить. Подумай хотя бы, почему тебя так тянет в этот огонь и сколько в этой тяге от твоей собственной, разумной воли? Или кто-то тебя подталкивает?
Я замерла. Но пробормотала упрямо:
- Сомнение хорошо для философии, но не для действия. Я должна быть в Цитадели.
- Перед Лигой у тебя нет такого долга. Кому должна? Кто зовет тебя в Цитадель? Не хочешь задуматься? Только звери действуют, не думая. Мы же сами выбираем себе судьбу.
- Мы оба знаем, что выбора у меня нет.
Он прикрыл глаза, губы сложились в горькую складку.

Предыдущая страница 20 Следующая страница


21 Наталья Метелева

- Выбор всегда есть. Всегда.
- Я уже выбрала. Ты знаешь. Другое страшнее.
Он знал. Другая судьба была не просто ужасна. Она была не человеческой.
Он печально кивнул белой головой:
- Я хотел уберечь тебя, дитя. Избежать неизбежного…
- Я знаю, отец. Я тебя не виню.
- У нас еще есть время вернуть тебя в Гарс. И ты сама еще можешь вернуться. Потом шансов может не быть. Цитадель защищена. Сегодня этот твой шаг может оказаться более опасным для нашего будущего, чем война. К войне мы готовы. К тому, чем может кончиться твое присутствие в Цитадели, если Тварь победит, - нет. Ты зашла слишком далеко. Возвращайся, Рона.
Я даже поверила, что они и в самом деле изменили планы и уже не хотят принести меня в жертву Твари. Почти поверила. И упрямо покачала головой:
- Нет. Пелиорэнгарс не поможет тебе добраться до Твари, отец. Только у меня есть возможность доставить этот ваш рандр.
И он проницательным взглядом прочел, что за моей уверенностью стоит другая: я пойду и без рандра, поскольку мне он и не нужен. Мне показалось, что Владыка постарел за эти несколько минут разговора. Горькие складки так и не разгладились, когда он, не дождавшись, что я одумаюсь, глухо произнес:
- Принимаю твое решение. Ресс передаст тебе твой рандр. Постарайся не сразу проявить себя. Ты сегодня заставила нас распылить силы, и теперь нам нужно время их собрать. Без телепата тебе не выдержать испытаний Бужды, а твой наставник сильнее Ресса. Нужно время, чтобы Альерг смог войти в Цитадель. Твоя задача - запустить рандр в самый последний момент. Никто не будет допущен к Твари ближе, чем истинная провидица. Ближе, чем ты. Но если ты поддашься инстинктам, как вчера и сегодня, - ниг убьет тебя мгновенно. Если только почует нечто большее, чем ожидает. Помни: рандр должен быть запущен только тогда, когда тебе будет казаться, что твой конец неминуем. Именно в этот момент не только ты будешь во власти Твари, но и она в твоей. Упустишь - погибнешь. Опередишь - тоже погибнешь. Постарайся успеть, прошу тебя. Там, в Цитадели, я не смогу тебе помочь. Да, слово для рандра… - В груди внезапно горячо толкнулось: «Дик!» - …есть. Хорошо. Никто не должен знать его имя, даже я. Прощай.
- Подожди! - крикнула я торопливо. - Что бы это ни было, это будет разрушено!
Как они любят доводить до озноба! Даже вспыхнувшим нескрываемой радостью лицом. Он несколько мгновений пристально изучал меня, выворачивая наизнанку. Я подсунула ему отдельный, специально отведенный для выворачивания карманчик.
Наконец, он откинулся, посветлев:
- Да, ты меня порадовала. Мы можем выиграть этот бой. Может быть, я и не ошибся в тебе. Если даже сейчас ты сумела припрятать самое себя.
И неожиданно улыбнулся.
- Дозволь спросить! - воспользовалась я таянием снегов.
Он кивнул, дозволяя.
- Как маме удалось скрыться даже от тебя, Владыка?
- Ее спрятала Братчина. У нас возникли некоторые… разногласия.
- Из-за того, что я - натх?
Глаза его расширились. Величественное лицо исказилось тревогой и, внезапно, искренней жалостью. Он махнул рукой, то ли пытаясь меня поймать, то ли прогнать, и исказился, рассыпаясь…
Новоявленный опекун тревожно посматривал в глубь леса. Рандр потускнел, снова превратившись в комок грязи, и Ресс приладил его в ту же складку на голенище сапога.
- Извините, госпожа, - пробормотал он торопливо. - Я вынужден был свернуть рандр: герцог слишком близко, а нам надо еще кое-что успеть. Вы не возражаете, если я вас снова свяжу, раз уж вместо Гарса нам с вами в Цитадель отправляться?
Я не возражала. Ресс аккуратно упаковал меня, обойдясь на этот раз без мешков и кляпов. Потом полез за пазуху, вытащил старую потрескавшуюся трубку, отколупнул донышко, и на его ладони тускло блеснула еще одна безликая кругляшка.
- Это ваш рандр. У нас одна минута, чтобы пристроить его так, чтобы был легко доступен для вас и незаметен прочим… ну, вы видели. За неимением других идей, положим в туфлю. Если вытряхнется, не бойтесь, найти сможете только вы. Нет. Лучше заклепкой на туфле. - Мгновенно кругляшка уменьшилась до размера кнопки, приобрела серебристый блеск и, пришлепнутая быстрым движением, затерялась в ряду таких же заклепок. - Только вашему слову откликнется. Всегда. Надо только позвать. Его имя Должно быть тайной.
Ха! Как будто он не телепат!
Ресс улыбнулся:
- Имя рандра невозможно услышать. Оно дается сердцем. Теперь главное. Вы попадете на церемонию отбора Избранной. Тяните время, сколько возможно. Хотя сегодня в Цитадели может быть все иначе. Сегодня они призовут Тварь. Нига. Чем он… или оно… будет, мы не знаем. И будет ли в привычном смысле этого слова. Я буду рядом, но мельтешить и высовываться мне нельзя. Моя роль - прикрывать вас от телепатов Бужды. Если, мало ли, меня разоблачат, не отчаивайтесь: подхватят другие. Мы на вас очень надеемся, госпожа. Главное, вовремя призовите рандр, он уже настроен и создаст вход для владыки. Только он сможет изгнать нига.
Он шептал уже едва слышно, потом мгновенно натянул личину туповатого разбойника и перешел на бормотание:
- Эва, щечки-то как мешковиной нацарапало. Щас протру водичкой эльфийской, быстро все пройдет, так и еще краше будет. А вы поспите-таки, барышня, глазки закройте и спите себе.
Я замотала головой: ни за что! Непроявленный оборотень Ресс умоляюще глянул:
- Надо! Вритар приказал держать вас в бессознательном состоянии, пока не отъедем подальше от берега. Чтобы телепатов на след не навести. Он же погони боится.
В нос ударило чем-то дубиновым, и сознание начало мутиться. Как мне везет сегодня на насильственное засыпание! Обидно. Не так уж много у меня осталось времени, чтобы вот так бездарно его проспать по чужой воле!
Вновь ожить мне довелось в обстановке не менее удручающей. Меня качало так, что желудок выворачивало. Уложена я была лицом вниз, чтобы не захлебнулась. Ремни с рук и ног были сняты. Приподнявшись на локтях, я оглядела комнату. Похожа на корабельную каюту. Мебель - ложе и стол - намертво прикручены к половым доскам. Покрывало из козьих шкур и я сама - все, что было в помещении из движимого имущества. Кироновы башмачки исчезли. Заставив себя подняться и забыть о существовании снова разболевшейся правой ноги, я потащила себя к двери. И вовремя, ибо та распахнулась, и мне довелось встретить вошедших, не распластавшись носом вниз на козьей постели, а гордо стоя на одной левой.
Передо мной явились трое пробужденных. Впереди - невиданно мрачный тип со зверской физиономией палача, с черным смоляным чубом на макушке, маленькими поросячьими глазками и крючковатым массивным носом. Почти такое же жуткое лицо я видела совсем недавно, не далее как утром. Судя по всему, явился герцог Вритар собственной персоной, весь в черном, разбавленном массивной золотой цепью на груди. Цепь своими размерами более годилась бы для подъемного моста неприступного замка.
Ошуюю и одесную этого мостоподобного сооружения громоздились два еще более мрачных типа, отягощенных, правда, не цепями, а всем содержимым оружейной лавки. Если бы они обременили себя еще и тараном, то никакая крепость не устояла бы. Что говорить о маленькой пифии. Тем более что пол предательски качнулся, ударил по последней оставшейся в живых ноге, метнул меня ядром на палача и удалился строго вверх, дерзнув поменяться местами с потолком.
Я страшно испугалась, что разобью остатки тела о цепкую палаческую грудь. Но обошлось. Стражники, решив, что мне сдуру взбрело напасть на палача, выметнулись вперед, перехватили в полете и подвесили перед собой на заломленных за спину руках. Суток не прошло, как я лишилась аж трех всего лишь из четырех отпущенных мне всевышним конечностей.
Палач расцвел хищной ухмылкой, оценивающим взглядом знатока ощупывая тело подвешенной, затем коснулся поникшего подбородка жертвы, силой приподнимая, заставляя взглянуть в черную жуть непроницаемых глаз. Мозг вспорол шипящий свист: «Я долго ждал, пиф-ф-фия. И не напрас-с-сно. Ты даже превз-зошла мои ожидания… Поторопись, Вритар! Я ус-с-стал ждать». Последние фразы явно были свистнуты уже не мне.
- Господин доволен! - громогласно, но несколько скрипуче осклабился палач.

Уже вечерело, и предзакатное солнце заглянуло, наконец, в грязное окошечко каютки, проверяя, как я тут поживаю. На жалобы оно не отреагировало никак: не омрачилось тучкой, не затмилось и даже не погасло. Всего лишь неуклонно закатывалось.
Меня извлекли из запертой каюты, снова связали и поволокли, словно тюк с заморскими пряностями, не давая коснуться ни палубы, ни трапа, ни земли. Армия встречавших приветствовала Вритара многозевным ревом. Поверх многочисленных голов, запрудивших причал, неприступной черной скалой царила громада Цитадели, подавляя саму землю массивностью, а небо - чернотой. Рассыпанные по острову здания были по сравнению с угольной горой крошечными, как хлебные крошки.
Не дав вволю полюбоваться на мощь сердца Бужды, мне завязали глаза. Повязку сняли уже в просторном беломраморном помещении, обставленном с царственной роскошью. На меня накинулись десятка два бессловесных рабынь. С лихорадочной поспешностью я была вымыта, упакована в белое одеяние, причесана и почти вылизана. Обувь мне вернули собственную, и я обрадовалась неприметной заклепочке, как родному дому.
Не меньше десятка столь же молчаливых стражников извлекли почищенную и разве что еще не выпотрошенную жертву из беломраморного зала и, проведя по коридорам, сложенным из крупных глыб, подогнанных до волоса, втолкнули в черномраморный склеп. Когда глаза привыкли к темноте, оказалось, что стены слабо светятся, словно покрыты мерцающей сетью. Наученная гарсийским подземельем, я прикоснулась к ней более осторожно, и все-таки палец опять чуть не вырвало из ладони.
- Не трудись, пифия, тебе эту сеть не пробить, - напугал меня скрипучий голос Вритара. - И защита ваших телепатов сюда тоже не пробьется, даже если они успели проникнуть в Цитадель. Здесь ты полностью беззащитна! Сюда никто не проникнет.
И расхохотался.
- Даже твой хозяин? - Несмотря на все усилия, мой голос дрогнул.
Смешливое похрюкивание захлебнулось.
- Слишком много болтаешь, пифия! - рыкнул он. - Начинайте, магистр!
В непроницаемо-темном углу кто-то шевельнулся. И я сразу осознала, под какой твердокаменной скорлупой хранила меня Лига все эти годы. Сознание мгновенно размякло, как вытащенная на берег медуза. Я ничего не могла сделать, даже прикрыться маячком. Они высасывали все. Как бы пригодилось сейчас полное неведение! Последнее, что мне осталось, - найти хотя бы одну каплю, чтобы утонуть, одну золотистую точку, как назло куда-то запропавшую. Вспыхнула синяя. Я не стала привередничать…
- Этой пифии далеко до ведуньи, - всколыхнул тишину женский голос. - И Наследия в ней нет. Она пуста.
- Жаль, - разочарованно скрипнул герцог. - Но она сойдет за Истинную провидицу?
- Вряд ли, - усомнилась телепатка. - Есть кое-какие способности, но долго не протянет.
- Сойдет для сегодняшней церемонии! - недовольно пробрюзжал Вритар. - И волки будут сыты, и… нам хорошо. Благодарю вас, магистр.
Дверь открылась, и невысокая фигурка выскользнула из склепа.
- Насколько верна оценка магистра, дорогой Крон? - тут же спросил невидимый в темноте герцог.
Шевельнулось еще одно пятно, перекрывающее сияние защитной сетки. Ну, мы уже знаем, как бороться с этой напастью. Шепелявый старческий голос подтвердил безнадежный диагноз. Вритар скрипнул зубами:
- А я думал, телепатка решила нас провести. С этими союзниками держи ухо востро. Но ошибки быть не могло, лорд Крон! Мы точно знаем, что наследницу прячут в Гарсе!
- Я вас предупреждал, милорд: вряд ли они станут привлекать внимание к наследнице. А эту пифию они громогласно назначили Верховной и особо не охраняли. Она даже постоянно разъезжала, путаясь у нас под ногами. Вспомните хотя бы Арим и Рагор!
- Может, кто-то из учениц гарсийской школы?
- Госпожа Лен Шратхр сообщала о некоей Ребах. Девушке тоже семнадцать лет. Очень туманное прошлое, родители неизвестны. И ее с рождения сопровождает телепат, хотя она не пифия. Известно также, что Владыка регулярно запрашивает о ней отчеты. И совершенно непонятно, чем она так ценна для Лиги. В замке играет роль камеристки при Верховной пифии. Но это только прикрытие. Ребах не служанка. Соглядатаи почуяли очень большие способности, но девушка никогда их не демонстрирует. Она всегда в тени. В школе Лиги Ребах официально не обучалась. Из Гарса никогда не выезжала. Никогда не бывает одна. Охраняют ее, как принцессу, даже когда она идет на прогулку в город, что случается очень редко. Не так ли, пифия?
Я забарахталась, застигнутая врасплох неожиданным натиском.
- Ага! - возбужденно воскликнул Крон. - Милорд, память пифии подтверждает сведения!
- Да черт с ней! Эти сведения подтверждают гораздо более надежные источники! Только мы внимания на них не обращали, что Лиге и надо было. Как же мы так опростоволосились?! Пифию выставляли как куклу и прикрывали ею настоящую Наследницу! Да, Лиге в уме не откажешь…
- Не стоит переживать, мой лорд, никуда Ребах от нас не уйдет. А сегодня мы скормим Господину эту овечку.
- Господину! - фыркнул герцог, вскакивая. - Этого ли мы добивались? Время уходит, дорогой Крон! Тварь все более требовательна, и, если мы в ближайшее время не найдем Наследницу, ниг поработит нас.
- Бриго уже испугался.
- Он подлец и глупец! - вскипел яростью Вритар, бегая тенью на мерцающих стенах. - Не упоминай при мне даже имени мерзавца! Кто разбудил Тварь без нашего ведома?! Она бы дрыхла и дрыхла, а мы спокойно искали бы способ ее связать и использовать в наших целях, и только тогда можно было будить! Так нет же, этот недоумок захотел меня устранить. Единоличной власти захотел! И что? В штаны наложил князек, как увидел, кого он вызвал! Всех нас под смерть подвел и сбежал, гад!
- Далеко не сбежит! - мстительно прошипел его собеседник. - Я отправил по его следу не меньше полусотни Псов.
Они говорили свободно, не смущаясь присутствием свидетеля, словно уже приговорили меня к смерти. Я испугалась, что так и сгину в этом каземате, не добравшись до цели. Вритар почти орал:
- А нам расхлебывать все это дерьмо! Хоть с проклятой Лигой вступай в переговоры! Немедленно отправьте за Ребах!
- Слушаюсь, господин.
Герцог успокоился и вспомнил о моем присутствии:
- Это даже хорошо, что пифия оказалась пустышкой. Твари ненадолго хватит ее сил, будет повод созвать внеочередной Вечит.
- Продолжить допрос или вычистить память? - спросил Крон.
- В чистку!
Я вовремя легла на дно синя моря. Надо будет при первой же возможности предупредить Ресса, он найдет способ передать Лиге, что Ребах в опасности.

ГЛАВА 9

Меня распяли между двух стражей, как между двух одушевленных и вооруженных мечами столбов, в зале под гигантским куполом, придавившем массивные колонны.
По размерам зал годился на роль городской площади. Добрую четверть огромного помещения занимало возвышение в три ступени, увенчанное массивным троном из белого материала, тронутого желтизной. Костяной желтизной. И я тут же запретила себе знать, чьи кости утилизованы таким образом.
Слева от пустующего трона черным монументом возвышался герцог Вритар. Цепь на груди сподобилась за это время усохнуть до тоненькой цепочки, зато оставшееся от прежней цепочной массы золото перетекло в неоправданно громоздкий орден. Гигантомания оказалась непоколебима.
Справа, вся в белом (с костяным оттенком), топорщилась нелепая фигурка карлицы. Ни цепей, ни иных вопиющих украшений не наблюдалось. Только жезл, в два раза длиннее обладательницы, возносил под купол алмаз неимоверной величины, цапнутый золотой скрюченной лапой. Да еще драгоценная диадема восседала на макушке непропорционально большой головы. Из-под скромной полоски золота целой сворой болонок лохматились неожиданно легкомысленные соломенные кудряшки, преданно лижущие морщинистые пергаментные щеки и весело прыгающие в хозяйские белесые глаза все того же костяного цвета. Она была древнее древности, эта слепая карлица.
Пока я разглядывала кошмарную парочку, зал бесшумно заполнился черно-белыми фигурами и стал напоминать шахматную доску с явным перевесом белых. Сотни фигур в белых с костяной желтизной балахонах, со спрятанными под капюшоны лицами стеной окружили место действия. Малый круг составило воинство в черном, с демонстративно обнаженными бицепсами, зримо вооруженное всего лишь тонкими тросточками. В черные же ризы было одето еще несколько фигур, сгрудившихся в центре вокруг трона.
Я оказалась внутри черного круга. Безмолвие, с которым горизонт моей жизни безнадежно затягивался тучами без единой бреши, становилось все гуще, все напряженнее. И, наконец, когда публика уже изрядно заскучала, грянуло.
Старуха вскинула руки, алмаз в лапе на кончике жезла ослепительно вспыхнул, и мозг взорвался свистом. Однако шипение и свист были совсем не те, что недавно звучали в любезно предоставленной мне для путешествия одноместной каюте. Как бы масть не та, помельче да повизгливее, словно свору болонок одновременно дернули за хвосты. Карлица верещала:
- Твои слуги здесь, Господине!
Зал синхронно зашипел нарастающим свистящим эхом.
Это были единственные слова, которые я разобрала в речи, моментально перешедшей в нечленораздельную. Пассы посохом и мантры свистом ускорялись, темп возрастал, алмазные сполохи стали уже непрерывными, свист дребезжал на пределе слышимости, и внезапно карлица ткнула разжавшейся лапой жезла в сторону пустого трона. Камень полыхнул, из когтей вырвалась черная искра и взвилась в купол. Дрожь пробрала Цитадель до основания. Зал взревел. Уши заложило. Освобожденные от алмаза когти поскребли пустоту и скрючились дохлой куриной лапой.
Трон наполненнее не стал, но Вритар согнул колено перед пустым местом, демонстрируя всем, что свято место пусто не бывает.
- Свершилось! - восторженно сообщила карлица оцепенело умолкшей публике.
Тишина взбулькнула тысячезевным оргазмическим стоном и вновь сгустилась. И в этой стоячей тишине завибрировал пробирающий до костей, до мозга, до последней жилки звук, шедший отовсюду, дошедший до центра и отпрянувший от трона эхом, сложившимся в слова:
- Я с вами!
Белые фигуры пали ниц. Черные остались невозмутимо стоять, и державшие меня столбы, к счастью, тоже не пали. Звук повторился, смягченный, впрочем, несколько деловой интонацией:
- Фс-се з-здес-сь… Готова ли Избранная?
Судя по удвоенным свистящим звукам, невидимый обладатель трона то ли слегка заикался, то ли его произношение страдало из-за отсутствия зубов на отсутствующей голове.
Карлица рухнула в сторону трона, звякнув намертво вцепившейся в болонок диадемой.
- Господин! Смилуйся! - Она приподнялась, обличающе ткнула в мою сторону когтистым пальцем. - Она даже не пифия!
- С-сам с-слыш-шал, что не пиф-фия! - огрызнулся Невидимый как-то даже несколько виновато. - И нас-сколько верны с-слухи? Кто-нибудь потрудился проверить?
Последний вопрос Голос уже прорычал. Карлица притворилась контуженной щукой: выкатила белесые глаза и широко разинула рот с неожиданно крепкими для своего возраста клыками.
Герцог Вритар поклонился:
- Мой господин, ваш слуга имеет самые свежие сведения о вашей избраннице. Предлагаю выслушать свидетелей.
Узнать вошедших можно было с трудом. Лица на Дункане не было, а то, что находилось выше плеч, заплыло багровыми синяками, волосы слиплись от крови, стоял он с трудом, слегка покачиваясь от напряжения, а левая рука болталась так неестественно, как будто была сломана. Утренняя повязка на ладони была содрана, и рана опять сочилась кровью. О Дункане, кроме приметной раны, напомнил только пронзительный синеокий свет, вспыхнувший на меня из багровых щелей. Значит, еще зряч, вздохнула я с некоторым облегчением. Разительный контраст с бывшим приятелем по псарне составляла Иби, в роскошном черном одеянии выглядевшая довольно царственно. В ее облике не было и следа вчерашней болезни. Я опять засомневалась в идентификации личностей вновь прибывших, но кто-то вроде дворецкого представил их присутствующим:
- Ее высочество принцесса Ибиссина, герцогиня Вретсия Органре Ибхтор и лен Шратхр и магистр…
И так далее, мне второй раз было неинтересно.
Изувеченного Дункана вытолкнули к трону, но он умудрился не только не упасть, но избежать и намека на поклон. Вритар явно мечтал добить гордеца и нетерпеливо теребил черный жезл, а зал зароптал еще громче.
- Ах-х, иц-щенок вс-се еще с-скалит зубы! - скучающе прошипел Трон. - А Вритар недостаточно с-строг со с-своими псами! Ну-с-с-с, как там тебя… Дункан? Твое молчание будет дорого с-с-стоитьтебе…
Дункан упрямился, молча посверкивая глазами. Потом вдруг задергался в судороге, как жук, пришпиленный булавкой. Внезапно открылись его раны, и на помост закапала кровь. Даже со стороны ощутимо было, как волна чудовищной боли прокатилась по его телу. Но он молчал. Голос продолжил после паузы:
- Чтобы ты не с-скучал в раздумье, твое одиночес-ство кое-кто разделит… С-советую говорить… С-с-слуш-ш-шаю!
На этот раз свист хлестнул меня невидимой розгой. Бесконечной иглой вонзился не только в уши, но медленно прошил позвоночник, выскреб череп. От внезапной мучительной боли заорал бы и камень. И я заорала. Когда боль схлынула, оказалось, что Голос пытал и магистра, судя по тому, как вновь скорчилось в конвульсии его тело. Остальные наблюдали с оживленным удовольствием.
- Не надо! - прохрипел Дункан. - Я и не собирался от тебя ничего скрывать, мой господин…
- С-с-смотри-ка, заговорил, - развеселился Невидимый, - не без-знадежен. А ты жаловался, Вритар!
Палач хмыкнул, пинком поднял Дункана и, ударив сзади палкой по ногам, заставил его встать на колени перед Ничем на троне.
- Ну-с-с, человечек, и з-зачем было упираться, вынуждать меня к крайним мерам?
- Меня оклеветали, выгнали из ордена без суда и следствия, отняли жезл и регалии. Я оскорблен!
Трон - и тот растерялся от такой беззастенчивой наглости, забыл о заикании:
- Страж, верни ему жезл!
Недовольный герцог поджал губы, но возразить не посмел. А Дункан, воспользовавшись замешательством, умудрился встать с колен и выпрямиться с бесподобной гордыней.
Стражники с поклоном вручили магистру короткий жезл и цепь на шею. Допрашиваемый не стал упорствовать и выложил, что знал. А знал он, оказывается, все:
- Заговор действительно был, но с иной целью. План Лиги был довольно наивен: Радона Гарсийская была в день моего приезда в Гарс снята с должности Верховной жрицы, на сегодня же было запланировано увезти ее куда-нибудь в глушь. Завтра были бы распущены слухи, что несчастная больна и отправлена на лечение, а послезавтра она якобы погибла бы в снежном обвале. И все, о жрице забыто.
- С-с-скучно иметь таких глупых врагов. Жрица она или нет - уже вс-се равно. Почему же ты не выполнил задание до конца? Ты пос-смел отпустить Избранную!
- Обстоятельства неожиданно изменились. Я не мог медлить и под собственную ответственность скорректировал данный мне приказ. Я всего лишь хотел вручить тебе настоящую Избранную лично и получить всю награду, в обход Вритара.
- Самонадеянный глупец! А мне доложили, что ты лучший ученик. Каковы же тогда худшие?! Я разочарован!!!
Голос уже грохотал со всех сторон, потрясая своды, пол ощутимо дрожал. Все присутствующие мигом бросились ниц. Устояли только мои подпорки в виде стражи и Вритар. Карлица юркнула за трон. Грохот приутих.
- Ты ос-смелилс-ся на с-свою игру, щ-щенок!
- Еще не проиграл, - с достоинством заявил Дункан.
Вритар, нетерпеливо теребивший жезл, наконец встрял:
- Господин! Его учитель сообщил нам, что он уже не Пес по состоянию ума. Наши труды пошли прахом. А сведения, им добытые, только отчасти подтверждаются другими источниками. Эта и только эта девица может быть той, которую мы ищем. Он ослушался приказа. Смерть ему!

Предыдущая страница 21 Следующая страница


Добровольная жертва 22

- Я с-сегодня добр, как никогда, и доз-зволяю щенку жить еще немного, на время церемонии. А пос-сле - предос-ставлю ему право с-стать первой кос-стью в подножии моего нового трона. Вс-с-се! Вритар! Начинай церемонию!
Вритар взмахнул жезлом, где-то в глубине растворились створки огромных дверей, и началось какое-то странное движение, словно в зал волокли что-то неимоверно тяжелое. К Дункану подскочили стражники и потащили прочь, но он извернулся и прокричал:
- Но она не та, кого ты искал! Заговор внутри, а не снаружи! Твой враг здесь, среди нас!
Все замерли как вкопанные.
- Кто еще предатель, кроме тебя?
- Ты несправедлив со своим, может быть, единственным верным слугой, что я еще надеюсь доказать. Не я предатель, а тот, кто морочит всех нас этой никчемной девицей!
- Что с-скажешь, Вритар?
- Мой Господин, он тянет время! Дозволь убить его немедленно!
- Время, говориш-шь… Да у меня его вечнос-сть! И еще пара минут. Пусть говорит!
Дункана водворили на прежнее место перед троном.
И разверзлись хляби небесные - его понесло. Он говорил так долго и нудно, что я порадовалась: Альерг наверняка успеет добраться до Цитадели даже прогулочным шагом.
Весь смысл речи магистра свелся к тому, что не Дункан, а какой-то общий враг обманывает присутствующих, пытаясь подсунуть в качестве Избранной никчемную пустышку, храмовую болтушку, чьи предсказания сбываются через раз. В королевстве Ильчир эта чересполосица давно известна. Дункан же из лучших побуждений предлагает не тратить время и испытать другую, более достойную.
Я уже изрядно приустала от этой шумной церемонии и прикорнула на плече телохранителя, но тут встрепенулась и задохнулась от возмущения. Это кто - пустышка? Кто - храмовая болтушка? А Дункан продолжал ораторствовать перед подозрительно умолкнувшим пустым местом:
- Ты можешь убить меня, я и так истекаю сейчас кровью перед тобой и моими братьями, умираю от пыток, которыми Вритар силился вытащить из меня те знания, что должны быть поведаны только тебе и здесь, но я счастлив умереть за наше великое дело, и единственное, что омрачает эту радость, - то, что силы мои уходят быстрее, чем я успеваю поведать тебе об истинном обстоянии дел…
Оратор внезапно закашлялся, покачнулся и завалился на бок. Трон ожил. В смысле, заговорил:
- Не переигрывай. Ты только что заливался чудненьким с-соловьем. Я даже зас-слушалс-ся.
Трон и впрямь выглядел несколько… задумчивым. Если бы он закинул ножку на ножку и подпер одним подлокотником несуществующую голову, а вторым почесал бы несуществующий затылок, то вполне изобразил бы то легкое замешательство, которое проскользнуло в Голосе.
- Ес-сли из тебя вытекает больше крови, чем с-слов, то говори побыстрее. Переходи к с-сути, тогда успеешь хотя бы выполнить священный долг передо мной. А там я, может, и прощу тебя. Посмертно.
- Как изволишь, Господин, хотя в твоих силах излечить мои незаслуженные раны… - намекнул Дункан. - Я узнал, что один из самых ближайших твоих Хранителей вступил с ними в сговор с целью сорвать сегодня твою церемонию. Мне показалось странным, что пифия, которую Вритар якобы выследил как Истинную, была слишком слабой даже как пифия, не говоря уже о большем. Но попутно с приказом подготовить для тебя похищение Верховной жрицы я получил еще один, касавшийся другой воспитанницы Лиги. Вот она действительно была талантлива. В ней уже чувствовался изощренный разум Пробудившейся. Она и была Истинной Избранной, Наследницей, которую Псы искали семнадцать лет. Гарсийская пифия была только прикрытием. И герцог Вритар знал о настоящей наследнице, но скрыл ее от тебя!
Все вокруг взорвалось, особенно имярек. Магистр Предательских Дел Дункан зычно выкрикнул сквозь шум:
- Не я, а Вритар тебя предал! Он возомнил властвовать даже над тобой, господин. Герцог - враг твой и нашего дела!
Побагровевший Вритар с воплем «Как ты смеешь, гаденыш!» взметнул жезл и швырнул в своего обвинителя. Тот увернулся, хотя несколько неуклюже из-за ран, жезл пролетел в пяди от его головы и устремился прямиком в трон, но, не долетев двух шагов, вспыхнул и разлетелся мелкими искрами.
Зрители взбурлили, белые рванулись на помост, черные рванулись на белых. Растерзать никого не успели: цепь черных стражей оттеснила зрителей назад, кучка стражников насела на Вритара. Как ни странно, Свистун от свиста воздержался, хотя кто-кто, а этот тип умел заставить себя слушать. Когда все стихло, мне пришлось посильнее постучать сразу в две стены перед носом. Телохранители раздвинулись в стороны, и открылась упоительная картина некоторого несогласия в стане моих похитителей.
Обезоруженный Вритар без всяких видимых опор реял под куполом. По всему залу в таком же подвешенном состоянии болталось над головами коллег еще десятка два балахонов. По всей видимости, внутри балахонов кто-то был, потому что из них раздавались невнятные поскуливания и постанывания. Среди черных тоже были жертвы левитации, но значительно меньше. Видимо, это были ближайшие помощники герцога.
Иби без кровинки в лице валялась прямо на полу. То ли дух полета ее проигнорировал, то ли слишком тяжела оказалась ноша.
Карлица, вероятно, все еще отсиживалась за троном.
Дункан назло всем врос в пол и картинно поддерживал сломанную левую руку раненой правой, взирая на происходящее с явным удовлетворением.
В наставшей тишине, наконец, прорезался Голос:
- Говори, Дункан, что еще ты можешь с-сказать перед смертью!
- Я… - сообщил магистр. И рухнул замертво.
- Что за слуги пошли изнеженные, - проворчал Трон. - Ирсика!
Карлица вынырнула из-за трона, жеманно отряхивая юбки. Потом, спохватившись, шмыгнула обратно, вытащила неуклюжий жезл. Говорящий трон выделил ей пять минут на латание ненужных дыр Дунканова тела.
Старуха принялась за дело, даже не омыв рук. Бинты тоже не потребовались. Она просто с силой потыкала в раненого своей палкой, проделав, наверное, те самые некоторые сложные отверстия. Не удовлетворившись результатом, поплевала, побормотала, попрыгала вокруг тела с шаманской удалью и встала над головой пациента.
Ничего не помогло. Минуты истекали.
Уже в некоторой растерянности она протянула жезл параллельно телу, крикнула нечто на незнакомом гортанном языке, развернула палку когтистой верхушкой вниз и хрястнула что есть силы. Спасибо, не по голове убиенного. Рядом.
Плиты помоста вздрогнули и выпустили клуб удушающей мглы, окутавшей жертву черным, непроницаемым саваном. Если Дункан еще был жив, то теперь уже наверняка оказался мертв от удушья.
Мне стало совсем тошно. На моих глазах убивали человека, пусть и подлого, ненавистного мне, но… спасшего мне однажды жизнь. И откуда-то со стороны внезапно послышался мой собственный крик:
- Не смейте! Пустите меня!
Чары рассеялись, саван треснул. Старуха, потрясая кулаками, яростно обругала меня на неведомом языке. Дым исчез, открыв Дункана, по-прежнему не подающего признаков жизни.
- С-сюда! - с интонацией удава приказал Голос. - Подведите ее!
Меня доставили на возвышенье к трону, как тушеного кролика к столу. В непосредственной близости к центру сообщений было значительно холоднее. И воздух оказался несколько разреженным, как на горном хребте.
- Пиф-фия пыталас-сь кое-кого здесь с-спасти? Нес-сколько не по профилю, но прис-ступай. Дозволяю.
Я осмотрела мертвеца. Издалека мне казалось, что на нем гораздо больше ран. А уж крови было!
Уже не было.
Я растерялась. Ран не было, переломов не было, пульса, кстати, тоже не было. Что-о?! Плюнув на все и всяких там удавов, я решила уже заняться спасением с того света, но мертвец не пожелал моей помощи. В уши влез злобный мысленный шепоток: «Весьма польщен, жизнь моя! Спасибо, ты мне всю игру испортила! Что за глупые существа эти пифии?» Насмешливый тембр Дункана невозможно было спутать ни с каким другим. Жив!
Я опрометью отскочила: кто их знает, этих зомби!
- Господин, - чуть слышно прошептал Дункан. - Не эта. Та!
И он, бережно приподняв себя, как хрустальный бокал, шевельнул пальцем на придавленную двумя солдафонами принцессу Ибиссину, герцогиню Вретси Органре Ибхтор и лен Шраттхр…
Переждав двусторонний вопль - Вритаров с потолка и принцессин с пола, - Голос сказал с мерзкой усмешечкой:
- Ибиссина! Пора поз-знакомиться поближ-же…
Иби содрогнулась. Мне уже было знакомо пристальное внимание Трона, и я тоже содрогнулась фантомными болями. За что ее уничтожает Дункан? Что она ему сделала?
Трон распорядился:
- Уведите ее и подготовьте. Да, Дункан, ты оказался прозорлив: она может выдержать Испытание. Не Наследница, конечно, здесь ты преувеличил. Но ес-сли она окажетс-ся Истинной, ты будешь вознагражден. Если ошибся, то умрешь вместе с ней. Никому не-поз-зволено без пользы транжирить мою вечнос-сть. А с этими искателями абсолютного оружия… что вы хотите, чтобы я сделал с ними, слуги мои?
Армия взревела единым гласом. Наверное, они потребовали стереть несчастных в порошок, потому что тут же, не успел зал затихнуть, наземь плавно опали внезапно опустевшие балахоны, из которых высыпались облачка мелкой пыли. Стоявшие под ними люди шарахнулись в стороны, заслоняясь от жирной черной пороши.
Высоко поднятое тело Вритара стало медленно сворачиваться истошно визжащим жгутом. Брызнули кровавые фонтаны. Невидимка выжал герцога, как тряпку. Я зажмурилась, попытавшись прикрыться телохранителями, но от страшных криков некуда было спрятаться.
В наступившей тишине Голос умыл отсутствующие руки:
- Я выполнил ваш приговор, слуги мои. Вы потребовали, я сделал. И так будет с-с каждым врагом Дела Бужды! Но мы довольно раз-звлеклис-сь. Пора переходить к долгожданному делу. И раз уж у нас-с тут подготовлена и заждалас-сь первоначальная кандидатура, займемс-ся ею, не будем обманывать ее ожидания. Ты ведь уже заскучала тут с-с нами, пиф-фия?
Я энергично помотала головой: нет-нет-нет, что вы, что вы, с таким-то кошмаром! Исцеленный магистр позволил себе недоуменную реплику:
- Но Господин! Зачем возиться с пустышкой? Не Истинная не выдержит испытания, и эта смерть будет бесполезна!
- А удовольс-с-ствие?! - напомнил Голос. - Я ценю, магистр, твои ус-силия. Какая трогательная з-забота о полез-зности моего с-сущес-ствования! Ценю по достоинс-ству. Ты займешь то место, которого домогалс-ся, - мес-сто Вритара, прямо сейчас-с, без обычной церемонии замены Стража.
Дункан низко склонился перед пустым Троном и расшаркался в благодарностях за оказанную честь.
- Брос-сь пресмыкатьс-ся, - отмахнулся Трон чуть ли не всеми подлокотниками. - Не будем терять вечнос-сть, мой новый Страж! Ты не против побыть шафером на моей сегодняшней с-свадьбе?
Голосистый Трон развеселился. Дункан, напротив, почему-то сник.
В зале зарокотало: в его глубине продолжилось прерванное было движение чего-то громоздкого. После некоторой суеты и натужного кряхтения на возвышение вкатили огромный каменный саркофаг. Он мне сразу не понравился. Слишком черный. Бока лоснились жирной сажей. Вкатили и отошли подальше. Я понимаю носильщиков: не слишком-то, наверно, приятно, прикасаться к такой гадости, от которой за версту разило чем-то сладковато-тошнотворным.
- Начинай церемонию, Страж!
Дункану поднесли короткий жезл. Он махнул им небрежно, как бы недоумевая, что с ним делать. Саркофаг, брошенный в гордом одиночестве, постоял, подумал и стал медленно, с ощутимым скрежетом, без всяких рычагов подниматься. И с довольным чмоканьем водрузился вертикально, явив в себе полное отсутствие чего бы то ни было. Стало понятно, что имеют в виду, когда говорят: ни дна, мол, тебе, ни покрышки - в зияющей бездне колыхалась густая жирная мгла.
Меня подвели, поставили перед испокон веков не чищенным саркофагом. Я задохнулась. Они что - собрали все могилы в одном месте? Сколько же трупов сгнило здесь с сотворения мира? Все, что когда-то шевелилось на земле?
В глазах поплыло, хотя плыть было нечему: я ничего не видела в смрадной мгле перед собой. Откуда-то приплыло странное словечко: ароматерапия. Как за последний якорь, я ухватилась за недоумение: что бы оно значило? И повисла, раскачиваясь.
Жесткие пальцы впились в плечи, повернули рывком, и я уткнулась взглядом в пустое лицо Дункана. Мертвец выглядит краше. Его пронзительный взгляд плеснул словно ушатом ледяной воды. Он врывался в сознание, спрашивал: «Слышишь меня, Радона?» - «Д-да…» - «Так что там с обещанием убить? Вот он я, исполняй обещанное». - «Да ну тебя. В следующий раз. Руки только пачкать о такую гадость». - «Так я и думал, белоручка. Умрешь, не пикнув». Он брезгливо скривился, став удивительно похожим на моего отца. И ласково шепнул на ушко:
- Это я убил Дика! Ты не ошиблась, жрица.
Ненависть обрушилась, как лавина, и вывела меня из обморочного оцепенения. Палач улыбался. Так же он улыбался над телом брата, глядя на его конвульсии. «Жаль, что моя рука дрогнула, Дункан!» - «Я предупреждал, жизнь моя!» - «Вон из моего сознания! Я убью тебя!» - «Прямо сейчас? Куда тебе, рабыня!»
Усмешка зазмеилась по этому ненавистному лицу, украденному у Дика. Чем он так доволен? Моим унижением? Ведь ясно, что ко мне давно пора звать жреца для отпевания. Какими грехами я заслужила, что последние минуты моей столь недолгой жизни скрашивает именно этот негодяй?!
Я скосила глаза: каким-то образом я очутилась внутри саркофага. Когда Дункан успел привязать меня ремнями к торчавшим из стенок крюкам, я даже не заметила. Гроб даже не потрудились очистить от вековой паутины, и она свисала над головой неопрятными черными прядями.
В уголке суетился жирный паук, успевший обновить тенета тысячелетней давности свежими заплатами, и в липких серебристых струнах уже трепыхалась ночная бабочка с блеклыми крылышками. Схожесть наших с ней судеб была столь безнадежной, что мне пришлось подать небесам жалобу: ну нельзя же так откровенно иллюстрировать происходящее!
Гроб был мне великоват. Внутри оказалось не так уж и страшно, если бы не жуткое ощущение бездонной пропасти за спиной, в которую я могла в любой момент оступиться. Тем более что путы, как я тут же осторожно выяснила, не слишком крепко были стянуты. Наверное, их наличие было скорее напоминанием, что не они за меня, а я за них должна держаться, дабы преждевременно не сорваться в жадно разинутую сзади зловонную бездну.
Отходя, магистр еще раз презрительно кольнул холодными жесткими глазами: «Не забудь об обещании, жрица, когда будешь умирать!» - «Я не умру! Я убью тебя!» - «Я жду, жизнь моя!»
- Я вам не с-сильно помешаю, если присоединюсь к вашей милой бес-седе? - скромно поинтересовался Невидимка.

ГЛАВА 10

- Итак, испытание очень простое, пифия, - важным тоном, словно приосанившись, сообщил Голос на Троне. - Ты должна предсказать мне мое будущее. К с-слову, я и без тебя его хорошо знаю. Прос-сто, как принято говорить в будущем, сверим наши часы.
Какое может быть будущее у бесплотного Голоса, который умирает каждый раз, когда замолкает? Я рассмеялась:
- Предсказать тебе смерть?
Зал странно взбулькнул. Трон крякнул, но утешил с сочувственной какой-то улыбочкой:
- Боюс-сь тебя разочаровать, но я бессмертен. Довольно глупое занятие - предс-сказывать бессмертному смерть. Я начинаю думать, что Дункан был прав: ты даже до пифии не дотягиваешь. Кстати, было бы интересно услышать ответ еще на один незначительный вопросец: кто я?
Какой популярный вопрос! Я сама люблю его задавать.
- Не знаю. Мне вас не сочли нужным представить.
Карлица втихаря хихикнула. Дункан, да и все остальные, которых я могла разглядеть, воззрились на меня с несказанным изумлением. И тут до меня дошла неприятная в своей простоте мысль: может быть, одна я не вижу этого нига, а для всех других он имеет какую-то форму? Находится в каком-то теле?
- Кто я, пифия?! - с угрозой спросил Никто. Похоже, он тоже начал что-то подозревать.
«Да мне без разницы, кто, чтоб ты провалился!» На меня нашло мое извечное упрямство.
- Не знаю и знать не хочу. Но ты не бессмертен!
Зрители были в замешательстве и растерянно переглядывались. Магистр ал…Краст заинтересованно уставился в мраморный рисунок пола. Карлица почесала болонок, сдвинув диадему набок, и приняла несколько залихватский вид. Ей нравилось представление, внесшее значительное разнообразие в рутину церемониала.
Даже паук в уголке саркофага приостановил пляску вокруг бледнокрылой жертвы. Может быть, ниг - вот этот самый тонконогий вампир в мире насекомых, паучище с невнятным рисунком креста на мохнатой спинке? И всего-то дел - высвободить руку из пут и раздавить хищную Тварь?
- И я вижу твою смерть, - продолжила я под нарастающий ропот. - Рассказать?
Ни зги я не видела. Но упрямство и вдохновение - великая вещь, почти как настоящее пророчество. В уши забрался насмешливый шепоток магистра: «У тебя проблемы со зрением, жизнь моя?» Я моментально взбесилась: «Прочь, убийца!»
Продолжая увлеченно разглядывать каменные плиты, Дункан снова беззастенчиво влез, не постучавшись: «Позвольте представить вам давно почившего отца ордена Бужды. Надеюсь, пифиям преподают историю!»
Я представила, сразу вспомнив миниатюры летописей. Плюгавенький такой был человечек, но, по мнению современников, великий оратор и пророк. Тогда он еще не заикался, наверное. Но если это «дух Бужды», то понятно, почему публика в шоке. За всю историю еще ни одна пифия не умудрилась предсказать смерть духа.
Голос меж тем говорил:
- В с-следующий раз расскажешь, если будет шанс-с. Я восхищен. Ты так убедительно лжешь, а пифии на это не с-способны. Бедняжки даже не ос-сознают, что из них льется в трансе, и ничего не помнят после. Не заметил, чтобы ты была в трансе, Радона Гарс-сийс-ская. Хотя кое-какие странности мы все здесь заметили.
В зале нарастал хохот. Но я продолжала упрямиться, мысленно отдав должное магистру:
- Разве ты не знаешь, великий Бужда, что провидицам не возбраняется быть всегда в здравом уме и памяти?
- Не возбраняется, - мягко согласился сразу успокоившийся невидимый призрак. - Но нам надо убедиться, в здравом ли… Один ответ я, наконец, получил от тебя. Если так дальше пойдет, нам и вечности не хватит. Начнем ис-спытание! Только избавь нас от прогнозов погоды и пророчеств из жиз-зни нас-секомых. Я задал вопрос о моем будущем. Желательно не тратить на ответ всю мою вечность. Смотри с-сюда и говори, жрица!
И внезапно из ничего передо мной оформились и наполнились золотым блеском завитки массивной рамы, соткалось зеркальное полотно. И отразило. Ну ничего нового. То есть - меня. Так, пустое место вместо… Зато присутствовало остальное убранство помещения, противоестественным образом включая трон и исключая мой саркофаг с живой начинкой. А на троне… Что-то клубилось и проявлялось из ничего.
Но мне впервые было не до зеркала. Так мучительно свербил вопрос, что я полностью увлеклась выскребыванием ответа: почему только для меня Бужда невидим? Чем я хуже других? И единственное здравое объяснение, которое я могла дать сама себе: потому, что никакого тела давно почившего Бужды и нет. Есть массовая галлюцинация, не овладевшая мной по какой-то причине. А если его нет, значит…
- Смотри, жрица! - встрял дух Бужды с назойливыми рекомендациями.
…значит, ему очень надо стать. Но зачем тогда им истинная провидица? И почему пифия никак не устроит? Потому, что провидица не видит себя. Ну и что?
- Ну, смотрю, - задумчиво сообщила я. - А что я должна увидеть?
Дух разорался, как обжуленная кухарка на базаре:
- Вы кого мне подсунули?!
- Не я, а Вритар! - отбрехался Пес. - Я как раз хотел избавить всех от этого кошмара.
- Кошмаром здесь буду я! - обрадовал предсказанием Трон. - Убрать эту пародию на жрицу! И утром публично сжечь самозванку в назидание народу!
Дункан радостно кинулся отвязывать меня, но я вцепилась в ремни, на которых была подвешена, и бесстрашно качнулась вглубь саркофага:
- Минуточку! Кажется, я что-то вижу!
- Кажется?! - взревел дух уже не Бужды, а быка.
- Ви-и-ижу-у!
Что-то клубилось и проявлялось из ничего, стремительно обрастая деталями. И вот уже на троне восседал маленький плешивый человечек с гневным морщинистым личиком и жуткими дырами вместо глаз. Мне срочно захотелось протереть собственные очи, но ремни не пустили.
Привидение на троне синхронно дернуло ладони к рваным, пустым, зияющим глазницам, из которых выплескивался воющий мрак, вибрируя на низкой всепроницающей ноте, заставляя меня цепенеть от омерзения, - отвратительный, хищный, безумный первозданный мрак.
Торжествующий Голос, исходящий уже сзади, из гниющей тьмы, приказал с соответствующей могильной интонацией:
- Яви нам, что видишь, жрица!
Рама начала тускнеть и растворяться, прихватывая края зеркала. Оно таяло с торцов, и отражение словно источалось в пространство, меняясь местами с отраженным.
За моей спиной что-то ухнуло, толкнуло, устремляясь сквозь меня из бездны саркофага навстречу видению. Мое тело сотряслось, затрепыхалось, как перышко на шквальном ветру. Мрак, источаемый чудовищем, и мрак, источаемый из-за спины зевом саркофага, где я была распята уже даже не костью, а мучительно вибрирующей мембраной, устремились друг к другу, торжествующе подвывая, медленно перетекая вовне, охватывая меня свивающимся смерчем. Меня раздирало на части этой неодолимой вибрацией.
Лишенное ограничений отражение заглатывало пространство, подменяя его собой. Не в силах оторваться, я исчезала в этом захватывающем преображении. Я вся стала как вопль, как вой, как зов, и больше ничего от меня не осталось, кроме этого звука, воплощающего ничто в нечто.
Призрак поднялся с трона и поплыл. Пока он медленно приближался, черты его расползались, перетекая и меняясь. А когда ниг приблизился вплотную и глянул мне в зрачки рваными глазницами, опустошая меня до дна, он начал принимать обличье безглазой Твари с белой, как снег, шерстью.
Моя смерть стояла передо мной. Ей осталось сделать шаг и взять мою почти потерянную плоть. Но меня словно подхватила чья-то ладонь, выдирая из разверзтого небытия, и сжала в мощном кулаке, остановив трепыхание уже рвущейся на клочки мембраны. «Не забывай, жизнь моя!» - «Никогда!» Я очнулась. Что это я должна не забыть?
Очертания призрака колыхнулись, как от брошенного камня. Торжествующий звук споткнулся и растерянно замер на одной ноте, кружившейся, как стервятник. Вдруг что-то промелькнуло сбоку, и зеркало разлетелось в мелкие брызги, исцарапав меня до крови. Рев скомкался кратким взвизгом. У ног звякнула железная пластина в форме звезды с чуть изогнутыми лучами.
Карлица не растерялась и мгновенно затворила мне раны, попросту ткнув в мою сторону жезлом. При этом меня обдал такой адский холод, что кожа заиндевела и угрожающе потрескивала. Теперь я боялась пошевелиться, дабы не рассыпаться, как сосулька. А пока я пребывала в переохлажденном состоянии, рассвирепевший Голос нещадно кого-то казнил. Изо всех сил скосив избежавшие замораживания глаза, я попыталась разглядеть, кого убивают на этот раз.
Умирал Ресс.
Костяные балахоны скандировали, покачиваясь:
- Смерть! Смерть!
- Я здес-сь! - свистел Голос. - Здес-сь и сейчас-с-с! Как ему умереть, слуги мои?

Предыдущая страница 22 Следующая страница


23 Наталья Метелева

Толпа распорядилась.
Ресс умирал. Медленно, бескровно, невидимо и изощренно расчленяемый по косточкам, по волокнам, по каждой капле крови, по мельчайшей частице мощного тела. Руки, ноги, бедра, подергиваясь, превращались в бесформенные мешки, словно кости становились жижей, едва удерживаемой тканями кожи. Когда он уже давно перестал дышать, когда от него осталась только оболочка, постепенно теряющая очертания тела, останки начали отваливаться кусками и распадаться в пыль. Невидимый убийца оставил в целости только обезображенную голову жертвы. По приказу Голоса магистр ал…Краст поднял за волосы голову Ресса, продемонстрировал неиствующим вурдалакам и положил к подножию трона. Тошнотворный тысячезевный вопль экстаза взлетел под купол.
Только я виновата в его гибели. Я упустила момент, чтобы раскрыть рандр и призвать отца. Еще мгновение - и ниг пожрал бы меня, и я не вспомнила бы, зачем я здесь. Еще чуть-чуть, и видение стало бы безвозвратным, поменявшись местами с реальностью. Ресс должен был убить меня, чтобы не дать исполниться пророчеству. Так зачем телепат пожертвовал собой, если сейчас все повторится сначала?! Ведь нигу ничего не стоит создать еще одно зеркало видений, и начатое завершится. Для этого и зеркало совсем не требуется.
Карлица, продолжавшая заговаривать мои царапины, подобралась совсем близко. И ее слепые глаза пристально смотрели на меня. Через миг они снова подернулись отвратительными бельмами. Или я сошла с ума, или только что они были живыми.
- Что скажешь, Ирс-с-сика? - проскрежетал Голос.
Ведьма отошла, бережно расправляя помятые юбки. То, что она ловко вытащила из складок, так же неприметно спряталось в рукаве. И холодок меж лопаток подсказал мне, что только что я опять смотрела в глаза смерти.
- Госпожа готова к церемонии! - поклонилась горбунья, распределив поклон между троном и мной с точностью аптекаря.

Толпа начала скандировать непонятный гимн и раскачиваться, как единое существо, постепенно наращивая ритм. Взлетали и опускались руки, склонялись и поднимались головы. С цокающим щелчком перед глазами возникло новое зеркало. Я отвернулась. Лучше провалиться мне на этом месте. Меня волчком развернуло обратно, и Голос надавил как снаружи, так и внутри:
- С-смотри, жрица!
Заладил. Я закрыла было глаза, но веки перестали быть препятствием для зрения. Что с открытыми, что с закрытыми глазами, я наблюдала то же зрелище, что и накануне.
- Не противьс-ся, жрица! Или умрешь!
И что кричит?! Поморгать нельзя…
Разница все-таки была: передо мной и вокруг меня не было ничего. Совсем. Пустота без единого проблеска чего-либо внятного. Я тщательно и довольно долго глазела в это зияющее пространство, но ничего не происходило, за исключением того, что Голос разверз пасть и стал меня заглатывать. Под ногти вонзились невидимые иголки, добрались до каждого нерва, впились в позвоночник, и я, осознавая полное свое ничтожество, дрогнула.
Пустота тут же знакомо мигнула, всколыхнулась, и в ее глубине начало сосредоточиваться клубящееся нечто. Настолько жуткое, что не имело права быть. Я не могла допустить этого. Что-то стучало сквозь мою муку, что-то схватило и удержало распадающийся разум: «Рона! Помни!» Дункан! Он везде… Боль выворачивала меня наизнанку. «Рона, помни, кто ты…»
- Щенок! Умри!!! Яви нам, что видишь, жрица!
Что-то вспыхнуло. Кто-то упал. И обрушилась БОЛЬ… Таяли, как дым, все щиты, укрывавшие меня до сих пор. Кто-то умирал совсем рядом. И мука из немыслимой стала невероятной. О-О-О-О-О! Мама-а, ну не должно быть на свете такой боли! Я не могу больше. Не могу!!! «Рона, помни…» Что там гаснет? Нет, подожди! Я должна! Я не умру! Не будет этого! ЭТОГО НЕ БУДЕТ! Будет другое. БЕЗ БОЛИ!!!
И она отхлынула.
Голос взвыл гигантским волком, наткнувшимся на комбинацию из трех пальцев со стороны добычи. О зеркале и видениях все моментально забыли. Карлица направила на саркофаг хлещущий черными искрами жезл. Дункан, который секунду назад свалился было в глубоком обмороке, передумал падать, выгнулся и, слегка пошатываясь, прыгнул на карлицу, пытаясь вырвать оружие.
Старуха одним грациозным движением сбила его с ног, и магистр врезался сразу в двоих стражников, кинувшихся на подмогу неизвестно кому из дерущихся.
Голос удвоил усилия, но вместе с тем попытался стать членораздельным:
- И-ирс-с-си-ика! Как пос-смела!
Карлица отвернулась от меня, мимоходом вновь, как кутенка, отшвырнула прыгнувшего на нее Дункана, который опять пролетел через весь помост, прихватив по пути еще несколько черных фигур, вскинула руки и провозгласила загадочно:
- Азэйсм Оссия!
И вся вспыхнула искрящимся сиянием.
Ирсика на глазах преображалась. Белоснежные волосы разметались по плечам, тело выросло и выпрямилось. Гневные, но совершенно ясные глаза ее пронзительно оглядели всех и вся. Балахоны смешались, засуетились, путаясь в просторных складках.
- Долго же ты пряталас-сь, Ос-с-сия! - Ревущий голос потряс своды. - В нашу последнюю встречу ты была покрас-сивее, тебя даже приятно было убивать. Что ты з-здес-сь потеряла? Девчонку?
- Возьми меня вместо нее! Я для тебя более ценная добыча!
- 3-заблуждаешьс-ся, ведунья! Она моя! И она это з-знает! Ты не с-сможеш-шь мне помешать! Мое время приш-шло! Я - вс-сюуду, а-аус-с-су-у…
Дух Бужды вдруг поперхнулся, смялся в животный вой и попытался раздавить неожиданную помеху мощью невидимой глотки.
Голорукие стражники, которых Голос стегнул приказом, как бичом, выпучив бессмысленные глаза, ощетинились мечами и кинулись на Оссию недружной пошатывающейся сворой. Она выкинула им жезл как кость, и еще в полете он покрылся дымком, пыхнул и растаял клубом тумана со всеми, кто успел в него ступить.
На опоздавшего к раздаче исчезновений Дункана свалилось потерявшее опору когтистое навершие жезла и прочно насело перепончатой лапой на голову. Ошарашенный вояка вступил в борьбу с новым врагом. Лапа не поддавалась.
Между тем дребезжащий от натуги воющий Голос все набирал и набирал обороты, с возросшей силой хлеща звуком, словно кнутом. Присутствующие не выдержали и дружно зажали уши. Им стало не до драки. Рев нарастал.
Хозяин, пытаясь убить Оссию, убивал всю свою армию. Кто мог, бежал к выходу, но падал, как подкошенный гигантским серпом. У некоторых сквозь пальцы засочились тонкие красные ручейки.
Закогтенный Дункан смирился с подаренным судьбой шлемом и неожиданно сменил направление атаки, развернувшись в мою сторону. Жезл его вспыхнул, мои путы растаяли, слизнув и кожу, с которой соприкасались. А ноги… мне показалось, что они расплавились в охватившем их огне. Я призвала мысленно: «Дик!» Но ничего не произошло. Вместе с болью меня пронзил ужас: магистр сжег мой рандр!
Побледневшая Оссия обрушила на Дункана гибкий, как змея, столб голубого пламени. Магистр отпрыгнул гигантским сверчком, пролетев между мной и висевшим в пустоте зеркалом, но при всей стремительности движения успел выметнуть руку и толкнуть меня, опрокидывая в так долго ждавшую добычи могилу.
Вой сразу стих, как будто уши мне залило вязкой болотной жижей. Саркофаг тут же начал нехотя ложиться навзничь. Так же невероятно медленно я в него погружалась.

Дрессированный дельфин мчался в толще вод. Его великолепное обтекаемое тело обременяла безобразная железная опухоль с зарядом смерти. Тот, кто его отправил, ждал на берегу, когда живая торпеда достигнет цели. Тогда он нажмет кнопку. Люди должны быть в безопасности.
Только вот кнопку уже не нажать - рандр, который я несла на себе к цели, разрушен. Да и зачем он мне?
Госпожа Аболан распахнула влажные глаза, улыбнулась. И я услышала: «Рандр связует тебя с миром, а нужно, наоборот, эту связь разъять. Именно разъ-я-ть. Обойдемся словом. Нужны только воля и вера. Воля и вера!»
Саркофаг не торопился закусить. Он всасывал меня неспешно, тщательно, со вкусом и толком гурмана.
И внезапно я почуяла Тварь. Ниг был не там, где виделся и слышался. Безликий, бесформенный, беспредельный, он таился сзади меня, за спиной, в бездне, прикрытой видимостью саркофага.
Когда-то он дождался хорошей добычи - поглотил маленького жреца, неудачника-провидца, разменивавшегося по мелочам астрологии. И Бужда внезапно обрел силу, стал великим пророком и жил невероятно долго для человека. Ниг не может существовать без того, что мы называем чудесами. Это его стихия - круговорот форм. Его дыхание. Его энергия. И он творил чудеса, превращая одни вещи в другие.
Он переставлял горы, пожирая их в одном месте и выплевывая в другом, шутя превращал озера пресной воды в вино, камни в хлеб, а птиц в камни. Но, когда до него добралась Лига, ниг ускользнул, покинул свой якорь - тело смертного, и позволил ему сгнить в хранимом веками как святыня саркофаге. Но и спящим он перетекал в глыбы Цитадели, подминая под себя тесные островки архипелага. А когда его призвали адепты Ордена Гроба, каким-то страшным чудом нашедшие путь к спящему, потребовал нового разумного тела. Не всё же по орденским регалиям сонно ворочаться.
И только Провидец мог дать ему себя, не умерев преждевременно, не утратив связей с этим миром прежде, чем Тварь перехватит и замкнет их на себя. Только тот. кто не погряз в видимости себя, чье присутствие в текущей реальности зыбко, как тающее облако. Только тот, чье настоящее никогда не бывает настоящим в полной мере. Только тот, кто мог разъять связь времен и миров.
И в этот миг разъятия Тварь сомнет его и перехватит нити, и свяжет их так, как сочтет нужным.
И в мир явится Ниг.
Очнется дремлющая плоть Цитадели, оживет земля архипелага.
Очнутся все ее осколки и крупинки в мешочках-ладарах, которые носят у сердца сотни, тысячи тысяч пробужденных.
Очнется овладевшая их пустой оболочкой Сущность - одна на всех, одна во всех - Тварь. Всюду. Во всех концах земли. Ни Владыка, ни Лига не в силах такому помешать. Не в силах даже предвидеть.
И Ниг поглотит мир Вавилора.
Но как ему сегодня не повезло! Сегодня не лучшая ночь для паразитов.
Ты слишком близко подпустил меня, ниг!
И, не оборачиваясь, не глазами, а всем измученным существом я увидела его.
Дрессированный дельфин с зашитой в теле смертью добрался до цели. Она колыхнулась и соткалась из ничего, вспыхнув снопом яркого белого света… Вздыбилась белоснежная безглазая Тварь и раззявила пасть мне в лицо. И замерла, почуяв: «Натх!!!»
Одновременно Оссия махнула раскрытой ладонью, из которой вырвался и разбежался по всему залу сноп ослепительных искр с тонким звоном, от которого вой разом съежился, словно ком снега под солнечными лучами, и гневно крикнула:
- Не подавись, Тварь!
Громовое эхо ответило ей откуда-то издалека:
- Эл…рах…м ол…олин!
Сноп огня прорвал стену. В пролом ворвалась сверкающая золотая молния с бешеной мордой Пелиорэнгарса. За спиной дракона полыхнула еще одна ослепительная вспышка, сдобренная грохочущим гласом:
- Урарэнг Арург!
Ниг с треском заткнулся.
Тварь попятилась, с лязгом схлопнула пасть: «Я твоя смерть, натх! Что по ту сторону смерти?» Я потянулась к ней, произнося ритуальную формулу: «Смерти нет! Но умирание вечно. Я принимаю тебя». Тварь заколебалась клочком тумана и опрокинулась в бездну, увлекая меня за собой. Ниг отступил.
Вся моя мука, вся ярость, вся жизнь уместились в одно желание, в один импульс воли. И он мгновенно был подхвачен многоголосым бушующим потоком, который всю невероятную мощь влил в одно слово и огненным лезвием рассек связь нежити с живым миром: «СГИНЬ!»
Призрак словно лопнул, разнеся вдребезги трон, в последней расходящейся волне сдвигая колонны, давя всмятку людей, гигантской метлой швыряя их к стенам, моментально покрывшимся трещинами. Купол начал крошиться, массивные плиты пола разъезжались сгнившей тряпочкой, снизу фонтанами хлынула вода, стремительно раздирая прорехи. Цитадель сотрясалась до самых корней, рвущихся в рокочущих морских глубинах. Остров разрушался и медленно опускался под воду, и ни у кого не было надежды уцелеть.
Дракона потащило обратно в пролом, но он сложил крылья и ящерицей пополз к центру. Прежде чем опрокинулся саркофаг, подставив меня под летящие сверху обломки купола, я успела увидеть, как Оссия раскрывает сияющий контур рандра. Плита, на которой она стояла, опрокинулась, и женщина мгновенно канула в черный провал. Подобравшийся Пелиорэнгарс не успел ее подхватить и едва увернулся от мощной струи воды, вырвавшейся из щели. От шкуры дракона поднимался пар, и видно было, какую жгучую боль он испытывает от соприкосновения с водой. Но он еще продвинулся к центру и вытащил кого-то из-под обломков. Спасенный с трудом вскарабкался на спину дракона. И только тогда Пелиорэнгарс попытался взлететь.
Ниг уходил, словно искривляя пространство, и меня засасывало следом в воронку смерча, скрутившего реальность невообразимым жгутом. Она треснула и плюнула мне вслед осколками. Невыносимо яркая боль вспорола глаза. В этой последней вспышке, забыв, что рандр разрушен, я всем сердцем призвала: «Дик!» Я попыталась вернуться туда, откуда начиналась. К моим истокам. В замок Аболан. Но не смогла. Я была уже слишком далеко.
Но это было не важно. Уже ничто не было важно, потому что жертвоприношение состоялось и принято. Отец может быть спокоен: ниг покинул этот мир, и… я тоже ухожу. «Смерти нет!» - сказала я Твари.
Если смерти нет, то нет и жизни. Есть вечный распад.
Только так я могу изгнать и связать собой нига - Тварь и я - навсегда.
Это и есть вечный ад - место, куда уходят натхи и запирают своим умиранием бессмертных нигов. Ниг Цитадели уже не вернется в мир. А если придут другие Твари, то… в школах Лиги не иссякли еще мотыльки…
Но это уже не мое будущее, которого уже нет. Кончилось.
Мир сворачивался, словно гигантский свиток, мучительно сминая, разымая, изничижая то, что уже утрачивалась как человеческое я.
Время замерло.
Ниг распахнул слепящие крылья: «Ты будешь вечно в меня падать, мотылек!»
Прощальным всплеском что-то прорвалось из смятой ткани растерзанного мира, обхватило и словно связало, выдирая из ослепительного небытия отчаянным вскриком: «Аруна!»
И я распалась с последним вздохом: «Азэйсм…»

ГЛАВА 11

Тучи неслись стремительно и низко, шквальный северный ветер рвал деревья, слизывал черепицу, ломал навершия башенок и рушил на землю небывалый ливень. Небо стало водой, и дышать можно было, только спрятавшись в надежные каменные стены под прочной крышей. Стены крепости Гарса были достаточно надежны, а разрушенное южное крыло спасало от полного развала только то обстоятельство, что оно было с наветренной стороны. Грохот срываемых с насиженных мест камней, порывы ветра, ворвавшегося в раскрытые разгулу стихии залы, сотрясали крепость до основания и доносились до самых глухих уголков уцелевших строений, сливаясь с непрерывными разрывами молний и громовыми раскатами.
Высокий беловолосый вельможа, сцепив за спиной озябшие руки, стоял в обширной зале у самого окна, грозившего лопнуть под ударами рассвирепевшей стихии, и слепо смотрел в непроницаемую, бурлящую стену дождя.
- Позвольте доложить, Владыка, - сказал вошедший в залу похожий на бульдога человек мощного телосложения. - Цитадель полностью разрушена. Уже весь архипелаг под водой. С Буждой, вероятно, покончено навсегда. У нас потери - около сотни человек… и дракон Пелиорэнгарс. Они не успели выйти, слишком все стремительно произошло. Было задействовано всего два рандра, но с периферии. Вернувшиеся в плохом состоянии. Подробности до сих пор неизвестны. Еще зарегистрирована попытка из эпицентра: Оссия успела только передать сообщение, что операция завершена. Она погибла почти на наших глазах. То, что мы успели увидеть, мало назвать кошмаром. Там творилось что-то невероятное! Непонятно, на что рассчитывал Орден Бужды, стремясь овладеть этим…
Беловласый обернулся к нему, как всегда, спокойный, жесткий и суровый.
- Я видел, Рунгар.
Волур помолчал, переминаясь, но не утерпел и нарушил тяжкую паузу:
- Но вы все-таки изгнали Тварь!
- Не я. Моя дочь.
Все шло не по плану. Это он должен был уйти вместе с нигом. А он даже не смог приблизиться, хотя отправился сразу после получения сигнала о разрушении ее рандра. Он смог только добраться до стен Цитадели, пробить брешь и впустить дракона, но сам войти не сумел: чудовищный взрыв отшвырнул и смял его рандр.
Рона все сделала сама. Увела нига и разорвала связи с этим миром и для Твари, и для себя.
- Рандр пифии не был затребован, - прохрипел волур. - Она погибла. Я сожалею, Владыка…
Последнюю фразу вестник прошептал сочувственно. Глава Лиги невозмутимо ответил:
- Ее рандр был кем-то уничтожен незадолго до взрыва. Я получил сигнал о повреждении. Но он и не смог бы раскрыться на выход, он был односторонним, настроенным только на вход. Ресс заподозрил подмену, но было уже невозможно что-либо изменить.
И, видя окаменевшее от изумления лицо волура, пояснил:
- Кто-то в Совете решил убить сразу двух зайцев после того, как они изгонят третьего. Если бы девочка привела меня в Цитадель, мы оба уже не смогли бы выйти. Выясните, Рунгар, кто составил заговор.
Рунгар кивнул, принимая приказ. Но про себя хмыкнул: заговорщиков можно понять. Они были очень напуганы. Больше, чем нигом. Два натха в мире! На Альерга было жалко смотреть. Телепатическая мощь гиганта была под стать его великаньему телосложению, он был лучшим в Лиге, но за последние два года просто с лица спал, постоянно жалуясь, что, чем работать с этим исчадием ада, лучше уж он голым задом заткнет действующий вулкан.
Чего стоила только ее уловка с маячком, которую она опробовала в Рагоре, первый и последний раз сбежав из-под контроля Совета. Тогда она и встретилась снова с этим ее Диком. Тот еще фрукт, доставивший Лиге немало хлопот этой немыслимой неуловимостью. Куда там нигам до Дика!
После Рагора контроль за пифией пришлось так усложнить, что с тех пор даже Совет сомневался в его полноценности: не морочит ли она снова им всем головы. Владыка только пальцами барабанил по очередному подлокотнику на очередной доклад да советовал тщательнее присмотреться к этим ее прогулкам по прошлому.
Присмотрелись всем Советом, но ничего не высмотрели. Если это защита, то она держала ее так плотно, что делало бы честь даже самому Альергу. Это значило, что она обладает не просто превосходящей, но невиданной телепатической мощью. Словно Совету противостояла сотня телепатов. Однако девушка не телепат. Тогда и заподозрили чужое вмешательство. Но кому она может так доверять? О потенциальных друзьях, вернее, об их отсутствии, Лига вовремя заботилась, пресекая намечавшуюся дружбу в зародыше. Так кто же еще мог ее прикрывать, кроме самого Аль-ерга? Но мастер был чист. Производил впечатление чистого. Не мифическая же Ульрида, в самом деле.
И осталась еще неразрешимая загадка: каким образом она перемещалась без помощи рандра? Еще один фокус натхов, крапленый туз в рукаве? Мало им времени - за пространство взялись! А сегодня добавился еще один вопрос: почему таким же образом девушка не сбежала из Цитадели? Не смогла или сознательно пошла на смерть? Впрочем, это уже не важно. Важна победа.
Вельможа прервал размышления волура:
- Еще одно задание для тебя. Рандр не просто разрушить, не уничтожив при этом носителя. Неуязвимого оружия нет, но до сих пор мы думали, что никто в этом мире не обладает необходимыми для такого разрушения знаниями. Кто-то сумел это сделать. Выясните, кто способствовал разглашению сведений. А если бы девочка не справилась? Тогда нам надеяться было бы не на что. И передайте в Академию задание разработать дополнительную защиту рандров от внешних воздействий. Они там слишком расслабились. Уже не в пещерном времени живем!
- Слушаюсь, Владыка. Точно знаю, что они начнут кричать о том, как сложно разработать защиту, не зная, чем именно был разрушен рандр… Значит, расчет Дункана был именно на эту отсрочку, чтобы контроль ослаб еще больше, а Радона окрепла и не смогла бы служить нашим целям?
- Да. Он стал бы Главой пробужденных и уничтожил бы нас. Но, если бы пифия вырвалась из Цитадели, даже после выполнения миссии, последствия стали бы непредсказуемы. Ты знаешь пророчества… Лига не могла этого допустить.

Глава Лиги, государь затерянной в горах страны и владыка древнего рода, рассыпанного, как соль, по земле и растаявшего в гуще человеческих племен, говорил ровно. Только паузы были несколько длиннее, чем обычно. Словно он искал оправдания Лиге.
Взгляд его был прикован к слепым от дождя стеклам, и Старший Волур не мог прочитать больше, чем было сказано. Но он прекрасно понимал, что только пифия до сих пор сдерживала Владыку, страшившегося за ее судьбу и воевавшего за каждый день ее жизни.

Теперь Глава Лиги не так легко будет идти на уступки Совету, если только не пожелает снять с себя полномочия. Совет не будет возражать: Тварь изгнана, Дело Бужды почти уничтожено, и благополучию Лиги уже никто не угрожает… кроме этого белоголового. Натха. Владыки не по названию или венцу. По сущности, которой не отнять.
Владыка слегка расслабился только после того, как поспешно откланявшийся волур плотно закрыл за собой дверь. Легкая усмешка тронула его губы: они все еще его боятся, несмотря на договор, который его народ ни разу не нарушил за тысячи лет, не отступил ни на пункт, даже в ответ на вероломство человеческой расы. Они будут бояться, пока жив хоть один натх.
Никто не любит принимать яд, даже зная, что он защитит организм от паразитов. Но щит от нигов должен быть создан во всех временах, во всех мирах, куда Твари могли дотянуться.

Летописец осторожно, словно опасаясь потревожить прах мертвых, погладил черный в мраморных прожилках кожаный переплет массивной книги. Стол, в котором она была спрятана, разлетелся в щепы от падения в обвалившееся подземелье. Половина личной библиотеки мастера Альерга превратилась в крошево. Но происшествие никак не отразилось на внешнем виде этой книги: словно заговоренная, она не пострадала совершенно, в отличие от народа, о котором рассказывала. Мастер расстегнул бронзовые застежки, раскрыл костяного цвета пергамента на сотни раз прочитанной, наизусть запомненной странице с древним пророчеством, перечитывая его слезящимися глазами в сто первый раз.
Отерев широкое лицо мощными ладонями, стараясь, однако, не потревожить пострадавший накануне нос, Альерг прошептал еле слышно: «У тебя не было шансов, девочка. Прости меня…»
Чернила на заполненном листе подсохли. Осталось внести несколько завершающих строк, и древняя бесславная история будет закончена. Мудрая Арда не ошиблась в своем пророчестве. Мудрая Лига не забыла о ее предупреждении.
Летописец перевернул лист, оказавшийся последним, и начал заполнять так долго ждавшую страницу:
«…и весь архипелаг стремительно ушел под воду вместе с людьми и строениями. Никто не успел спастись. Наша миссия была выполнена.
Так погибла Пифия Гарса, Радона…»
Рука замерла. Стекла лопнули под порывом шквального ветра и ранили ее осколками. Ливень влетел и слизнул только что написанный и не успевший высохнуть текст и брызнувшие на пергамент капельки крови из порезанной руки. Альерг чертыхнулся, схватил летопись и выскочил из комнаты.
В коридоре на него налетела зареванная Ребах:
- Мастер! Там… Пелиорэнгарс вернулся!

Как добрался дракон до крепости в такой ураган - загадка. Он мертво распластался во внутреннем дворике, и бешеные порывы ветра пытались оторвать остатки разодранных в клочья крыл. Шкура свисала лохмотьями, словно дракона недожевала и выплюнула гигантская пасть. В прорехах дымилась уже черная плоть. Вокруг суетились волуры, сооружая волокушу.
Гигант не глядя сунул кому-то летопись, про которую сразу забыл. Он приподнял мощную лапу дракона, подлез под него и, крякнув, шатаясь и спотыкаясь, как муравей под стрекозой, потащил в ворота башни. Волуры гурьбой подхватили конечности умирающего существа, но к шипастому ядовитому хвосту никто не решился прикоснуться, и на плитах внутреннего двора навсегда остались глубокие борозды.
Только к утру Владыка, Гарсийская Братчина и целители смогли сложить рваные части в Пелиорэнгарса так, что ему не опасно уже было принять человеческий вид. Мальчика погрузили в купель с целебной влагой из запасов Братчины, и еще через час он пришел в себя.
Ливень к этому времени совсем прекратился, и мир обняла огромная яркая радуга, не думавшая таять: ей было слишком хорошо в этом сияющем небе. Она отразилась в янтарных глазах Пелли, и мальчик улыбнулся, вбирая в себя ее радость.
- С возвращением, Пелиорэнгарс, - услышал он тихий голос Владыки.
- Спасибо, государь, - прошептал Пелли. Ему еще трудно было говорить. И много чего он вообще не собирался говорить этому человеку… почти человеку… настолько же почти, насколько и сам Крылатый.
- Мне кажется, ты будешь рад посмотреть на это, Пелиорэнгарс, - по-прежнему тихо привлек его внимание белоголовый.
Мальчик скосил глаза, и его улыбка стала еще шире: в протянутой ладони Владыки покачивалось ожерелье с зажатым в пасти дракона кристаллом. Камень мягко пульсировал, излучая яркий, но удивительно нежный зеленовато-голубой свет. Но вредный рыжий сделал вид, что ничего не понял:
- Здорово! И что?
- Рона жива, - спокойно сообщил государь.
Мальчик вспыхнул от радости: он надеялся, но не был уверен, что тот, кого он вытащил из-под обломков, сумеет помочь девушке, как обещал. Пелли думал, что отправил его на верную гибель, вняв отчаянной просьбе спасенного сбросить его над разверстой бездной, заглотившей Радону. И плакал, считая, что потерял обоих друзей. Но должен ли об этом знать Глава Лиги?

Предыдущая страница 23 Следующая страница


Добровольная жертва 24

- Я хотел бы надеяться. Очень хотел бы, - лицемерно прикрыл сияющие глаза Пелли и, содрогаясь от ужаса перед собственной решимостью, солгал самому Владыке. - Но… это невероятно, государь. Там выживших не осталось.
- Вот как? А ты?
- Я - другое дело! Я - Крылатый.
- Сюда ты каким-то образом долетел совсем бескрылым, - усмехнулся государь. - И ты единственный выживший свидетель. Но не буду тебя утомлять. Выздоравливай, Пелиорэнгарс. Может быть, потом найдешь что мне сказать.
Мальчик не вынес проникающего до сердца взгляда Владыки:
- И теперь вся ваша свора кинется в облаву?!
- Пока об этом факте знаем мы двое. Но одного факта мало. Нужно еще знать место, где она. Я надеялся, ты не станешь скрывать это от отца.
- Я не знаю, государь, где она может быть. Слово Крылатого! - искренне ответил Пелли и нырнул в купель с головой, чтобы не выдать обуревавших его чувств: белоголовый вспомнил, наконец, о том, что он не только государь и Глава Лиги и теперь играет роль обеспокоенного родителя, чтобы найти и водворить упорхнувшую птичку в клетку. Да этот их Совет тут же свернет ей шею!
- Есть еще одно последствие этого факта, - строго сказал белоголовый. - Ты, кажется, все еще оруженосец моей дочери по данному тобой слову? Или за сутки уже устал от службы? Срок нашего договора не истек. Излечивайся и приступай к обязанностям, Пелиорэнгарс!
Мальчик вынырнул ошеломленным дельфином и попытался вытянуться перед государем, как подобает, невзирая на отсутствие какой бы то ни было формы, но тот уже ушел.
Альерг в панике искал пропавшую Книгу проклятых, но та как в воду канула. Он не мог вспомнить, в чьи руки сунул ее впопыхах. Удрученный, он притащился проведать спасенного Крылатого и уныло сидел перед Пелли, являя собой мировую скорбь во плоти.
- Да уж, пробужденные окочурятся от радости, читаючи вашу потаенную книженцию! - добивал гиганта вредный рыжий. - Зря вы не сняли с нее копию, мастер. Если книгу уничтожат, история будет еще более неполной.
Альерг коротко взглянул на него и вдруг слегка улыбнулся. Пелли понимающе прищурился в ответ. А он думал, что гигант безнадежен! Надо будет сказать Братчине, пусть присмотрится к телепату, поможет, если что. Он помялся нерешительно и, вздохнув, сообщил:
- Наш договор с Лигой еще в силе, но Ольен считает, что мне пора в путь. Утром я покидаю Гарс, мастер.
- Вот как… - решила заговорить мировая скорбь. - После того как ты показал себя во всем блеске, это не безопасно. Здесь ты защищен.
- Так же, как Радона? - упрекнул мальчик неприязненно.
Гигант снова поник головой. Эта печаль останется с ним навсегда. Помолчав, он вздохнул:
- Что ж… мне будет тебя не хватать, Пелиорэнгарс. Но я тоже завтра уезжаю по заданию Лиги.
Мальчик вытащил из кармана свернутые рулоном листы:
- Да, чуть не забыл… Рона оставила это в комнате Ребах.
Альерг развернул свиток. Мальчик пытливо следил горящим янтарным глазом за мастером. Руки телепата затряслись.
- Откуда она это взяла?!
- Сказала, что нашла в кармане платья, - пояснил Пелли. И, заметив, как побледнело лицо мастера, спросил, не скрывая раздражения: - Разве вы могли отнять у натха его сущность?! Она и без этого свитка догадывалась. Стоило ли вам тратить столько усилий, чтобы держать ее в неведении?
Мастер пожал плечами:
- Смутные догадки и игра воображения - это еще не знание. Знание становится оружием, только когда осознано.
- А какое это имеет значение? Это же не лишило ее дара.
- А такое же, как если бы человек не знал, что он человек.
- Ну и что? Это не помешало бы ему быть человеком, - не сдавался Пелли.
- Ошибаешься. Он остался бы зверем. Человеку нужно постоянно, непрерывно напоминать о том, что он человек. Только тогда он будет им в полной мере. Так и с Крылатыми. Так тебя, Пелиорэнгарс, раскрыл Ольен. Так и с натхами. Со всеми непроявленными. Хотелось бы мне знать, кто раскрыл Радону.
- Тяжело, наверное, заставить орла ползать! - презрительно бросил Крылатый.
- Нет, если вовремя подстригать крылья, - устало парировал телепат.
- И что вы получили? Целую планету полутрупов!
И не признаете ошибки!
- Лига не ошибается.
- Время покажет, - ответствовал Гарсийский Дракон.

ЧАСТЬ ТРЕТЬЯ
НИЧТО

История завершила виток и повторилась, слегка играя деталями, как солнечные лучи на хрустальной грани.
Черная тень метнулась с берега, скользнув в бушующий прибой. Внушительная белозубая пасть бережно подхватила сразу двоих и вынесла на песок, оттащив подальше от набегавших волн. Чудовище с густой длинной шерстью, похожее на огромного пса, встряхнулось, осыпав фонтаном брызг два полумертвых тела, облизало спасенных, как щенят, и скрылось, растворившись в густой стене девственного леса.

История всегда повторялась, играя деталями, завиток за завитком выписывая никому не ведомый текст… Не так много букв было в ее алфавите: всего две. Да и нет. Жизнь и смерть. Один и ноль. Все и ничего.
И принцип, расставляющий их в необходимом порядке.

Меня вытолкнула из бездны то ли своя, то ли чужая воля.
Воздуха не было. Грудь горела. Из-за этого пожара я не могла дышать.
В ушах звенело. Из-за этого непрестанного звона я ничего не слышала.
Там, где должны быть глаза, пылала кромешная боль, из-за боли я ничего не видела.
Если я умерла, почему мне так больно?
Чьи-то руки перевернули меня носом в мокрую землю, я выкашляла остатки воды. Звон усилился. Ничего, кроме звона. И ничего, кроме глухой черной боли.
Я вспомнила разрушение и гибель Цитадели, из которой никто не должен был спастись. Но то, что я ощущала, мало походило на смерть. Слепая, глухая, но живая.
Головы коснулись чужие пальцы, глазницы взорвались жгучей болью. Прохладные листья легли поверх боли. Кто-то, осторожно приподнимая мне голову, обмотал ее полосками ткани, оставив в непрошеном милосердии возможность дышать. Зачем? Светлее не стало. Стало теснее.
Меня подняли, прижали к мокрой груди и понесли, как ребенка. Это был мужчина. Женщина, будь она сколько угодно сильной, все-таки имеет другую грудь. Щекой я почувствовала биение чужого сердца. Я обняла сильную шею спасителя и вдохнула легкий ореховый запах его кожи и влажных волос, запоминая навсегда. Теперь этот запах будет для меня его именем.
Вокруг был лес, судя по касаниям мягких лап ветвей и воздуху, напоенному влажным древесным духом. Если бы у меня были веки, я бы их смежила и уснула. Но век не было. Глаз тоже. Как я буду спать?
Измученное сознание просто иссякло…
…В себя приходить не хотелось, но деваться было больше некуда. На тот свет меня не пускали, на этом я не видела света. Тишина была вечной, тишина была тьмой.
Пахло иначе. Мне стало тревожно, но я не могла определить отчего. Мирно пахло теплом, кошкой, куриным пометом, щами и травами. Человеческим жилищем. И еще чем-то пряно-острым.
Повязки были сняты: мои пальцы нащупали короткую шерсть укрывавшей меня шкуры. Я подняла руки, и они коснулись бугристых шрамов на безволосой голове и на лице и… тампонов на месте глаз. Горло перехватило. Значит, надежды нет. Даже плакать нечем.
Повеяло чем-то знакомым. Не чем-то, а кем-то. Его запах я уже ни с чем не спутаю. Я сразу успокоилась. Так вот чего мне не хватало: его присутствия.
Я повернулась в сторону горького орехового запаха. Широкая мужская ладонь взяла мою руку и положила на чью-то чужую, маленькую, наверное, женскую, с сухой дряблой кожей. Как птичья лапка. Она высвободилась и перенеслась мне на лоб. Удививший меня при пробуждении пряно-острый дух усилился. Наверное, это рука хозяйки жилища, и ароматы разнообразных трав, въевшихся в ее кожу, подсказывали, что здесь знахарка.
С той стороны, где сидела хозяйка, ночь была гуще. Словно тьму рассекала прореха, сквозь которую втекала кромешная пустота.

Этот день оказался исключением: познакомив со знахаркой, мужчина ее ко мне не подпускал, почти всё время был рядом и выполнял все обязанности сиделки сам. С непонятной самоотверженностью и кормил, и поил, и перевязывал, и выносил из душной тьмы в теплую солнечную. Меня это назойливое присутствие быстро утомило, а через каких-то пару дней уже страшно раздражало. Пробовала возразить, благо голос остался при мне: «Я благодарна тебе за заботу, но ведь здесь же есть знахарка! Неужели нельзя некоторые вещи оставить между женщинами?!» Но в ответ ничего не менялось.
Чего он опасается? Что старушка меня отравит? Так у нее была и есть тысяча возможностей убить нас, когда он спит. Не может же он не спать, если человек! Но я вспомнила, с какой сверхчеловеческой выносливостью он тащил меня, и засомневалась. Кто же он? Как узнать? Никак. Горький ореховый запах, свежие шрамы на плече, витой шнур на шее - вот все, что я о нем знаю.
Из живых, кроме нас троих, здесь жили еще собаки: огромные, как медведи, мощные, молчаливые и, как потом я убедилась, понимающие каждое слово. Но не хозяйка, а почему-то мой спутник взял на себя инициативу представить мне вожака в первый же день моего возвращения в мир. Взял мою руку и с силой потрепал ею по чему-то гигантско-мохнатому. Оно оказалось живым, рванулось из рук и тут же в отместку смачно прошлось огромным слюнявым языком по лицу. Пугаться было уже поздно.
Через неделю я обнаружила, что ко мне начал возвращаться слух, сначала невнятным гулом, а уже к вечеру я стала различать отдельные громкие звуки. Чтобы убедиться, что это не галлюцинация, я попросила своего спасителя хлопнуть в ладоши у меня над ухом. Различив слабый щелчок, я закричала: «Я слышу! Слышу! Я буду слышать! О, Дик!» И, вскинувшись от радости, обняла его. Почему я назвала его Диком? Опомнившись, хотела отстраниться, но он не отпустил, прижал к себе, покачивая, как ребенка, и я почувствовала, что он… плачет. Я тронула его мокрую щеку. Он перехватил мою руку, легонько коснулся губами пальцев, так же нежно коснулся губами губ, заставив обмереть в странной, небывалой тоске, и… исчез.
Как оказалось, навсегда. Утром за меня принялась знахарка.

За три дня слух восстановился почти полностью, да и сама я окрепла настолько, что могла ходить и за день почти не уставала. Псы установили опеку и сначала не давали отойти далеко от каменного жилища знахарки, хватая за подол юбки. Я терпела. Как-нибудь выдержу очередных опекунов. Позже поводок удлинился, но, когда я пересекала ведомый только им предел, они преграждали путь, и если я настаивала на продвижении в полюбившуюся мне сторону, многозначительно покусывали за ноги.

У моей хозяйки было странное имя - Олна. Она, противореча всем моим представлениям об угрюмо-злобном характере лесных отшельников, оказалась вполне доброжелательной. На вопрос о моем спасителе она ответила, что тот просто попрощался и ушел своей дорогой.
Не знала она и о том, кто он такой, а ее туманное описание, под которое подходила половина мужского населения Асарии, - высокий, худощавый, светловолосый, - не помогло мне опознать его по памяти. Такие, как он, были и среди матросов, и среди стражников затонувшей Цитадели. В том, что он был у гроба Бужды, я не сомневалась: как бы иначе он оказался так близко, чтобы вытащить меня? Значит, не только Ресс и Оссия до поры до времени неузнанными противостояли Твари, были и другие союзники, которых отец не пожелал мне открыть. Наверняка были.
- Да и тебя он никак не называл, - сказала Олна. - «Госпожа», и всё тут. Говорил, что сам не знает, кто ты и как твое имя, что увидел, как ты тонешь, и вытащил тебя.
В ее словах был намек, ведь я до сих пор не представилась ей. Но если он ей не сказал, кто я, - а я отчего-то была абсолютно уверена, что он знал, - то на это были какие-то причины. И я, неблагодарная, решилась соврать целительнице:
- Я ничего не помню. Даже имени. Зови меня… Ульрида.
Женщина ахнула:
- Но… Так звали мою деточку… Она погибла. Давно.
Я оцепенела. Но все еще надеялась на совпадение.

Я училась ходить, слышать и различать запахи. Помогал мне пес, которого я назвала Ворч. Он учил меня, как щенка, чуять и слышать мир. Оказалось, что он разбирается в травах, как заядлый вегетарианец или… как его хозяйка-знахарка. С его подсказками я ни разу не отравилась, пробуя запахи на вкус, и хорошо заучила, какие даже трогать нельзя. Заблудиться с Ворчем было невозможно, и в лесу я готова была бродить круглыми сутками - столько там открылось тайн. Будь я зрячей, не заметила бы и не вслушалась.
Добрела на досуге и до моря. Вдохнула соленый запах, искупалась. Поинтересовалась, зачем ему нужна была моя жизнь. Оно проворчало, что вечно из него делают крайнего. Ворч на него рыкнул. Море метнуло в него шальной волной, причем мне тоже досталось. И у меня возникло чувство, что пес попытался цапнуть море за лапу. Они играли! Странный пес. Человек в звериной шкуре. И очень, очень странное море.

А через три дня после того вечера, когда «Дик» оплакал меня и исчез, Олна вошла с такой странной и зловонной мазью, что я сразу поняла, кто эта старуха, что она такое. Головоломка с клацаньем защелкнулась, я сопоставила вонь мази, пряно-сладкий запах самой Олны и некоторые ее привычки со сведениями каталога монстров, и… спасибо наставнику, который заставлял меня штудировать страницы о жутких формах жизни и о способах противодействия им, свойства ядов и рецепты противоядий. И оказалось, что ненапрасно я изучила нудные страницы книги, украденной Дунканом из кабинета Альерга.
Олна была нигом, чудовищным и изощренно хитрым паразитом. Неуязвимой Тварью, против которой не существовало средств борьбы. Существом из столь древних кошмаров, что о них сохранились только смутные упоминания и догадки, но не воспоминания, потому что воспоминания о встрече с нигами уже некому было оставлять после оной. А не сохранив памяти очевидцев, человек не мог опознать врага. Да и невозможно их опознать под тысячами обличий, которые они, судя по мифам, способны принимать: от лопуха до лошадиной подковы в дорожной пыли. Стоило ли вытаскивать меня из моря, чтобы притащить прямо в логово существа, которое хуже любых кошмаров?!
Я запретила себе думать о том, где Тварь могла взять свежий труп для вытяжки, который по рецепту вываривается ровно трое суток. Друг мой пропавший, я даже имени твоего не знаю! Даже предупредить тебя не успела!

После исчезновения моего спутника Тварь заторопилась, и я получала многократно ускоренный курс превращения в монстра. Она оставила меня в живых, чтобы воспользоваться моим телом и разумом. Я была самка, а она, судя по реликтовости леса, должна очень, очень торопиться отложить потомство, если еще способна на воспроизводство. Уж очень древний экземпляр.
Я пыталась бежать. В первый же день, как поняла, что со мной будет, если не убегу. Но исчезновения не получилось, словно над всей этой землей были возведены барьеры. Как будто это место не принадлежало миру. Слово перемещения здесь было как стекляшка, только звякало бессмысленно.
Лес оказался бесконечным. Опушки незаметно опрокидывались, и я оказывалась в том же лесу, на том же месте, куда бы ни шла.
Море уступало натиску, снисходительно терпело барахтанья, выжидало, когда боль сведет мышцы, и возвращало назад, выкладывая на бережок, как грудку мятой одежды.
И ничем мне нельзя было выдать, кем я была по рождению.
Тварь медленно превращала мое тело в нечеловеческое. Утренняя порция ядов была не страшна: два пальца в рот на ближайшей лесной полянке под кустами, да полчаса катаний нагишом по росе, да промывание желудка родниковой, а то и морской водой, избавляли меня от «лечебного» эффекта.
Хуже было с вечерней порцией, увеличенной против утренней вдвое. От нее я не могла избавиться. Старуха вливала пойло в горло, погружала меня в чан со зловонным месивом, выдерживала там полчаса, обтирала, массировала, снова поила и в завершение обмазывала трупной мазью каждую пядь тела. Наверняка она еще подавляла чем-то рвотные рефлексы, потому что рвать меня перестало после первого же купания. Только убедившись, что впиталось не меньше половины этой дряни, Олна отправлялась спать. Притворялась человеком, делая вид, что спит.
Сверхчеловечески умный Ворч проник ночью в открытое окно, когда Олна уже храпела за стенкой, выводя рулады. Пес зубами стянул одеяло, аккуратно облизал меня с ног до головы и отравленной стрелой вылетел наружу. Надеюсь, собаки тоже умеют совать себе два пальца в рот, иначе вместо одного нига я вскоре получу двух.

На следующую ночь с той же миссией проникла другая собака, и я окончательно убедилась, что имею дело либо с оборотнями, либо с разумной собачьей расой. Наконец-то мне представилась возможность пересчитать эту мельтешащую неуловимую свору по одному еженощному экземпляру. Через двадцать семь ночей Ворч открыл новый цикл. Да их тут целая армия! Вожак не явился приложиться к телу. То ли он счел ниже своего царского достоинства, то ли псы берегли его от проникновения яда.
Ночами я выпивала припасенную днем воду и то и дело сигала в уборную. Олна сначала подозрительно ворчала и предложила полечить, но я возмутилась:
- А не много ли моему несчастному организму сразу?
И она махнула рукой:
- Наверное, непредвиденная реакция на лечение. Пройдет.
Конечно. Вместе с организмом. Даже Ворч сочувственно поскуливал, чуя во мне ежедневные перемены. Со стороны видней.
Видеть я не могла, но ощущала страшные изменения в себе. Нечеловеческая сила распирала и нарастала быстрее, чем я училась ее контролировать. Дубовые лавки перестали внушать мне доверие. Я начала оценивать по достоинству неудобства логова нига, в котором везде, где возможно, использовался в обиходе камень. Особенно после того, как разлетелся в мелкую щепу деревянный стол, за который я слишком крепко схватилась, поскользнувшись. Олна восторженно цокнула и заменила стол на каменную глыбу.

Я потеряла счет времени. Днем всегда мягко грело солнце, ночью иногда ласково шелестел дождь. Погода стояла всегда ровная, безветренная, теплая настолько, что я не ощущала наготы. Одежда быстро изорвалась, и меня прикрывала только полоска ткани, обмотанная вокруг бедер. Об обуви я тоже забыла.
И каждый бессчетный день, каждую бесконечную ночь я думала, что мне противопоставить Твари, как мне ее обмануть, чтобы она не могла использовать меня как Детку. Ей нужно было разумное существо. Ей нужен был человек. Значит, я должна стать зверем. Животным. Псом. Ворч ткнулся мокрым носом, и меня овеяло ветерком - пес бешено вилял хвостом, словно понял мои мысли и согласился, и обещал помочь.
Тварь начала петь. Не сразу я заметила этот убаюкивающий звук, исподтишка залетающий в уши далеким шмелем. Она усиливала звук и утишала, играла обертонами, тональностями, она разыгрывала на голосовых связках умопомрачительные симфонии, словно проглотила когда-то орган вместе с органистом, и сейчас бедняга звучал и звучал как реквием самому себе и миру, для уничтожения которого меня готовили.
Сознание соскальзывало, плавало и возвращалось другим, слегка измененным, чуть подправленным. Всегда чуть-чуть, чтобы жертва не запаниковала и в страхе не смяла ювелирный труд, достойный восхищения тщательностью и тонкостью Проникновения.
А я паникую! Я в страхе! Но мне нельзя это обнаружить.
- Как ты чудесно поешь, Олна! Но я устала и хочу тишины.
- Конечно, дочка. Прости старуху, увлеклась. Я тихохонько, не помешаю. Спи.
И она начинала выводить тончайшие рулады на пределе слышимости, и это было еще хуже: слух почти не улавливал Проникновение и переставал настораживаться, а разум терял контроль и переставал сопротивляться.
- Со мной что-то происходит, Олна. Я чувствую себя как-то не так.
- Ты всего лишь выздоравливаешь, дочка. Ты очень долго и тяжело болела. Сейчас ты становишься такой, какой всегда была, только и всего.
- Я стала слишком сильной.
- Что ты! Разве это сила? Полсилы! Это ты из-за болезни была слишком слабой, милая! Теперь к тебе возвращаются твои силы. На, испей отварчик! Так ты быстрее придешь в себя.
- Но у меня никогда не было такого слуха! Я слышу, как падает лист на том краю леса, как ворочается море, укладываясь подремать. Слышу, как паук убивает муху в паутине и сосет ее кровь. Кровь - это вкусно?
Она задребезжала рассохшимся смешком и ответила уклончиво:
- Мушиная - вряд ли. А слух… Деточка, так всегда бывает у слепых - когда ты ослепла, у тебя улучшился слух, как маленькая награда за потерю. То ли еще будет. И нюх должен улучшиться.
- Да, это так. Я чую, как собака.
- Лучше, дочка, гораздо лучше! До болезни у тебя было прекрасное чутье, дорогая моя. Ты забыла, потому что очень, очень долго болела. А сейчас избавляешься от увечья.
От которого? От того, что родилась человеком?

Появилась злость. Я отыгрывалась в собачьих потасовках. Псы рассаживались в круг, время от времени то один, то другой коротко взлаивал, подбадривая соперников. Они не грызлись, а сосредоточенно, молча бились до первой крови или до признания превосходства.
Сначала я сидела в этом кругу и слушала, и наслаждалась яростным, стремительным вихрем тел, взвывая от избытка эмоций. И, наконец, после нескольких лесных тренировок с Ворчем вышла в круг. Они приняли вызов и были беспощадны. Подумаешь, самка. Не нарывайся. Первый бой я проиграла с позором. Ворч разозлился, поняв, что не остудил мою блажь, но стал тренировать по-настоящему - жестко, без снисхождения, гоняя до кровавых мозолей на лапах… то есть ногах и руках.
Олна, втирая мазь - когда ж она кончится! и где она берет свежатину?! - в порезы и ссадины, приговаривала:
- Очень хорошо, дочка! Немного случайной свежей крови - очень, очень хорошо! Ты меня радуешь. Скоро я приготовлю тебе подарочек. Быстрее, чем я надеялась. Я тоже стараюсь, дочка. Ах, какой чудный будет у нас подарочек! Тебе понравится.
Меня охватывал смертный ужас. А она пела, стенала, завывала, она рвала, пробивала ткань мира, она звала и звала Того, кто придет и станет Мной.
Но всей моей уменьшавшейся человеческой сутью, таявшей, как снежный ком, за которую я так безнадежно боролась, я могла почуять, вычленить и исправить эти изменения. А сколько изменений я уже не смогла опознать как чужеродные? Сколько нечеловеческого я уже не замечаю, считая своим, всегда бывшим, человеческим? И уже в принципе не смогу заметить! Где - еще я, и где - уже не я?!
А Тварь всё пела и пела, даже когда я спала. Даже на дальнем конце леса я слышала этот реквием по себе. Зачем такие хлопоты, разве нельзя сожрать меня без церемоний? Почему им так важно, чтобы куколка не замечала, что ее едят?
Я не успевала вводить противоядия. Травы, которые показал мне Ворч, уже не помогали. Их было недостаточно.

Предыдущая страница 24 Следующая страница


25 Наталья Метелева

Ворч нападал. Я падала и поднималась, опаздывала и промахивалась и была кусана не раз. Но как же счастлива я была, когда нога или кулак с хрустом врезались в ненавистный мохнатый бок и вышибали короткий взвизг! Ради этого взвизга отчаяния стоило потрудиться. И как я же хочу сжимать и сжимать эту глотку в страстном объятии смерти, растерзать ее когтями, впиться клыками и слушать, слушать эту восхитительную музыку льющейся крови! Эту песню, которая должна звучать всегда, пока не выльется вся кровь этого мира! Я погибаю, Ворч! Убей меня, пока не поздно! Тебе же это ничего не стоит сейчас, а потом ты не справишься. Убей меня, пока можешь!

Я выплеснула отраву из чаши. Олна вознегодовала:
- Что такое, дочка? Ты вылила лекарство?! Ты меня огорчила.
- Я не хочу! Меня тошнит от него! Я не буду пить эту дрянь! Я уже здорова!
- Да у тебя жар! К тебе возвращается эта страшная болезнь, от которой ты потеряла слух и зрение! Забыла? Слух я тебе вернула? Вернула. Ты уже выздоравливаешь, избавляешься от немощи. Ты же хочешь скорее выздороветь?
- Нет!
- Ты же хочешь снова видеть? Да-да, видеть! Хочешь! Ты думаешь, это невозможно? Ты будешь видеть лучше прежнего, Детка! А что, как ты думаешь, я делаю с тобой? Зачем все эти старания? Чтобы вернуть такую серьезную утрату, как зрение, надо всерьез потрудиться. Но и награда будет большая. Великая будет награда за наш с тобой труд.
- Мне и без наград неплохо! Я не тщеславна. Отпусти меня, Олна!
- Нет!!! Кому ты нужна среди людей? Они убьют тебя, как только увидят - в тебе уже слишком много моей крови. А мне ты нужна, дочка. Мы вырастим тебе новые глазки. Лучше прежнего. Поэтому мальчик принес тебя именно сюда. Понятливый человечек. Пей. Это надо выпить!
- Почему именно сюда? Разве он знал, куда нес?
- Знал. Он здесь уже был когда-то. я многому его научила.
Тварь проговорилась!
- Ты говорила мне, Олна. что не знаешь его имени.
- Мало ли, как зовут друг друга люди? Я звала его - Дикий.
Сердце споткнулось и остановилось. Дикий. Дик.
- Мои песики его полюбили. И я не обидела малыша, когда они привели его ко мне.
Я коснулась морщинистой старушечьей ладони, и мои пустые глазницы обожгло яркой вспышкой света.

Лучи пробивались сквозь мощные кроны огромных деревьев и гасли в сгустках тьмы, скользивших между стволов. Тени, похожие на гигантских псов, огрызаясь друг на друга, окружили мальчика, ступившего на лесную поляну. Его ладошка крепко вцепилась в мохнатый бок такого же угольного сгустка с песьей мордой.
- Это и есть твой дом, Брэнглэп? - звонко спросил мальчик, оглядываясь. Солнце золотило вихрастую голову. - А он ничего… дикий!
И засмеялся, совершенно не пугаясь жуткой стаи. Дик. Это был маленький Дик. Точно такой же, каким я его видела в замке Аболан. Тот самый, что спас меня, пятилетнюю девчонку, из лап разъяренных селян, не дал утопить.
- Дикий! - отозвалось эхо.
Из сгустка тьмы, особенно густой у корней древнего дуба, проступила дряхлая, морщинистая, как печеное яблоко, старуха.
- Это ты дикарь по сравнению с моим лесом, детеныш!
- Здравствуй, матушка! - поклонился мальчик.
- Не безнадежен! - хмыкнула старуха. И ткнула в пса длинной сухой веткой. Пес взвизгнул. - Зачем ты привел этот дикий разум, Брэнглэп? Песики по человечинке соскучились?
Клубок тьмы вильнул хвостом, обломив с близлежащих деревьев несколько сучьев с руку толщиной. И улегся у ног мальчика, как бы защищая его от хозяйки. Дик хитро улыбнулся:
- Они меня не тронут. Я помог вожаку.
- Знаю. И что? Хочешь награды, человечек? Разве ты не знаешь, кто я? Разве не боишься?
- Боюсь, - признался мальчик. - У тебя много имен, матушка. Но я кое-что принес тебе в подарок.
Он протянул ведьме что-то невидимое, тончайшее. И вдруг в его руке словно полыхнул нестерпимо яркий серебряный луч. Псы тонко взвыли, пятясь. Старуха отшатнулась, вздыбилась в ярости:
- Натх!!! Где?! Откуда это у тебя, человек? Отвечай!
- Нашел в горах, на ветке в лесу. Далеко отсюда.
Тварь разволновалась: забегала по поляне, псы едва успевали уворачиваться. Закричала:
- Проклятые натхи! Найди мне ее всю, малыш, и я выполню любую твою просьбу! Хочешь царства? Будут все твоими! Хочешь силу? Я сделаю тебя богом! Только приведи мне ту, чей след ты нашел!
- Любую просьбу? - прищурился Дик, пряча в карман напугавшую старуху вещь. - Хорошо. Я попрошу тебя о… Нет, не сейчас. Потом, когда только ты сможешь помочь.
Старуха успокоилась.
- Ну, а за моего Брэнга что ты сейчас хочешь, дикий разум?
- Знания. Ответ на вопрос.
- Спрашивай.
- Как убить бога?
Громовой хохот потряс землю, пошатнул деревья:
- Бог бессмертен, глупыш!
Мальчик выпустил пса, сжал кулаки и шагнул к развеселившейся ведьме:
- Ты не ответила! Ты так же обманешь меня, когда я приведу к тебе натха!
- Твой разум слишком дик и мал, - сразу погрустнела безобразная Тварь, - он не вместит даже каплю знания, какого ты ищешь.
Но Дик всегда был упрям.
- Так научи меня!
- Для этого и вечности не хватит, Дикий, чтобы вырастить твой маленький разум. Но… Ты понравился моим песикам. Мне понравилась твоя дерзость. Я дам тебе часть моей вечности, если ты сможешь ее взять… Для начала подумай над тем, почему двум богам не может быть места в мире? И тогда ты поймешь, что может уничтожить бога. Не убить - уничтожить!
Глаза Дика вспыхнули. Он откинул соломенную прядь со лба, и только сейчас я заметила бисеринки пота - мальчик сдерживал страх изо всех сил. Я едва уловила его прерывистый шепот:
- Уничтожить… Ничто, которое ничтожит…
- Ничто, - согласилась Тварь. - Но это малая часть ответа. Ничтожная часть.
И снова хохот загромыхал над лесом.

Видение свернулось, как смерч, унося свет. Тьма, еще более густая и плотная, заполнила меня до краев. А во мраке грохотал голос Олны:
- Только я могу помочь тебе вернуть зрение, дочка! Только я, больше никто в мире. Поэтому ты здесь. Я выполню просьбу мальчика. А он… он выполнил свое дело и ушел.
Он выполнил свое дело! О нет, он не был Диком. Он не мог быть человеком отца. Лига никогда не отдала бы меня в когти этой Твари, не позволила бы, чтобы мое тело стало куколкой для потомства лютого врага!
Меня спас адепт Голоса, выполнявший его волю. Магистр Дункан ал…Краст. Других фигур нет. Но зачем так изощренно? Мало было в море утопить? Да и топить не надо было - сама бы утонула! Конечно, мало. Нигам нужны дети. Всё ради детей!
- Как же называется это место, Олна? - спросила я.
- Раньше здесь был город Аруна, столица проклятых орантов. Они давно уже сгинули. Все, до последней капли их проклятой крови! - прошипела Тварь с неожиданной злобой. И сунула мне к губам чашу с зельем. - Пей!
Я ошеломленно сглотнула отраву и откинулась на травяной валик, заменявший подушку. Вспомнила, какое последнее слово я слышала, когда уходила из мира вместе с нигом Цитадели. Кто-то вскричал «Аруна!». И то, что еще осталось от моего разума, ответило словом перемещения: «Азэйсм».
В тот миг, который был последним в моем человеческом мире, я стремилась вернуться к истокам, сюда и попала. Я на моей древней родине, в землях проклятых.

Круг расступился и вытолкнул матерого пса. Сегодня вышел Вирт, самый свирепый из всех. Ощетинившись, подняв морды друг к другу и принюхиваясь, мы обошли круг, прицениваясь. Он замер. И этого было достаточно, чтобы знать когда. Хвост стукнул в толчке, и этого было достаточно, чтобы знать куда. Он взвился багровым сполохом, и я его встретила, полуразвернув корпус и выметнув ногу. Я волчком разворачивалась на шорох, шум ветра, след дыхания, еле ощутимое тепло горячего тела и неизменно сшибала взвившегося в прыжке противника.
К нему пришел страх. Сладостный, пульсирующий запах страха. Восхитительная, дрожащая на высокой ноте, как песня нига, прелюдия к смерти. Сделав ложный выпад, он увернулся от удара и рванул плечо, стараясь добраться до горла, а я обхватила и пережала ему шею, и давила, давила эту кипящую мощь, наслаждаясь, вдыхая, вбирая в себя его силу, пока он не перестал биться и не обмяк. Ворч взвыл, и я опомнилась. Отпустила. Полузадушенный Вирт отполз и затих. Псы молча разошлись. Они боялись того же, чего и я, - сегодня пронесло, а завтра мне уже не остановиться.
- О, какие чудненькие царапинки! - обрадовалась Олна. - Сейчас смажу. Вот так. И так. Нравится?
По телу разлилось парализующее блаженством тепло. Ее пальцы, как бархатные змеи, заскользили чутко, засновали везде. Совратительница несовершеннолетних!
- О да! Еще, Олна!
Развратная Тварь проворковала с нежностью:
- Конечно, милая! Мазь - как лобзанье, как нежные губы, капельки девственной крови впитает и в сердце проникнет. Силой и лаской тебя исцеляя… Всё, дорогая, хватит. Добровольная кровь творит чудеса. Ты слишком быстро… выздоравливаешь. Но это так прекрасно!

Беспричинная ненависть вскипала и душила. Найти, найти и убить! Разорвать, расчленить! Я бежала к морю и боролась с ним, пока не изнемогала. Это было безопаснее, чем собачьи бои. Безопасней для моих друзей. Море забирало ненависть и убаюкивало меня, обессиленную, на волнах. А я горевала, зная, что эта волна вскипит и помчится, вобравшая мою злость, и обрушится где-то у другого берега на рыбацкую лодку.
Море подползало к ногам, как собака, ласкалось и отлаивалось на других, невинных. Я слышала далекий глухой рокот морской бури. Это грохотала вековая злоба нига, усиленная моей. Буря стала ежедневной. Непрерывной. Рыбаки остались без промысла и, может быть, без крова. Сюда шторм не смел подступить. Никогда.
Я вычленила ненависть и погасила ее. Это была не моя ненависть. Не просто чужая - чуждая, нечеловеческая, бессмысленная. Тварь уловила перемену во мне, насторожилась:
- Что-то ты сегодня приостановила обучение. Первый раз за все дни не выходишь из дома.
- Обучение?
- Конечно. Мои собачки, мой лес и мое море не просто так с тобой балуются. Ты должна научиться управлять обновленным телом. Ну, так что с тобой, деточка? Заболела?
- Нет. Просто вспомнила. Когда-то я была пифией, Олна. А сейчас, благодаря твоему лечению, способности, кажется, возвращаются.
- Пифия! То-то я смотрю, как быстро ты… выздоравливаешь] Это меняет дело. Деточка, это замечательно, что ты пифия. А я - ниг.
- Скромненько так, но со вкусом! - сорвалось восклицание.
- О, ты не боишься! - с одобрением отметила Тварь. - Мои корешочки и травки делают свое дело.
«И косточки…» - подумала я печально.
- Ты хорошо меняешься. Я радуюсь. Но, раз ты пифия, дело пойдет еще быстрее: разум потребует минимальных изменений. Ты наверняка заметила, как ты меняешься?
- Трудно не заметить, Олна! - Я даже нашла в себе силы улыбнуться.
Слишком быстро меняюсь. Могу не выскочить из ловушки. Но, не изменившись, мне не справиться с Тварью.
- Если ты когда-нибудь слышала о нас, то вряд ли хвалебные отзывы. Но сказки, что рассказывают о нас люди, мало похожи на истину.
- Какова же истина? И не разные ли у людей и нигов истины?
- Ты сама узнаешь ее, когда завершишь превращение, - уклонилась Тварь от ответа. - Словами ее передавать бесполезно. Скоро ты узнаешь нас так хорошо, как сама себя знаешь, и даже лучше. И чем выше твой дар, тем более совершенным будет наш… подарок. Всё великолепие и могущество нашей расы будет у тебя… в тебе…
- Великолепие? Для нас вы - мерзость, - с той же улыбкой просветила я Тварь.
Старушечий сухой смешок раскатился подобно грому:
- Для нас вы, люди - голые хищные черви. И тоже не слишком приятны. Но вы можете стать личинками и способны родить нечто более совершенное, если внести некоторые изменения в вашу немощную плоть и скудный умишко.
- Мы не просим о таком божественном совершенстве, - отмерила я ей порцию яда.
- По неведению, деточка, только по темному неведению. Те, кто знает о наших дарах, приходят к нам добровольно и просят. Но не всякому дается наше семя. Тысячи лет нас считали богами и приносили нам жертвы. И эти древние как мир глыбы моего логова когда-то были святилищем, а потом и храмом. Дочеловеческая раса так ко мне привыкла, что ее дети начали селиться рядом с моим жилищем. Но не было среди них тех, кто был мне нужен. Тел было много, но разум их не созрел для нигов. Племена сменялись, а я оставалась и ждала. Мне нужно было вырасти и дать потомство. И, если бы они не помешали мне завершить цикл, я бы не сделала им зла.
- Так бы и не сделала? Ниги - само зло!
- Что нам, нигам, это ваше добро и зло? Чисто человеческие понятия! Зло - в вас, людях. Это ваша природа! - возразила Тварь. - Зло не требует усилий: станьте самими собой, и вы станете злыми. Животными! Зверями! Только добро требует усилий, потому оно среди вас так редко, ибо тяжко прилагать усилия.
Я рассмеялась, не в силах выдержать проповеди от морализирующей Твари, паразита, нига.
- Ты знаешь вкус человека, но не суть. Зло - это болезнь, а не наше естество. Все, что нас отличает от Тварей, - совесть. Это и есть наша человеческая суть. Есть ли у нигов совесть, Олна?
Она начала раздражаться и забегала по логову, бормоча:
- Никому я не делала вреда! Я лелеяла их поля, хранила воды, растила леса, устанавливала погоду. Мне нужно было завершить цикл. И, наконец, на эту землю пришло племя, чьи дети подходили для моей цели. Оранты. Я готовила тела и души многих их детей, как сосуды для семени нига. Но никто не пророс, никто не дал всходов. Терпя неудачу за неудачей, я потеряла осторожность. Меня почуяли наши извечные враги. И добрались сюда, на край земли. Но я обманула и расу Великих, усыпила их бдительность. И была вознаграждена чудесной дочкой, в которой был их дар. Это была наша давняя цель - получить их дитя!
- Что за Великие? Никогда не слышала.
Олна так заскрежетала, словно имела каменные клыки, и не ответила на вопрос:
- И не услышишь! Из-за них забыты были храмы, посвященные нам! Мы стали мифом, но никуда не делись. Нам перестали приносить жертвы, но мы стали добывать их сами. Мы были рядом в тысячах обликов. Люди посчитали нас никчемными знахарками, немощными старухами, на которых можно отыграться в любой момент за все несчастья: за немытые руки, принесшие холеру, за грязь на коровьих сосцах, повлекшую мастит, за побои беспробудно пьяного мужа и сварливость тупой жены, за неблагодарность детей, за всю скотскую беспросветную жизнь. Они уничтожали наших деточек со слабыми посевами, но настоящая ведьма не попадет на костер! А потом… я убила орантов, когда они убили мое лучшее семя, убила сразу или постепенно. Уже всех, до кого могла дотянуться.
- За что же ты взяла такую великую цену? - спросила я пересохшими губами.
- В самую меру, не больше. Я взяла лишь цену пролитой ими крови, ибо она была бесценна. Они нашли и зверски замучили мою Ульриду - беззащитную, невинную, еще совсем человека, - мою куколку с прекрасным даром, с живым острым разумом, с добрым чистым сердцем!
- Но ты же только что говорила, что настоящая ведьма не попадет на костер.
- Я не успела завершить ее Превращение. И меня не было рядом, когда эти черви откопали мое святилище и увидели ее. В ней уже проросло мое семя. Эти ТВАРИ били мою куколку сапогами в живот, проткнули ее кольями! Эти ЗВЕРИ подожгли хворост, и она горела и рожала, пока не задохнулась огнем и дымом… Знаешь ли ты, что человек - чудовищней монстров? Видела ли ты когда-нибудь, Детка, видела ли ты, что есть настоящее ЗВЕРСТВО? Так увидь же, пифия! Ты можешь!
Я увидела и содрогнулась.
До полусотни мужчин, вооруженных обнаженными мечами, длинными копьями и щитами, плотно стояли вокруг кострища из сухих бревен и хвороста, облитых черной смолой. Кострище дополнительно окружала канавка, заполненная хворостом и густой вязкой жидкостью. Факельщики в любой момент готовы были всё это поджечь. За спинами мечников стояли лучники, ощетинившиеся стрелами. Чуть поодаль густо толпились с вилами и кольями миряне. Перепуганные женщины и дети глазели из окон и с крыш окружающих площадь строений. На их лицах читалось одно чувство: глубинное, нутряное, ненавидящее омерзение.
В центре подготовленного костра, примотанная к мощному столбу впившимися в тело массивными цепями, висела и кричала ведьма - голая, древняя, как сама земля, сморщенная, как гнилое яблоко, беременная старуха. Куколка нига.
Тварь со скорбным старушечьим лицом и нечеловеческим телом - с огромным, вздутым, отвисающим до колен животом, на котором сверху лежали две засохшие тряпочки грудей. Живот был неправдоподобно большим, словно мешок гигантской паучьей самки. Казалось, прямо из него торчали сухонькие стебельки рук и ног. Истончившаяся кожа, покрытая полукруглыми пятнами кровоподтеков, просвечивала синюшной сеточкой вен. Под ней, грозя разорвать эту мягкую пленку, копошилось мерзейшее Нечто.
Голова прикованной Твари в клочковатом ореоле спутанных, не по-старушечьи роскошных бронзовых волос бессильно поникла на тонкой морщинистой шее, завалившись на худенькое плечико изможденной щекой. Она потеряла сознание, но живот жил уже отдельной жизнью, колыхался в судорогах, пузырился и втягивался между звеньев пережавших его цепей, пульсировал в участившихся схватках.
На это невыносимо было смотреть даже в видении. Отвращение рвало душу.
Люди спешили умертвить ее, пока Тварь не разродилась. Горящие стрелы подожгли солому и сухой хворост: казнившие страшились подойти близко. Они напряженно замерли, не погасив факелов, готовые жечь, кромсать, рубить, топтать то, что вырвется из монстра.
Костер занялся жарким пламенем, живот Твари содрогнулся и вполовину опал, выпустив родовые воды и загасив вспыхнувший было огонь. Измученная старуха подняла обезображенную голову с тлеющими волосами и пронзительно глянула сразу на всех сквозь клубы смрадного дыма. И послала им легкий смех, приоткрывший белоснежные зубы.
К кострищу с отчаянным криком кинулся кишащий людской рой, мельтеша факелами, копьями, вилами, мечами. В старушечий живот вонзились первые стрелы, заставив ее содрогнуться. Полетели копья и факелы, брызнули сгустки крови и слизи. Куколка ниги уже не кричала, словно перестала ощущать боль. Тело ее содрогалось от ударов. Снова вспыхнул огонь. И вдруг она улыбнулась сквозь судорогу боли нежно, по-матерински, прощая.
Она чуть повернула голову и посмотрела в меня огромными печальными глазами, на дне которых дрожала такая невероятная столетняя мука, что эта, последняя, в костре, была избавленьем, была осуществленной надеждой. Она заглянула в мою глубину золотисто-теплыми глазами нищенки, ждавшей меня у всех семи врат Гарса в то далекое утро моей уходящей жизни. «Возьми, Госпожа!» И сквозь агонию, века и пламя отдала мне последнее дыханье, и спокойная радость была на ее величественном измученном лице: «Только ниг может уничтожить нига. Только ниг».
Я бережно приняла ее вздох, спрятав в золотое марево, на миг озарившее мою вечную ночь. Слишком поздно, Ульрида. Это сокровенное знание, за которым так долго и кроваво охотились пробужденные, эта тайна смерти нигов, - давным-давно известна как прописная истина. Что нам до того, что боги могут уничтожить богов или демоны демонов? Бессильное знание, которым человек не может воспользоваться. Безнадежное. Люди ждали совсем другого. Я не буду их разочаровывать…
- О Ульрида моя! - нараспев причитала Олна. - Эти Твари опьянены были убийством, эти звери не напились твоей крови, эти мерзкие ненасытные черви не надышались дымом горящего тела. Они пытались поймать меня, когда я перед ними появилась, меня! Ту, которая вольна призвать все силы этого мира! Но я отомстила!
Я увидела, как началась месть Олны за смерть Ульриды. Она слетела на площадь, как черный смерч. Она вырывала мечи и топоры вместе с руками и раскраивала ими черепа. Она вырывала детские сердца прямо из груди, превращала человеческие внутренности в змей. Площадь была багровой от крови. Цепь снежноволосых людей встретила Тварь перед дворцом, пытаясь окружить ее кольцом сияющих смерчей. Я догадалась, что это ведуны с их таинственными рандрами. Тварь вырвалась и сдула их, как пушинки с одуванчика. Она взметнула угли костра, на котором погибло ее семя, и выжгла ими глаза людей, которые бежали по тесным улочкам, но не могли убежать от яростной Твари. Она была везде, круша стены и крыши, вырывая деревья и сметая ими людей в кровавое месиво. Никто не мог ее остановить. Город пылал. Аруна, столица орантов, погибала на моих глазах.
Я слепыми глазами видела Тварь и в прошлом, и в настоящем. Она бесформенным багровым облаком пылала в моей вечной тьме. Она металась вокруг меня кровавым стервятником, бешеным от страшных воспоминаний. И рокотала гневно:
- Я остановилась только тогда, когда поняла, что вся гнилая кровь всего этого человеческого мира не зальет моего горя, не уплатит мне цену. Остановилась и прокляла выживших. Бесплодной будет та земля, которая вырастила этих извергов, бесплодными будут те, кто сумел в тот день выжить. Они будут бежать из этой земли, а она будет бежать за ними и настигать их на каждом шагу. До самого последнего часа будут они помнить тот день. И сбылось мое проклятие.
Тварь в ярости брызгала слюной, и под ее вопли передо мной разворачивалась страшная и грандиозная картина гибели народа. Рассеялись в пыль города орантов, реки высохли, сады умерли. И плоть и дела их стали пустыней. Они надеялись спастись и бежали за моря, в другие народы. Но не могли смешаться. От их браков не рождались дети. Следом за ними шла пустыня и поражала цветущую землю, как ржа. И уже никто не осмеливался дать им кров и тем самым взять кровь Ульриды и проклятие Твари на себя. Их гнали отовсюду как прокаженных. Уже не Тварь, а сами люди убивали их, и сами люди извели этот род с лица земли. Мой род.
С рычанием, наперегонки я гнала свору сквозь лес и ни разу не наткнулась на ветку. Я ловила время, но его словно не было: дни и ночи слились в одну бесконечную ночь. В голове вспыхивали пронзительные молнии, вспарывая мою вечную ночь. Это было счастье. Ночь можно было порвать! Порвать, убить, растерзать! Мне хотелось крушить, рвать стволы, но лес расступался, укоризненно шумя. Или, дождавшись, когда я достаточно разгонюсь, подло подсовывал гигантский дуб на сотни раз исхоженное место, ставил туда, где его еще вчера не было, и остужал мой пыл знатным ударом.
Однажды дуб треснул. И лес перестал подшучивать. Он стал меня коварно ловить, сплетая мгновенные сети ветвей, свивая ловушки корней. Это была хорошая идея. У деревьев нет теплой мерцающей крови, но есть движение ветра, звук осыпающихся листьев, ломающихся веток, рвущейся под корнем почвы и запах.
Игры с лесом стремительно кончились, не успев начаться. Я проходила его ловушки - корни, ветви, стволы - насквозь. Когда хотела. Лес становился неощутим, исчезал, как не было, и я ловила руками только влажный, пахнущий лесом воздух… или это я исчезала и становилась неуязвима для плотного мира?
Тогда я поняла, что изменилась настолько, что перестала быть человеком. Только разум человеческий еще тлел, еще боролся за себя. За Радону.
Вместе с отчаянием пришло ожидание. Скоро это кончится.
Вместе с ожиданием пришел вещий сон.

Предыдущая страница 25 Следующая страница


Добровольная жертва 26

Владыка быстрыми шагами вымерял диагональ полуподземной комнатушки с убогой мебелью по углам, как будто от длины диагонали зависела длина его собственной жизни. Результат измерений его не устраивал: тонкие губы кривились, брови грозно сошлись на переносице. Резко развернувшись, так, что крыльями распахнулся богато отделанный мехом зимний плащ, открывая на груди золотое ожерелье с прозрачным камнем, вельможа еще раз промерил слишком короткую прямую. Снова взметнулась белоснежная шевелюра, старившая тонкое властное лицо. Руки его, украшенные только массивным перстнем с необычным двуцветным камнем, слегка дрожали, теребя какой-то пергамент.
Вдруг он замер, словно прислушался к чему-то в себе, и его лицо утратило малейшие признаки беспокойства, разгладившись в холодную непроницаемую маску. Вошедший Альерг застал, как обычно, сурового, с чуть презрительным взглядом, совершенно невозмутимого Владыку.
Жестом отметая церемониальные приветствия, государь сразу перешел к делу. Причем, к удивлению мастера, в словесном выражении, хотя в словах они редко нуждались в разговоре наедине друг с другом. Владыка протянул ему пергамент, с порога вводя в курс дела:
- Сегодня утром я обнаружил вот это в моем кабинете.
Мастер развернул ветхий лист и воззрился на рисунок древней карты.
- То есть как - обнаружил?
По праву старой дружбы между собой они были на «ты».
Альерг был шокирован: в жизни натха, да еще и Главы Лиги, неожиданностей попросту не бывает. А в личные покои государя, даже во дворце, полном потайных ходов и лазеек, не то что муха - пылинка не залетит и не осядет без его ведома и позволения.
- Не бывает - еще не значит, что никогда не будет, - ответил на его недоумение белоголовый. - Каким образом свиток оказался на моем столе - это отдельный и второстепенный вопрос. Посмотри на карту.
Мастер посмотрел. И сердце его ёкнуло. На самом краю карты, где значились земли погибших орантов, куда из-за бурного моря, неприступных скал и непроходимой пустыни невозможно было проникнуть, вдоль контура запретного для всего живого полуострова Аруна было начертано и отчеркнуто красным: Радона.
- О боги! - вырвалось у мастера. - Но это же… это… Земля Проклятых!
- Она самая, - невозмутимо согласился Владыка.
Как он может быть так спокоен? Альерг подумал о самообладании Главы Лиги чуть ли не с возмущением. Но белоголовый даже не поморщился:
- Карта свидетельствует, что девочка жива.
- Владыка, я был бы счастлив, если бы она осталась жива. Но это невероятно. Если кто-то и уцелел на периферии взрыва, то в эпицентре это невозможно. Там словно взорвался вулкан. Силы были такие, что ушел под воду весь архипелаг! И… даже чисто географически найти Радону там, где пометка на карте, невероятно: где Цитадель и где Земля проклятых? По разные стороны мира! Могла ли она там оказаться?
- Если бы это был обычный вулкан, мы могли бы признать невероятность события. Но там был ниг. А там, где ниг, вероятно всё! Даже самое невероятное. Эти Твари - сплошное нарушение законов нашего мира. Даже одно то, что они все-таки существуют, - уже невероятно.
Если это говорит Владыка, значит, как бы это ни было алогично, так оно и есть. Да, кое-кто уцелел. Не только Крылатый, который чудом выбрался и долго потом был бескрылым.
Известно, что уцелел один человек - Дункан. Самый опасный враг. Даже Бужда уже не страшен Лиге. На днях магистр посмел заявиться в Гарс и тайком поговорить с Ребах, наглец. До сих пор девушка отмалчивается и не снимает мысленную защиту даже перед Альергом. Но никому не известно, как магистр смог уцелеть. Неизвестно, что там, в Цитадели, случилось на самом деле. Тысяча неизвестных! А неизвестность, как ничто другое, раздражает натхов. Кроме неизвестности их так выводят из себя разве что ниги.
- Кроме того, друг мой, - тихо сказал белоголовый, - кроме того… Я давно имею и другие свидетельства, что девочка жива. Мы с Пелиорэнгарсом и Братчиной искали ее полгода. Почему бы не поискать в землях Аруны?
- Тысяча нигов! Почему ты мне об этом не сказал? - не выдержал Альерг, забыв о статусе собеседника. - Друг ты мне или нет?
- Именно поэтому и не сказал. Дозоры и экспедиции - не твое дело.
Мастер сник, не получив объяснения, но тут же воодушевился: имя Радоны не где-нибудь, а на карте королевства Аруны, ее древней родины! Она там! А каким чудом дана эта весточка - потом разберемся. Может быть, и сны оказались в руку - столь частые и странные его сны, в которых Рона, слепо вытянув пальцы, проходит сквозь Альерга, а он зовет и зовет безнадежно - те граничащие с кошмаром сны, которые он считал наказанием нечистой совести?
Альерг преклонил колено перед Владыкой:
- Я готов, государь. Я готов пойти за ней на край света, если есть хоть ничтожная вероятность, что Радона жива.
Ровный голос белоголового не выдал волнения:
- Альерг, я не могу просить тебя об этом. Я могу лишь приказать, так как найти Радону в интересах Лиги. Но не тебе. Твоя жизнь слишком ценна для нас. Лига не простит мне еще и такой потери. И я сам себе не прощу. Мы не можем втянуть тебя в эту авантюру. Подчеркиваю - неведомую авантюру.
Мастера аж перекрутило: «Так какого же нига ты меня вызвал? Авантюра! Так ты называешь надежду на спасение собственной дочери?!»

- Я не могу, как Глава Лиги, - глазом не моргнул Владыка на его свирепые мысли, - ни воззвать, ни приказать. Но я могу только просить тебя как отец…
Он судорожно вздохнул. И мастер, в сердце своем осуждавший человека, без содрогания отдавшего единственную дочь под нож необходимости, низко поклонился его внезапно прорвавшемуся страданию:
- Я найду нашу Радону, Владыка, чего бы мне это ни стоило…
- Благодарю тебя, друг. Теперь слушай. Как раз с момента гибели Цитадели Тварь Аруны усилила барьер. Через горы не пройти: проснулись вулканы. Через пролив тоже пути нет: море там кипит из-за непрерывных штормов. И в пустыне не утихают бури: песок клубится стеной. Там дышать нечем.
- Могла ли девушка выжить в таком вареве, даже если она как-то там оказалась?
- Пока она жива, я буду об этом знать, - сообщил Владыка. - Пелиорэнгарс попытался преодолеть барьеры на немыслимой высоте и утверждает, что в центре этого котла, на побережье Аруны, есть зона ясности. Он разглядел что-то вроде сплошного леса и подтвердил древние предания о дремучей чаше, поглотившей города орантов. Но барьер отшвырнул дракона на Слепое Плато.
Альерг ужаснулся: для проявленного лучше умереть, чем попасть на Слепое Плато, преддверие земли проклятых. Белоголовый грустно кивнул:
- Мы вовремя вытащили мальчика. Он пробыл там лишь сутки. Но это уже не дракон.
- Главное - жив. Но как удалось спасти его? Ведь рандры не раскрываются ни в Аруне, ни на Плато…
- Академия порадовала. Там смогли, наконец, объединить индивидуальные рандры в цепь, и первые опыты впечатляют. Так мы спасли Пелли. Так вот, наши мудрые мужи уверяют, что создадут что-то вроде капсулы и протащат ее по дну моря к берегам Оранта. Это единственный способ обойти шторм. Они просят разрешения присоединиться к вам и, пользуясь случаем, провести испытания. Но цепь пока неустойчива, и если капсула лопнет на дне моря…
Альерг не удержал веселой усмешки: Лига неисправима! Даже такое опасное дело, как поисковая экспедиция, она с легкостью превращает в повод для опытов.
- Я согласен побыть даже крысой, государь, если это поможет Роне.
Белоголовый тоже повеселел и обнял его, благословляя:
- Береги себя, друг…
Мастер немедленно распустил паруса и отчалил из хижины.
Владыка снял ожерелье, любуясь россыпью звездных искр в глубине кристалла, и глянул прямо в мои глаза: «Мы вытащим тебя, девочка! Не отчаивайся!»
Впервые за все время моей вечной ночи я проснулась счастливой.

Ожидание, которое нарастало с каждым днем, этим утром стало уверенностью.
И птицы голосили жизнерадостнее, и собаки гонялись друг за другом веселее, и мухи сновали оживленнее, и горшочки в очаге булькали аппетитнее. Сегодня просто обязано было произойти то хорошее, чего я так давно ожидала. Тренировки кончились. Пришло время настоящей схватки. И я подумывала, как вызвать Олну на откровенность, прежде чем она учует незваных гостей, вступивших в ее лес.
- Тебе ненавистен даже человеческий дух, так почему же ты отпустила моего спасителя, Олна?
- Твой спутник удивил меня, - сказала она не слишком охотно.
Но я намеревалась удержать ее в логове как можно дольше, чтобы дать возможность отряду Альерга беспрепятственно пройти через лес, и задала новый вопрос:
- Чем же можно удивить существо, еще в начале времен переставшее удивляться?
Она попыталась прожечь меня взглядом, но я его не увидела. Только в переносицу словно толкнулось что-то неприятное, как жаба.
- Он предложил мне себя! - Тварь явно оскалилась в улыбке. - Предложил свой высокий дар, свое прекрасное тело и светлый разум. И всего с одной просьбой: чтобы я исцелила тебя. Добровольная жертва всегда драгоценна! Но добровольная жертва самца - еще большая редкость. Чаще же ваших русалочек пенка наш океан покрывает.
- Пенка русалочек? - похлопала я отросшими ресницами. Хлопать было незачем: глаза ничего не видели, но так принято выражать состояние крайнего удивления.
- Тех, кто теряет себя во имя другого. Были у нас Детки-самцы человеческие, что приходили сами - с алчущим сердцем, с властной душой - за семенем нигов. Их добровольность расчетлива и корыстна. Мы им давали семени нашего силу. Мало кто смог прорастить его. Но Детка-сынок, отдавшийся любящим сердцем, - редчайшее чудо. Это был чудесный подарок! Вам не понять. Вы, люди, - насильники мира. Вы не способны. Но он - оказался способен. И восхитил меня своей волей и силой любви, и я выполню данное слово. Я исцелю тебя, деточка, исцелю от всего!
Старуха была в таком экстазе, какого от нее не исходило даже в ее еженощных соловьиных бдениях под луной. Она снова соскользнула в певучий речитатив. Страстной волной вздымался и опадал ее голос, мигом утративший усталое старушечье дребезжание. Его тембр был чарующ - то вибрировал изнемогающе нежно, то рокотал, вскипая в восторге.
Я содрогнулась: влюбленная Тварь! Ну и мерзость!
Добровольная жертва! Да что она знает о жертвах, кроме их вкуса? Что паразит, откладывающий яйца в чужое тело - созревать в чужой плоти, превращать эту плоть в гниющую пищу, - может знать о жертве? О добровольной жертве?! Тварь, отродясь не дававшая собственное тело своим же детям и не способная ткать их тела из собственной крови, творить из себя, порождать, как мы, люди!
Такое бешенство выпадало мне редко. Как посмел он договариваться с этой мерзкой сиреной за моей спиной?! Мне каково жить, когда за мою жизнь заплачена такая цена - он подумал?! Я не обязана жить! Вот сейчас сдохну на этом месте от его благородства!
Добровольная жертва! Видел бы он Ульриду на костре! К тому времени, как доброволец созреет, это будет уже беременный старикашка с чудовищным монстром в гигантском чреве. Вместе будем рожать, две куколки-ниги, на одном родильном костре! Кто б он ни был, как я его ненавижу! Больше жизни!
Я решительно поднялась. Что-то засиделась я тут, пора проведать, как там дела у спасательного отряда, с трудом продиравшегося сквозь дебри, в которые Тварь непременно постаралась скрутить лес перед их носом. Встретить по-человечески, хлебом-солью, а не когтями чудовищ, торчавшими теперь из каждой сосновой иголки. Потянулась, разминая косточки, поинтересовалась деловито:
- Ну и что я тогда здесь делаю? За меня заплачено. Я выкуплена. Так я пошла!
Тварь тоже потянулась, мертвой хваткой пригвоздив меня к месту.
- Не торопись, деточка. Да и есть у меня к тебе один давний вопросец. Расскажи-ка мне, что ты знаешь об Оссии и где с ней встретилась. Слышала я от тебя в бреду это имя. И знай, что, если ты по-прежнему будешь прикидываться беспамятной юродивой дурочкой, я спущу моих собачек, и никто из этих двуногих, которые вошли в мой лес, не уцелеет даже для назидания потомкам.
На всякий случай я сделала вид, что испугалась, лихорадочно соображая, сейчас или чуть позже выложить первый козырь, который взаимно изменит наши понятия о раскладе сил. Да, стоит посмотреть на ее реакцию, когда она узнает о моей причастности к гибели Цитадели.
Стоит услышать ответы. И я выложила ей то немногое, что знала об Оссии и обстоятельствах нашей встречи.
Пока я рассказывала, ведьма пришла в такое возбуждение, что кругами забегала по комнате, и ее дребезжащий голос слышался порой откуда-то с потолка, в воздухе творилось что-то невероятное, потрескивало, как будто вспыхивали искры, а одна из них пребольно меня обожгла. «Ай-яй-яй! Вот оно что! Ох, как! Ну надо же! Вот так-так!» - бормотала старуха. Заметались и завыли на привязи псы. Послышался дребезг падающей на пол посуды. Каменный стол заходил ходуном. А когда я добралась до развязки, она завопила в сердцах: «Оссия, чтоб тебе!», аккомпанируя себе треском молнии, разрядившейся в сторону окна. Немедленно засквозило и запахло гарью.
- Ой! - сконфузилась Олна, и послышался плеск воды.
Запахло мокрым углем.
Псы умолкли, остервенело грызя что-то железное. Лишь бы зубы не сломали о свои цепи.
Ведьме было не до псов. Она схватила меня за плечи и затрясла, как яблоньку, завопила:
- Ты хоть понимаешь, что натворила, дочка?!
- Н-н-нет-т-т! - продолбила я припадочным дятлом.
- Так ты не знаешь, во что вляпалась?!
- Н-н-нет-т-т!
Она рухнула на табурет и замолчала, зло пыхтя. Потом процедила:
- Ну до чего же я ненавижу этих глупых, чванливых, самодовольных, самонадеянных людишек! Считаете, что убили нига? Как бы не так! Это не в ваших силах. Только спугнули. Он не заперт смертью натха. Он ушел, но просочиться может через тысячу лет. Или завтра. Или уже.
- Так это был ниг?
- Похоже, да.
- Ты сама ниг, и ты не уверена?
- Ха! Уследишь за их формами, как же! Ниг может прикинуться чем угодно.
«Ну, это мы уже знаем!» - подумала я.
- Или вовсе ничем.
«А это похоже на наш случай».
- Если это ниг, то чем прельстила его такая замухрышка, как ты? Разум пифии - это, конечно, хорошо для нас, но мало. Не редкость. Вот и Ульрида моя имела такую способность. Пифии забывчивы, а такой ущерб ничем не восполнить. Нам нужна не просто Избранная. Из них многие оказываются пусты. Бесплодны. Отторгают наш Дар. И он, увы, их уничтожает, становится для них ядом, а не благом. И нас печалит этот результат. Но мы ждем и сеем. Мы - Сеятели!
- И много насеяли?
- Все ведьмы - наши Детки, дорогая. Все до единой. Колдуньи, колдуны, волшебники и маги… Все!
Мне показалось, что меня затягивает под лед проруби: их тысячи - разнообразных, разной силы и возможностей. Так много измененных!
Тварь словно облизнулась, предвкушая:
- При таком посеве мы свое получим! Но нам нужна Истинная Избранная. Нам нужна Куколка, которая даст долгожданные всходы. О, я знаю, ты - такая. Ты не для нига Цитадели, нет. Ты для меня. Поэтому ты здесь.
Она помолчала и пробормотала осуждающе:
- К тому же он хотел насильно отторгнутый разум! И насильно разъятое тело. Это снижает качество нашей работы. Лишает блага Добровольной Жертвы. Не одобряю. Всё будет в нас. Всё будем - мы. Зачем ускорять неизбежность? Лишать себя удовольствия игры, азарта. Ускорять нашу вечность… Мне претит такая поспешность, ну да это их метод проникновения.
- А кто такая Оссия?
Олна взревела от ярости, почти как бесплотный Голос:
- Ос-с-сия! Ос-с-с-сия!!! Разорвать ее на части, на клочки будет мало! Скольких деточек она погубила! Она из тех, Великих! Ведунья! Одно радует - нам несказанно повезло на этой земле: здесь их род искоренен почти до последнего. Не без нашей помощи. Но нам и оставшихся много. Нам в одной вселенной тесно!
- Но ниги неуязвимы.
- Неуязвимы - пока! Пока еще. Мы - непредсказуемы, Детка. Человеческие предсказатели нас не уловят, сколько ни тщатся. Мы незримы для людей и Тварей во всех ипостасях. А ведуны нас видят] Они различают нашу сущность во всём, чем бы мы ни были! Потому что все они - любимые ученики натхов.
- Натхов?
Олна опять взревела:
- Враги! Надзиратели, тюремщики, палачи! Извечные враги! Из всех существ мира - самые ненавистные! Пока жив хоть один натх во вселенной - мы не можем быть в безопасности. Они изводят уже не Деток - изводят нас! Нигов! Из всех миров, куда приходят, изводят! Держись от них подальше, Детка! Беги от наших смертных братьев. Даже нас они лишают силы!
- Братьев? - обомлела я.
- Одна колыбель у нас была когда-то. Одна сущность нас породила. Мы вышли из великого Ничто… - голос ее стал мягким, задумчивым. - Разный принцип проявления.
- Добро и зло? - ввернула я плавающую на поверхности банальность.
Олна фыркнула:
- Как примитивно, Детка! Смешны нам эти жалкие потуги двумерного разума двуногих познать непосильное. Что есть добро? Что есть зло? Свет и тень. Но что отбрасывает тень на свету? Если бы удалось нам заполучить себе хотя бы одного натха! Всего одного!
- Зачем? Ты же сама сказала, что надо держаться от них подальше, - осторожно сказала я.
- С нашей силой и с их даром мы будем всемогущи. Всеведущи! Мы исправим этот мир. Весь, до конца. Все формы. Во всех временах. Не будет больше войн, не будет смерти, не будет боли, не будет грязных обезьянок-людишек, все будут чистенькие, все будут - ниги. Величайшая раса, господа звезд…
Я задохнулась, представив, как они заглатывают весь мир, звезда за звездой. Что же это за существа? Кто они, ненасытные? Зачем они? Как Творец допустил их бытие?
Тварь хихикнула в предвкушении:
- Мы возьмем себе дар натхов и преобразуем этот мир, дорогая. Разве это справедливо, Детка, когда мы, бессмертные, властвуем над смертным прахом, а ничтожные смертные натхи - над вечным сознанием?! Породившее нас Ничто посмеялось, если способно было смеяться. Вся вечность будет наша! Этот мир будет миром нигов, деточка. Тебе понравится.
- Но… - я хотела напомнить, что натхи не позволят, и вовремя спохватилась.
- Без всяких «но»! Это только кажется, что мы ушли. Мы здесь, мы ждем. Ждут те, кто заперт в небытие. И даже натхи не удержат их там навечно. Придет Освободитель и выпустит всех. Всех, от начала времен! Мы ждем Его Рождения. О, как мы ждем! И готовимся. И мальчик Дик нам поможет. А теперь… теперь пора заняться незваными гостями. Посиди пока, милая. Уж не сердись, но придется тебя придержать сегодня здесь.
Она уходила, не выдернув «гвозди»: я все еще не могла сдвинуться, как ни тужилась, как ни напрягала немаленькую силушку. Не с каменной же лавкой под одним местом по веткам скакать! Меня начало это раздражать.
Пора так пора. Сейчас или никогда.
Я мысленно поковырялась в пятках, выцарапывая мигом юркнувшую туда душонку, и попыталась водворить ее на место. Та упиралась и норовила съежиться до полушки. Тьфу на нее. И бездушно так, ровненьким мертвым голосом я заявила Твари:
- Ничего этого ты не сделаешь.
- Это почему же? - приостановилась Тварь.
- Я не дам.
Олна разразилась гулким хохотом:
- И что ты, калека жалкая, заморыш человеческий, можешь мне - мне! - сделать?
- Не я. Псы. Ворч! - позвала я негромко. И встала легохонько. Отпустило меня.
В окне и дверях послышался шум, стукоток когтей мягко прыгнувших тел, и лохматая песья голова уткнулась мне в колени горячим носом. Еще парочка примостилась по бокам. Хвосты остервенело начали молотить пол, высекая каменную щепу.
- Умно, - искренне восхитилась Тварь. - Стравить одну часть с другой. Значит, ты захотела, чтобы змея заглотила собственный хвост, одна голова дракона пожрала другую, а левая рука поборола правую? Но если рука загнила, лучше ее отрубить, пока зараза не расползлась по всему телу.
Я смеялась, ощутив растерянность в ее голосе. Но Олна, склонившись к самому уху, процедила злобно:
- Придется убить их, предавших мою волю. У меня есть еще лес. Здесь мой мир, Детка. Я вырастила, создала его из себя. Мои песики всегда были слишком вольными. Но и лес - моя часть и моя сила. Я обрушу его на пришельцев, зацеплю корнями, задушу ветвями, раздавлю стволами.
Я улыбнулась.
- Не сможешь. Он связан моей кровью, пролитой на его почву, впитанной его корнями, вошедшей в его плоть, в травы и кроны. На каждом стволе побывала моя ладонь, под каждым деревом мой след, каждый куст привечен, каждая травинка обласкана. Они стали и моими тоже, Олна. Послушают ли они тебя?
- Ловко, - одобрила ведьма. - Но я пожертвую своим лесом, сожгу дотла вместе с твоими друзьями, а тебя - испепелю на месте. Устала я с тобой возиться. К тому же в Детке, меченной оком Хозяйским, хлопотно вырастить семя. Непредсказуемы всходы.
- Посмотри вокруг, Олна! Все воды моря, которое взяло у меня кровь и часть моей жизни и обязалось вернуть тысячекратно, все мириады капель стали по праву моими, я призвала их, тучей развесив над лесом, мы готовы принять твой огонь. Воды превратятся в пар и вернутся в свои берега, а твой огонь исчезнет вместе с тобой бесследно.
- Вижу, - согласилась Тварь, - но ты не знаешь, что воздух, сам воздух, которым ты дышишь, - тоже часть меня и моя сила. А я могу и отойти от тебя, совсем отойти, вместе с воздухом. Вон в тот угол.
И я мгновенно задохнулась, как вытащенная на берег плотвичка. Раздавила самое себя. Еще доля секунды, и я разорвалась бы на капли. Но мгновенный спазм, не успев накатить, схлынул, воздух вернулся и я с всхрипом завершила вдох.

Предыдущая страница 26 Следующая страница


27 Наталья Метелева

- Ну, каково без меня? - Ведьма расхохоталась, правда, с некоторой натугой, сначала как будто закашлявшись. - Там, где я есть, я просто жизненно необходима, не так ли? Основа твоей жизни. Можешь ли ты убить меня, не убивая одновременно себя?
Я подняла на нее незрячие глаза:
- Видишь ли, Одна… а ты должна видеть больше меня, поскольку зряча… ты не можешь дышать сама собой. Воздух - это не совсем ты. Ты ведь тоже сейчас умирала, когда попыталась меня убить, не так ли?
- Так, - честно призналась Тварь. - Значит, силы равны?
Она предлагала! Она поняла, что бессильна! Оставалось ее дожать, что я с легкостью и сделала:
- Нет. Я умирала без воздуха, а ты умирала потому, что умирала я. Но ты боишься смерти, потому и отступила. А я не боюсь умереть, убивая тебя. Я столько раз умирала, что для меня это уже не в новинку. Я бы пошла на последнюю, окончательную смерть, если б дело было только за этим. Ты сдалась, когда не убила меня ценой своего бытия. Но дело даже не в этом. Дело в том. что я могу тебя убить, не уничтожив при этом себя, а ты не можешь. Я - твоя судьба, а не ты моя. Я - судьба, ниг! И я могу прекратить твое бытие, когда захочу.
- Что ж, бери, дочка, - с достоинством ответила Тварь. Она умела проигрывать.
- Не сейчас, - мягко отказалась я. - Я еще не отблагодарила тебя за наше спасение.
- Пустое, дочка, ты уже это сделала, - отмахнулась Одна без тени иронии. - Сейчас, когда показала мне, что не зря я ночей не спала у твоей постели. Не напрасно делила с тобой это время. Теперь я могу уйти спокойно. Отдать свою вечность и умереть. Отпусти меня, госпожа.
Я честно доиграла до конца:
- Нет, матушка, не проси. Не пришло твое время.
Она вздохнула тяжко и вкрадчиво прошелестела:
- Зато твое время пришло. Не отпускаешь меня, так возьми. Возьми меня, госпожа. Ты готова!
Я не провидела ее намерения. Псы не успели даже вздыбить шерсть. Гром - содрогнуться. Она усыпила меня мнимой победой. Обманула мою силу показной слабостью. И напала.
Тварь разом, в мгновение ока оказалась везде, налипла со всех сторон, словно воздух, которым я дышала, внезапно сгустился в студень и объял меня всюду. Псы рычали, наседали, царапали меня когтистыми лапами и внезапно отступили: они ничего не могли сделать. Тварь плотной маслянистой пленкой расползлась по всему телу, поглощая меня целиком, растворяя меня в себе, и мы были неотделимы. «Возьми меня, госпожа, а я возьму тебя, всю без остатка. Всю до конца! До капли! До вздоха!»
Одна охватила меня с алчной лаской, сдавила с жадной нежностью, обволокла плотным коконом всепоглощающего объятия, вибрирующим от нетерпения. Просочилась под одежду, растеклась по коже, осела на каждом волоске, закупорила уши, забилась в нос, в легкие, проникла в рот, раскрывшийся в судороге невозможного вдоха, и потекла внутрь скользкой змеей, заставляя сглатывать свое бесконечное тело, пожирающее меня уже изнутри. «Смертным неведома сила нашей любви и объятий! Так изведай! Никогда не будет страданий, никогда не будет боли! Только радость любви. Дай мне себя!»
Она меня пожирала. Я таяла. Исчезала. И это было прекрасно. Тварь убивала, вызывая немыслимый экстаз у жертв. «Я стану тобой, возлюбленная! Всепоглощающе, вечно. Ты - мое юное тело. Я - сила твоя, твоя воля. Взгляни, как это прекрасно!»
И я послушно взглянула. Словно вылезла из кокона и осмотрелась. Я парила в полумраке под самым потолком просторной комнаты, больше похожей на пещеру, свет из окна проливался на пол солнечной лужицей, а у стен, сложенных из огромных каменных глыб, сидели, высунув алые языки, мощные черные псы, настороженно и укоризненно взирая на недосягаемую свежевылупившуюся бабочку.
«Смотри, моя радость, как тебе светло во мне! Тебе нравится, я знаю. Неисчерпаемо счастье. Смотри, какой сочный, роскошный мир будет нашим вечно!»
Меня повлекло к потолку и выше. Каменная толща скользнула сквозь тело, оставив мимолетное чувство тяжести. И я воспарила к пушистым облакам, прикрывшим слепящее солнце, цепенея от. восторга, оглядывая мир, который будет моим миром - миром нига. Оглядывая так, как никогда не смогла бы немощными человеческими глазами, вправленными в тесный череп, - всеохватно, всесторонне, словно я - сплошной Восхищенный Глаз. Дивные цвета воссияли в этом мире.
Я умирала в бескрайнем счастье, в бесконечном восторге. И знала, что смерти нет, но умирание вечно. И это была прекрасная вечность. Я не могла от нее отказаться и победить в этой схватке. Не могла, охваченная силой невероятной, нечеловеческой, всеохватной любви.
И не было в мире большего искушения, чем дар Любви, который предлагала мне Тварь. Вечной Любви. Вечного счастья.
Тварь искушала, заклинала: «Стань навсегда моим телом, я буду любить бесконечно! Сердце мое, я - чистая сила, я - воля твоя и желание. Хочешь, и крылья любви распахнутся, как птица, и ветер взвихрит наши перья? Руки твои превратятся в мощные крылья».
Из моего горла вырвался крик, превратившийся в клекот, крылья раскинулись, обнимая сразу и небо, и землю. Поджав когтистые лапы, я парила в воздушном потоке, поднимаясь выше и выше, в тучу зарылась, облачной влагой осевшей, утяжеляя перья. И боролась, все еще боролась за мой человеческий разум.
Тварь обольщала, словно пела гимн: «Хочешь, дождем прольемся на жаркую ждущую землю? Ласковой влагой стечем по стволам и ладошкам подставленных листьев, будут ловить они нас, мы же - играть и струиться - в землю и в корни; кронами станем деревьев, солнце и ветер целуя! О нет, моя радость, этот восторг достоин иного! Стань, моя Детка, молнией, солнечным сгустком, шаром из чистой всепоглощающей мощи! Ты - мое сердце, я знаю, кого ты так страстно желаешь! Дай мне свой разум, любимая, дай свои мысли!»
Из последних угасающих сил я ответила:
- Нет! Что мне твой мир, если в нем не будет человека?
- Нет? Ну так падай! Лови наслаждение в падении!
Тело обрело тяжесть глыбы и рухнуло на скалистую крышу логова нига, окруженную клыками каменных стел. Я стала сгустком пламени, бьющим в огромное, стремительно разрастающееся лоно земли. А когда накалившийся под солнцем камень дохнул ответным жаром, меня не стало совсем.
Страх развеялся облаком пыли и осел на поверхность камня. Я тихо лежала, забившись в трещины, обмирая по песчинкам, наслаждаясь покоем. Но нетерпеливый порыв ветра поднял пыль, выдул из трещин, взвихрил, и я сгущающимся в плоть облачком скатилась с крыши на ласковую траву, где снова обрела тело. И нига.
Нет, не нига. Тот, кто передо мной стоял, никак не мог быть нигом. Ни старухой, ни ведьмой, ни монстром. Передо мной стоял во плоти, во всей красе, во всей долгожданной невероятности - живой и невредимый Дик. С раскрытым от изумления ртом. С тусклыми от дорожной пыли соломенными вихрами. С руками, схватившимися за рукоять меча. С изумленно распахнутыми синими очами. Синими, как небо в полдень. С обомлевшей мордой лошади за плечом.
- Дик, - пролепетала я. - Дик, это ты? Это правда ты? Ты мне не кажешься?
- На, ущипни, - предложил Дик и протянул загорелую руку.
Ну, я и ущипнула от всей натерпевшейся за это время души. Как еще я ему всю руку не отхватила на радостях? Он запрыгал по травке, как необъезженный жеребенок с горящей паклей под хвостом. Он вопил и чертыхался, выкладывая мне с ходу, бесплатно, щедро все сокровища родной речи. Я восхищенно внимала.
- Как ты меня нашел?
- Альерг подсказал. Он там еще через лес прорубается, а я не утерпел, чуть ли не по верхушкам поскакал. Ну и лес тут у вас! Жуть. Здравствуй, Косичка. Сто лет, сто зим. Ты стала такой… красавицей, - сияющий солнышком Дик полюбовался, как пунцовеют мои щеки, и плеснул ведром воды: - Но щиплешься хуже ведьмы.
Он поморщился, растирая плечо, по которому стремительно расползался багровый синяк.
- Ты мастер исчезать, Дик! Я так на тебя злилась, что до сих пор не простила.
- Зато ты из-под земли вырастать научилась! Я был ранен.
Я вспомнила. Проклятый Дункан! Ранен? Скорее убит! Как он выжил?
- Они думали, я мертв. Но разве мог я помереть, не повидав мою Косичку? Альерг вытащил меня с того света, - он невесело улыбнулся. - Вот отлежался, а тут и весточка о тебе поспела. И я снова на тот свет потопал, за тобой…
- Весточка? От кого?
- Спроси у мастера. Ты собираешься со мной здороваться или нет?
Я рассмеялась. Я не могла на него наглядеться.
- Дик, это правда ты!
- А ты ждала кого-то другого?! - Он сердито насупился, но я уже бросилась ему на шею, уткнулась в пыльную потную грудь, подхваченная его объятием. И вдохнула запах разгоряченного тела. Повеяло чемто щемяще знакомым. Очень-очень знакомым, но я не вспомнила.
Я потащила его в дом, сложенный из грубых плит, больше похожий на склеп, попутно объясняя, что это логово лечившей меня знахарки, лихорадочно соображая, чем его угостить с дороги и что я здесь вообще ела всё это время. Не припомнилось ничего хорошего. Ничего человеческого.
Тогда я огляделась в поисках воды, ведь он страдает от жажды с дороги. В помещении царил полумрак, а я и так тут толком ничего не вижу. Разве что на ощупь. В моей каморке точно есть вода, я сама ее там прятала под ложем. Потащила его туда. Достала чашу, плеснула воды, половина попала в сосуд, половина пролилась на колени Дика, подала. Движения были неуверенными - я отвыкла видеть. Он взял, охватив широкими ладонями мои руки, пригубил, его глаза влажно мерцали над краем чаши, не отрываясь от моего лица.
Сердце щемило. Он был таким, каким я всегда его видела, всегда ощущала с момента расставания, во все время нашего взросления порознь. Он был моей грёзой. Любимой мечтой. Любимой явью. Он отставил чашу и привлек меня к себе.
- Я так долго искал тебя, любимая!
- Я так долго ждала тебя, любимый!
Он поцеловал меня. Еще и еще. Он что-то шептал, горячо, страстно, и сквозь горячий туман я тоже шептала о том. как я горевала без него, как мечтала долгими ночами, как скучали мои руки, мои губы… Я обмирала и таяла, и жаждала отдать ему всё - тело, душу, разум. Всю себя, без остатка, навсегда. «Да, мое счастье, стань моей, стань навсегда - я буду любить бесконечно!» Он нежно положил меня на ложе, я даже не заметила, как мы оказались обнаженными. Совсем. Он прошелся мягкими губами по лицу, телу. Везде. Я приоткрыла затуманенные глаза. Я не могла на него насмотреться. «Дай мне свой разум, любимая, дай свою сущность! Стань мной! Вся до конца! Я - твой владыка!» Он пил мой взгляд, вычерпывал меня от первого воспоминания до последнего, до последней мысли, до самого дна моего прощального понимания в безвольном, сладостном умирании: это - конец.

Ниг распахнул слепящие крылья: «Мы будем вечно пылать, мотылек!»

…и вдруг дрогнул, как бы покрылся рябью, а мое обморочное счастье разбилось вдребезги под хлестнувшим сознание окриком: «Я жду, жизнь моя!»
Я взвилась, мгновенно свирепея: «Дункан! Убью тебя, Дункан!»
Смотревшее на меня лицо преобразилось знакомой усмешкой, треснуло, как печать на свитке, и словно заскользило, разворачиваясь. Оно стремительно переставало быть лицом Дика, и лицом Дункана, и вообще лицом. И я с запоздалым ужасом опознала исходивший от этого тела сладко-пряный запах Олны.
Жуткая морда взревела в отчаянии и разинула гигантскую пасть. Я рыкнула в эту пасть:
- Умри!
Мы схлестнулись - ярость на ярость, - туго свились в змеиный узел, выкатились гремуче-шипящим клубком. Тварь извивалась, вырывалась, выскальзывала, захлестывала мне горло, душила, пыталась оторваться, убежать, превратиться, напасть.
Я вгрызалась в нее, рвала ее плоть, она брызгала под клыками жгучим ядом, расползалась под когтями смрадным тленом, обжигала змеиными языками огня и растекалась, со зловещей неизбежностью растекалась по всему телу, пожирая мою уже дымящуюся плоть, перевоплощая в себя.
А когда Тварь охватила меня всю, просочилась везде, поглощая изнутри и снаружи, я расступилась, пропуская, разверзлась бесконечной бездной. Повернулась и поглотила её.
Без остатка. Всю. До конца.
И она канула вместе с восхищенным, дрожащим в смертном экстазе наслаждения вздохом. С прощальной песней освобождения:
- О госпожа! Ты сумела! Возьми мою жизнь, о Радона!
Они умели умирать, эти неуязвимые ниги.
Я взяла ее жизнь. Всю, от начала. Все несметные сущности, какие в ней были. И знания, собранные ими. Великое ничто. Непроявленное всё.

Я осмотрела себя и постепенно успокоилась. Мои руки дрожали, но были человеческими. Я - человек!
Еще одно чудище, колыхая черной мохнатой шерстью, вывесив алый язык между огромных клыков, кинулось на меня, счастливо повизгивая и бешено дробя пол хвостом. Ворч! Я уткнулась в него, рыдая, и песий загривок моментально намок.
Если бы не Дункан, Тварь пожрала бы меня. И там, в Цитадели, и здесь.
Проклятый магистр просчитал все с нечеловеческой точностью. Он воспользовался сходством с Диком совсем не так, как предполагал Альерг. Он пытался внушить не любовь, но ненависть.
Любовь не может разрушать. Любовь не способна противостоять сама себе.
И он заставил меня ненавидеть - люто, истово. С такой яростью, что я выползу из любой бездны, разрушу все. И державшую меня смерть. И убивавшую меня любовь. Он скрепил мою ненависть формулой: «Я жду, жизнь моя!»
Сколько раз он возвращал меня к жизни одной только фразой, заставлявшей биться уже остановившееся сердце! Если бы не магистр, я сумела бы избежать нечеловеческой судьбы. Он не позволил. Он заставил меня принять ее.
Я прокляла того, кто привел меня в логово Олны.
Но откуда он знал, что Тварь предложит мне такое искушение, такой дар, перед которым невозможно устоять - великую, претворяющую, вечную силу Любви? И почему Олна, умирая, назвала мое имя? Я спрашивала, уже понимая ответ: она знала, что я - натх. Она знала всё! Тварь играла со мной, как со слепым котенком.
Почему же она не убила меня сразу? Почему дала мне силу и позволила себя уничтожить?
Потому, что не я, не искалеченный натх была здесь жертвой. Добровольной жертвой стала Тварь, отдавшая мне всю себя. И жизнь, и вечность. Она сдержала слово, данное Дикому. Излечила меня. От всего.
Ворч поскуливал и пытался утешить, шершавым языком слизывая бегущие слезы. Так, в обнимку, и застал нас добравшийся, наконец, до логова Твари мастер Альерг. Собаки даже не шелохнулись на вторжение. Совсем обленились. Я, не поворачиваясь, укорила гиганта:
- Ты опоздал, Альерг.
И услышала как, сотрясая глыбы моего каменного склепа, приложилась коленями к полу вся его немаленькая масса. И гулкий покаянный хрип:
- Прости, госпожа! Не уберег…

Камни этого древнего святилища не знали покаяния, как ниги не знали ни добра, ни зла, ни жизни, ни смерти.
Плиты всколыхнулись, как водная гладь, пошли кругами, из которых сложилось, словно всплыло, морщинистое, как горный кряж, лицо Ол'олина, произносящего слова заклятия: «Должна исчезнуть! Теперь забудь реченное! Но вспомни, когда к тебе утрата возвратится, когда пройдешь сквозь глыбу, как сквозь воду, и когда… твой склеп из камня содрогнется покаянием!»
Я вспомнила - и разговор с похожим на гнома человечком, и заклятие.
Должна исчезнуть! Должна… Что-то вырвалось из самых глубин камня, как дельфин на поверхность вод, и спросило, и я ответила, продлив Путь Тора еще на два витка.
«- Что по ту сторону мысли?
- Я.
- Что по ту сторону Я?
- Ниг!»
И только ниг может уничтожить нига.
Я медленно повернула к мастеру безглазую зрячую морду и завыла, исчезая.

ЭПИЛОГ

Глава Лиги внезапно покачнулся и повалился на стол, за которым собрался Совет. Он судорожно скреб рукой по груди, пытаясь сорвать ожерелье - оно жгло раскаленным железом. Нечеловеческая боль выплеснулась из кристалла, заставив онеметь его сердце, полыхнули и погасли невидимые остальным бирюзовые звезды.
Боль схлынула, оставив Владыку жить. Он впился глазами в камень: «Радона!» Но кристалл был уже безнадежно мертв.

«Она медленно повернула безглазую зрячую морду и завыла.
Мастер опоздал на чуть. На шаг. На прыжок.
Тварь стремительно поглощала человека - взмахом стирая, опрокидывая человеческие черты, которые словно покрывались мглистыми язвами и проваливались вглубь, проступая уже другой плотью. На наших глазах плоть заглатывала плоть! Пожирала изнутри, превращала девушку в себя. Одновременно Тварь разбухала, вырастая в размерах.
Светлые локоны пифии, - а их не спутаешь ни с какими другими на свете, - ниспадавшие и укрывавшие обнаженное и как будто дымящееся изнутри тело, распались серебряным снегом, осыпались белыми шерстинками и приросли к плоти, покрывая её с головы до пят длинным мехом. Зримое было ужасно, мгновенно: поглощение как будто началось и уже полностью завершилось, пока та, которую Мастер увидел и узнал как госпожу и ученицу, и преклонил перед нею колено, поворачивала к нему голову. Доля мига.
Завыла уже белая жуткая Тварь. Завыли и окружавшие ее плотным кольцом свирепые черные псы медвежьих размеров. Не сосчитать было их в этом мрачном, смрадном каменном склепе.
Мастер выхватил рандр - убить монстра без промедленья, но воздух колыхнулся от его движения, словно мигнул, видение подернулось туманом и исчезло. Вмиг развеялось всё: и белая Тварь, и черные псы, и смрадный склеп, и блеклая трава, и каменные зубы вокруг склепа, и дремучий чудовищный лес, через который отряд прорубался три дня и в котором на скрюченных, плотно переплетенных стволах-скелетах росли не листья, а звериные когти, норовившие разорвать пришельцев на части.
Воины стояли посреди не тронутой ни одним следом, ни одним посторонним пятном, кроме них самих, песчаной пустыни. Не было вокруг никого и ничего. Только мертвый песок. Взглянув на себя и друг на друга, люди изумились - на их разодранных в кровь лесными когтями телах и лицах не было уже ни малейших царапин, только пот и песчаная грязь. А их одежда, только что свисавшая рваными лохмотьями, была хоть и запыленной, но целой.
Они поняли, что их разумом три дня владел морок: с того момента, как они вышли на берег, плотно заросший лесом. И сейчас, когда наваждение схлынуло, глубокая печаль охватила людей. Они поняли, что нашли место, хранившее для них последнее виденье Пифии Гарса, память о ее гибели.
Так погибла Пифия Гарса, жрица Истины Радона, последнее дитя орантов. Так завершилась месть нига за смерть Ульриды».

Мастер непроизвольно писал столь мелкими значками, что уложился в половину свитка. И теперь оставшаяся незаполненной пустота зияла, вызывая мучительное чувство незавершенности. Он так и не нашел «Книгу проклятых», и теперь запись о гибели Радоны казалась ненастоящей на маленьком клочке пергамента. Вот если бы пергамент упрятать в тяжелый, как надгробие, переплет потерянной летописи, - другое дело.
Владыка, с каменным лицом выслушав отчет экспедиции, отреагировал в своем духе: «Созывайте Совет, Альерг. Сообщите Старшему Волуру: пусть трубит общий сбор. Нам понадобится помощь Братчины. Мы выловим эту Тварь!»
И никаких слез по поводу гибели дочери. Натхи не умеют плакать. За них плачет весь мир, выполняющий их волю - все земли теперь встанут дыбом, но помогут охотнику на нигов. Впрочем, одернул себя Альерг, разве не ради этого мира идут натхи на верную смерть? Один за другим, как агнцы на жертвенник.
Альерг запечатал свиток и отнес в святая святых - в древнейшее подземное святилище, на месте которого возник древний скит Оргеймской Пустоши. О храме, сложенном из простых грубых плит, давно забыли, как и о богах, которым он был посвящен, и в иссохшем сердце древнего мира было устроено хранилище реликвий Лиги.
Свиток занял место в тайнике, рядом с ковчежцем, в котором хранилась горстка серебристого песка, взятая Альергом с места гибели пифии. Пока медленно задвигалась массивная плита, мастер бросил взгляд на спрятанное в тот же тайник ожерелье с тусклым кристаллом, которым можно было резать алмазы, как масло. Владыка не сразу отдал ожерелье в хранилище, долго еще на что-то надеялся, на какую-то весть. Но кристалл был нем и пуст, как и полагается камням, пусть даже и драгоценным.
Плита закрыла нишу так плотно, как будто срослась со стенами в единую целостную глыбу. Мастер поспешил уйти. И никто из людей не мог видеть, что, оказавшись в кромешной тьме, кристалл мягко запульсировал, излучая яркий, но удивительно нежный бирюзовый свет.
Стена, которой коснулся тихий отблеск, словно пошла рябью, вытолкнув из глубин сморщенное, как горный кряж, гномье лицо. Тяжко охнув, Ол'олин вышел из глыбы, вытянул руку, осторожно погладил кристалл:
- Вавилор благодарен тебе, Радона-дева. Наш мир очищен от Тварей.
Тьма подземелья вздохнула:
- Это уже не мое имя… И мир не очищен. Есть еще Дункан - Детка нига. Есть я.
- Что по ту сторону нига? - быстро спросил Ол'олин.
Тьма рассмеялась - тихо, нежно:
- Ничто. Оставь, Ол'олин, эти игрушки. Я уже не ребенок. Не человек.
- Все в твоих силах, если захочешь, Радона-дева. Ты сможешь вернуться. Ты - натх!
- Но не бог, - тьма словно улыбнулась. - Что ты хочешь, проявленный? Снять свое заклятие?
Человечек с гномьим обликом словно смутился, опустил слюдяные глазки. Заохал старчески:
- Ох-хо-хо, Радона-дева. Виноват я перед тобой. Но нельзя было по-другому. Надо было, чтоб исчезла ты для людей. Не потерпели бы они второго натха в мире Вавилора. И одного нам всем много.
- Почему? Чем так страшны натхи? Даже нигов Вавилорский Колодец принял и поклонился. Тысячи пробужденных отдали себя Бужде-нигу. Добровольно. По всему вавилорскому миру!
- Разве ты еще не поняла, госпожа? Не познала своей силы?
Кристалл мерцал, как сердце - быстро, ярко, лихорадочно, словно от боли.

Предыдущая страница 27 Следующая страница


Добровольная жертва 28

Хаос. Два натха в одном мире - это хаос. Две воли в одном теле - болезнь. Второй натх в полной силе - как опухоль.
- Мы разорвем этот мир, - шепнула тьма. - Мы - страшнее нигов. Твари властвуют над плотью. Мы - над сознанием. А сознание вечно.
- Да, девочка. Владыка должен быть один. Потому и наложил я заклятие всей силой Братчины. Заставил исчезнуть твой человеческий облик. Пусть мир думает, что дева Радона погибла. Или ты хотела войны с отцом и Лигой? С неповинным миром?
- Так ли уж он неповинен? Но ты прав. Не хотела. И не хочу.
- Мое заклятие давно не имеет силы над тобой, госпожа. Что наши заклятия для нигов? Пыль. Стряхнуть, чихнуть и идти дальше.
- Куда мне идти, гном Ол'олин? Ни в одном из миров нет мне места.
- Мир один, дитя. Один-единственный. Всё здесь. И ты - здесь. Так помоги нам до конца! Освободи непроявленных - мы ждем, госпожа. Замкни Путь Тора. Заверши начатое!
- Начинала не я. Не мне и завершать.
- Владычица!
Тьма словно опустела. Кристалл угас вместе с шепотом:
- Все бы вам мотыльками пожары тушить…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    ОРГЕЙМСКАЯ ПУСТОШЬ     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    НАСЛЕДНИЦА     (Страница 2)
    • ГЛАВА 1 (Страница 2)
    • ГЛАВА 2 (Страница 4)
    • ГЛАВА 3 (Страница 5)
    • ГЛАВА 4 (Страница 6)
    • ГЛАВА 5 (Страница 7)
    • ГЛАВА 6 (Страница 9)
    • ГЛАВА 7 (Страница 10)
    • ГЛАВА 8 (Страница 11)
    • ГЛАВА 9 (Страница 12)
    • ГЛАВА 10 (Страница 14)
  • ЧАСТЬ ВТОРАЯ
    НЕЛЮДЬ     (Страница 15)
    • ГЛАВА 1 (Страница 15)
    • ГЛАВА 2 (Страница 15)
    • ГЛАВА 3 (Страница 16)
    • ГЛАВА 4 (Страница 17)
    • ГЛАВА 5 (Страница 17)
    • ГЛАВА 6 (Страница 18)
    • ГЛАВА 7 (Страница 19)
    • ГЛАВА 8 (Страница 20)
    • ГЛАВА 9 (Страница 21)
    • ГЛАВА 10 (Страница 22)
    • ГЛАВА 11 (Страница 23)
  • ЧАСТЬ ТРЕТЬЯ
    НИЧТО     (Страница 24)
  • ЭПИЛОГ (Страница 27)


Наталья Метелева

Добровольная жертва

 Читать книгу

Аннотация

Зловещие события надвигаются на земли Вавилора, где издавна живут бок о бок расы людей, эльфов, гномов, драконов, вампиров и других разумных существ. Из древних легенд, из проклятых мест и заплесневелых колодцев выползли ниги – забытые боги, порождения тьмы и ужаса, могущественные существа с нечеловеческой логикой, угрожающие самому существованию Вавилора. И страшнее всего, что некоторые магические ордена готовы использовать их в качестве всесокрушающего оружия…Прорицательница Радона даже не предполагала, что однажды ей придется встать на пути кошмарных нигов. Однако кому же, как не последней дочери истребленного народа, когда то вступившего в смертельную битву со злобными богами, завершать не законченное много лет назад сражение?

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Метелева - Биография

Наталья Метелева

На основную страницу

Биография

Метелева Наталья Владимировна
Русская писательница, живет в городе Кирове. Окончила Кировский пединститут по специальности русский язык и литература. Дополнительное образование — дизайнер. Работала журналистом в местной прессе (радио, ТВ, газеты). В перерывах — дизайнером в рекламе. С 2006 года — главный редактор кировской газеты «Премьер-ком», издающейся рекламным агентством« Премьер». Первая публикация в фантастике — рассказ «Детка», пролог к книге «Добровольная жертва» (газета «Фантастика, детективы, приключения» N1, 2006). В фэндоме впервые объявилась на «Росконе-2007», как участница мастер-класса В. Панова с рассказом «Венок гор» и мастер-класса Н. Перумова с романом, опубликованным в том же году под названием «Добровольная жертва». Эта дебютная книга номинирована конвентом «Серебряная стрела» в числе 10 книг на звание «Лучший дебют 2007».