Наталья Колпакова - Лучший из миров

1 Наталья Колпакова

С благодарностью Саше Камышову за замысел этой книги и помощь в написании боевых сцен, неизменную поддержку, веру и любовь.
Автор

Отлепившись от монитора, Дан оторопело уставился в окно - там ровно светлело раннее утро - и втянул голову в плечи от угрызений совести. Опять всю ночь прочатился, как подросток какой-нибудь! Пороть некому. (Кстати, действительно некому. Из постоянных персонажей была у него в жизни разве что домработница, но никакого сближения с хозяином чопорная дама себе не позволяла, в учителя жизни не лезла и вообще предпочитала выполнять свои обязанности в одиночестве.) Форум поклонников восточного искусства, статейка-другая по бизнесу, болтовня с любителями и знатоками старинного оружия, малость сетевых стрелялок - и ночи как не бывало. Положа руку на сердце, Дан считал, что у кого-кого, а у него точно есть смягчающие вину обстоятельства. Все-таки неофит - он и в тридцать лет неофит, и в тридцать… э-э… с хвостиком. Он честно старался - и все не мог - пресытиться компьютерными чудесами, набрасывался на технические новинки, как девушка на новый аромат, оправдываясь тем, что это терапия такая, нажраться до тошноты и угомониться… Не угомонялся. Наоборот, стремительно молодел душой - глупел, попросту говоря. Его новая аватара подошла бы скорее подростку, чем взрослому дяденьке-бизнесмену. Если тенденция сохранится, скоро он залыбится приятелям-форумчанам дебильной мордой драчливой черепашки или еще каким-нибудь кумиром всех детсадовцев. Стыдно, ей-богу, господин Палый!
Странно, каких-то два года назад он был, кажется, куда старше, чем сейчас. И два года назад, и десять…
Дан решительно вылез из-за компьютера, малость потоптался у стола. Вялые после долгого сидения ноги постепенно возвращались к жизни, да и в голове прояснялось. Споткнулся о валяющийся на проходе футон, но это уж была последняя каверза разленившегося туловища. Дан безжалостно подергал себя за мочки ушей, встряхнулся всем телом, как собака, и просто так, в полноги, проделал пару форм в разных стилях. Ему нравилось иметь широкий кругозор - исключительно для собственного удовольствия - и избыток досуга, чтобы вовсю своей эрудицией наслаждаться. Естественно, из чистой любви к искусству! Боевые навыки заботили его в последнюю очередь. Он будто нарочно хватался за самые непрактичные стили, всякий раз заранее зная, что пресловутых навыков, пропади они пропадом, не забудет, и всякий раз заново надеясь, что они забудут его.
Дан завернул в просторную ванную, постоял в душевой кабинке. Матовое стекло цвета морской волны, да еще и с силуэтами рыбок совершенно не вязалось с девичьим розовым колером всего помещения, но Дану в свое время понравился именно этот, зеленовато-голубоватый, и рыбки тоже, а на стиль, дизайн и прочие статусные штучки он привычно плевал.
В кухонном отсеке, налив в толстостенную чашку с отбитой ручкой обожаемую ряженку, он остановился у барной стойки, с удовольствием обозревая свое жилище. Зрелище не приедалось никогда. Дан ежеутренне по-детски радовался, как ловко сумел сложить журавлика из не слишком белого листа своей жизни. Здоровенный зал объединял функции гостиной, столовой, спортивного зала и отчасти рабочего кабинета - именно тут красовался на сложном столе навороченный компьютер («каждый месяц - новый», шутили немногие приятели). А к нему вдобавок всевозможная периферия и провода, провода, толстыми жгутами и поодиночке. Дан любил на досуге поковыряться в железе и наивно гордился умением самостоятельно переставить дисковод. В целом помещение имело отчасти офисный вид: просторно, пустовато, функционально и чуть обезличенно. Реплика комфортабельной казармы, в которой Дан провел основную часть сознательной жизни. Он купил его готовым, понравились место и планировка, а перекраивать все наново, выводить собственный «уникальный стиль», чтобы затем планомерно лелеять его, боясь занести в капризный интерьер случайную безделушку, - нет уж, увольте. Он так толком и не освоился с местным снобистским церемониалом.
Итак, казарма. Но теперь уж своя, на все сто! И Дан с увлечением недоигравшего ребенка - если не сороки - тащил в дом все, к чему душа прикипит. Холодные светло-серебристые стены пестрели самым хаотическим декором. Картины, гравюры, постер из подросткового журнала (от группы этой безымянной Дан, понятно, не фанател, но очень уж курьезные физиономии были у ребят), еще какой-то пейзажик и снова наброски, от весьма серьезных работ музейного уровня до наивных шедевров безымянной тротуарной братии. В красном углу красовалась ажурная, как рисунок на зимнем стекле, кушетка собственной выделки. А как же, хозяин, художественные ковка и литье! Работать, понятно, было кому, но и сам иной раз любил повозиться. В другом углу, и даже не в углу, а как-то сбоку, криво, приткнулось ампирное кресло с чуть помертвевшей, но все еще роскошно бордовой атласной обивкой и уймой воинского барахла в узорах резьбы. В простенке - гигантский бамбуковый веер из закромов розничной торговли духовной пищей; рядом - заслуженный боевой, неприлично старинный и настоящий. Ну и еще всякая японщина и китайщина. Было задумал даже устроить токонома по всем правилам, с вазой и свитком по сезону, но как-то скучно показалось, по плану-то. Еще одна стена, с фехтовальной мишенью: никаких излишеств, простой круг, разбитый на сектора, и две шпаги рядышком, близнецы, да не совсем. Одна-то новодел, а другая - антикварная боевая. Испания, XVII век - приятно!
Понаслаждавшись, самодовольный хозяин чертога застегнул последнюю петельку коммунистической китайской пижамы (алый атлас, драконы по всей спине) и принялся варить сосиски. День предстоял хлопотный. Наведаться в мастерскую, разобраться с хитрым заказом на каминную решетку. Вчерашний звонок - просили оценить какой-то кортик (вроде Британия времен американской Войны за независимость, но лучше поглядеть самолично). Обязательно заскочить к Сигизмунду, а то обижается старик, что давно не был!
Дан наколол сосиску на вилку и задумчиво откусил половину, не отходя от плиты. Вечерние посиделки у реконструкторов? Немного фехтования, много легкого трепа… Вряд ли, в другой раз. Устал, работы невпроворот, и недавний заказ на реплику дамасской сабли вымотал совершенно.
Уже в прихожей, влезая в ветровку, Дан помедлил, наткнувшись пальцами на небольшую палочку, болтающуюся на шее на кожаном шнурке. Привычная до неразличимости - он подолгу не вспоминал о ней. Гладкая, всегда чуть теплая, по виду нечто вроде дерева (Дан понимал: не дерево, но что именно - не знал, пожалуй, никто). Поверхность змеится упругими побегами, сплетающимися в сложную вязь. Если текст, то на неведомом языке, если узор, то построенный по неведомым законам. Сегодня, чего не случалось уже давно, Дан увидел ее словно впервые и снова, как в первый раз, поразился странному, будоражащему ощущению, которое вызывала в нем эта безобидная вещица. Она лежала на его ладони, словно маленькое спящее животное, - укусит, не укусит? Иногда так и подмывало опасливо отбросить подальше и отереть ладонь. Иногда - наоборот, разбудить, и будь что будет. Живое-неживое… Было в ней что-то.
Что?

В это самое время император только-только погрузился в сон в случайном закутке своих необъятных покоев - и сон далеко не освежающий. Такое с ним случалось редко. Обычно венценосец отправлялся на боковую укуренный до того, что буквально себя не помнил. Грезы он видел наяву, а в сон валился, как мешок в черный подвал. Но сегодня выдалось странное утро. Измотанный всенощными безумствами, он вожделел забвения, но желанная чернота все не приходила, медлила ударить в висок мягким и тяжелым. И висок призывно ныл, тоскуя по удару - то ли метафорическому, то ли настоящему.
Собственно, в это время происходили миллионы всевозможных событий: и важных, даже, может быть, эпохальных, и совсем незначительных. Случались, цеплялись одно за другое, перемешивались, как пестрый стеклянный сор, засыпанный в торец калейдоскопа. И три мира тремя помутневшими от времени зеркалами высились над этим легким сором, глядя друг на друга в упор и не видя ничего, кроме бесконечной череды собственных отражений. Вращался калейдоскоп, и там, в перекрестье трех миров, из бессмысленной толкотни рождался узор беспримерной красоты и стройности. И был, наверное, кто-то, кто мог, приникнув глазом к окошечку, увидеть его весь целиком. Оценить с холодком знатока и, легко оторвавшись от несерьезной забавы, вернуться к прежним занятиям. Хотя бы к примерке новой пижамы совершенно роскошного (не слишком ли экстравагантного?) цвета. Но и этот некто не крутил калейдоскоп - все шло своим чередом, не нуждаясь в божественном вмешательстве и питаясь ничтожными на первый взгляд импульсами.
Император метался и плакал во сне. Дан строил планы на день, а заодно обдумывал маршрут. Генерал Канас, подтянутый, но все-таки несвежий, вопреки добросовестному ночному отдыху, взирал через стол на жену, ища, на что выплеснуть хандру. Мастер Румил в очередной раз просматривал планы занятий на ближайшую неделю. Он был человеком обстоятельным и заботам Ордена, даже самым обыденным, отдавался целиком. Может, потому, что иначе все вдруг замирало, линяло, теряло смысл? И тогда Румилу становилось не по себе, а жить с этим ощущением он не умел… Что делал в то утро учитель, не знал никто - кроме одного замухрышки-крестьянина, которого меньше всего можно было бы заподозрить в подобной осведомленности. Крестьянин споро семенил безлюдной по раннему времени дорогой, оставляя за спиной руины небольшого старинного дома, еще недавно прятавшегося в уединенной роще, а под руинами тела: несколько молодых, однотипно мускулистых, да еще одно в ином роде - послужившее, но еще отменно крепкое, основательное, увенчанное благородной головой с шапкой седых волос. А еще дальше, за низкой грядой холмов, осталась лежать столица. Крестьянин торопился. Нужно было уйти как можно дальше и как можно скорее найти укрытие. Чужой облик слушался плохо, то сползал струпьями, то комкался и мутнел - впору позавидовать проклятым оборотням, которым подобный фокус давался легче, чем дыхание! А Умеющая Слушать, только что вышедшая из контакта с Видящими Сны и все еще переполненная чувством единения, будто озерко после ливня, внезапно увидела прямо перед собой необъяснимое свечение. И пошла с доверчивым любопытством к пузырю света, расширяющемуся и вдруг лопающемуся черной прорехой…

Покончив с экспертизой, Дан решил прогуляться до конторы. Все-таки любил он этот почтенный район и это время года - тоже, как ему казалось, почтенное и словно бы мужского пола: уже не безоглядно жизнерадостное лето, еще не взбалмошная истеричка-осень… И где-то на полпути почувствовал Зов. Это было настолько неожиданно, да и ощущение успело подзабыться, что в первое мгновение он растерялся. Однако Зов был совершенно отчетливым, не очень далеким, не больше сотни метров, и направление определялось совершенно явственно. На ближайшем перекрестке Дан свернул в нужную сторону и размеренно двинулся к параллельной улице. Пока он не очень задумывался, что будет делать, выйдя на жертву. Ведомый властным инстинктом охотника, он не размышлял и не колебался, не замечая очевидной несуразицы - здесь, в этом мире, не было и не могло быть оборотней. Исключено! Но сейчас это было неважно. Ничто не имело значения, кроме одного, ясного, необоримого - Зова. Убить оборотня. Убить.
Уже рядом. Крохотный глухой проулок, ни души, и бежать твари будет некуда. Здесь! Тварь будет убита прямо здесь. Дан, не сбиваясь с темпа, нырнул в сумрачную щель между домами, шагнул навстречу Зову - и врос в асфальт.
Это был не оборотень. То есть оборотень там тоже был, брел в сопровождении двух мужчин, причем сопровождение это скорее смахивало на конвой. Один придерживал тварь за рукав, другая рука в кармане. Второй шел на шаг позади. Оба молодые, крепкие парни, обоих Дан знал по той, прошлой жизни. Не слишком близко, оба ходили тогда в стажерах, потому и не узнал сразу, не сложилось в голове. Тем более что никто из их команды не должен был объявиться здесь, да еще в компании оборотня…
Дану нравились местные поговорки. Мастерство не пропьешь, и прочее в том же духе. И вот выдался случай испытать их на собственной шкуре. Дан, правда, не пил, совсем не пил, ни капли. Не мог - не приживалось как-то. В этом ли было дело, или попросту годы бездействия не прошли бесследно, но он стоял в оцепенении недопустимо долго, две-три секунды. А вот бывшие коллеги сориентировались быстрее. Узнали моментально, он понял это по неуловимо изменившимся лицам - вот только что были нейтрально-деловыми (обычная в меру опасная рутина, ничего личного!), а стали… включенными, что ли? Впрочем, удивляться нечему, в свое время он был для них едва ли не живой легендой. Вот только их реакция была неожиданной. Дан, понятно, не надеялся, что ребятишки кинутся к нему за автографами, все-таки напоролись на живого мертвеца, но чтоб так…
Шедший впереди неуловимо быстрым движением выдернул из кармана руку с пистолетом и от бедра выстрелил. Да, это именно конвой, мелькнула мысль, совершенно не мешая памяти тела выполнять единственно возможные движения, - конвой, потому что оборотень резко ударил по предплечью вооруженного. Пуля срикошетила от асфальта, а Дан уже ушел коротким рывком влево и вперед. Еще бросок, и мощный толчок бросает стрелка на заднего конвоира. Тот машинально отводит изготовленный к бою короткий меч, а ладонь уже холодит чуть шероховатая рукоять собственного ножа. Дальше Дан уже не думал - некогда, да и незачем. Раз: стрелок пытается вскинуть оружие, короткий взмах - и разрубленная кисть выпускает пистолет. Два: отклониться назад, пропуская меч второго, и тут же вернуться в выпаде, рассекая чужое горло. Три! Первый, словно робот, тянет что-то из-за пояса уцелевшей рукой, и некогда разбираться, что именно, - пинок в скользкий от крови живот, нож коротко входит в шею, разрубая позвоночник. Четыре. Кончено.
Где-то между «два» и «три», услужливо подсказало вернувшееся сознание, была легкая тень, метнувшаяся вон из страшного тупичка - длинно, распластываясь в прыжке во что-то совсем животное. Оборотень. Ночная тварь. Ускользнувшая жертва. Уже далеко.
Шаг назад, короткий взгляд по сторонам. Никого. Выстрел из бесшумного пистолета не привлек лишнего внимания. Обыск, допрос - все это не имело смысла. Два мертвеца, убитые не самым традиционным для этого мира и времени образом, вот и все.
Дан ровным шагом покинул место побоища. Зов заглох, будто захлебнувшись чужой кровью, и в душу хлынули нормальные человеческие чувства. Что за бред? Почему они набросились на него - не колеблясь, не рассуждая, как на давнего, непримиримого врага? Он не корчился от страха. Не привык да, пожалуй, и не умел по-настоящему. Была растерянность и странная обида, словно этот мир, обещавший ему приют и покой, жестоко насмеялся над ним. Да еще невыносимо острое, болезненное, малопонятное чувство - он обязан оборотню жизнью. Мразь спасла его! Вольно или невольно, не имело значения. Секундное замешательство неизбежно стоило бы жизни вчерашней гордости Ордена ловчих, если бы чудовище не подсуетилось. Конечно, оно заботилось исключительно о себе, и все же…
И все же это существо надо найти. Зов вернется. Дан знал, что не успокоится, пока не нашарит, не набредет в огромном городе на невидимый след, пока не сблизится с жертвой настолько, чтобы почуять ее вмурованным намертво в личность инстинктом. Он должен поймать оборотня. Поймать проклятую тварь. Поймать, чтобы…
Чтобы что?

Холодно. Страшно. Пусто. Эта пустота, тишина, покинутость, эта дыра в душе, вот что изматывало больше всего. Высасывало. Лишало последних сил, отнимало надежду. Не привыкла. Не умею. Братья! Сестры! Мир духов, мир чудовищ, мир безжалостных монстров - легенды не лгут, старики не пугают малышей сказочками - он действительно ужасен, этот мир! Как худшая из самых жестоких сказок. Как самый страшный сон, только еще страшнее.
Да иначе и быть не могло. Преграда непроницаема, ни один Голос Души не способен пробиться, нащупать, дотянуться, влить силы. Все знают об этом, даже младенцы, не умеющие толком встать на четвереньки. Теоретически… Но как это можно выдержать?! И как они - эти, другие - выдерживают свою безнадежную оторванность, свое беспредельное одиночество - всюду, всегда, вечно?
Омертвелую корку самого черного, самого безнадежного отчаяния прокололо горячее, живое сочувствие, и, словно вытек гной, Тейю стало чуть легче.
Сочувствие целебно. Ненависть губительна.
Здесь ненависть была повсюду - вялая, придавленная, гаденькая, но все же ненависть. Она давила на плечи, туманила рассудок, горькой слюной разъедала язык. Тейю рухнула на колени, коснувшись земли уже лапами, и принялась жадно лакать грязную воду. Ее мутило. Напившись, она подняла узкую, по-человечьи осунувшуюся морду, и нервно огляделась. Пустой, гулкий, как колодец, двор. Окна нижних этажей затянуты бельмами грязи. Несколько мертвых чудовищ рядком: одно медленно остывает, потрескивая, от челюстей валит пар, бока откормленно лоснятся. Мертвые, а носятся как угорелые. Тейю осуждающе оскалилась. Мертвые должны вести себя достойно, мирно покоиться да являться на Зов Души для совета или поклона, а не мельтешить, разбрызгивая грязь.
Мимо шмыгнула крупная сутулая собака. Вваленные бока, маленькие желтые глаза почти без выражения. На секунду они встретились взглядами, и Тейю заколебалась, раздираемая желаниями кинуться навстречу или метнуться прочь. Но собака сама приняла решение - втянула запах, недоуменно взлаяла и ретировалась.
Переднюю лапу дернуло болью. Тейю вскрикнула и поднялась в рост, в испуге уставясь на ладонь. Из нее торчал узкий, как корочка льда, осколок стекла, сочилась кровь, и тело внутренне вопило от ужаса и непонимания. Что это такое? Что вторглось в нее? Агрессор не заговаривался, не выходил, не повиновался. Он вообще не слушал никаких уговоров. Глухой. Мертвый.
- Что, поранилась?
Демон. Щуплый, вонючий. Грязный весь, и голова, и руки, и многослойная шкура. Как собака. Он и смотрел почти как та собака, без выражения, и его мысленная речь была едва окрашена серым.
- Дай посмотрю.
Тейю послушно протянула руку. Понимать их нетрудно. Еще немного, она и сама сможет говорить - с демонами, похоже, невозможно общаться нормально! Хорошо, что в Памяти Рода рассказывалось о таком способе, неудобном и ненадежном, но делать нечего.
Серый демон-вонючка, деликатно придерживая ее ладонь, выхватил из ранки несговорчивое стекло. Брызнула кровь, Тейю стала быстро зализывать порез, благодарно поглядывая на избавителя. Страх отхлынул, уступил место ошеломляющей волне признательности, и волна затопила ее, электризуя длинные волосы и окутывая все тело, как пухом, теплым золотистым свечением. Демон присел, втягивая голову в плечи, моргнул раз, другой. Глаза ожили и заметались. Радость потухла, будто свечку задули, и Тейю быстро вернула нейтральный облик.
- Да, брат, допился ты… - упрекнул демон неизвестно кого, осуждающе покачивая подбородком. - А ты бы, девочка… ну, прикрылась, что ли, получше. А то, вон… светишься. Народ пугаешь.
Тейю кивнула. Избавитель, пятясь, стал удаляться, и она, стараясь быть вежливой, повторила его маневр. Ходить задом оказалось очень неудобно, и, едва серый демон скрылся из виду, она развернулась нормально и ускорила шаг.
Он прав. Одеться надо получше. Сначала у нее была верхняя одежда и обувь - те принесли, заставили надеть (Тейю содрогнулась от жутких воспоминаний). Наверное, чтобы она не выделялась. Но почти все потерялось при смене облика и паническом бегстве напролом, через заборы и кусты. Одежда здесь была не слишком удобная, а обувь так просто кошмарная, и ведь не слушалась никаких уговоров. Тейю моментально стерла пятки в кровь и корчилась от боли при каждом шаге. Теперь хлюпавшая под ногами вода охладила раны, но… слишком холодно. И, наверное, здесь никто так не ходит.
Стыли пальцы. Тейю и сама не заметила, как обрастила ступни и голени коротким мехом с плотным подшерстком - отлично отталкивает воду и согревает! - но сдавленный вопль прямо в лицо вернул ее к действительности. Демоница. Завернута в чужую кожу с головы до пят. Судорожно прижала к груди пухлые ручки и вопит, выкатив глаза на Тейины ноги. Тейю склонила голову набок, исследуя демоницу, вынула одну отогревшуюся ногу из лужи и почесала лодыжку другой вмиг удлинившимся когтем. Демоница поперхнулась и заглохла. Тейю вдруг сообразила, что это не все, только начало. Крик был переполнен страхом и заброшенностью - да на такой призыв уже должны были сбежаться все окрестные чудовища! Странно, что до сих пор никого нет. Но будут, будут! Она упала на все лапы и прянула через щель в щербатом заборе. Снова бежать. Снова полумертвый двор. Здесь даже и окон-то почти нет, одни стены, тянущиеся вверх, словно в попытке сомкнуться, начисто отрезать дно двора от неба. Здесь нашлась большая помойка. Тейю быстро изловила молодую крысу, довольно крупную, и подняла ее за хвост, чтобы рассмотреть. Крыса немного повисела, медленно кружась и поводя прозрачными пальчиками. Потом изогнулась, хотела впиться в держащую руку, и Тейю засмеялась - плоть упруго отступила под живым прикосновением, щекотно! Поблагодарила крысу и откусила ей голову, мгновенно меняя облик. Зверек оказался невкусный и такой же вонючий, как почти все здесь. Слипшаяся шерсть саднила горло. Тейю съела все без остатка, от отвращения содрогаясь до недр желудка, до кончиков раздвоенного хвоста.
Мерзость.
Страшно. Клонит в сон.
Опасно. Бежать.

Дан не пошел в мастерскую. И клубное фехтование отменялось надолго. Сейчас он попросту не способен выплясывать с клинком. Слишком жива память о реальной схватке, о влипшей в ладонь рукояти. Он только что убил двоих. В недавнем прошлом - своих. Что за чертовщина с ними случилась? И есть ли для него какие-нибудь «свои»?
Он хотел избавиться от них всех - не так, конечно, но тоже радикально. Избавился. Точнее, избавил от своего присутствия. Его давно уже ничто не связывало с прошлым миром. Разве что пара-тройка предметов «специального назначения», спрятанных в недрах квартиры в самом надежном тайнике - небольшом пространственном кармане, запустить руку в который не сможет ни один вор или любопытствующий. Что еще? Память об учителе, бесконечная признательность, подспудное ощущение постоянного контакта с ним. Эта странная палочка… С момента Перехода она всегда при нем, и именно ей Дан обязан чувством присутствия старика, слабым, едва уловимым - как сигнал из дальней галактики, как соприкосновение рук через оконное стекло. Вручая ее Дану, учитель прямо сказал, что представления не имеет, что это такое. Он просто хранил ее почти всю сознательную жизнь, как прежде Данов отец, а перед отцом - длинная череда предков. Впрочем, хранил - слабо сказано: истово оберегал, прятал от любого случайного взгляда. И это все. Что это за штука, для чего нужна, как работает? Полная неясность. Лишь одно свойство палочки приоткрылось старому магу - он ее чувствовал. И вручил Дану перед расставанием как своеобразный маячок, который мог нащупать всегда и везде, даже в другом мире. Скорее всего, старик ощущал даже не саму палочку, а исходящую от нее («прущую», говаривал он иногда на вульгарном диалекте) мощь. Очень древнюю. Совершенно непостижимую даже для учителя, одного из самых сильных магов настоящего и обозримого прошлого. И, пожалуй, пугающую. Может, еще и поэтому он сунул ее Дану? Чтобы спрятать еще надежнее?
Но, если так, чего он боялся?
Дан шел к Сигизмунду. Ничего не планируя, не задаваясь вопросом, зачем ему это нужно. Ноги сами вынесли его к тяжеленному, аляповатому сараю. «Музей истории всего на свете». Так называл его сам Сигизмунд, любовно и покровительственно, как некрасивое детище, и улыбался всеми своими морщинами. В иные дни один только вид этого купеческого дворца поднимал Дану настроение. Это была его виртуальная биография, его не слишком далекое, но честное, свое прошлое - словно восковая печать на пергаменте, удостоверяющем, что и у него, пришельца, была здесь некая юность и вообще все, что положено человеку. Он помнил историю дворца, пусть короткий отрывочек, но все-таки… Помнил, как тот менялся, подстраиваясь к переменам, как выживал всеми правдами и неправдами, давая приют и безымянным поэтам, и безголосым кухонным певцам, и всевозможным выставкам, кроме разве что дешевого трикотажа и тапочек. Здесь, как в дупле дерева-гиганта, ютилось великое множество контор, сменяющих друг друга со скоростью стеклышек в калейдоскопе. Он хорошо помнил одну - благодаря девушке (как там ее звали?) со скромным «хвостиком» и нескромными коленками. Компьютерная фирмочка, где она кормилась, прилепилась на антресолях над залом древних печатных устройств, и девушка без устали металась с какими-то распечатками по ажурной чугунной лестнице, мелькая этими самыми коленками. Дан тогда как раз влюбился в компьютеры, даже прибил дома к стене флоппи-диск размером с добрую сковороду. А в девушку не влюбился, просто вспоминал иногда не без удовольствия.
Сигизмунд, кажется, работал в этом термитнике всегда. Вполне возможно, он вообще там родился. Дану он казался существом иного порядка, духом-покровителем места, неотъемлемой частью этих старомодных интерьеров, мирно дремлющих замшелых экспозиций, добротных стен, бесчисленных книг. Сам он с удовольствием отрекомендовывался архивариусом, смакуя само слово, его старорежимную основательность и принципиальную неактуальность. Повелитель громадной библиотеки и недурной базы данных, о которых в городе мало кто знал, он скромно вошел в независимую жизнь Дана. Вошел истинным денди в эксклюзивной версии «только для своих»: в рыхлом свитере-самовязке и элегантных кашемировых брюках, с неизменным «чайком» в толстой глиняной чашке, с тихим голосом и едкой речью, стеснительной улыбкой и пронзительными глазами на обезьяньей мордочке. Он не лез в друзья. Ему вообще не особенно требовались люди, хватало книг. Просто присутствовал, неизменно держась чуть в стороне, но занятое им местечко уже не могло достаться никому другому.
Сначала Дан ходил к архивариусу за информацией. Потом - за общением с тонким собеседником и невероятным знатоком истории, культуры, оружия и множества других, неизвестных Дану вещей. Сегодня он впервые признавался себе, что идет за опорой и пониманием. Конечно, о настоящей откровенности и речи быть не могло. Сигизмунд ему не сват, не брат и не духовный пастырь. За пределами музея их пути не пересекались, и фактически Дан не знал о знакомце ничего существенного. Да, умница. Да, незауряден. Но выворачивать душу, размазывать сопли, винясь в убийстве двоих? И кого - пришлецов неизвестно откуда? Беседа запросто могла продолжиться в теплом кругу санитаров или оперов.

Вызов к куратору Ордена ловчих не застал Румила врасплох, но и радости никакой не доставил. Небрежным кивком отпустив посыльного, он продолжал неторопливо прогуливаться (а точнее, бесцельно слоняться) по галерее вокруг большого тренировочного двора. Не император, подождет! Не нравился ему этот выскочка, и все тут. Молодой - далеко не сопляк, конечно, но не по годам чин. Про себя Румил не называл начальника, еще не начавшего седеть, иначе как мальчишкой. Куратор держался надменно, но корректно, придраться не к чему, и Румил не мог не оценить его чувства дистанции, не позволившего новому начальству свалиться в неуместное панибратство. Для Ордена он был чужак и держался отчужденно, и это было правильно, потому что тыловой крысе - или, точнее, архивной мыши - нечего было и надеяться когда-нибудь заслужить признание среди ловчих. Куратор и не стремился, честь ему и хвала хотя бы за это. А вот к чему он стремился, для Румила все еще было загадкой. А цель была. И немалая, в этом Румил не сомневался. Ради чего-то ведь он вылез из своего архива, этот вежливый, неприметный, скользкий канцелярист, - вылез и нешуточные силы приложил, чтобы добиться такого почетного и такого необъяснимого назначения. В высшей степени неоправданного назначения! Штатский, неопытный, непуганый. Даже не практикующий маг! Ни уважения, ни мудрости, ни связей. И уж, конечно, полная неосведомленность в орденской кухне.
Все это вместе раздражало Румила сверх меры. И… и пугало, хотя и невозможно признаться в таком ему, старому магистру Ордена ловчих.
Сквозь длинные плети каких-то цветущих растений - все они были для него просто «растения», без прозваний и смысла - он бросил взгляд на тренировочную площадку и поневоле увлекся. Очередной курсант (Румил досадливо нахмурился - забыл имя!) только что преодолел полосу препятствий, вылетев прямо на мага, такого же мальчишку лет четырнадцати. Маг, видимо, успел оценить силу, с которой не по возрасту крупный будущий ловчий крушил преграды на полосе, и теперь на пути к финишу юного силача ждал всего лишь росток. Хрупкий, покачивающийся на ветру стебель с парой нежных листочков. Мальчишка занес ногу, притормозил на секунду, с подозрением оглядываясь, и обрушил на сомнительное препятствие подошву. Румил усмехнулся. Миг - и нога ученика до колена оказалась опутанной цепкими побегами. Усики хищно шарили вокруг, словно пытаясь нащупать и впиться в того, кто их потревожил. Молодец маг, ничего не скажешь! Мальчик пыхтел, отчаянно борясь со зловредной лианой. Ему удалось оторвать верхушку, но, брошенная на землю, она тут же принялась и пошла в рост. Скоро бедняга уже весь был опутан хрупкими на вид стебельками, но так и не оставил бессмысленных и потому неумных усилий. Юный маг ласково поглаживал быстрыми пальцами воздух, побуждая лиану к росту. Чуть поодаль наставник курса удрученно наблюдал за упрямым силачом. Румилу стало и досадно, и смешно. Он расширил полынью в зеленой изгороди, просунул голову меж тяжелых, пахнущих сладковатой пылью соцветий и крикнул:
- Бестолочь, не бойся слабости!
Измученный, багровый от усталости и стыда ученик, дернувшись еще раз-другой, остановился. Усики растения дрогнули, слепо ткнулись туда-сюда и поникли, будто лишившись опоры. Мальчик чуть успокоился, выровнял дыхание и настороженно прислушался к своим ощущениям. Наконец-то, давно пора! И вдруг как-то разом, как выливается вода из переполненной бочки, тугие кольца стеблей обрушились под ноги своей жертве и, едва коснувшись пыли, исчезли. Наставник курса с явным облегчением потрепал ученика по волосам, а его противник по поединку, уронив руки, улыбнулся хорошей, дружеской улыбкой. И это Румил тоже отметил. Многообещающий маг растет, надо будет наведаться к главе школы, присмотреться.
Когда он выпростался из зарослей и повернулся уходить - сколько можно заставлять начальство ждать! - в галерею с грохотом ворвался кто-то из служителей, и лицо у него было такое, что у Румила упало сердце.
- Беда, магистр! - выкрикнул вестник, глядя на него снизу вверх с ужасом и иррациональной надеждой. - Группа Поллика не вернулась.
Румил обреченно молчал, ожидая продолжения.
- Они погибли, убиты. Все.

В очередном дворе (сколько их уже было? И куда она идет? Может, просто кружит, как в заговоренном лесу?) Тейю заметила крохотную самку. Скрюченную, осторожную в каждом движении, всю замотанную какими-то толстыми тряпками. Та брела к стене дальнего дома, зиявшей крохотным окошком у самой земли. Тейю, притаившаяся за мусорными баками, была заинтригована. Неужели это трясущееся чудовище сумеет пролезть в такой тесный лаз? Или, может, она - нет, невероятно, нельзя на это надеяться! - и все же неужто она тоже умеет… Но если все-таки да, то в кого? В змею, что ли? Ничего, и со змеей можно договориться, Тейю недаром считалась самой дипломатичной в роду.
Размечтаться она не успела. Старуха в шерстяном платке и древних валенках добрела до подвального окошка и принялась скликать кошек.
Кошки! Такие гибкие, текучие, стремительные, они были очень на нее похожи. Почти свои… Они окружили старую самку, терлись о ее ноги, воткнутые в толстые серые чехлы, а та, бормоча, торопливо вытряхивала что-то перед хрупкими треугольными мордочками. Это что-то упоительно пахло, Тейю чуяла издали. И точно, зверьки с жадным урчанием набросились на подачку.
Ноги сами понесли Тейю к импровизированной столовой. Тихо, сладострастно урча, совсем как кошки, она проскользнула через двор, и кошатница испуганно вскинулась. Увидев, как изменилась сморщенная мордочка дряхлой демоницы, Тейю запаниковала, и облик поплыл, меняясь. Может, она любит только тех, кто похож на кошек? Старуха шарахнулась к стене, тиская платок на груди. Перед ней лебезило крупное чудовище, стремительно прорастающее трехцветной шерстью через скудную одежду. Метался раздвоенный хвост, два гладких копьевидных кончика-острия мели грязную жижу. Лапы у чудовища были какие-то неопределенные, то прорастет из-под ребер лишняя пара, то среди длинных птичьих пальцев с серьезными когтями вдруг мелькнет хрупкий девичий пальчик. Лицо (морда?) также текло и плавилось. Только широко распахнутые, детские какие-то глаза оставались неизменными, да среди плотных рыжеватых прядей нервно подрагивали крупные полупрозрачные уши в сетке зеленоватых жилок. Взбив водопад брызг сдвоенной плеткой хвоста, чудовище широко улыбнулось, раскрыло рот и старательно выговорило:
- Мя-а-у!
Одна из кошек бросилась в подвал, пара отчаянных голов выдвинулась вперед, истерически втягивая запах чужого существа. Остальные жались к валенкам кормилицы. Чудовище придвинулось еще на полшага.
- Мя-а-у. Да-а-й! Да-ай…
И оно встало на задние лапы-ноги, доброжелательно взирая на старуху.
Взгляд несчастной уперся в женскую грудь, обрисовавшуюся у жуткой кошки под замызганной футболкой.
- Мама… - прошептала бабка (тварь склонила голову набок). - О-осподи…
И она перекрестилась с отчаянной отвагой. Но, как ни странно, нависшая над ней нечисть не спешила дохнуть в корчах, испуская смрадный дым. Меж губ скользнул быстрый, как у ящерицы, язычок, смахнул дождевую каплю со щеки нечистой. Когтистая лапа вытянулась вперед, деликатно тронула пуховый платок на бабкиной груди.
- На, на, подавись, - забормотала та, избавляясь от заношенного платка, и, храбро швырнув его в дьявольскую морду, заковыляла к подъезду.
Тейю с наслаждением зарылась лицом в пух. Он пах не особенно вкусно, но уютно, спертым воздухом, теснотой, удушливым теплом. Хорошо! Спокойно! Она была немного разочарована. Почему демоница убежала? Почему дрожала от страха и рычала сквозь зубы? Она добрая, подарила Тейю чудесную одежду. Хорошо, что Тейю удалось коснуться ее хотя бы мельком!
Закутавшись в просторную пуховую шаль, присев на корточки, Тейю поела, не забыв оставить и кошкам. Иначе нехорошо, это ведь их еда… Старая кошатница мучительно переводила дух в подъезде, пытаясь унять сердцебиение, и за всеми страстями не сразу поняла, что колени и спина, изводившие ее бог знает сколько времени, уже не болят. Совсем.

- Здравствуйте, Дан, заждался вас. В моем уединении, бывает, за весь день и парой слов ни с кем не перемолвишься.
Сигизмунд с достоинством поспешал навстречу, небольшие глазки лукаво щурились. Оба знали, что общение не относится к числу насущных потребностей нелюдимого архивариуса. Но Дану он всегда был искренне рад, насколько вообще умел радоваться чужому присутствию, и теплая обыденность сегодняшней встречи на миг заслонила пережитое. Приятно поскрипывали эксклюзивные ботинки пожилого щеголя. В ладонях дымилась чашка с вылепленной физиономией - будто курильница, неизменный атрибут жреца неведомого бога мудрости и одиночества. Крохотный читальный зал: простые столы, вычурные стулья, классические зеленые абажуры с бахромой. Стеллажи, стеллажи, стеллажи и где-то там, в глубине, прекрасно знакомая Дану навороченная рабочая станция. Идеальный порядок, нигде ни пылинки, но на все наброшен невидимый саван запустения, словно все вокруг: массивные полуколонны вдоль стен, настоящая деревянная мебель, книги и даже немногочисленные люди - лишь бесплотные силуэты, скользящие по экрану гигантского монитора.
Дану было здесь хорошо.
Сегодня Сигизмунд ни о чем его не спрашивал. Ни «чем были заняты?», ни «что желаете поискать?», ни «что любопытного узнали?». Ни одного обычного вопроса, из которых складывался их легкий интеллектуальный треп. Архивариус молча провел гостя через нутро библиотеки к компьютеру, пододвинул удобное офисное кресло. В руках Дана сама собой очутилась еще одна толстостенная чашка, только с надписью «Привет из Парижа», почему-то англоязычной. Пальцы оплелись вокруг нее, втискиваясь в горячую керамику, и Дан почувствовал, какие они холодные и неловкие. На столе тем временем объявилась вазочка с крекерами и - после испытующего взгляда хозяина - бутылка неплохого коньяка в компании пары хрустальных стопок.
- Не обессудьте, подходящей посуды нет, - виновато развел руками архивариус. - Но вам, думаю, сейчас все равно, из чего пить.
Дан с удивлением поднял голову от своей чашки, но Сигизмунд уже не смотрел на него, сосредоточенно разливая напиток.
- Долгих лет!
Глоток коньяка медленно проваливался внутрь, а следом осязаемо наползала на Дана волна усталости, тяжелая, как ватное одеяло. Стало жарко, гладкий шелковистый свитер вдруг закололся, словно истончилась кожа. Подаренная учителем штуковина невыносимо жгла грудь, и ему как никогда остро захотелось сорвать с шеи обтерханный шнурок и зашвырнуть загадочную пакость так далеко, чтобы никогда больше не увидеть.
Сигизмунд, ненавязчиво пододвинув бутылку поближе к гостю, повернулся к монитору. Дан отрешенно наблюдал за игрой глубоких морщин на его подвижной мордочке. Странное все-таки лицо, некрасивое, сильное, слишком живое для его возраста (кстати, а какой у него возраст?). Но главное, все в этом лице существует само по себе - глаза, улыбка, остальная мимика - все по отдельности, отчего архивариус кажется словно бы многослойным. Дана давно занимало, сколько в нем слоев и, главное, что же внутри под ними всеми, но лишь сегодня этот вопрос показался ему не просто занимательным, но по-настоящему важным.
С чего вдруг? Или в такой день, как сегодня, все кажется важным?
Наваждение какое-то.
- О, любопытно! - Архивариус поднял указательный палец, призывая к вниманию. - Вот, у меня тут новостная лента… «Сегодня в десять сорок семь в переулке…»
Окутавшее разум Дана одеяло шевельнулось, как от ледяного сквозняка.
- «…были обнаружены тела двух мужчин, на вид двадцати трех - двадцати пяти лет, убитых с поразительной жестокостью. У одного несчастного перерезано горло, у второго сломан позвоночник. Удар был нанесен с нечеловеческой силой». Так, имеются следы борьбы… Никаких документов… Следствие пытается установить личности… Детали опустим… ага, вот: «Обнаружены следы еще двоих людей, а также какого-то крупного животного»! Ну дальше обычная журналистская ахинея.
Дана резко зазнобило. Поддерживать пустой треп о «происшествии», имевшем для него совершенно особое значение и пока что туманные, но определенно грозные последствия, не было ни сил, ни охоты. Он тупо молчал под немигающим взглядом пронзительно-голубых глаз собеседника.
- Теперь, пожалуй, циркачам, дрессировщикам и прочим уличным фотографам жизни не будет. Проверками затерзают, - усмехнулся тот. - Вы как думаете?
- Я никак не думаю. Бред какой-то.
- Пожалуй, - с готовностью согласился Сигизмунд. - А то я, знаете, как-то забеспокоился. Я там живу неподалеку. А тут, сами видите, «крупное животное»…
- Да какое еще… - обозлился Дан неведомо на кого. - У нас тут не джунгли. У нас мегаполис.
- Вот именно, каменные джунгли!
- В каменных джунглях крупные животные не выживают. Разве что вороны, кошки и крысы. Ну и люди, конечно. Остальные сразу дохнут!
Слой морщин на лице Сигизмунда сложился в гримаску легкой укоризны, и Дан шумно выдохнул, стыдясь вспышки раздражительности. Кому, как не ему, знать, что следы «крупного животного» - истинная правда! Ничего удивительного, что старик встревожен.
Кстати, во сколько он выходит на работу? Вот был бы свидетель так свидетель…
- Хорошо еще, что мы, старики, вскакиваем ни свет ни заря, - бодро подхватил тот невысказанную мысль Дана. - Люблю, знаете ли, на службу пораньше приходить. А то, не ровен час, нарвался бы!
Он снова сосредоточился на экране, задвигал мышкой - сначала лениво, потом энергичнее, и кожа на скулах, избыточная по всему лицу, внезапно натянулась, очерчивая острый костяк.
- Между прочим, напрасно вы спорили… Насчет джунглей. Судите сами: «Госпожа Р. была вынуждена обратиться за срочной медицинской помощью после встречи с таинственным животным, имевшей место во дворе ее же собственного дома в…». Кстати, это недалеко от того переулка. Район тот же.
Дан сорвался с места и встал за спиной архивариуса, лихорадочно перескакивая взглядом со строчки на строчку.
«Пожилая женщина, как обычно, вышла покормить кошек и подверглась нападению чудовища, обликом и размерами несколько напоминающего крупного представителя семейства кошачьих. Животное испугало женщину грозным рычанием и пожрало принесенную ею еду, а также нескольких обычных дворовых мурок. Р. чудом удалось спастись…»
На этом месте Сигизмунд скептически хмыкнул.
«После пережитого шока несчастная заговаривается. Так, она уверяла врачей, что у животного были женская грудь и два хвоста и что оно отняло у нее пуховый платок. Зато в отношении физического здоровья происшествие явно пошло на пользу жертве: потерпевшая разом избавилась от застарелой тахикардии, радикулита и артрита».
- Говорят, собачья шерсть обладает целебными свойствами, - откомментировал Сигизмунд, и Дан подхватил с горькой иронией:
- Ага, а еще верблюжья. И барсучий жир. Вы позволите?
Он мягко сдвинул руку старика с мыши и защелкал кнопкой, выискивая другие сообщения на ту же тему. И нашел. За каких-то пару часов проклятый оборотень засветился еще минимум однажды. Очевидцы, правда, доверия не внушали - два алкаша-помоечника. Один при виде красивой демоницы с раздвоенным хвостом и рыжим мехом на голове и ногах уверовал в конец света и кинулся к первому попавшемуся менту, умоляя забрать его в «обезьянник» и тем спасти от нечистого. Второго, пьяного настолько, что ноги не держали, чудище бережно подхватило под локоток, отчего тот внезапно протрезвел до кристальной ясности, долго блевал, а проблевавшись, растерянно изрек, что чувствует к спиртному непреодолимое отвращение и в рот больше не возьмет ни капли, даже пива.
Поражала неописуемая наглость оборотня. Разгуливать, практически не скрываясь, в истинном облике, вступать в контакт с прохожими - да так, чтобы угодить в милицейские протоколы и ленту новостей! Почему он не уходит в свой мир? Его конвоиры мертвы, спасибо Дану, путь свободен. Никто здесь не владеет магией - по крайней мере, настолько, чтобы преградить путь демону из Темного мира. Что его здесь держит? Зачем он вообще здесь объявился?!
- На редкость альтруистичный монстр, вы не находите? - осведомился архивариус, улыбаясь Дану одной стороной рта.
Тот молча сражался с приступом ужаса. Неужели твари задумали войну?
Чудовищно!
Второй мир, мир бессильных, не способен противостоять их дьявольской мощи. Захватить его, превратить в плацдарм для наступления на Первый мир и…
Но это означает, что они нашли Проход. Или создали сами. Не какую-то случайную прореху в сложносплетенной ткани мироздания, не крохотную дырочку, внезапно возникающую и вновь затягивающуюся по каким-то своим, никому по-настоящему не известным законам. Нет, для тотального наступления нужна широкая и, главное, постоянная надежная дорога. Нужен Проход. Неужели?!
Медлить нельзя.
Дан уже мысленно соединял место утренней бойни с двором старой любительницы кошек, а тот - с точкой чудесного обращения алкоголика. Примерное направление движения оборотня понятно, а дальнейшее подскажет Зов. Зов еще ни разу не подвел его, таким мощным инстинктом не обладал ни один ловчий за обозримую историю Ордена. Сейчас Дан мог признаться самому себе без ложной скромности - так, будто речь шла о каком-то другом, постороннем Дане: на родине он был истинным украшением своего поколения. Ведь даже маги (кроме, конечно, учителя) - что, в сущности, маги? Магов в лучшем из миров более чем достаточно, пусть заурядных! Способностям к изучению магии издревле придавалось меньшее значение, чем ценнейшему и редкостному дару - врожденному умению противостоять магическим воздействиям. Судьба Дана не могла сложиться иначе.
Лирика. Хватит расслабляться. Пока он тут вспоминает детство и балуется коньячком, оборотень бродит среди совершенно беззащитных людей. А дальше - черед его соплеменников!
Дан резко разогнулся.
- Мне пора, простите.
- Спешите? Жаль, право…
Дан виновато развел руками и направился к выходу.
- Друг мой! - окликнул архивариус в последний момент. - Заглядывайте ко мне, не чинитесь. Я сегодня допоздна здесь. Да и завтра. В общем, чем могу…
Дан мгновение держал взгляд старика, глаза которого казались странно большими и светлыми без обычного прищура, поблагодарил его кивком и торопливо вышел.

Тейю повезло - нашла прекрасное местечко для ночлега! Присмотрела еще засветло и потом до одури кружила по окрестным кварталам, дожидаясь ночи. Она быстро поняла, что подолгу оставаться на одном месте нельзя. Нет, не потому что сожрут! Здесь не было ни крупных хищников, ни Теней, Вырвавшихся Снов, Глотателя или других ночных тварей. Но здесь хватало демонов - или «людей», как они сами себя именовали, - и это было самое страшное во всем Мире безгласных. Тейю уже знала, что благополучие этой земли, чудовищное изобилие вещей, кошмарная сложность жизнеустройства и даже это спокойствие, снаружи расцвеченное суетой и мельтешением, а внутри неподвижное, как сама смерть, - так вот, все это одна лишь видимость. Жуткий обман! Тем более жуткий, что его поддерживали все здешние обитатели, не разделяясь на дураков и умных. На самом деле здесь шла война - страшная, методичная, беспощадная. Тейю не знала только, кто же враг? Но нормы военного времени усвоила быстро. Нигде не задерживаться. Не слоняться с праздным видом. Не просить помощи. Не доверять. Не привлекать внимания - и, ах, до чего же это было трудно! Как только они сами умудряются все держать в себе, не проявляя чувств ничем - ни цветом, ни запахом, ни обликом, ни движением?
Если только они вообще что-нибудь чувствуют. Тейю угрюмо размышляла об этом, забившись, наконец, в низенькую клетушку, вознесенную над двором на шатких опорах. Неправильно это было, впускать в себя подобные мысли, и без того в глазах темнеет от страха и хочется одного - свернуться комочком, зарывшись носом в теплый мех. Но мысли - упорные сущности. Куда от них денешься? Хорошо еще, с возрастом приходит навык контроля, не допускающий их произвольной материализации. (В детских садах вон стены ходуном ходят от противоречивых младенческих порывов, и зрелая воля воспитателя то и дело сшибает их, как ладонь - пляшущий рой мельчайших насекомых.) Эта мысль была словно червь, грызущий плоть. Чувствуют ли они по-настоящему? Хоть что-нибудь, хоть некоторые? Или Тысячехвостый действительно задремал в мертвый час перед самым рассветом - и явился мир без души, мир мертвых, Мир безгласных. Этот мир. Неотвязно лезли в голову детские страшилки - истории про несчастных, которые провалились в жадный мир мертвецов, мир истинной смерти, обрекающий их на вечное блуждание и немоту без всякой надежды на освобождение. Места, где, по преданию, когда-либо открывался такой провал, считались проклятыми. Тейю никуда не проваливалась, ее похитили. Несмотря на отчаяние и шок, она заметила: многое из того, что им рассказывали об этом месте и о Переходе, - не более чем россказни. Скажем, будто тело, переходя на другую сторону, рассыпается на мельчайшие пылинки, а потом собирается вновь. Но самое худшее вполне могло оказаться правдой.
В домике было тепло, Тейю с птицами быстро угрели его дыханием. Птицы возились и бормотали что-то свое, незамысловатое, птичье. Подремав, Тейю придавила одну себе на ужин и очень удивилась истерике остальных. Она ведь все им объяснила, выбрала именно ту, которой пора было прощаться, и буквально окутала избранницу самой искренней благодарностью. Та приняла дар Тейю и простилась с ней, как смогла, но стая… Что за переполох они устроили! Словно кошка забралась! Пришлось в очередной раз увериться в невообразимом: не только люди, но и звери здесь не умели слышать друг друга.
Слегка прогрев птицу, Тейю выедала свернувшуюся кровь, стараясь не давиться. Мучительный голод подхлестывал: давай забудь о приличиях, рви на части и глотай, не жуя. Столь же мучительное отвращение липкими пальцами сжимало гортань. Как многое другое здесь, если не все, птица разила помойкой. Конечно, в четырехногом облике трапеза пошла бы легче. Но Тейю почти не сомневалась - смени она облик, и сам Собеседник Птиц не смог бы убедить глупую стаю, что гостья для них не опасна.

До казенной резиденции куратора было несколько шагов. Слишком мало, чтобы переварить обжигающе горькое блюдо из сострадания к погибшим и стыдного ощущения, что погибли они из-за темных чужих игр. Нелепая, необъяснимая смерть! Опасность, порой смертельная, - неизменный спутник жизни ловчих, так было всегда, и так принято считать до сих пор. Но сами члены Ордена успели привыкнуть к спокойной жизни. Что бы там ни думали восхищенные обыватели, гибель ловчего на задании - не столь уж частое дело. И уж тем более никакой опасности не мог представлять короткий марш по Второму миру от базы до Прохода. И его, Румила, вины в случившемся не меньше, а может, и поболее, чем тех, кто расставлял кукол и выдумывал правила. Потому что он, похоже, ввязался в игру, правил не зная вовсе.
Временное обиталище начальника, тесноватое и мрачноватое снаружи и огромное, бестолково спланированное и вовсе мрачное внутри, встретило его холодом гулкого пустого холла, недовольными физиономиями заждавшихся слуг и общим духом бесприютности, таким давящим, что даже толстокожий Румил поежился, как от сквозняка. Длинный путаный переход но необитаемым залам и галереям старомодного дворца позволил выиграть еще несколько минут, чтобы совладать с чувствами. Куратор принял его во внутреннем дворике, сумрачном и запущенном, как все здесь. Он ожидал Румила стоя, держался подчеркнуто официально - как же, ждать заставили. А может, это для конспирации, подумал магистр в приступе раздражения. Молодой выскочка-заговорщик, его тщательно оберегаемая маска значительности, его вечное спокойствие, вдруг показавшееся деланым, - все это было так мелко!
- Я жду, говори.
Румил выдохнул и начал со сдержанным достоинством:
- Мастер, все шло, как планировалось. Группа захвата, трое ловчих, должна была вернуться два дня назад. Ночью я отправил старшего, Поллика, на промежуточную базу во Второй мир. Он отчитался: подчиненные взяли демона, но к месту Перехода не явились… Поллик отследил демона по Зову, отправился на поиски…
- И что, нашел? Как я понимаю, этот старший, как его там, мертв (Румил поежился - его неприятно поразила чрезмерная осведомленность начальника). Оборотень ушел. А другая тройка?
Другая тройка не вышла на связь. Залегший на дно маг только и мог, что слать нервозные реляции. Формулы поиска были здесь бессильны - магия скатывалась с ловчих, как вода с натертого жиром тела. Сейчас их драгоценный дар работал против них же самих. Оба начальника понимали, что может означать это исчезновение. Обсуждать было нечего.
- Известно хотя бы, как погиб Поллик?
- Плохо погиб, - откликнулся глава ловчих с некрасивым злорадством. - Очень плохо. Убит из самострела-наруча.
Ледяную корку начальственного спокойствия расколола тонкая, в волосок, трещинка. Заполошно дернулся взгляд, и Румил понял: да он боится, несмотря на всю свою холодность, почти бесчувственность, - боится, и еще как. Какая-то раздвоенность, расколотость проступила в кураторе в этот момент. Будто из-за плеча одной личности, переполненной наглой уверенностью в своем могуществе (и на чем, хотелось бы знать, она зиждется?), выглянул и сразу спрятался кто-то другой, маленький, склизкий…
- Это свои, так? - Куратор нервно облизнул губы.
- Не знаю, куратор. - Румил с сомнением покачал головой. - Пока я воздержался бы от выводов…
- А я нет!
Повисла пауза. Куратор молчал сосредоточенно и зло, собираясь с силами, кнутом воли загоняя себя в жесткую схему начальственного поведения. Румил - пусто и свободно, без эмоций, без нетерпения, как зверь в минуту отдыха. Продолжать опасную перепалку не имело смысла. Оба знали ответ. Кроме своих, некому, в том-то и дело! Короткая передышка позволила обоим поостыть. Заговорщики неосознанно сошлись ближе и, внешне сохраняя нейтральный тон диалога начальника и подчиненного, начали совещаться.

1 Следующая страница


Лучший из миров 2

- Так, я прощупаю магов, а ты займись Орденом.
- Мои все чистые…
- Думай, ищи. Должно быть что-то… Подумай, что скажешь ловчим. Надо как-то объяснить потери, чтобы лишние слухи не поползли!
Румил поморщился. Куратор что, в самом деле надеется замолчать факт гибели двух групп с интервалом в один день? Групп, ушедших ни много ни мало как во Второй мир с какой-то таинственной миссией, - ребята получили задание уже на той стороне Прохода. Магистр буквально чувствовал, какая густая, жирная вонь исходит от всего этого дела, и только случайный пришлец вроде их нового куратора мог рассчитывать, что ловчие не уловят этой вони и не зададутся естественным вопросом: почему, а главное, ради чего погибли их товарищи.
- Так что с оборотнем?
- Ее потеряли, но она все еще там, во Втором мире, это точно. Сама Проход не откроет. Наблюдатели пытаются рассчитать ее маршрут, рано или поздно кто-нибудь ее нащупает.
- Хорошо, если так, - буркнул куратор. Он как-то разом помрачнел и сник, будто недавнее тревожное возбуждение истощило его и на залатывание маски не осталось сил. - Попробуйте взять ее живой, но особо не усердствуйте. Если что-то пойдет не так, уничтожайте без колебаний. Никто не знает, на что она способна…
Румил слушал, стараясь не глядеть на начальника. Ему было горько и противно. Тот вяло махнул рукой:
- Ладно, Румил, не напрягайтесь раньше времени. Беды тут никакой нет. Отловим другого третьемирца, посмирнее. Но этот, который ей помогает, - вот он не должен уйти. Ни в коем случае! Уничтожить сразу, на месте, без разговоров…
Магистр Ордена ловчих ощутил прилив свежего, юного, давно забытого бешенства. В два шага сократив дистанцию до угрожающе тесной, он яростно выплюнул в лицо начальника:
- Другого, значит, отловим? И концы в воду? Трое, а скорее, шестеро моих людей погибли! Понимаешь ты, шестеро! Ты просто попользовал их втемную, ты клялся, что дело совершенно надежное…
- Тихо!
Куратор отшатнулся и забегал глазами вокруг, то ли ища, кого позвать на помощь, то ли желая убедиться в отсутствии свидетелей.
- Думай, о чем говоришь, магистр. И где. И кому…
Румил отступил, мягко, как кошка, выбирающая позицию получше. Отвесил начальнику уставной полупоклон:
- Ладно. Сделаю, что могу. Но помни…

Двое суток он кружил по городу в надежде наткнуться на след. Напряженное всматривание в окружающий мир и расслабленное, рассредоточенное вслушивание в себя. Голос звучал едва уловимо, временами слабея до шепота, почти дыхания, временами становясь вовсе неслышным, но никогда не замолкал совсем. Дан не всегда мог различить его, но он был, он продолжал звучать. И таинственный инстинкт ловчего будоражил, истончая нервы, изводя, не давая отдыхать, есть, спать. Затяжная ловля, как всегда, завладела им полностью, не оставив ни времени, ни сил на пугающие догадки и тягостные сомнения. Как всегда, Дан не задавался вопросом, зачем ищет оборотня. Тварь нужно найти, вот и все. Многолетнее, с детства, обучение и последующие годы службы делали невозможным сам этот вопрос «зачем», тем более сентиментальный - «за что». Вопросы - только для своих: преступников, отступников, негодяев, выродков всех мастей, но своих. Их нужно поймать затем, чтобы судить, а после казнить или наказать. За что - тоже понятно, за совершенные преступления. Оборотень, кровожадная тварь из преисподней - дело иное. Он должен быть уничтожен не за что-то, а просто потому, что он оборотень. Демон, абсолютное зло. Какие уж тут сантименты! И сейчас, как почти всю взрослую жизнь, Дан делал свое дело.
Голос звучал, звал, нашептывал, морочил голову, не превращаясь в подлинный Зов - неодолимый, безошибочный, выводящий на цель вернее прямого зрения. Дан отключил мобильный и почти не появлялся дома, разве только переодеться и порыться в Сети. К исходу третьих суток следы твари буквально испещряли мысленную карту громадного города, но делу это не помогало. Чудовище перемещалось невероятно быстро, словно под властью того же невыносимого внутреннего зуда, который опустошал самого Дана. Хуже того, в его передвижениях не просматривалось никакой логики. Порой казалось, оборотень бессмысленно мечется с улицы на улицу, из района в район, но Дан гнал эту мысль как заведомую ересь. Хитрая бестия, носительница абсолютной магии не просто так забралась сюда, как лиса в курятник. Есть у нее цель, есть и логика в блужданиях, вот только постичь эту логику, наверное, под силу лишь демону.
Проулки, дворы, тупички, подворотни. Помойки, помойки, помойки… Погода заметно испортилась, затяжное лето как-то вдруг сдалось, пало, утопло в холодных лужах. Дан безнадежно промочил ноги еще в первый день ловли и теперь просто не успевал высушивать кроссовки, не до того было. Форсируя очередной квартал, загроможденный машинами - одни в самопальных гаражах, другие просто так, голышом, - он постыдно спикировал макушкой вниз через громадную трубу теплотрассы. Хорошо еще, физиономия не пострадала. И без того постоянное напряжение и недобритость однозначно лепили образ мелкого бандита.
Он замечал все, любую странность, даже самую невинную, любую мелочь, даже самую неброскую. Истерически-возбужденная и в то же время перепуганная едва не до обморока собачья свора - небольшая, четыре взрослых дворняги, но все рослые и массивные. Распотрошенная голубятня. Длинные шрамы от когтей на стволе осины - следы как следы, киска когти поточила, но на высоте его роста. И, как украшение коллекции, отпечаток босой ноги. Узкая ступня в толстом слое грязи, у пролома в ограде пустующего детсада, в зазоре между двумя дождями. Оборотень прошел здесь слишком давно, чтобы пробудился Зов, и все же это было сродни встрече лицом к лицу - прямая, весомая улика, вещественное свидетельство присутствия Зла среди людей. Дан почти видел, как удлиненная пятка, сизая от холода, погружается в вязкую грязь, и сама собой дорисовывалась над глубоким следом острая выступающая косточка.
Однажды он услышал, как она уезжает. Он, наконец, поймал след и шел по нему уверенно, почти не рыская, как приросший носом к земле спаниель. Голос уже не шептал и не ломался дискантом, он обретал глубину и звучность, прорастая Зовом. Рядом, ближе… В какой-то момент, растворившись в стихии преследования, Дан зацепил волну оборотня. Имелась у него такая способность, не ясновидение, конечно, скорее эмпатия. Мгновение неконтролируемого падения в шкуру твари - и вот он уже вздрагивает от озноба, вздыбившего волоски на чужой коже. Дальше - лавина ощущений, ярких, кричащих, требующих внимания и ответа, отталкивающих друг друга, как невоспитанные дети, рвущиеся к вазочке с вареньем. Ужас, любопытство, благодарность, тоска… Одиночество… Как они умудряются существовать в таком режиме, эти демоны?! Он едва не лишился рассудка за считаные секунды, мысли вспарывали мозг, переживания душили, рвали сердце на части. Все закончилось столь же внезапно и неуправляемо, как началось. В свое время Дан так и не смог развить этот дар в управляемый навык. Слишком важен был другой, главный Дар, и все, что угрожало его совершенствованию, пусть даже полезное само по себе, решительно приносилось в жертву. Но яркая вспышка жизни, самого ее вещества, испытанная в краткий миг врастания в демона, поразила Дана к собственному его неудовольствию. Глубина, сложность, полнота. Какой невероятно насыщенный, многогранный, красочный мир! Признаваться в этом было почему-то неприятно. Да, чрезмерность, да, усложненность, все в избытке, всего через край, и эта стихийность, произвольность, бесноватость - и все же…
Звери. Темный мир - низкий, непонятный, пугающий.
Было еще что-то. Такое, в чем не хочется отдавать себе отчет, что непременно нужно вытеснить из памяти и сердца. Если, конечно, не хочешь в самую кульминацию ловли, прямо посреди дороги, окаменеть бессмысленным столбом, терзаясь ненужными вопросами. Но - было. Он отчетливо воспринял страх и растерянность демона, и предельную усталость, и страдание, и отчаяние вперемежку с такой же отчаянной надеждой. Оборотень метался как мотылек, бьющийся о стекло. Нет, не так! Как загнанный зверь - так будет лучше.
Впрочем, хватит эмоций. Он и есть зверь. Пока еще не совсем загнанный, но за Даном дело не станет.
Рывок, угол дома, вонючая пасть подворотни - как близко! В этот момент из двора донесся рев мотоцикла, и неведомый лихач рванул с места. Дан почти чуял выхлоп форсированного движка и реющий над ним, как верхняя нота, горьковатый аромат жертвы. Жертвы, ускользнувшей прямо из рук, - потому что она уезжала, уезжала на том самом мотоцикле, и только длинная туша дома отделяла ее от Дана. Какой, однако, технически грамотный демон пошел! Беспомощно матерясь, ловчий ворвался во двор, убежденный, что наткнется на растерзанное тело бедолаги-мотоциклиста.
Но двор был пуст.

Крохотное помещеньице с низким потолком, вознесенное над землей, создавало иллюзию защищенности, и Тейю забыла о мире абсурда, поджидавшем ее снаружи. Она забыла даже о страхе заснуть глубоким сном. В самом деле, откуда ей было знать, как ведут себя здешние сновидения? Вдруг они умеют прорываться вовне, на свободу? Откуда приходят и что это будут за сны - порождения ее души или плоть от плоти этого мира? И вообще, как их контролировать, станут ли они слушаться Тейю или воля чужака для них ничто?
Обошлось. Она просто провалилась в никуда, и ни один сон не потревожил ее покоя и не изменил ее облика.
Грубый свет хлестнул по векам как мокрая тряпка. Тейю рывком вынырнула из сна и в панике заозиралась, пытаясь сориентироваться. Птичий домик кипел как перегретый котел. Его обитатели заполошно метались, сталкиваясь и квохча, белые перышки набивались в ноздри. Тейю оглушительно чихнула и пришла в себя. Щиток над лазом был приподнят, в щель бил тот самый свет - вовсе не ослепительный, как показалось ей спросонья, когда все чувства оголены и ранимы, а ранний, слабый. И в нем алели на просвет растопыренные уши, дыбился ореол волос вокруг чьей-то головы.
- Ты, мать твою, чего здесь, твою мать?!
Тейю непонимающе помотала головой, пытаясь различить облик демона в светящемся мареве. Тот вдвинулся глубже, лицо его определилось, и Тейю забилась в самый дальний угол. Страшное лицо! Впору было думать, что его и вовсе не было, что лишь мгновение назад существо натянуло на себя первое попавшееся, как неважную маску. Ни одной живой черты, все каменно-тяжелое, все определенное и смертельно неподвижное. И глаза - две дырки, пробитые растопыренными рогами пальцев. Когда Тейю случайно заглянула в них, ей показалось, что прямо здесь и сейчас ее убьют.
- Куда? - выплюнул демон с непонятной насмешкой и выбросил вперед костистую лапу.
Тейю судорожно выдернула ногу из-под его когтей. Началась возня, перепуганные птицы пытались вырваться на свободу, и нападающий отмахивался от них, изрыгая непонятные слова. И Тейю, не рассуждая, отшатнулась до предела и вывалилась спиной в окно, выламывая гнилую раму. Над самой землей она судорожно вывернулась, плюхнулась на четыре лапы, приложившись о землю животом, и, задыхающаяся, полуослепшая, рванула прочь что было сил.
В третьем по счету дворе она едва не вылетела прямо на местного, лишь в последний момент успев принять человеческий вид за углом большого серого куба. Передняя сторона куба оказалась поднятой, и демон (то есть человек) как раз выходил изнутри, выкатывая нечто железное. Увидев Тейю в шаге от себя, он сначала уставился на ее голые ноги и, постепенно выпрямляясь, прополз взглядом до самой переносицы, надолго задержавшись где-то на полпути. За время этого путешествия оторопь на его лице постепенно дополнялась мешаниной эмоций, в которой Тейю увязла, оценив лишь общий настрой как вполне доброжелательный.
- Привет. - Его губы медленно растеклись в улыбке, а один глаз быстро подмигнул, словно сам собой.
Тейю тоже улыбнулась, расслабляясь.
- А ты чего здесь… В таком виде, а? Из дому, что ли, удрала?
Она помотала головой.
- Или напали? - Он вдруг изменился: тревожно оглянулся и словно бы уменьшился в росте.
- Никого! - выговорила Тейю, красноречиво взмахнув рукой: смотри, мол, действительно никого кругом.
Человек сразу же успокоился, вырос опять, и Тейю ощутила, как клубок его чувств тяжело всколыхнулся, словно спутавшиеся щупальца.
- Больная, что ли? - бормотнул он себе под нос.
Она не вслушивалась. Что-то происходило. Прямо сейчас, но не здесь, не в этом дворе. Она уловила нечто вроде ледяного сквозняка, едва заметного, не поддающегося расшифровке, но, без сомнения, зловещего. Что-то очень плохое приближалось к ней. Тейю почуяла даже не саму опасность, а ее движение, и среагировала тоже движением, как зверь, - рванулась навстречу человеку из железного ящика. Тот сосредоточенно шарил у себя на бедре, по локоть запустив руку в одежду, и не заметил, как на миг исказилось лицо шизанутой с аппетитной фигуркой. Когда он увидел Тейю вплотную к себе, она успела привести свои черты в некоторый порядок, разве что дышала неровно.
- Ух ты…
Его рука, наконец, выбралась на волю, поигрывая связкой мелких блестящих предметов.
- Прокатимся? - Он ткнул связку прямо ей в нос и позвенел, с ухмылкой разглядывая грязную футболку Тейю где-то ниже шеи.
Она недоуменно оглянулась. Человек хохотнул, роняя ладонь на лоснящуюся спину своего низкорослого железного зверя.
- Залезай, детка!
Чувство неотвратимой опасности как наконечник стрелы вонзилось ей между лопаток, и Тейю вихрем взлетела на сиденье.

Изредка Мирон отдавал себе отчет в малоприятной истине: он умер и надежно похоронен - не выкопать. Причем уже довольно давно. Отдавал отчет спокойно, без мазохизма, как бы в ряду прописных бытовых истин, жизни не украшающих, но неизбежных, - что, если не мыть посуду сразу после еды, кухня мгновенно принимает бомжатский вид, что девушки требуют внимания и романтических демонстраций и прочее в том же духе. Мирона это обстоятельство не угнетало. Он прекрасно видел, что не одинок, что большинство окружающих - такие же точно ходячие покойнички, трудолюбиво играющие вечную абсурдистскую пьеску, пока не кончится завод. Странно только, что сами они в массе своей этого не замечали. Но Мирона не смущала повальная слепота собратьев. Он знал, что способен видеть мелочи получше многих - своего рода дар, и, кстати, других талантов за ним не водилось. Так что носа он не задирал и сам не рыпался, исправно и не без удовольствия подавая свои реплики - как все. А чего рыпаться? Ну умер он, и что теперь, повеситься?
Вот, опять этот «он»! Мирон терпеть не мог неточности, небрежности, приблизительности. На самом-то деле «их» было несколько. Нет-нет, спокойно, клиникой тут и не пахло! Мироновы усопшие голову его не делили, честно дожидаясь своей очереди возникнуть из ничего, наскоро вызреть и в свой черед сойти в могилу. Младенца, упокоившегося на самом дне, он не помнил настолько, что фактически и не знал. А может, не хотел знать - этого первого, настоящего, было отчего-то жалко едва не до слез, хоть и не человек еще, а так, бессмыслица с ножками. Помнилось только с невозможной, кинематографической ясностью, с замедленной пластикой. Старое-престарое здание яслей, куда годовалого Мирона отвели вскоре после дня рождения - позднего, предзимнего. По блату, видно, пристроили. Притененный ранними сумерками и низкими облаками зал, вольно обставленный древними кроватями. Железная сетка едва прогибается под легоньким Мироном, прямо перед ним тускло поблескивает шарик-набалдашник, вокруг спят чужие дети, а впереди, над другими шариками, и кроватями, и сопящими носами, в высоченном, аркой скругленном окне - снежинки. Мохнатые, медленные, важные. Такие здоровенные, что все укутывается ими прямо на глазах и на карнизе нарастает валик. Бессолнечные сумерки ирреально высветляются, тишина такая, что ее слышно, эту тишину, ее можно горстями запихивать в рот, как свежий снег, и глотать. Это снежинки стирают звуки, разгоняют мысли, погребают страхи. Мирон торчком сидит на кровати, в светленькой рубашонке, совсем один. Ему не страшно, даже нравится, что все вокруг спят - не только дети, весь мир, - а он один сидит и смотрит в окно, но додумывать трудно и неохота, все уносит снег…
Потом был ребенок. Конечно, незаурядный, даровитый, многообещающий. Что, спору нет, хорошо, жаль только, диковатый какой-то, как неродной. Сам научившийся читать в четырехлетнем возрасте. Ребенок, которому мучительно не хватало покоя, тишины, благословенного одиночества. Ребенок, запиравшийся в туалете с книжкой и там блаженствовавший на ледяном фарфоровом троне, пока кто-нибудь из домашних не выключал с усмешкой свет. И все равно его любили! И сам Мирон любил того себя. А ребенок взял да и умер. Вдруг, в момент! Самого момента Мирон не помнил, просто чувствовал: было там что-то темное, ледяное, несдвигаемое, вроде бетонной стены, внезапно выросшей на пути. Вот мальчик Мирон и разбился в лепешку, и исчез - исчез ради не слишком приветливого всезнайки-подростка.
И как его только не били, недоумевал он теперь! Но почему-то не били, хотя постоять за себя он толком не мог. Драться не умел и не хотел учиться. Прилепляться мелкой шавкой к какому-нибудь агрессору и подавно не собирался. Только и мог, что молча, свинцово посмотреть обидчику в глаза. В такие мгновения что-то происходило со временем и с самим миром вокруг. В непосредственной близости от Мирона - так это виделось ему самому - все плавилось, слоилось, формы и цвета теряли определенность, будто с мира широкой губкой смывали грим, и первобытная жуть поднимала голову, потому что под гримом не было лица. Как это все воспринималось снаружи, Мирон не знал, ему не рассказывали. Просто обходили стороной…
Перечитав все, до чего смог дотянуться, учиться после школы пошел самому бессмысленному делу, какое только сумел найти, - исторической науке. Честно проблистал все пять лет, от первой курсовой до диплома. И тут - снова стена. И непобедимое, как приступ тошноты, понимание, что работать по специальности он не хочет. Ни в каком виде. Свеженький, с пылу с жару, историк сдох в одночасье. А надо было что-то делать. Как это говорится: «жить дальше», «строить свою судьбу»? Выбор виделся небольшой. Остаться «в науке», то есть гоняться за грантами, клубиться в неестественно оживленной толпе умников со смутными жизненными целями, защищать диссертации, которые никто никогда не прочтет, кроме самого молодого ученого да еще, по диагонали, двух рецензентов. Преподавать? Школа, «коллектив», нормочасы, категории, одно и то же из года в год. Преподавать в высшей школе… В общем, он резко развернулся и пошел служить обществу. Ни малейших сантиментов за его выбором не стояло. Давно поблекли и распались тени обожаемых в детстве литературных героев, а сегодняшняя грубая телевизионная романтика в данном жанре не убеждала. Да и на кой она ему сдалась, романтика эта? Мирон, слава богу, не был одухотворенным обалдуем. Нормальный, здоровый человек, довольно-таки зрелая личность, в меру социализированная. Он просто ходил на работу, честно засиживался допоздна, брал работу домой, если нужно, и трудился - добросовестно, увлеченно, размеренно, как пчела. И никаких заскоков!
Работал он, кстати, государственным дознавателем.

Дан уже валился от усталости - вот и аукнулись годы благостного безделья! - когда все внутри буквально взорвалось от мощи Зова. Раннее сумеречное утро после очередной бессонной ночи туманило сознание, словно окутывая мягкой ватой тело и душу, и притуплённое чутье пропустило появление Зова на дальних подступах. Шок был такой, словно Дану опрокинули на голову бадью ледяной воды с большой высоты. Он резко развернулся, едва не снеся какого-то встречного бедолагу, и бросился на Зов бегом, наплевав на профессионализм и опыт. Догнать, достать, наконец, проклятую тварь - а там видно будет. Зов звучал откуда-то справа, и Дан свернул в первый попавшийся переулок. Охватил все пространство одним взглядом - не здесь, как и следовало ожидать, - и рванул дальше. Параллельная улочка, совсем узкая. Снова осмотревшись, он подлетел к незаметному проходу между стоящими почти впритык домами. И тут Зов неожиданно стал слабеть. Не удаляться, как если бы оборотень убегал, - нет, именно гаснуть, и Дан помчался изо всех сил, окончательно плюнув на правила и осторожность. В проход пришлось едва ли не протискиваться, и Дан выскочил, наконец, на отзвук почти заглохшего Зова.
Тесная площадка, колодец между тремя многоэтажными башнями. Чем-то это напоминало его родной Таэле, только там подобных тупичков, двориков и закоулков было побольше, а дома значительно ниже. Демоница валялась метрах в десяти впереди, а над ней склонился абориген в элегантном плаще. То ли любопытствовал, то ли горел желанием оказать посильную помощь. В любом случае, местного следовало побыстрее убрать отсюда, пока тварь не очнулась. Вновь заворочался пробуждающийся Зов. Существо приходило в себя. Проклятье!
- Отойди от нее! Быстро!
Дан успел сделать пару шагов, когда существо на земле зашевелилось. Того, что произошло дальше, он предвидеть не мог. Абориген (абориген?) резко ударил оборотня ногой в голову, ощущение Зова исчезло почти мгновенно, а человек в плаще уже обернулся к Дану, поднимая руку. Короткая неяркая вспышка, но долей секунды раньше Дан, отдавшись интуиции, метнулся в сторону, и темный, без проблеска, луч задел его вскользь. Обычный человек отключился бы через пару секунд, Дан ощутил лишь легкое покалывание в боку, а противник уже вскинул вторую руку, и под приподнявшимся рукавом плаща на запястье мелькнул толстый кожаный браслет с тускло блестевшим металлическим краем. Дан выстрелил на опережение, негромкий хлопок почти слился с серией щелчков метателя. Мощный удар в грудь отшвырнул Дана к стене, в глазах потемнело, и несколько секунд он приходил в себя, усилием воли блокируя болевые рецепторы и ожидая нападения. Но удара не последовало, Дан приподнялся, охватил взглядом место стычки. Незнакомец, скрючившись, неподвижно лежал на боку. Дан приблизился без глупой поспешности, выбрал цель и нажал курок. Метатель трижды щелкнул, дробя шариками одну руку противника чуть выше локтя и кисть другой.
Теперь можно и пообщаться. После обмена «приветами с родины» в виде исключительно характерных метательных снарядов глупо было играть в шпионов под прикрытием, и Дан без церемоний заговорил на родном языке.
- Имя?
- Сдохни, отступник!
Фанатик. Голос совсем молодой. Не повезло, от таких толку не добьешься! Дан быстро оглядел неприветливого собеседника, схватил его за плечо и рывком перевернул на спину. Увидел незнакомое перекошенное лицо, смятый висок. Кровь мешала рассмотреть рану, но это ничего не меняло - соплеменник умирал, а Дан в любом случае не собирался вызывать для него «скорую». Как же ты так облажался, приятель-неприятель? Впрочем, все ясно. Ничто во внешности Дана не отличало его от местного жителя. Соплеменника подвела уверенность в полной своей безопасности. Он не сражался - он стрелял наверняка, стрелял в безоружного, стрелял, чтобы убить.
И это в чужом мире? Боже правый, что же случилось с Орденом?
- Зачем вы здесь? Говори!
Раненый с усилием всмотрелся в Дана и, как видно, узнал, Гримасу боли с его лица смыла спокойная, всепонимающая ненависть.
- Ты? Ясно.
Дана охватила беспомощность. Ему вот ничего не было ясно. Кроме одного - в родном мире что-то затевалось, и чутье упорно твердило ему, что непонятные события последних дней - лишь частицы чудовищной мозаики.
- Ты умираешь, - холодно обронил он. - Хочешь умереть полегче?
Раненый мстительно усмехнулся:
- Вы просчитались. Старик напрасно…
Движение за спиной застало Дана врасплох. Краем глаза он успел заметить задние лапы и хвост чудовища, удалявшегося тяжелыми скачками, и глупо рванулся следом. Отчаянный рывок! Оборотень оскользнулся на жидкой грязи, едва вписался в поворот и исчез из виду как раз в тот миг, когда тяжелый шарик с серебряным напылением выбил кирпичную труху из стены на уровне его головы. Дан кинулся вдогонку, но истерический визг с улицы пригвоздил его к месту. Проскрежетали тормоза. Проклятье! Оборотня заметили. Что теперь прикажете делать - убивать его у всех на глазах и устилать тротуар телами свидетелей? Прохожие, люди в машинах, бабульки в окнах… А хуже всего, что все это происходит в пяти шагах от двора, где валяется с метательным шариком в башке умирающий иномирец.
Умирающий! Проклятье…
Дан метнулся к молодому ловчему, так и не назвавшему своего имени, и понял, что снова опоздал. Раненый был мертв. Походя подобрав попавшуюся на глаза стрелку и пару шариков, Дан быстро покинул двор с другой стороны и торопливо зашагал неведомо куда по незнакомому переулку. Следовало признать, операцию он провел «блестяще». Хорошо еще, жив остался. Спасибо рубашке-кольчуге из заповедного тайничка - после недавней встречи с парой воинственных сослуживцев Дан предпочел перестраховаться. Но оборотня он упустил. И что было не выстрелить секундой раньше? Зачем он вообще ввязался в эти догонялки? Оглушенный демон был совершенно беззащитен, и Дан снял бы его одним выстрелом в спину. Но почему-то не снял. Привык, что ли, бегать? А оборотень - он-то с чего сплоховал? Ведь Дан побил собственный рекорд недальновидности! Заболтался с противником, забыл обо всем на свете. Не почувствовал, что оборотень приходит в себя, не услышал, как он поднимается. Наброситься сзади, смять, вонзить клыки в шею - и дело сделано. По тварь почему-то предпочла бежать, добровольно превращая себя в мишень.
Дан мучился и этими «почему», и упрямым нежеланием вникать, понимать, принимать. Поэтому другая мысль, неизмеримо более важная и пугающая, не сразу пробилась в его сознание. Раненый… Он что-то говорил про старика. «Старик напрасно…» А перед тем еще «вы просчитались». «Вы» - это Дан и… Заповедная магия, неужели мальчишка имел в виду учителя?
Кто-нибудь, объясните мне, что происходит, мысленно взмолился он. Я ничего не понимаю. Я не мудрец, не советник, не маг. Просто бывший ловчий, умелый исполнитель приказов. Что за чертовщина творится на родине, в лучшем из миров, защищенном от всякой нечисти?
Демоница. Может, и хорошо, что он не стал стрелять ей в спину.
Он по-прежнему был убежден, что она упорно держится за этот мир ради неких собственных целей. Но где-то на задворках сознания крепло подозрение, что она могла бы поведать ему много познавательного не только о темном Третьем мире, но и о непогрешимом Первом.

С места своего позорного провала Дан отправился прямо домой. Хватит, на сегодня ловля для него окончена! Глупо, конечно, и непрофессионально - можно сказать, непростительно. Ведь после пары неплохих ударов по голове демону не до рекордов скорости. Наверняка забьется в какую-нибудь дыру, чтобы отлежаться. Дезориентированная добыча, неподвижная цель - что может быть лучше? Он прекрасно понимал, что упускать такой момент грешно. Кто их знает, демонов, насколько быстро они залечивают раны и накапливают силы?
Но все умные рассуждения вяли на корню в ледяном мраке опустошенности. Дану казалось: у него дыра в душе, и через эту дыру, словно в вакуум, стремительно улетучивается вся его решимость, его многолетние убеждения, привычки, опыт, уверенность и даже здравый смысл. Ему не хотелось травить существо с торчащим, как гребенка, хребтом и мягкой золотистой шерстью на боках, существо, которое наивно удирало от него по открытому двору рваными скачками. Не хотелось допрашивать умирающих сопляков. Хотелось в душ и спать. Чтобы проснуться через сутки с половиной - а все уже закончилось!
Дан сознавал, что отсидеться под одеялом не получится. Трое ловчих убиты в чужом мире, убиты почти одновременно. Задание - в чем бы оно ни заключалось - не выполнено. Случай небывалый! Руководство Ордена не ограничится траурной службой, скоро здесь будет целый отряд. Можно рвануть в бега - вот прямо сейчас! - но думать об этом было гнусно. Он не преступник и не дичь. Он ловчий. И травить себя не позволит. Сколько придется бегать, сколько раз снова обрастать историей, документами, опытом, жильем, работой, друзьями?
Наконец, самое важное. Учитель. Если инстинкт его не подводит - а любой здравомыслящий ловчий (если он, конечно, не торопится за грань) быстро учится доверять своему инстинкту, - то учителю может грозить опасность. Он могущественный маг, но он одинок, ни семьи, ни близких, кроме Дана, а слишком острый ум и слишком независимый нрав не то сочетание, которое делает человека всеобщим любимцем.
И еще одно. Оборотень. Ее нужно найти. Расспросить, а там… Видно будет.

Дело о нападении на старушку-кошатницу следовало бы закрыть за явной невменяемостью потерпевшей. Спору нет, бабка крепкая, и озлобленные требования «сыскать и воротить» похищенную у нее собственность в виде пухового платка, наверное, свидетельствовали лишь о скверном характере, не более. Но едва доходило до описания нападавшего, бабулька начинала нести такую ахинею, что в протокол было стыдно вносить. Мирон призывал самого себя к терпению. Пожилой все-таки человек! Он крутил показания так и сяк, пытаясь прояснить память пострадавшей и вывести ее на сколько-нибудь осмысленные высказывания. Но та стояла насмерть и только все больше убеждалась, что «мальчишка-сопляк» нарочно морочит ей голову, чтоб ничего не искать. Борьба затянулась, Мирон устал. Он осторожно пытался гнуть свое, ерзая на стуле под сверлящим взглядом недоброй бабушки, и постепенно впадал в прострацию…
Так было еще вчера. А сегодня, сейчас - сейчас он вспомнил о недавнем допросе. Вспомнил в красках и со стыда выдал себе партию моральных оплеух. Как легко было допустить, что бабка съехала, - и дело с концом, качайся себе на стуле, томись, в окно поглядывай. А если она права? Что, если все так и было? Мирон, к несчастью, не мог не копить данные и не анализировать накопленное. А накопилось уже порядочно. Чего стоило одно только чудесное преображение алкаша!
М-да, дивный был бы свидетель - впервые за много лет протрезвевший алконавт. Но он действительно бросил пить, о чем сообщил Мирону приятель, глубоко потрясенный территориальный инспектор. Да и у бабки артрит прошел, даже справочка на то имелась. С точки зрения любого нормального человека - и Миронова начальника в том числе - все это бред полный. Погребенный иод грудой неразмотанных дел сыскарь не может себе позволить бескомпромиссно доискиваться до правды в каждом таком вот случае из одной только любви к искусству. «Дело о похищенном платке», мать вашу! Или вот, еще лучше: «Дело о милосердном демоне».
Демон… Именно это слово, округлив протрезвевшие глаза, опасливо шептал помоечник. Это же слово твердила вредная пенсионерка, всякий раз мелко крестясь, словно не было за плечами геройской атеистической юности. Внесенное в протокол, оно смотрелось предельно дико. Но, услышав о деле некоего Марека - серьезное признание сделал парень, девочек насиловал! - он понял, что все изменилось. Во всяком случае, изменилось для Мирона. Коллеги и, что хуже, начальство были иного мнения, и Мирон что-то сильно сомневался, что показания его маргиналов удастся приплести к делу Марека. Ответ на все один: алкогольная интоксикация и старческий маразм. Очень скоро, чувствовал Мирон, уважаемый господин начальник вызовет его к себе в кабинетик и прикажет - по-хорошему так, по-отечески - развязываться немедленно с полоумной бабкой, перестать тратить драгоценное время черт знает на что и приступить, наконец, к нормальным «оперативно-розыскным мероприятиям». Мирон и сам был бы рад развязаться. Только не мог - не пускало что-то.

Сон был на редкость мерзопакостный. Дан будто бы лежал на земле, не в силах пошевелиться, голый и беспомощный, в окружении мертвенно-сизых колеблющихся теней. А на груди у него медленно, гадко шевелилось членистое существо длиной в половину ладони, с гладким, как лакированное дерево, трубчатым панцирем. Пучки бледных лапок в сочленениях непрерывно двигались, и каждая впивалась в кожу крохотной присоской, а единственный глаз, выдвигающийся спереди на длинном стебельке, изучал Дана с холодной брезгливостью. Сон был отвратительно реален, и Дан забился в ужасе, безуспешно пытаясь отстраниться от маленького мучителя, когда тот принял решение: глаз молниеносно втянулся внутрь, лапки бешено замерцали, раздирая кожу, и суставчатая тварь, извиваясь, стала погружаться и врастать в Дана под ликующие завывания теней.
Дан вылетел из кошмара как пуля из ствола и сел рывком, мокрый и задыхающийся, медленно приходя в себя. Вокруг царил умиротворяющий, горячо любимый бардак, знакомый до последнего носка на резной спинке антикварного стула. Светло-желтые стены, циновки на полу, большущее окно в белой пене занавеси - светелка начитанной девушки. Совсем рядом, на низком столике, пылился куцый, плебейски широкий меч незамысловатой листовидной формы. Собственноручно - и с каким азартом! - кованный. Не верится, но лишь несколько дней назад он поглощал все мысли Дана. Увесистая штуковина предназначалась в подарок председателю клуба реконструкторов, в котором у Дана имелись приятели. Тот был крепко сдвинут на республиканском Риме, вот Дан и выделал для него гладиус - все как положено, из самой дерьмовой стали, какую только сумел найти. Только что об коленку не гнулся. А поскольку экземпляр был подарочный, то и оформление у всего этого безобразия замышлялось самое торжественное. Навершие рукояти в форме орлиной головы. Кожа страуса для обтяжки ножен (самолично мотался на ферму и долго зачарованно вглядывался в глупые птичьи глаза, взирающие на него с шальным любопытством). И, главное, гравировка почти на весь клинок, едва начатая. Долго выбирал сюжет, чтоб по классике и не слишком похабно. Остановился на похищении Европы, и уже зарельефился на плоскости клинка зад быка-производителя. В нынешние спокойные времена едва ли не каждый ловчий рискует познакомиться с самой отчаянной скукой, если только не муштрует курсантов, как мастер Румил. Всякий решает проблему досуга по-своему. Большинство, не мудрствуя, предается физическому самосовершенствованию или любовным похождениям. А Дан еще в юности нащупал свой путь - оружейное дело. И стал пропадать в мастерской, где вечно бранился нетрезвеющий старик-кузнец, устало перебрасывались шутками подмастерья и где он сам постепенно утратил неизбывный ореол ловчего, становясь просто сопляком-неумехой. Ну и получился кое-чему. Иной раз даже мастер одобрительно фыркал. Так и дремала в Дане страсть к украшательству, неузнанная, неуслышанная до поры до времени. Он ведь не игрушки делал - настоящее, серьезное оружие. Никаких завитушек.
«Завитушки». Словцо учителя. Он нередко ронял этот неодобрительный приговор. Чистая форма, строгая функциональность, примат необходимости… Даже упорядоченность орнамента казалась ему лишь пародией на истинное воплощение стройности. Логика. Знание. Все прочее - пустое фиглярство. И Дан кивал, соглашался. Только никак не мог понять, почему его так тянет в бестолковый и дремучий Второй мир, о котором перечитал все, что только смог откопать. Довелось и самому побывать, на задании. Не понравилось. Но тянуло все равно. Странно.
Дан выровнял дыхание, снова вспомнил жуткую физиологическую убедительность сна и опустил глаза на грудь. Палочка, которая не была палочкой, мирно болталась на шнурке с видом самой обычной деревяшки. Только кожа под ней покраснела и припухла. Дан коснулся пальцем и по-детски ойкнул - жжется. В этот момент зазвонил телефон.
Он скатился с кровати, схватил трубку, нервно ткнул пальцем в кнопку ответа. Промазал, конечно, звонок сорвался, но через пару секунд вызов повторился. Этих секунд ему хватило, чтобы опомниться и даже выругать себя за неврастеничность.
- Успокойтесь, Дан, - без предисловий заговорил Сигизмунд из черной впадины трубки. Голос его звучал глухо и устало, а интонации начисто лишились привычной куртуазности. - Она в паре кварталов от вашего дома. Спит. Торопитесь. Диктую адрес.

Вылетев из негостеприимного дворца, Румил втянул добрый глоток воздуха и зашагал в сторону, противоположную базе ловчих. Ноги не несли его домой, он был просто не готов встретиться с подчиненными, выдерживать доверчивые взгляды мальчишек и испытующие - бывалых ребят. И он, занятой сверх всякой меры человек, руководитель мощного ведомства, пустился бесцельно бродить по улочкам, чувствуя, как медленно, очень медленно, проясняется голова и остывает сердце. Респектабельные кварталы в старинном центре столицы были почти безлюдны. Дорогие здешние магазины закрывались рано, а обитатели старомодных особняков довольствовались тихими домашними увеселениями - жадная до светской жизни молодежь предпочитала селиться за рекой, возле новой монаршей резиденции. Когда-то это была лишь летняя вилла, но уже предшественник нынешнего императора расширил и усовершенствовал ее, а теперешний вообще забросил чопорный старый дворец, к тайной радости Румила, недолюбливавшего суету и городской шум.
Пронесли мимо какую-то красотку: судя по оглушительной роскоши паланкина, не то придворную даму, не то кокотку высокого разбора (впрочем, одно другого не исключало). Носильщики и трое сопровождающих с уважительной опаской покосились на одинокого немолодого прохожего в поношенной темно-фиолетовой с черным (цветов Ордена) куртке. Магистр, человек незаносчивый, вежливо посторонился. Мелькнул силуэт хозяйки, манерно изогнутая ручка поправила пышную розовую штору наимоднейшего в этом сезоне оттенка «испод крыла птицы Ло». Не то чтобы Румил интересовался модами, но положение обязывало временами появляться во дворце, а новый император ничем другим, похоже, не увлекался. Конечно, за исключением дурманящих курений и разврата. То, что император болен, что он наркоман и извращенец, само по себе не особенно занимало магистра. У него не было ни жены, ни детей, ни даже племянниц или племянников, которых могли бы растлить при дворе. Он был не настолько сострадателен, чтобы печься о дворянах или магах, то и дело подвергающихся обидам и унижениям, на которые оказалась горазда прихотливая натура самодержца. Румила волновало только одно - Орден ловчих. Пока все было тихо, пока в их существовании мало что изменилось, но ничего хорошего он от нового правителя не ждал. Полбеды, что псих, - хуже, что псих опасный. Император был не просто испорчен, он был зол - зол и непредсказуем, как мелкий хищник. Наступали скверные времена. Именно в такие времена и оживает всевозможная нечисть, словно подпитываясь гнилью человеческих страстей, и рано или поздно Орден оказывается единственной силой, способной и вынужденной противостоять хаосу. Румилу порой казалось, что их мир - совершенный Первый мир, земля высшей магии и разумного порядка - не более чем тонкая масляная пленочка, выгладившая клочок океана. Скользят по пленочке хрупкие скорлупки-лодочки, проплывают расписные галеры, и нарядные пассажиры видят вокруг только зеркальную гладь да себя, любимых. Но стоит пленочке прорваться или волнам рассвирепеть, и откроется внизу такая черная бездна, что… Орден ловчих лил масло на волны. Они не могли, конечно, вычерпать океан, но хотя бы представляли себе его глубину. Представляли как никто другой, включая магов - напыщенных, закосневших, самовлюбленных старцев из Совета, убежденных в своем неодолимом могуществе, или таких вот крысят от архива, трусоватых и ко всему на свете равнодушных. К сожалению, Румил слишком хорошо знал историю, чтобы обольщаться. Потому и пошел на сговор с навязанным ему чужаком-начальником, скользким, непонятным и до крайности лично ему неприятным карьеристом. Стал изменником на старости лет! Румил отдавал себе отчет в том, какой ненадежный союзник ему достался, и не заблуждался насчет мотивов шефа. Ему, безусловно, наплевать на судьбу Ордена, он задумал какую-то свою игру. И все-таки сейчас это был союзник, причем обладающий некими необъяснимыми сверхвозможностями, а главное - единственный. Пока цель у них общая, большая цель, такая, что не то что вслух произнести, в мыслях выговорить лишний раз побоишься. Где уж тут без союзника! А дальше - что ж, дальше посмотрим.

На сей раз Дан поехал на машине. Видимо, оборотень не просто спал - впал в забытье, и Зов тоже дремал, как тогда, в памятном перестрелкой дворе. Трое суток ловли он провел на своих двоих. От машины пришлось отказаться: хватило одного раза, когда внезапно нахлынувший Зов на мгновение оглушил его, и Дан чудом не врезался в зад чужой иномарки. Метро исключалось тоже - экранировало сигнал, вызывая в ловчем неприятнейшее чувство полной глухоты и слепоты. Изредка он вскакивал в проходящие мимо автобусы, чтобы выиграть несколько минут, но не больше, - боялся проскочить, не услышать, потерять.
Но сейчас он действовал наверняка. Это уже не была ловля, не было противостояние. Он просто и буднично ехал забрать свой трофей. Машина экономит время и силы, к тому же неизвестно, в каком состоянии окажется добыча. Не на себе же ее тащить? Куда и, главное, зачем ее придется тащить, Дан как-то не задумывался.
И еще один вопрос он счел за благо отложить на потом. Сигизмунд. Добровольный помощник органов правопорядка. Сейчас не время допытываться, откуда такая осведомленность. Истина может и подождать. Сейчас-главное - успеть первым.
Добыча обнаружилась в подвале. Навесной замок был сорван, как пластырь с мозоли, и Дан испытал короткий приступ головокружения при виде широкой железной полосы с вывороченным болтом, бессильно болтающейся на втором креплении. Он сузил зрачки, чтобы смягчить переход от света к темноте, скользнул в подвал и плотно притворил за собой дверь. Зов прорезался, но как-то надтреснуто, как если бы его источник был пьян или болен. Значит, она здесь и она беспомощна. Тварь из преисподней. Ошибка природы. В Первом мире такого рода неуправляемые сущности, стихийные носители магии были повыведены в незапамятные времена. Разве только изредка в самых глухих уголках дальних гор и лесов рождались у потомственных колдуний уродцы с первобытной силой. Но их участь решалась быстро!
Дан без суеты пересек длинный подвал. В дальнем углу за выступом стены привставала с кучи тряпья хрупкая девушка. Она застыла на половине движения, словно хотела сорваться с места, да передумала, оцепенела в неловкой позе, вперив в него немигающие глаза. В крохотное оконце напротив украдкой, как рука карманника, пролез бледный солнечный луч, присыпав тусклой золотой пудрой ее волосы. Мягкие, пушистые, как шерсть, даже под слоем грязи, они были ржаво-золотистыми, как осеннее солнце или жухлая трава. Он шагнул ближе, и волосы оборотня отчетливо встали дыбом прямо от корня. Еще шаг. Запрокинутое лицо, маленькое, скуластое. Бледный рот, светлые, словно запыленные ресницы и брови. Широко расставленные глаза странного, неуловимо звериного разреза. Она будто не замечала узкого жерла метателя, направленного ей в переносицу. Смотрела на Дана, прямо в глаза, смотрела со странной безучастностью.
«Чего ты ждешь?» - надрывался инстинкт. «Выруби ее, свяжи и допроси спокойно». Все верно, думал Дан. Так безопаснее. Думал, стоял - и ничего не делал.
Демоница быстро облизнула губы.
- Я не могу здесь, - призналась она с тихим отчаянием. - Не знаешь, как отсюда выбраться?

Император ковылял по скользкому хрустальному полу, под которым грациозно скользили водяные змеи, преследуя отвратительных рыб. Предтронной зале конца не было; лишь где-то там, в отдалении, маячила дверь для парадного входа - мощная колонна света. А может, только с перекуру так казалось? Может, несколько шагов всего… Император всерьез боялся оскользнуться и брякнуться с размаху о стекло. Придется ведь всех казнить! А уж надоело…
Вообще, все надоедает чересчур быстро. Надо бы с этим что-то сделать. Магов, что ли напрячь? Ну пусть придумают что-нибудь, умники вонючие. Припугнуть их хорошенько…
Обувь была ему велика - император стеснялся своих крохотных ног. Специально сшитые сапоги казались удобными, но после лишней затяжки, да на стекле вытянутые носы вели себя отвратительно. Бесконечно долгое путешествие из интимных покоев в тронную залу измучило самодержца, он унизительно вспотел в старомодном церемониальном платье и, чтобы отвлечься, всерьез обдумывал реформу одежды. Этот вопрос внутренней политики занимал его особо - сразу после встряски Совета магов и уморительно веселой идейки с налогообложением аристократических военных кланов. Но все же император продвигался вперед, и впереди него бежал шепоток: «император Саора, император Саора…». Проклятье, он не хотел быть «императором Саорой»! Но просто «императором» его никто не называл. Разве что дворцовая мразь, особо приближенная к телу, и только в глаза. А за глаза - демоны их знают… Нет, имя как таковое его вполне устраивало. Имя как имя, нормальное, благородное и мужественное. Только императору оно не нужно, вот в чем штука. Нужно магам, нужно простолюдинам, нужно разной высокородной сволочи, чтобы отличать одного от другого. Но императора, законного правителя, не приходится ни от кого отличать! Он один, другого быть не может. Императорский род Первого мира существовал почти столько же, сколько и сам Первый мир, существовал, не прерываясь, и это было так же непреложно, как двоелуние каждые двадцать малых циклов и ночь черного неба - с интервалом в два больших. В правильном случае - а чаще всего так и бывало - он с рождения звался просто Принцем Крови, а по восшествии на трон - императором. Изредка будущий правитель успевал походить под смертным именем, буде случалось такое почти невообразимое событие, как бездетность правителя предыдущего или смерть наследника. Но и тогда юноша из правящей фамилии, взойдя на престол, сбрасывал шелуху имени, как священная венценосная ящерица ставшую тесной кожу-броню, обретая вместо него титул. Ну и все прочее, что к титулу прилагалось. И Саора обрел. Вот только имя, ставшее вдруг постылым благородное имя не хотело отваливаться. Прилипло намертво, мать его! Терлась о камни венценосная ящерица, елозила, кишками наизнанку выворачивалась, да все не могла облинять.
Из мутных волн, колышущихся где-то между глазами, внезапно вынырнуло лицо главного распорядителя. Огромное, оно вспухало пузырем посередине, там, где из него торчал вперед нос, и медленно шевелило губами. Император не слышал ни звука, потом они пробились в сознание, но понять ничего было нельзя. Это оказалось очень смешно, и самодержец соизволил хохотнуть прямо в выпяченную на него харю распорядителя. Тот отшатнулся - то ли шокированный неуместной веселостью правителя, то ли это были очередные шутки восприятия. Саора походя отпихнул придворного. Нешто заменить? Образина. Муть снова сомкнулась у переносицы, императора ощутимо качнуло. Нога подвернулась, поехала куда-то. Тут же нестерпимый блеск ворвался в глаза, взорвавшись двоекратно, и император повалился лицом вперед в световой столб парадного входа. На той стороне, в тронной зале, его грамотно подхватила под локти пара придворных и со всем почтением препроводила к трону. В благоговейном молчании Саора вполне величаво воссел на стол предков. Настолько дальних предков, что даже поежился, осторожно усаживаясь. Нервы у него совсем разгулялись, вот что. Тянулась неизмеримо долгая, с перекуру, секунда, императорский зад опускался на слишком просторное сиденье, а истончившийся в ниточку слух ждал выкрика. Выкрика, который никак не мог вспороть торжественную тишину переполненной знатью залы.
У-зур-па-тор!
Просто-напросто император Саора был узурпатором. Конечно, никто не посмел бы сказать этого вслух, ни ближние, ни дальние. Двух ненормальных, которые посмели, он самолично сплел в одно двухголовое существо наподобие мифологических чудовищ, предварительно нарезав лоскутами. Но… Себя-то на ремни не нарежешь. Впервые за всю историю Первого мира - не считая разве что мифологических времен - им правил узурпатор. Совершенно, заметьте, законный. Последний отпрыск младшей, в незапамятные времена отпочковавшейся ветви императорского рода, единственный реальный претендент на трон. Сложная была многоходовка… Но об этом после. Дурман малость рассеялся, в голове разветрилось, и император Саора, скорчив приличествующую случаю отрешенную физиономию, погрузился в церемониальную скуку.

Дом нашли не сразу, пришлось поколесить по странно безлюдным дворам среди одинаковых обветшалых панелек. Он подогнал машину вплотную к подъезду, и Тейю, кутавшаяся в его куртку, проскользнула на темную лестницу. К снятой час назад квартире Дан подходил спокойно, не сомневаясь, что она пуста, скучна и безопасна. Инстинкт уверенно молчал, как сытый удав. Втолкнув пленницу в крохотный предбанничек и торопливо захлопнув дверь, Дан заерзал в поисках выключателя. Моментально уперся в какую-то другую дверь, что-то снес плечом, обо что-то другое приложился локтем… М-да, отвык в своих хоромах… Тихий щелчок, Дан развернулся на пятках - демони-ца пугливо жалась в углу, и ее маленькая лапка еще лежала на выключателе. Тут и слабенькая лампочка затеплилась прямо у него надо лбом, и щель прихожей определилась в деталях. Драный дерматин входной двери под фанерной притолокой, угрожающе топорщатся провода оборванного звонка. Защита никудышная, но он же не собирается держать здесь оборону. Направо сразу узкий простенок со сваленными пустыми коробками и кучей ни на что не годных деревяшек. Налево зеркало и вешалка, которую никто не назвал бы антикварной. Прямо - дверь в санузел, судя по неумолчному реву бачка. Дан примерно представлял себе внутренность помещения: унитаз, квадратное корыто с загогулиной душа и раковина размером с кастрюлю, сплетшиеся в тесных объятиях. Он сразу прошел в комнату. Она была обставлена с той же бескомпромиссной аскетичностью. Шкаф, пристроенный в угол, чтоб не упал. Низкий неудобный столик с телевизором, еще один низкий неудобный столик - сам но себе, пара стульев, узкая койка, с десяток книг скучают на этажерке. Выгоревшие обои в цветочек, вылинявшая занавеска в цветочек, вытертый ковер в разводах и апофеоз - люстра с гранеными подвесками, с хитро выгнутыми шеями рожков, свисающая с низкого потолка, как принаряженный паук. На кухне тоже ничего лишнего. Полка с посудой, холодильник и один универсальный стол на все про все, выбивающийся из общего антуража относительной новизной и обезличенностью. Дан как был, в грязных кроссовках, нашарил на полке чайник «со свистком», пустил воду, чтобы слилась немного, и подставил под струю гремящее нутро ветерана.
Спички, естественно, нашлись на газовой трубе. Двухконфорочная плита - он эдаких монстров и не видывал - сердито пыхнула. Дан молча хозяйничал, исподволь приглядывая за пленницей. Она неспешно, с робким удовольствием, обходила тесную комнатенку, осматривала каждый предмет. Долго вглядывалась в лакированную когда-то дверцу гардероба, присела погладить ладонью жуткий красно-зеленый ковер и в итоге обмерла перед паукообразной люстрой, потрагивая бирюльки и блаженно жмурясь. Напряжение отпустило ее внезапно и полностью, исчезла упругая подобранность движений, лицо смягчилось и словно перелепилось наново - мягкий рот, улыбающиеся уголки глаз. Он уже успел заметить, как быстро, бурно свершаются ее метаморфозы.
Оборотень, одно слово!
Она ухитрилась поймать его скользящий воровской взгляд, улыбнулась открыто.
- Искры! Смотри, пляшут!
И потухла, как очнулась.
- Подойди, - строго приказал он, чувствуя себя дураком-тираном и плавно от этого закипая. - Еще раз спрашиваю: откуда ты пришла и зачем?
В ответ - лишь пожатие плечами и короткая вымученная улыбка.
- Сядь!
Она послушно опустилась на стул, сложила ладошки между коленей. Дан тяжело, неотрывно взирал на нее, давя взглядом, и облик оборотня поплыл, будто размягченный пластилин в сильных пальцах, сохраняя узнаваемость черт и все-таки неуловимо меняясь. Волнистая грива потемнела, опала, углы глаз и рта скользнули вниз, как у маски Пьеро, сломались домиком брови, а кожа на висках истончилась в лепесток и запульсировала жилками.
Жалкая, потерянная. Не бывает таких оборотней. Все шло как-то не так. Его такому не учили, и вообще, он ловчий, его дело - защита порядка, а не дрессировка запуганных зверьков.
В незапамятные времена, когда Орден создавался, ловчие сражались с настоящей нечистью, но эти битвы давно отгремели. Все исчадия ада давным-давно истреблены или изгнаны, поросли травой забвения и последующие века приграничных конфликтов, когда в Лучший из миров еще нет-нет, но пробирались иногда демоны Мира Тьмы. С тех пор порядку и равновесию угрожали лишь собственные отщепенцы, тоскующие по могуществу повелителей далекого прошлого. Такие в мире всеобщей, пусть и обузданной, магии не переводились никогда, вот и переворачивались страницы пудовых фолиантов, шли в ход выисканные древние заклятия, кропотливо восстанавливались давно забытые запретные техники. И когда свежевылупившийся сверхмаг выходил в мир, поигрывая обретенным могуществом, ловчие брали след.
Нечисть? Хотелось бы встретиться, шутили мальчишки-новички. Мастера не были расположены к легкомыслию, проблем и опасностей хватало и с доморощенными повелителями вселенной. Поклон героическим предкам, избавили нас от напасти со стороны, и хорошо. Иногда члены Ордена совершали вылазки во Второй мир, мир непроявленной магии, если приходилось преследовать зарвавшегося отщепенца, но до Третьего не мог или не рисковал добраться ни один, даже самый отчаянный нарушитель. Поговаривали, будто находились изредка смельчаки - или безумцы, или то и другое сразу - и будто существовали даже какие-то тропы, но всякий образованный человек предпочитал твердо знать, что все это не более чем пустые россказни. Для выхода во Второй мир присяжный маг открывал Проход, который вскоре закрывался заклятием или зарастал сам, о деталях непосвященным оставалось только гадать. Дело это исключительной сложности, и при Ордене состояли маги столь же исключительной силы и выучки. Учитель, кстати, мог возглавить эту службу, но, как обычно, предпочел полную независимость. Никому из ловчих такое не по силам. Что касается Мира Тьмы, пробиться туда не сумел бы ни один, даже самый мощный маг современности, ни даже все они объединенными усилиями.
Могли ли демоны открывать такие проходы? Или, может, знали тропы или умели находить их инстинктом хищников? Глубоко задавленный страх прорывался тихим шепотом детских страшилок и мрачных деревенских легенд. Но опыт многих поколений убеждал - спи спокойно, Лучший из миров, ты надежно защищен!
Дан отлично знал «родную» магию, понимал ее, чувствовал кожей. Здесь - все чужое. Он не сомневался: ни с чем подобным ни ему, ни его современникам вживую сталкиваться не приходилось. В их мире случались ублюдки-перевертыши, находились и помешанные маги из посвященных, которым удавалось в той или иной мере овладеть этим варварским искусством. Дан знал об этом не понаслышке, ему лично случалось ловить и тех, и других, и всегда, неизменно и непреложно, он понимал, как это работает, хотя и не владел конкретной методикой. Магия Тейю была не просто сильнее - она была другая, принципиально другая, как рыба в сравнении с птицей. Казалось, Тейю не воздействует на объект магических манипуляций со стороны, запуская процесс трансформации и осторожно управляя им, а свободно и естественно дышит магией, живет и меняется вместе с миром, и он откликается, как собственная ее часть, рука или нога. Если рассудить, это было попросту страшно. Черт знает что она могла натворить с такой системой, причем ее возможности ему совершенно неизвестны! А просто так, не рассуждая: это было чудно и захватывающе, как полет вниз головой в воду, когда тебе двенадцать, летнее солнце плавит камни обрыва, а внизу гостеприимно раскинулась прохладная бездна озера.
Он высыпал в две разномастные посудины по пакетику черного кофе, залил кипятком. Поинтересовался больше из вежливости:
- Кофе? - и сунул дымящуюся кружку в лицо пленнице.
Она чуть отпрянула, осторожно втянула пар трепещущими звериными ноздрями, неодобрительно передернулась. Точь-в-точь кошка, которой вместо любимого корма суют под нос какую-то подпорченную гадость. Следовало ожидать! Кофе - продукт исключительно здешнего мира, с которым оборотни, если верить науке, не контактируют.
- Пей, не бойся, - буркнул Дан.
Ничего, пусть привыкает, не маленькая. Он знать не знает, что она ест и пьет на своей забытой всеми богами родине. И, кстати, совершенно не желает выяснять! Так что будет лопать, что дают, и спасибо скажет, и миску вылижет, и вообще…
Он бы и дальше взвинчивал себя, но Тейю внезапно вырвала у него кружку, и раздалось такое хлюпанье, словно целый выводок кутят принялся дружно лакать молоко. Дан опомнился, глянул - и обалдел. И правда, молоко! Или что-то очень на него похожее, белое и явно не слишком горячее - демоница жадно заглатывала напиток, пофыркивая и отдуваясь, и во всем ее облике читалось блаженство. Ошалевший Дан отобрал кружку, понюхал с подозрением. Она поощрительно улыбнулась: пей, мол, смелее! Осмелился лизнуть. Правда, молоко. Теплое, жирное, сладковатое. Парное.
- Вкусно, - с чувством заявила пленница и облизнула губы, а потом и щеки удлинившимся языком. Облик снова мигнул, пропуская звериные черты через пленочку человечьих.
- Не чавкай, - рявкнул Дан, отмирая. - И вообще, веди себя по-людски.
У Тейю вмиг вытянулось лицо, слиняло выражение щенячьего восторга, и исчадие ада бурно разрыдалось.
Дан неловко засуетился вокруг девчонки, бормоча что-то утешительное, схватил ее за хрупкие запястья, с силой отвел ладони от лица - уже вполне нормального, девичьего, без всякого кошачьего подтекста, только с распухшим носом и багровыми щеками. Она медленно, трудно успокаивалась, всхлипывая и вытирая нос всей рукой, и он тяжело вздохнул, окинув мысленным взором открывающийся перед ним педагогический простор. Тейю наконец угомонилась и нахохлилась на своей табуретке, всклокоченная и пристыженная.
- Ладно, научишься, - примирительно буркнул ловчий. - Пойми, здесь свои порядки.
- Плохие порядки, - отчеканила она и высморкалась в подол футболки. - Вещи совсем не слушаются.
- А кофе?
Она протяжно выдохнула и чуть просветлела.
- Кофе послушалось.

Предыдущая страница 2 Следующая страница


3 Наталья Колпакова

- Послушался, - машинально поправил Дан, делая большой глоток из собственной чашки.
С ее содержимым все было в порядке: обычный, средней гнусности растворимый кофе.
- Сумку принеси, - бросил он пленнице. - Нечего рассиживаться, не королева! Жрать хочется. Приготовлю что смогу, не обессудь. Без магии.
Варка сосисок заняла считаные минуты. Этого времени Тейю хватило, чтобы прогуляться на экскурсию в туалет (шум, визг, плеск) и набить синяк на лбу о стеклянную дверь кухни. На сей раз она сдержалась, не расплакалась, хотя явно испугалась и пала духом.
- У вас там что, принято сквозь двери проходить? - прикрикнул Дан, чтобы не раскисала.
- Здесь все чужое. - Ее голос звучал безжизненно, глаза слепо уставились в одну точку. - И словно полумертвое. Не вижу, не чувствую… Этот мир - он как умишко в огромном теле какого-то бессмысленного существа. Тело жирное, мощное, неповоротливое. А рассудок… То ли есть, то ли нет его, то ли дремлет где-то глубоко, под горой мяса. Зовешь, кричишь - вроде откликается что-то. Но чаще - нет. Знаешь, как трудно иногда добудиться спящего? Двинется на зов, ответит даже, но это только видимость, только сон. И чем дольше он длится, тем страшнее бодрствующим! Человек уходит, ускользает, то ли есть, то ли нет его уже, и твой зов вязнет, глохнет, теряет смысл…
- Почему? - перебил Дан.
- Глотатель, - пояснила она так, словно речь шла о чем-то самоочевидном.
Предупреждая новый приступ ее отчаяния, Дан раскидал по тарелкам сосиски, вскрыл банку горошка. Пододвинул тарелку к пленнице:
- Ешь!
Девчонка беспокойно заерзала, и Дан, сообразив, в чем дело, добавил уже мягче:
- Это сосиска. Это вилка. Берешь вот так. Накалываешь. Видишь, довольно удобно, если приноровиться.
Дан не успел опомниться, как ее тарелка опустела.
- Еще?
Она с готовностью кивнула, и он попросту переложил ей пару сосисок со своей тарелки.
- Ты когда последний раз ела?
- Два дня, - неразборчиво пробормотала она с набитым ртом.
Он дал ей спокойно доесть, налил себе еще кофе и негромко предложил:
- Рассказывай, наконец.

Наверное, это и была пресловутая интуиция - это неуловимое нечто. А может (но Мирон гнал эту мысль, от которой отчего-то прорывалась в нутре болезненная свербящая пустота), даже нечто большее. Знание. Готовое, невесть откуда приходящее и совсем, совсем ненужное. Пугающее и бесполезное. Он слишком многое знал заранее - из ничего, на пустом месте. В работе это его свойство часто пригождалось - коллеги восхищенно ахали: «Ну и нюх у тебя!» - и потому не беспокоило. Мирон не доискивался причин, просто шел в указанном направлении, подбирая драгоценные камушки фактов. Но изредка случались в жизни моменты, с профессией не связанные, когда прозрения иначе как ужасными назвать было нельзя. Тут-то и выпирала полная Миронова беспомощность, а дальше - дальше у него было сколько угодно времени, чтобы копаться в себе и самоедствовать. И тогда неотвязный вопрос об источнике этого подлого знания вновь выкарабкивался на поверхность, как не в меру упорный мертвец из заброшенной могилки, чтобы преследовать Мирона и душить его по ночам. Он не мог, не смел остановиться и открыто взглянуть в глаза мертвецу. Слишком страшно! А разобраться надо было. Он, наверное, и в дознаватели-то пошел… Нет, не сюда. Сюда нельзя. Об этом он думать не будет. Просто иногда Мирону казалось, будто он должен найти человека. И тогда он спотыкался на середине слова ли, шага и замирал по колено в потоке жизни, потерянно озираясь. Кого-то не было рядом. Кого-то близкого, надежного, самого важного, и маленький беззащитный Мирон стоял в холодной воде, цепенея, и боялся подать голос. Тогда он видел происходящее вокруг словно бы сквозь прозрачную, стремительно несущуюся пелену, как если бы стоял позади водопада. Стоял и убеждал себя, что это сон, и хотел проснуться, в то же время цепенея от ужаса. Где сон? Там, за пеленой, или здесь, по эту сторону обжигающе ледяных брызг, где, кажется, и нет ничего больше, кроме воды, скользких камней и одиночества, но что же тогда холодит спину и почему так страшно обернуться назад, в черную пасть пещеры? Иногда ему казалось, кто-то зовет его оттуда, из невозможного далека. Зовет добрым и таким родным голосом, обволакивающим, как байковое одеяльце, что слезы наворачивались на глаза. И Мирон просыпался. Возвращался. Всегда сюда, где не было никакой пещеры, шла обычная жизнь и он служил дознавателем. Но кто мог ручаться, что в следующий раз он не промахнется? Или, что того хуже, проснется по-настоящему - и окажется, что все наоборот?
На сей раз Мирон опомнился на лестнице, темноватой и негостеприимно крутой лестнице родного территориального присутствия. Ноги все делали правильно - несли его на второй этаж, где в крохотной комнатенке их, бедолаг, теснилось сразу трое. Там Миронов стол, неловко втиснутый как-то наперекосяк, чтобы разнузданное послеобеденное солнце не засвечивало и без того слепенький мониторчик. У входа кривобокий шкаф, на котором стоически чахнет какое-то колчерукое растение. Постер «Галактических войн» на двери - закрыл и наслаждайся разноцветными харями внеземных героев, а начальство, ежели почтит присутствием, дверь всегда нараспашку оставляет, вот и не видит непорядка. Теснота такая, что за стол приходилось протискиваться бочком. Мирону там было хорошо, он не любил гулкой пустоты просторных помещений. Он прошел, скрипя вздутым линолеумом, мимо начальственного кабинета, где в предбаннике с мышиным шелестом перепархивали по клавиатуре пальцы секретарши. Мимо темных людей с одинаковыми лицами, пришибленно сидящих на стульях в ряд. Все как один вскидывали на дознавателя глаза, и вылинявшие эти глаза оживали, вспыхивали необъяснимой надеждой. Дверь в кабинет была распахнута, открывая в облезлой рамке прелестную жанровую сценку «Барышни у офицеров». Две молоденькие свистушки (Мирон невольно приосанился), яркие, порывистые, как попугайчики, тараторили, перебивая друг друга. Стас вел опрос, солидно кивал, к месту вставляя уточнения, и подружки всякий раз восхищенно примолкали, прежде чем разразиться очередной трелью. Мирон проскользнул в кабинет, вопросительно кивнул релаксирующему в уголке за шкафом Тиму. Тот подмигнул.
- Первокурсницы, у них тут общага рядом, знаешь? Вроде соседка у них пропала, ночевать не пришла. Перепугались, дурехи!
Мирон нахмурился, и Тим торопливо пояснил:
- Да на свиданку она усвистала, вчера вечером. Мужика, говорят, классного подцепила, с машиной, с деньгами. Вроде, хвасталась, художник. Завидуют! Девчонки провинциальные, сам понимаешь. - Сослуживец многозначительно помолчал. - Покатается и приедет. Трех дней-то еще не прошло! Но ты ж знаешь Стаса, только дай хвостом перед девками покрутить. Как же, дознаватель, спаситель юных дев…
Мирон смолчал, только отвернулся и с уважением взглянул на двух студенточек. Они уже свесили пестрые локоны на рисуночный опросник, составляли описание пропавшей.
- Молодцы, девочки, - сказал он негромко. - Правильно сделали, что пришли. Отыщем мы вашу подругу.
Они дружно повернулись, взглянули умненькими глазками из-под криво выстриженных многоцветных челок.
- Да все с ней нормально, - недовольно пробасил Тим. - Еще небось вставит им за то, что личную жизнь порушили!
- Может, и вставит, - отрезал Мирон. - А может, спасибо скажет.
Мирон не был птичкой-первокурсницей, но тоже считал, что не нужно ждать три дня, чтобы начать искать пропавшего человека. Ей семнадцать, она месяц как живет совсем одна в огромном чужом городе. Не пришла ночевать, телефон молчит. Если вещь какая пропадет - пусть даже совсем пустяшная, ручка там или еще что, - сразу панику поднимаем, орем, суетимся, все с ног на голову переворачиваем. А тут человек. Мирон и сам не вполне понимал, отчего его так разобрало. Только знал: он отдаст все что угодно, чтобы люди не пропадали. Даже совсем-совсем посторонние. Даже те, о которых он никогда не слышал. Почему-то для него это было жизненно важно.

Немногословная исповедь Тейю вошла в подкорку, как заноза в мякоть пальца. Она почти ничего не знала, только запомнила обрывки разговоров, в которых мало что могла понять, но Дану и этого хватило с лихвой. Его бывшие сослуживцы проникли в чужой мир, к демонам, похитили там оборотня, везли куда-то через другой чужой мир - этот, где обосновался Дан, - и хотя доказательств никаких, он готов был спорить на что угодно, что везли к себе, в родные пенаты. Кому и зачем в Первом мире мог понадобиться настоящий чистокровный демон? Понадобиться настолько, чтобы организовать настоящую экспедицию - скорее всего, тайную, нарушавшую все мыслимые и немыслимые правила, все писаные и неписаные законы, свято соблюдавшиеся в течение столетий. И кто он, черт возьми, этот неведомый организатор, способный открывать Проходы и превративший в собственную игрушку самую совершенную и организованную силу Лучшего из миров, Орден ловчих? Потому что Дан был абсолютно уверен в одном: ловчие никогда и ничего не стали бы делать по собственной инициативе, без приказа лица, обладающего безусловным правом приказывать. Таких людей, собственно, было немного. Верхушка самого Ордена - прежде всего магистр. Верхушка Совета - первейшие из первых, главы представительств. Глава службы присяжных магов. Вот и все! Ловчих невозможно подчинить чужой воле, они неподвластны магии. Это идеальные исполнители, неподкупные, не сомневающиеся, проявляющие инициативу исключительно в рамках поставленной боевой задачи. Там - все на их откуп, и ловчий придушит собственными руками самоуверенного нахала, рискнувшего вмешаться в ход операции, кем бы он ни был. Вне службы - нет, никогда…
Размышляя, он ополоснул посуду, пристроил в крошечную сушку над раковиной. Тейю тоже молчала, безучастно глядя в окно. Дану редко приходилось видеть, чтобы живое существо демонстрировало столь полное равнодушие к собственной судьбе. Ссутулилась на табуретке в замызганной майке с чужого плеча, наматывает на палец грязную прядь и ни вопросов, ни проклятий - ничего.
А майка-то, а платок драный… М-да. Только сейчас он обратил внимание на вид Тейю, все как-то не до того было. Полуголая оборванная босячка! А на дворе, между прочим, осень. Да что там, в таком виде ей вообще нельзя показаться на глаза никому, а уж в паре с Даном зрелище получается настолько… экстравагантное, что заметить и запомнить не сможет разве что слепой. Меньше всего ему хотелось привлекать лишнее внимание.
Говоря откровенно, и вымыться ей не помешало бы. С этим проще, горячая вода есть, а вот за одеждой придется идти самому. Мысль взять Тейю с собой Дан отмел сразу: чтобы купить одежду, ей нужно выйти, но выйти можно только в одежде. Да и кто знает, как она себя поведет…
Ему пришлось дважды окликать впавшую в ступор пленницу.
- Ты случайно вымыться не хочешь?
- Вымыться? - протянула Тейю, вслушиваясь в звучание слова, будто она узнавала его на вкус. - Хочу.
Сказала - и осталась сидеть сиднем, даже не пошевелилась. Дан поднялся, взял ее за плечо, вынуждая встать, подтолкнул к двери ванной.
- Там. Сейчас покажу, как пользоваться…
- Не надо. Я уже поняла.
Демоница вошла в ванную, повернула краны. Не закрывая двери, размотала свой древний платок и бережно, словно боясь повредить, повесила на один из разномастных крючков, вбитых по стенам. Механически стала стягивать футболку, и Дан поспешно толкнул створку. Приглушенный шум воды за дверью, невидимая умиротворяющая возня казались такими обыденными. Ничего не стоило вообразить, что там, в крохотной замызганной ванной, шебуршит никакой не оборотень, а самая обычная девушка - кстати, вполне хорошенькая! - раздевается, переступает босыми ногами на ледяном кафельном пятачке, поглядывает в зеркало… Дан встряхнулся, возвращаясь к неказистой реальности.
- Я отойду ненадолго.
- Нет!
Дверь распахнулась от резкого толчка, чуть не смазав его по носу. Дан вовремя увернулся и почти вовремя зажмурился - Тейю стояла, прикрытая только волосами, и, кажется, собиралась броситься к нему, словно щенок, которого вознамерились запереть одного в пустой квартире.
- Не оставляй меня здесь, пожалуйста.
- Тихо, тихо. - Он вслепую нашарил проклятую дверь и плотно закрыл ее. - Сказал же: ненадолго.
В дверь с силой ударили с той стороны. Дан все-таки получил по лбу и, разъярившись, уже без всяких предосторожностей рванул на себя ручку. Ненормальная демоница едва не вывалилась на него, и Дан заорал страшным шепотом:
- Со мной собралась? Ладно, идем! Только не удивляйся, если первый же встречный сдаст нас добрым дядям с дубинками - тебя за бродяжничество, а меня за работорговлю.
Опомнившись, Тейю посмотрела на свои голые руки, вскинутые в просящем жесте, перевела взгляд вниз, на собственное тело, и в панике захлопнула дверь. Заплескалась вода. Дан примирительно крикнул:
- Надо же купить тебе одежду!
Молчание. Вода заплескалась с удвоенной силой. «Еще соседей зальет», - с раздражением думал Дан, сбегая по лестнице. А еще о том, какие у нее коленки. Все остальное воображение стыдливо замалчивало, а на коленках почему-то оживало и включалось на полную катушку. Такая вот компенсация.
Ладно, все это романтика. Сейчас у нас дело. И какое - врагу не пожелаешь! Мысленно составляя список самого необходимого (угрожающе разбухавший с каждой минутой), он сел в машину и пустился колесить по окрестным дворам и улочкам в поисках какого угодно магазина женской одежды.

Район был ужасен. И сейчас, в хмари и слякоти, и в самый расчудесный июльский хрестоматийный полдень он наверняка выглядел одинаково мрачно и бесприютно. Понатыканные кое-как дома-коробки, подозрительные закутки, осторожные дикие кошки - и никого. Дан знал, конечно, что таких райончиков в столице сколько угодно, да и бывать в них случалось. Просто до сих пор все это не имело к нему никакого отношения. Он был вполне благополучный тип и устроился хотя и не по высшему разряду - все-таки не элита, - но жаловаться не приходилось. Опять же, странный он был бизнесмен, нетипичный. Ни тебе дворового детства в таких вот гнилых дворах и шатких пятиэтажках, ни опасной юности на задворках спального района. Его биография строилась в совершенно другом антураже. И теперь, переваливаясь на колдобинах и с руганью вбрасывая свою симпатичную машинку брюшком в неизбывную грязь, он впервые вглядывался в отталкивающий пейзаж. Вглядывался без враждебности, без предубеждения - с требовательным любопытством совсем-совсем постороннего существа - и не понимал и ужасался. Как Тейю, понял вдруг Дан. Что она должна была думать и чувствовать, мечась по таким вот закоулкам? На мгновение он провалился в ее недавний кошмар, как в мертвый иссохший колодец, и тут же выдернул себя на поверхность. Осталось только разнюниться от жалости к девчонке! Проклятье, вот там, кажется, мелькало нечто вроде вывески…
Непритязательная «Одежда из Европы» присоседилась к одному из домов в самой глубине двора. По раздолбанной, но чистой как будто лестнице Дан спустился в подвальчик, где было очень мало места и очень много пронзительного желтого света. Две крохотные комнатки, сложно перегороженные кронштейнами, были завешаны и завалены барахлом под самый потолок. Лишь посередине тряпичное море нехотя расступалось, высвобождая пятачок для стола, где горой сала возвышалась над кроссвордом хозяйка-старьевщица. Пока Дан, полупарализованный открывающимися перспективами, испуганно озирался, опытная торговка, почти не открывая век, цапнула взглядом его отличные кроссовки в толстой скорлупе подсыхающей грязи, равнодушно пропустила стандартные джинсы и ветровку и чуть шевельнула ресницами на уровне головы посетителя - точнее, неброской и очень грамотной стрижки. Осмотр оставил хозяйку глубоко удовлетворенной, и синие веки приоткрылись, выпустив наружу взгляд - такой же ярко-синий, только свой, без всякой краски.
- Не робейте, молодой человек, - поощрительно пробасила толстуха. - Решим вашу проблему. Излагайте.
Дан помялся, прокашлялся и решился.
- Все необходимое для девушки. Только самое необходимое. И буквально все.
Дама и бровью не повела. Выпросталась из-за стола, протиснулась к вешалкам.
- Сделаем. Рост? Размер?
Дан растерянно молчал.
- Ну какая она у вас? Большая, маленькая?
Он обрисовал в воздухе контуры девичьей фигурки и чудовищно покраснел, сам не зная отчего.
- Волосы рыжие. Только, пожалуйста, не слишком яркое что-нибудь.
Хозяйка презрительно фыркнула, повела плечом:
- Юноша, я не первый год в торговле. Разберусь. А вы бы отошли, вон кроссвордик порешали, что ли… - И из рук Дана было бесцеремонно выдернуто и засунуто обратно в гущу вещей нечто пуховое, что он бессмысленно разглядывал.
Дан ретировался, предоставив старой ведьме колдовать в одиночку. Он послушно пролистывал журналец на столе, как вдруг очередной разворот ударил заголовком «Чудовище-оборотень терроризирует столицу!». Дан вспотел, как застигнутый на месте воришка, и тут же скомандовал панике «к ноге». Выругав себя за необъяснимую нервозность, быстро пробежал статью. Текстик оказался чуть больше гигантского заголовка - что им было писать-то? - да и по смыслу, конечно, полная чушь. Чушь, правда, опасная, с туманными намеками на какие-то жертвы, то ли уже понесенные столичными обывателями, то ли предстоящие. Но какие-никакие сведения у писак все же были, убедился Дан, глядя на попытку фоторобота Тейю. Особенно удался вдохновенному художнику раздвоенный хвост с шипами на конце и любовно проработанный громадный бюст, распирающий мокрую до прозрачности футболку. Существо на рисунке стояло в позе сфинкса, вздыбив на загривке шерсть, в которую плавно перетекали буйные морковно-красные локоны; руки бугрились звериными мышцами, оканчиваясь когтями, больше похожими на полированные сабли. Но все это было ерундой, потому что лицо у грудастого чучела оказалось хотя и смазанное, в отличие от бюста, но все-таки узнаваемое. Видно, у подлеца-художника, специализирующегося на книжных обложках, проснулось в какой-то момент чутье либо попался-таки толковый свидетель.
И снова он почти мгновенно подавил ребяческое желание припрятать или хотя бы прикрыть чем-нибудь опасную страницу. Глупость, ей-богу! Про него в статейке ни слова, а Тейю - что ж, разве мало в городе изящных девушек с рыжей гривой (постричь ее, что ли?), а уж в обычной одежде и без этих вот телесных… совершенств она и вовсе сольется с толпой, уговаривал он себя.
Тут на стол перед Даном, прямо на журнал, плюхнулся ворох одежды. Толстуха не утруждала себя вопросами, нравится ли ему, да и оглашением цены тоже. Она просто вскидывала перед ним одну тряпочку за другой, ловко сворачивала и швыряла в объемистые пакеты. Дан, хотя его согласием никто не интересовался, молча кивал. Поразительно: эта немолодая бесформенная тетка самого простецкого вида сумела подобрать из уцененного хлама безукоризненный гардероб. Даже видя Тейю воочию, нельзя было быть точнее. (Тут Дан с подозрением глянул на продавщицу, безмятежную, как поросший лесом холм, и в очередной раз выругал себя за паранойю.) Действительно, все необходимое и ничего лишнего, от пушистого, желтого, как одуванчик, халатика до легкой и теплой куртки с капюшоном. Поднапрягшись, Дан вспомнил, что ее сложносочиненный цвет, о котором так и хотелось сказать «благородный», называется «коралл». А еще мысль невесть с чего, что особенно Тейю обрадуется именно халатику. Хозяйка между тем объявила сумму, более чем разумную, и пробила чек, вновь не дожидаясь ответа. Дан, поразмыслив, присовокупил к покупкам еще и вместительный компактный рюкзачок, в меру потасканный.
- Значит, так, - скомандовала тетка с прежней своей невозмутимостью. - Остается еще белье и обувь. Тут бэ-у не пойдет, сами понимаете. Выезжаете сейчас за домом направо, через двор, там проспект и прямо на перекрестке, напротив, два магазина. Колготки там, носки не забудьте. - Кирпично-красный рот шевельнулся, усмехаясь. - Расческу, щетку зубную… В общем, желаю удачи!
Подхватив раздувающиеся пакеты, Дан с грохотом выкатился из ведьмовского подземелья на белый свет.
До проспекта действительно оказалось рукой подать. Яркий, бессмысленно-деловитый, он ровно гудел нормальным столичным шумом, не подозревая, кажется, о загаженных задворках, которые к нему выводили. Дан впервые подумал, что ставший родным город отчасти похож на неопрятную бабу, которая, чтобы нравиться мужикам, натягивает модное шмотье поверх давно нестиранного лифчика, пропахшего потом и духами. Подумал незло: ведь она, баба эта, была уже своя. На перекрестке он сначала обзавелся качественными дорогими кроссовками по ножке Тейю, а потом, презрев томных дур-продавщиц, хладнокровно укомплектовал гардероб простым и удобным, без малейших излишеств, бельем. Что ни говори, монахом он не был, а глазомер всегда имел безукоризненный.
Уже подъезжая к дому, так и обмер от жуткого открытия. Он не слышал Зова! Конечно, несколько часов в компании оборотня притушили голос, иначе Дан попросту свихнулся бы от интенсивности призыва. Да и страх отступил - а Дану начинало казаться, что Зов замешан на чем-то вроде страха. И все-таки сейчас возня с покупками уже не отвлекает его, до дома рукой подать, а он не чувствует ничего, ни малейшего отзвука. Попусту убеждая себя не дергаться раньше времени, едва не прищемив палец дверцей, спотыкаясь, путаясь ногами в проклятых пакетах, он ворвался в квартиру, прямо в обморочную тишину, и оцепенел между стенами прихожей, выпустив из пальцев покупки. Теперь он знал, что это значит, когда пишут «оборвалось сердце». Он не знал, как это правильно чувствовать, и потому отстранение изучал ощущение, изучал несколько долгих минут, после которых вошел в комнату с обреченной решимостью.
Тейю спала. Закутавшись в простыню, свернувшись в яркий комочек на обшарпанном диване, прижав к груди свою невозможную пуховую рухлядь. Мокрые волосы стекали почти до пола, а с другой стороны расслабленно выпадал из-под простыни хвост, мерно подрагивающий. Дан долго смотрел, без мыслей и даже, кажется, без чувств. Тейю, наверное, почуяла вес его взгляда, а может, приснилось что-то. Она заворчала и медленно, плавно перевернулась, почти перетекла на другой бок, на мгновение впустив глубоко в диванную подушку нешуточные когти. Дан усмехнулся, вспомнив нелепый репортаж в журнальчике. Опасный репортаж, если вникнуть, но сейчас, в эту именно минуту, все это ничего не значило. Когти спрятались с мягким щелчком, хвост нырнул под простыню, и Тейю стала обычной спящей девушкой, если не считать кисточек, вставших торчком на кончиках ушей. Она смотрела сон - всем телом, всем своим существом - и это, опять же, если вникнуть, было самое настоящее чудо природы. Дан хмыкнул, пошарил по полкам шкафа и осторожно прикрыл оборотня вытертым пледом.

Отсидев положенное и проследовав прочь из тронной залы, монарх нырнул в первый попавшийся закуток и воровато заправился в обе ноздри. Смешно! Он все еще стеснялся свиты - иногда, неосознанно. Стоит подустать, или разболеться, или растеряться, и вот всемогущий император рвется, как бумажная кукла, и остается один только Саора. Нервный, обозленный, беспомощный мальчик, слишком хилый и хрупкий, единственный сын гордеца-аристократа, наследник благородной, царственных кровей, фамилии. Эх, крут был отец, тысяча червей праху его! Лупили благородного Саору, сколько он себя помнил, да так, что кожа лохмотьями слезала. Сам батюшка и лупил, силы не жалея. А чего ее жалеть? Вон ее сколько, силы-то, на десятерых хватит, истинный рыцарь - и видом, и нравом, и повадкой. Громадного роста, плечищи, ручищи, два пласта мышц под глыбами жира сходятся посреди грудины, как льды в ледостав, никакого панциря не надо… Саора таких ненавидел. Знал, что именно таким и должен быть настоящий мужчина, потому и ненавидел. В его окружении таких почти не осталось. Воспитанием отпрыска отец занимался лично, благо мать с бабской жалостью не лезла - родами померла. Растил наследника, настоящего воина, потому как аристократический клан, в котором несчастного Саору угораздило родиться, издревле славился ратными подвигами. Били его за любую малость: за малейшую жалобу, за слезы, за тень непослушания, за просьбы, за болезни - словом, за все. Отца он боготворил. Отец и был для него богом, безусловно, высшим существом, всемогущим и недостижимым. И все попытки дотянуться до предписанного Саоре идеала были безнадежны, потому что с божеством сравняться нельзя, вот в чем вся штука. По малолетству Саора еще тянулся, а потому жил в непрерывных корчах стыда за свое слабое тело, за проклятущую впечатлительность - словом, за крах отцовских надежд. Он понимал, что бесит отца несусветно. Того хватало примерно на месяц, после чего благородный господин попросту запирал сына в его комнатенке и, не видя его вытянутого личика и просящих глаз, не слыша писклявого голоска, приходил в себя, набираясь сил для нового рывка. У Саоры-старшего не было выбора. Переболев какой-то экзотической пакостью, он уже не мог иметь детей. Только этот единственный, и тот поздний болезненный замухрышка, составлял все его упования на продолжение великого рода.
Так вот он и рос, не любимый никем в родовом поместье, потому как слуги и те хозяина любят веселого, а уважают - грозного. Саора был недобрым, неласковым и нелюдимым ребенком. Чего пыжиться, к кому ластиться? Завоевать любовь отца он был не в состоянии, а на всех остальных людей ему было наплевать. Между тем как-то незаметно - ни для родителя, ни для себя самого - он освоил все, чему его учили. И воинское дело, и магию, хотя отец и относился к ней свысока, как неуч-вояка к любой ученой премудрости. Его терпение было безгранично, выдержка - нечеловеческая, и вкупе с феноменальной изворотливостью, фантазией и глубоким, прочувствованным изуверством все это составляло нечто вроде кислоты, разъедающей любое препятствие. Постепенно Саора отучился плакать, привык молчать, когда избивают, и, не отвлекаясь на мелочи, сосредоточенно размышлял. Как сломать любимую игрушку отца, фамильный нож, чтобы все улики указывали на доверенного камердинера? Как прикончить преданного пса, которого отец самолично выкормил из дикого, подобранного в лесу звереныша? Подставить мага-советника? (Был и такой в имении, а как же - презрение презрением, но без науки-то сейчас никуда!) Добиться казни очередной потаскушки, утвердившейся в отцовских покоях нахалки, которая позволила себе подсмеиваться над наследником? Убивать собственноручно он начал рано, но тешился все пустяками, долго не решаясь приняться за людей. Все-таки они служили отцу, и рыцарственный аристократ, безусловно, изувечил бы его за посягательство на свое достояние.
Саора долго размышлял, несколько лет, пока принял взвешенное решение. А тут и момент подоспел. Отец надолго уехал в дальнюю северную провинцию, в горы, где в самой глуши, цепляясь за обветренные скалы, еще доживали свое ошметки древней, исконной магии. Вернулся окрыленный, да еще и с новой пассией - сильной, вольной горской девкой, красивой не нашей, первобытной красотой. Дело повернуло к рождению нового наследника. И Саора не колебался. Отца он убрал настолько чисто, что даже скучно стало. Ни тебе сомнений, ни преступного трепета перед возмездием. Он не боялся попасться, потому что раскрыть его было невозможно. Так уж вышло, что в провинции, где они обретались из-за папашиного тупого чванства, он, наследник Саора, стал самым мощным магом. И никакой служака из ведомства Раскрытой Книги не смог бы вынюхать в притихших покоях тонкого аромата преступления. Сколько их понаехало! Как же, местного владетеля смерть постигла в самом цвету зрелости. Приехали, повертелись, да и отбыли ни с чем. А как только отбыли, Саора изнасиловал отцовскую сучку рукоятью родового церемониального меча и бросил издыхать на полу родительской спальни. Она долго боролась, не умирала. Саора наблюдал, забравшись прямо в сапогах на пошлое, как вся старомодная пышность, ложе. Когда вконец истекла кровью, втащил к себе, уложил рядом и лежал неведомо сколько, вглядываясь в яростное мертвое лицо, в сведенные болью губы, словно все еще выхаркивающие ругательства. До нее, дикарки с Северных гор, никаким чиновникам не было дела, и, прикопав ведьмочку прямо под окнами спальни да казнив нескольких особо надоевших слуг, Саора спокойно отправился в столицу вступать в права владения наследством. Путь был неблизкий, но он и не торопился. Подремывая в удобной карете, укутавшись в зимний плащ без страха прогневать отца («мужчина должен стойко сносить лишения»), он перетряхивал в памяти генеалогию императорского рода и поигрывал, словно пустяшным блестящим камешком, одной занятной идейкой. А что? В умелых руках и пустяшный камешек бриллиантом обернуться может…

…Саора вынырнул из потока воспоминаний. Рядом с придремавшим в уголке повелителем грузно плюхнулось тело. Бесцеремонное, неугомонное, теплое. Живое. Император не очень любил таких, но эта сучка ему нравилась. Подкупала в ней детская самозабвенная жадность до всего, что ни подкинет жизнь… Ну и готовность развернуться ягодицами к любому и в любом месте, только прикажи. Саора иногда заключал сам с собой мысленное пари - сколько бы она продержалась, с эдакой витальностью, скажем, на дыбе, да если бы он сам за нее принялся. Но тем дело пока и ограничивалось. Очень уж хороша, дрянь такая. Девка (на самом-то деле, конечно, самая что ни на есть аристократка, но сути это не меняло) умело обшарила повелителя и, разжившись дозой, ублаготворенно вздохнула. Он не глядя сгреб ее за шею, рванул к себе.
- Слушай, а правда, что твой отец с горя с собой покончил, как узнал, во что ты превратилась?
- Правда, правда, - отмахнулась она. - Не мешай! А правда, что ты своего… ну, того…
Саора кивнул, мечтательно глядя вдаль, потом продолжил:
- Здорово. Чуткий отец - это очень, очень здорово. Не понимала ты, сука, счастья своего. Моего вот ничего не брало. Непрошибаемый.
Он медленно улыбнулся в лицо любовнице, выпуская мелкие и острые, как у звереныша, очень блестящие зубки. Та равнодушно хмыкнула.
- А во что я, кстати, превратилась?
Император цапнул ее за губу, прокусил насквозь. Потаскуха, ко всему приученная, терпела - и правильно делала. Созерцая, как бежит по подбородку струйка крови, Саора ответил:
- В мясо. В сочное парное мясо.
Она вдруг обмякла, кукольно закатились глаза. Забрало. Оставив девку отдыхать, малость освеженный самодержец выбрался из-под бока подружки и побрел на шум. Где-то празднуют? Ах да. Сегодня торжественный прием в честь нового советника, утвержденного в должность. Прежнего-то Саора то ли казнил, то ли что… Такая возня потом вышла. Судили, рядили, с магами, козлами старыми, советовались. Нет, надо что-то с этим Советом магическим делать! В общем, долго провозились. Теперь вот отмечаем. Как видно, Саора проспал совсем недолго и еще успеет урвать свою толику веселья. Он прибавил шагу. Следом и по бокам скользили тени - невысокие, ладные, обманчиво изящного сложения. Телохранители его величества. Сам выбирал, каждого лично в деле пробовал. Оно, конечно, ему без нужды, но все-таки… Узурпаторствовать, так уж по полной! Шествие замыкал коренастый богатырь, тяжелый, как обломок скалы. Едва ли не единственный, по классификации незабвенного родителя, «настоящий мужчина», которого император Саора сохранил в своем ближнем окружении. В некоторых делах без такого никак. Саоре он был предан по не вполне понятным причинам, но в самой этой собачьей преданности правитель не сомневался, а докапываться до лишней истины как-то не хотелось. Тем более что ему, одному из самых сильных магов мира, ничего не стоило прихлопнуть недалекого атлета как мошку, если бы что-то вдруг пошло не так.

Утро началось идиллически. Дан был спокоен, полагая, что в состоянии просчитать ближайшие действия оппонентов. Да, его угораздило схлестнуться с могущественной силой, но он-то знал ее изнутри, всю сознательную жизнь был - и до сих пор, в какой-то мере, оставался - ее частью. А она его не знала. Он оказался песчинкой, просочившейся в отменно смазанный механизм, занозой под когтем грозного хищника, и сейчас монстр в ослеплении метался, яростно мотая башкой и пытаясь понять, что же ему мешает. Его, Дана, просчитать невозможно, потому что несколько лет назад он (поклон учителю) совершил небывалое - развязался и с Орденом, и с родным миром. И теперь значится в почетных списках «Группы Вечных» - героев-ловчих, погибших на заданиях. Редкое это дело, гибель ловчего на задании, но за века список накопился порядочный. А за последние дни еще подрос.
Итак, позавчера он убил напавшего на него ловчего, на следующее утро забрал Тейю. В Ордене уже известно о смерти бойца, не говоря уже о первой тройке. Очень скоро последует ответ. Они придут снова, придут, чтобы найти, и найдут обязательно. Но сначала попытаются понять. Дан отлично знал историю магии и сознавал, что столетия относительного спокойствия приучили ловчих к безопасности. Они успели отвыкнуть от потерь. Прежде чем подкинуть дровец в костер, магистр крепко подумает. (Интересно, кстати, кто сейчас магистр - по-прежнему мастер Румил?) Переберет внешних врагов - если уж творится такое, вполне могут быть и враги, - и лишь когда никаких иных версий не останется, попробует представить предателя среди своих.
Мастер Румил… В голове не укладывается! Неужели он действительно мог санкционировать отлов и доставку демона из Третьего мира? Это шло вразрез со всем, на чем стоял Орден, с самыми основами его существования. Их работа - не допустить в мир проявления хаоса, а не пополнять их. Но в обход Румила ни группа, ни даже одиночка ни на какое задание отправиться не могли. Бунт? Мастер свергнут? Или кто-то манипулирует его подчиненными? Исключено! Не могли ловчие стать чьей-то послушной марионеткой, Орден всегда держался особняком, на особом положении. Формально подчинялся Совету магов в лице его представителя, куратора. Сотрудничал с корпусом присяжных магов, которые открывали Проходы и выполняли прочие магические манипуляции. Дан усмехнулся, поймав себя на том, что с ходу отметает предположение об измене, подковерной игре или бунте, то есть следует именно той логике, которой ждет от магистра. Орден сидел у него в крови, как неизлечимый вирус. И все-таки он, Дан, смог нарушить правила - сначала когда соскочил, потом снова, убив сослуживцев, пусть бывших. Он преодолел даже доведенную до инстинкта привычку уничтожать добычу на месте, если нет возможности или нужды доставить ее в суд магов. А значит, нет ничего невозможного. Проклятье, позарез нужен пленник! Один хороший допрос многое расставит по местам. Именно поэтому он не суетился. Румил или кто бы то ни было, принимающий сейчас решения и отдающий приказы, потратит на размышления день. Потом ему придется решиться, и за демоницей и ее неведомым болельщиком явится очередная группа. Ловчие неминуемо выйдут на Тейю, вот тогда и побеседуем…
Он обдумывал ситуацию на кухне - по занятной местной привычке, усвоенной до степени рефлекса. Табурет, втиснутый между мойкой, плитой и шатким столом. Никому не нужные пустые банки на подоконнике. Проступающий через густой слой пыли заоконный скромный пейзаж. Да и сам он, утренний мужчина на кухне (треники, чашка невкусного кофе, пора побриться) - все было классично и уместно. Дан даже обиделся, когда шлепающая тапками Тейю, забредя спросонья на кухню, вдруг захохотала.
- Ты чего?
- Первый раз вижу, чтобы местный житель так… так соответствовал. Ты как будто вырос из этого места - вот как эти банки. Только слоя пыли на тебе не хватает! Обычно вы совсем, совсем не вписываетесь.
Тейю одолела дверь древнего монстра-холодильника, нырнула в его полупустое нутро и завозилась там. Голос звучал как из бочки:
- У вас тут все отдельно, все разъединено. Вещи отдельно, люди тоже. Все чужое друг другу! Все-таки демоны очень странные существа…
Дан потрясенно молчал. Они, чудовища из мира хаоса, называли демонами их! Стереотипы, будь они неладны. Свой, чужой… Он уже переварил первый шок от контакта с кошмарной иномирской сущностью, оказавшейся не таким уж исчадием ада, и все равно едва не вздрагивал всякий раз, как Тейю начинала доверчиво делиться с ним своими открытиями. Как если бы привидение вдруг уперло руки в боки и принялось объяснять человеку, что он, человек, как раз и есть самый настоящий монстр, что хватит ему шляться по замку, гремя башмаками, отражаясь в зеркалах и повсюду оставляя следы, и вообще - науке так и не удалось доказать его существование.
Тейю выволокла из холодильника гроздь бананов и полюбившиеся сосиски, ловко покрошила то и другое в одну миску, залила водой из-под крана (на сей раз и воды не было, сразу потекло молоко) и - Дан грозно нахмурился - со вздохом полезла в стол за ложкой.
- А пыль лучше все-таки убрать, - улыбнулась она, усаживаясь напротив Дана за стол, и…
Дан видел - и не верил. Толстое серое «одеяло», укутавшее подоконник и загромоздивший его хлам, вдруг шевельнулось, как живое, поползло, распалось на отдельные дорожки-ручейки. Несколько секунд целеустремленного движения, и повсюду на окне заизвивались толстенькие, прихотливо раскрашенные гусенички. Все это мерзопакостное население сосредоточенно шевелилось, занимаясь каким-то своим страшно важным гусеничьим делом.
- Эй, это что еще… - начал Дан, преодолевая гадливость.
Одно из существ, все в растопыренных щетинках, уцепившись за край шторы, приподнялось прямо перед носом Дана, уставив на него трехрогий лоб, чуть помедлило и вдруг, будто решившись, ринулось вниз. Ринулось - и повисло на едва приметной ниточке, тут же начав отчаянно раскачиваться, изгибаясь. Дан сидел с открытым ртом. Тейю как ни в чем не бывало прихлебывала свою окрошку - судя по звукам, прямо из миски, но ему сейчас было не до педагогики. Потому что возня на подоконнике разом утихла, и все его новые обитатели исчезли под плотной беловатой намоткой.
- Да это же коконы! - обалдело выдохнул Дан, переводя взгляд на Тейю.
Она торопливо втянула за щеку непомерно удлинившийся язык вместе с прилипшим к кончику ломтиком банана и потупилась, будто ни при чем. А на подоконнике тем временем началась едва слышная канонада. Там дружно лопались вызревшие живые почки и из тесных чехольчиков самоотверженно выколупывались на волю влажные, мятые существа, на глазах обсыхая и распускаясь сказочными цветами крылышек. Окно было девственно чисто и помаргивало, как знойными очами, десятками крупных тропических бабочек. В десяти сантиметрах от Дана, точно на уровне глаз, мерцал перламутрово-лазоревый красавец, цепляясь за вылинявшую ткань. Далеко не сентиментальный бывший ловчий, повинуясь наитию, бережно протянул к существу палец, неуместно жесткий и грубый. И когда бабочка отважно перебралась ему на руку, Дан почувствовал, что готов зареветь. А на деле яростно зашипел на Тейю, отпрянувшую от неожиданного натиска.
- Ты что, сдурела? Убери немедленно!
Бабочка ринулась прочь от Дана, словно испуганная его хамством, и его обожгло острое чувство утраты. Отпрянула - и вылетела в приоткрытую форточку, и, прежде чем пристыженный Дан сумел хоть что-нибудь поделать, весь переливающийся, перепархивающий, вспыхивающий красками народец снялся с места и утянулся вон, словно подхваченный сквозняком. В следующую минуту Дан беспомощно смотрел, как бабочки роятся прямо за их карнизом вокруг полуголых по сентябрьской поре веток какого-то дерева.
- Так лучше? - сдержанно осведомилась Тейю.
- Нет! - рявкнул он (бесчинствовать так бесчинствовать). - Если ты хотела не привлекать внимания к нашему убежищу, тебе это отлично удалось, поздравляю.
И, с некрасивым злорадством глядя на вытянувшуюся мордочку демоницы, припечатал:
- Экзотические бабочки в этой стране отродясь не водились.
- Ладно, - легко согласилась она.
Хлопотливое движение вокруг дерева тут же остановилось, а множество реявших бабочек упало на ветки пышными, пламенеющими в грязно-сером пейзаже цветами.
- Самое оно! - воскликнул Дан, уже почти в отчаянии. - Цветы посреди столичного двора, в сентябре! Почему бы тебе сразу не написать над нашими окнами «Здесь скрываются бывший ловчий и демон»?
Пленница беззвучно поставила на стол миску, уставила на Дана глазищи, потемневшие до густой чернильной лиловости. Они были залиты слезами, всклень, как колодцы с ледяной вязкой водой, пролились через край, и слезы медленно потекли одна за другой.
- Я не могу надолго менять сущность вещей, - глухо проговорила Тейю. - Цветы, бабочки - это по-прежнему пыль, и скоро вернет себе прежний облик. Я просто не знала, что вам она приятнее в виде пыли. Прости, я не знала. Иногда я все еще надеюсь.
Она говорила, и пестрые головки цветов за стеклом на глазах жухли, чернели, обугливались, рассыпались… Невозвратимо, как вода утекает сквозь пальцы. Порыв ветра сорвал с веток пепельные хлопья, прихватив заодно несколько пожелтевших листьев, и все кончилось.
И Дану вспомнилось вдруг, совсем не к месту… Он сам, маленький еще, судя по тому, как мощно бугрятся, как круто забирают вверх стволы самых обычных деревьев. Крона - где-то там, высоко, в мире облаков. А тут, в Дановом личном мире, пророс кто-то. И цветет. Мохнатый, как зверушка, нахохленный, пялится сразу восемью глазами. Дан долго пытался сообразить, как назвать их цвет - праздничный, чисто выстиранный. Наконец откуда ни возьмись явилось нужное слово - лазоревый. Сельское слово, простое совсем. Пока Дан любовался, приблизился учитель, и вспышка его необъяснимого раздражения буквально сгустила воздух вокруг него и воспитанника.
- Откуда он здесь?
Короткое, как плевок, заклинание, и цветок, полыхнув, мгновенно обуглился. А маленький Дан заплакал.
- Сделай обратно!
- Нет.
- Сделай, он красивый.
- Не могу.
Дан, помнится, до того поразился, что слезы просохли. До сих пор он жил в убеждении, что учителю подвластно все. То есть совершенно. И понимание обожгло, как бадья ледяной воды.
- Ты не можешь сделать цветок?
- А зачем? Вон их сколько вокруг. Сами растут, без всякой магии.
- Этот был один. Он нездешний?
Учитель угрюмо отмолчался, и Дан продолжил допытываться:
- Неужели не можешь? Пять лепестков, желтая середка… Так просто!
- Просто. Из металла могу. Из бумаги, из дерева. Из любого материала…
- А живой?
Под обжигающим взглядом ребенка лицо мага словно обветрилось, став еще более жестким и непроницаемым. И Дан, с разъедающим чувством утраты, опустил глаза, вновь набухшие слезами. Кучка пепла у его ног слабо шевелилась на сквозняке.
- Ясно. Только мертвый…
Все это было там и тогда. А здесь и сейчас немолодая, очень тучная дама, начисто забывшая, куда и зачем идет, еще долго стояла под обнищавшим деревом, перегородив узкую дорожку. Стояла, задрав голову, пока кто-то не пихнул ее, заодно и обругав. Тут она очнулась, помотала головой, поправила съехавшую с плеча сумку и заколыхалась прочь. И так уж припозднилась, пора открывать магазин, а ей еще идти и идти. Свет не ближний - три квартала! На месте, пыхтя, как паровой каток, она первым делом отперла решетчатую дверь в пристройке, скатилась по лестнице в подвал, отомкнула и распахнула настежь вход в магазин. Включила свет, привычно окинула все хозяйским взглядом. Тут же ввалилась стайка девчонок - принесла нелегкая! Не знаешь никогда, то ли купят что, то ли нет, а уж перетрогают все, перемеряют, переворошат! Да и следи за ними в оба, ручки-то молодые, жадные, как бы что не прилипло. Сейчас хозяйке особенно не хотелось тратить уйму времени на сомнительных клиенток, невероятная новость так и рвалась на волю, но мобильный в подвале не брал ни в какую. А посетители именно сегодня будто сговорились. То, бывало, полдня сидишь сиднем, ни одного лица не увидишь, а тут повалили один за другим. Редкий успех предприятия впервые не радовал, торговка вся извелась, дожидаясь свободной минутки. Наконец, дело уж было к обеду, одолела крутые ступеньки в обратном направлении. На воле, встав прямо под вывеской «Одежда из Европы», дама потыкала пальцем в кнопочки, прижала телефон ко рту и заорала на весь двор:
- Тома, слышь, Тома! Я утром такое видела…

После провала проекта но переустройству мира под названием «Бабочки в сентябре» в маленькой съемной квартирке установилось враждебное равновесие. Тейю убежала в комнату и сидела там тихо как мышка, даже не всхлипывала. И чем она там занималась? Дану хотелось верить, что дулась на него. Сам он упрямо глотал на кухне кислый кофе, мириться не шел. В конце концов, она сама должна понимать, не маленькая! И вообще, не до нее сейчас, есть о чем подумать. Вот, например…
Например, почему - вот странная штука! - он так всполошился из-за этих дурацких бабочек. Чего испугался? Разве привлечь внимание - не его цель? День передышки и так обеспечен, а дальше - чем быстрее их найдут, тем лучше. Ему нужны сведения из первых рук, он должен знать, что творится на родине. Вдруг учитель в опасности? Дан вытянул из-под майки непонятный амулет, сжал в ладони, преодолевая смутное внутреннее противодействие. Слишком чужим он был, слишком инородным, этот неказистый брусочек, ну не хотелось лишний раз его трогать! Нет, ничего. Пустота. Тупик. Дан отрешился от всего, заставил себя преодолеть барьер и буквально погрузился в таинственную палочку, опутанную вязью резьбы. Чувство было такое, будто глубокой беззвездной ночью провалился с головой в ледяную январскую прорубь. Мертвое молчание было таким плотным, что ударило по барабанным перепонкам, непроницаемая чернота упала как мешок. Засасывающая космическая пустота ворвалась в сознание, и Дан, обжегшись, отпрянул. Странноватый канал для связи! Он впервые столь тесно соприкоснулся с неведомыми, но, совершенно точно, неизмеримыми возможностями амулета, и осознал, что их с учителем отдаленные подобия контакта через него сродни тоненькой струйке воды, льющейся в гигантский кратер древнего вулкана.
И все-таки почему он испугался? Он не может бояться, что их с Тейю накроют. Он сюда не прятаться приехал, а ждать - сидя в засаде, терпеливо ждать, когда наивная добыча заглотнет наживку. Эта мыслишка чувствительно кольнула внутренний слух, но Дан заставил себя додумать до конца. Да, все верно, у него есть пленница, и он намерен заняться ловлей на живца. А что тут такого? В конце концов, он ловчий. Ловчий, а не Армия спасения. Когда запоздалый глоток подтвердил, что очередная порция кофе безнадежно остыла, Дан впервые честно признался себе, что совершенно не представляет дальнейшей судьбы Тейю. Проклятье, ну куда он ее денет? Что, если Тейю погибнет во время задуманной им операции? А если не погибнет - здесь, что ли, бросить? Дан поежился, вспомнив первую встречу с демоном, потухший взгляд, безнадежную мольбу о спасении. В этом мире, одна-одинешенька, она совсем пропадет. Но не добивать же ее, в самом деле?!
Так ничего и не решив, в еще большем раздражении, негодуя на Тейю и больше всего на самого себя, ловчий вылез наконец из-за стола, решив проведать свою наживку. Не то чтобы так уж волновало ее самочувствие… Нет, просто подозрительная тишина за картонной стенкой уже стала его напрягать. Должна же она издавать хоть какие-то звуки - хотя бы плакать. Дан решительно пресек легкий приступ малодушия и уверенной поступью вошел в комнату. Никого! Он обшарил комнату взглядом, еще не успев запаниковать, и медленно выдохнул сквозь стиснутые зубы. У окна за занавеской грустила в меланхолической позе большая, ну просто очень большая кошка. То есть, конечно, не совсем кошка, но если в целом, без деталей, то можно и так сказать. Тщательно вымытая и расчесанная рыжая гривка картинными волнами спускалась к хребту, и там, в ямке между длинными лопатками, дремал завиток. Существо неторопливо повернулось, встало, одним слитным движением вытекло из-под занавески и (Дан невольно дрогнул) направилось к нему. Лицом к лицу сходство с кошкой уменьшалось, потому что это было все-таки лицо, несмотря на обилие причудливо смешанных животных черт, а глаза оказались уж совсем человечьи. Но клыки, но когти, но сила - и не магическая даже, а просто обычная звериная сила… Поравнявшись с Даном, грамотно стоявшим неподвижно в расслабленной внешне позе, демон выпустил между клыками мармеладно-розовый гибкий язык и заискивающе лизнул его в руку.
- Тейю, - выговорил ловчий, еще не зная толком, что скажет дальше.
- Смотри, погода какая хорошая. Хочешь, пойдем погуляем!
Кошка ликующе заурчала и парой больших скачков оказалась в прихожей.
- Тейю, ты что? - захохотал Дан. - В таком виде на улицу собралась? Чудная у меня будет домашняя зверушка!
Она вернулась и с готовностью начала превращаться. Дан замахал руками, не зная, куда деваться.
- Стой, ты что? Дай я выйду хотя бы…

Предыдущая страница 3 Следующая страница


Лучший из миров 4

Чудище село столбиком, вздернуло крупноухую голову. В глазах изумление.
- Ты что, стесняешься?
Дан неопределенно пожал плечами.
- Знаешь, никогда я вас не научусь понимать, - доверительно сообщила Тейю, по-прежнему в облике зверя, и развернулась к шкафу с одеждой.
Собралась она удивительно быстро. Будто и не женщина вовсе. Только что осталась в комнате одна и уже зовет. Впрочем, да, спохватился Дан, она и есть не женщина. Модой не интересуется, косметикой не пользуется, морщинки несуществующие по полчаса не разглядывает. Одно слово, демон! Но когда она появилась перед ним в потертых джинсиках, в лохматом свитере одуванчикового вида и цвета, с распущенными волосами, Дан обалдел, как подросток. Как обалдевают подростки при виде подросших девчонок, бывший ловчий знал чисто теоретически, но монахом не был ни в той жизни, ни в этой. Он понимал, что это значит - красивая женщина. Тейю была очень красива. Не из тех пластиковых красоток, что лыбятся с рекламы. Слишком тонкое личико, слишком открытый, распахнутый взгляд, слишком много полудетской уязвимости. Нельзя было видеть ее такой, подумал он с запоздалой досадой. Таких, как она, не скармливают каким-то нужным людям, как червячка на крючке, таких женщин оберегают, за них боятся, ими дорожат!
Тейю не торопила его. Она стояла перед ним выпрямившись, вытянувшись, как стебелек, взволнованная и смущенная его затянувшимся осмотром. Черт, совсем он ее запугал, вечно орет, одергивает! А безответная Тейю из кожи вон лезет, пытаясь угодить. Дан заставил себя дружески улыбнуться:
- Отлично выглядишь. Ну идем?
Перед дверью она задержалась. Одернула свитер, поправила волосы, выдохнула. Просунула ладошку под руку Дана и шагнула за порог.

- Да что тебе, делать, что ли, нечего? Ага. Всякую шваль пьянючую расспрашивать, - добродушно рокотал Войко на ходу, не переставая по-хозяйски озираться. Голос у него был как из бочки, рост и брюхо под стать, а шаг такой, что Мирону приходилось несолидно рысить, чтобы держаться вровень. Войко, территориальный инспектор, совершал ежедневный обход угодий. Именно совершал, иначе и не скажешь. Царственно-громадный, стремительный, как мощный танк, гневливый, безукоризненно порядочный, справедливый, сердечный, он будто родился для этой неблагодарной работы, в чем сам порой с недоумением исповедовался, сетуя на неспособность заняться более прибыльным и непыльным делом. Застать его в кабинете одного было почти нереально. Вечно он носился по дворам и подворотням, стращал пьяниц, знакомился с новыми жильцами, знал всех, от старушек до сопливых младенцев, да по именам, да с биографиями. И на месте особо расслабиться не удавалось: всегда осаждали кабинет какие-то подростки, трудные и наоборот, тетки-просительницы, свидетели, добровольные помощники, поприжатое к ногтю притихшее хулиганье…
- Эй, Лех, а ну-ка сюда! - заорал он вдруг так, что Мирон присел, как напуганная лошадь. Мальчишка лет двенадцати, безуспешно пытающийся слиться со стеной гаража, тем более. - Сюда иди, я сказал!
Неведомый Лех, тщедушный, кое-как одетый, помедлив еще, со стоном отлепился от стены и с независимым видом, нога за ногу, направился к ним, пряча руки за спиной.
- Ближе, - приказал Войко, и мальчишка, после недолгой внутренней борьбы, подчинился.
Да, приятеля на земле уважают, восхитился Мирон. Войко между тем неспешно, без тени угрозы, вытянул руку и вдруг ухватил пацана за ухо тяжелыми, как чугунные болванки, пальцами. Тот взвыл, слезы брызнули из глаз, а взбунтовавшиеся руки выскочили из-за спины, выставив на общее обозрение дымящуюся сигарету.
- Я тебе, поросенку, что говорил? Не кури, рано тебе еще! Говорил? - ласково бубнил Войко. - А что уши оборву, предупреждал?
Пацан попытался кивнуть, предупреждал, мол, и жалостливо заскулил. Пальцы нехотя разжались, выпуская на волю распухшее ухо.
- В общем, так. Бычкуй. Ну давай, давай. Фильтр оторви. Ага. А теперь жри. Жри, я сказал! - гаркнул Войко, состроив людоедскую морду. И незадачливый Лешко, скривившись, покорно сунул остаток сигареты в рот.
Войко благожелательно понаблюдал за экзекуцией несколько секунд и уронил парню на макушку свою широченную лапищу.
- Ладно, хорош. Плюй давай. Ага.
Бледный в прозелень мальчишка принялся яростно отплевываться.
- На вот, водички отхлебни. Мамка-то как, не запила? Работает? Вот и хорошо. Домой иди, помоги там, хорош по двору шляться, - наставлял инспектор. - И помни, в другой раз пачку сожрать заставлю. А уж если с бутылкой застану - не обессудь, всю один высосешь. И пусть меня сажают. Понял? Ага.
И, кивнув Мирону, как медицинское светило - ассистенту, Войко продолжил обход. Лех, сын завязавшей алкоголички, с обожанием смотрел ему вслед.
- Понимаешь, все сходится. Ты же меня знаешь, не люблю я совпадения. - продолжил втолковывать Мирон.
Войко неспешно кивнул.
- Знаю. И нюх твой знаменитый знаю. Ага. Лады. Да мы уж и пришли почти. Кстати, он ведь не один в то утро был.
- Как не один? - вскинулся Мирон.
- Ага. Так, с приятелем. Вместе бутылки собирали, такой же пропойца.
- И что, тоже излечился?
- Не-а… В ноги мне кинулся, проходу не давал, все требовал на пятнадцать суток забрать. Да вон он, видишь? Опять на помойке копошится.
Мирон прищурился. Возле мусорных баков действительно шевелилось небольшое медленное существо. Друзья неторопливо приблизились, демонстрируя дружелюбие. Оборванец настороженно следил за ними. Вины никакой он за собой не знал, но власть есть власть - черт разберет, что ей от смирного человека понадобиться может. Приметить-то он их давно приметил, мог бы втихую слинять, да только плохо ему с утра чего-то. А помойка эта козырная, чуть упустишь время - конкуренты понабегут, все растащат. И Крючок решил остаться.
- Здорово, господин начальник. Зачем пожаловали?
- Не боись, Славомир, не обидим.
Алкаш независимо вздернул голову.
- А я и не боюсь! Славомиром не зови, не знаю такого. Крючок я. Это у чистеньких, у богатеньких имена-хвамилии, а у нас-то, у бедного люда…
- Ладно, хорош куражиться, - незло прикрикнул Войко.
Разведка окончилась. Все трое примолкли, собираясь с силами и исподволь разглядывая друг друга. Крючок сильно вонял - не помойкой, как-то по-своему, по-человечьи, но тоже отвратительно.
- А это, стал быть, дружок ваш? Тоже из начальников? Чтой-то не встречал до сих пор его…
Мирон сунулся вперед:
- Я не с земли, из присутствия…
Войко отчетливо скрежетнул зубами от досады, а помоечник отшатнулся.
- Какие-такие дела до меня у сыскарей? Не видел ничего, вот вам крест, не знаю, не ведаю… - зачастил он.
Все, приехали. Мирон клял себя последними словами. А ну как закроется свидетель, захлопнется в своей зловонной раковине, и не выманишь его оттуда! Он с надеждой взглянул на Войко - снизу вверх, как детсадовец на школьника. И тот не подвел. Неторопливо, без нажима, принялся урезонивать алкаша, мерный рокот голоса убаюкивал, как морской прибой. И ясно было, что терпения у Войко не меньше, чем у тех волн, и рокотать так он может хоть до завтра.
А шланги-то горят! И Крючок сдался.
- Ладно, пущай спрашивает.
Мирон снова выбрался на первый план.
- Я девушку одну ищу.
- Потеряшку, что ли?
- Нет, свидетельницу. Я думаю, вы ее тогда видели, с другом вашим… твоим.
Алкаша передернуло.
- С Ошпаренным-то? Какой он мне друг, с-сука… Ты, говорит, прости меня, говорит, Славомир, но я в завязке в полной. Морду моет. Барахло свое постирал. Работать пошел, грузчиком. И тебе, говорит, Славомир, пора задуматься, говорит, о жизни, - проскрипел Крючок противным сектантским голосом. - Тьфу! Да только никакая она не девка.
- Не девка? А кто?
Алкаш нервно огляделся, выдержал паузу.
- Это уж вам, сыскарям, виднее…
- А ну-ка, - рыкнул Войко.
- Тигра, вот кто.
Войко удрученно глянул на друга - вот, мол, предупреждал я тебя, смотри сам, какую твой свидетель ахинею несет. Мирон предостерегающе качнул головой - не вмешивайся! - и подобрался.
- Рыжая такая, тигра-то?
- Так ты, начальник, что, веришь, что ли, мне? - растерялся Крючок. - Или, того, тоже видал?
Мирон устало кивнул.
- Не видел. Но верю.
- Ты того, начальник, - горячо зашептал бомж, подавшись вперед и обдав Мирона волной зловония. - Ты не ищи ее. Ну ее совсем, девку эту рыжую. Это ж я так только сказал, для ясности, что тигра. Что я, тигров не видал, что ли?
- А кто ж она? - встрял Войко.
Алкаш глянул на него веско, как на непосвященного.
- Демон, вот кто. Да я уж тебе тогда еще говорил, начальник, только ты не слушал.

Вырвавшись в зону доступа, толстая торговка не видела и не слышала уже ничего, даже сестриного голоса в трубке. Новость распирала ее, как перепревшее тесто бадью. И ведь она была пожалуй что единственная свидетельница. Голосом ее бог не обделил, хоть на сцене играй, и повествование о бабочках-цветах, расцвеченное некоторыми неожиданными подробностями, не услышал бы только ленивый или вовсе уж глухой прохожий. Остановившийся на корректном удалении молодой человек самого заурядного вида не был ни ленивым, ни глухим. И что заставило его вдруг ни с того ни с сего свернуть с дороги к подвальчику старьевщицы, закурить и с явным отвращением медленно, очень медленно вытягивать уже вторую подряд сигарету, было не вполне понятно. Делать небось нечего, вот и торчит, непременно подумала бы сама хозяйка предприятия, если бы не ухнула с головой в свою утреннюю эпопею. А так, понятное дело, ей было не до случайных бездельников. Досказав, она от души попрепиралась, а под конец и крепко повздорила с дурой-сестрой. Та никак не желала верить и все выдвигала оскорбительные версии вроде скверного утреннего самочувствия очевидицы. Плюнув, лишь отчасти ублаготворенная свидетельница чуда побрела вниз на свой пост. С облегчением отшвырнув измусоленную сигаретку, слушатель выждал пару минут, убедился в отсутствии прохожих, шагнул на лестницу в подвал и аккуратно, без скрипа, притворил за собой железную решетчатую дверь, перевернув висящую на ней табличку «Открыто» другой надписью, «Перерыв».
Возникнув на пороге магазина, тот же самый прохожий, наверху едва ли замеченный, немедленно удостоился самого пристального внимания торговки. Здесь это был не случайный бездельник, а покупатель, причем покупатель, явившийся уже после того, как она выкричала в телефон переполнявшую ее сенсацию. Поверхностный осмотр в целом удовлетворял. Приличный, не из приезжих, одет не хуже и не лучше прочих - в общем, вполне ее клиент. Смотрит только странно, как будто ждет от нее чего-то, рефлекторно отметил наметанный взгляд хозяйки. Но она до сих пор еще клокотала после перепалки с наглой Томкой, и шепоток интуиции так и остался неуслышанным. Она даже обрадовалась вошедшему - какой-никакой собеседник, хоть и мужик, а за перебором пиджаков-сорочек так славно можно поболтать, ежели есть о чем. В общем, задай пришелец какой-нибудь обычный вопрос - скажем, что найдется для мужчин или когда завезут свитера, - она бы, слово за слово, сама выложила ему все утреннее происшествие, знай только слушай да поддакивай. Но он отколол странную штуку: прошагал прямо к ее столу, сгреб связку ключей (она брала их с собой, выбираясь наверх позвонить) и, не дав ей опомниться, запер входную дверь. Он двигался неторопливо, как человек, абсолютно уверенный в своей безнаказанности, и хранил полное молчание. И это было очень страшно. Пусть бы сказал, что ему надо, потребовал чего-нибудь. Она бы знала тогда, что надо сделать, чтобы снова задвигалось время, зашуршали секунды, влился в легкие воздух, открылась дверь. Она могла бы делать что-нибудь - откупаться, договариваться, просить… Но в этой его размеренности, в равнодушном молчании было так мало человеческого, что казалось, она медленно вязнет в кошмаре, где царит слепая обезличенная сила. Он спокойно повернулся к ней спиной. Он не сразу смог подобрать ключ и даже не повернул головы, пока возился с замком, уверенный, что она не рыпнется. Он был прав. Обычно бойкая, решительная торговка - а теперь просто немолодая тучная женщина, беспомощно обвисшая на стуле - лишь покорно наблюдала, как зачарованная.
Когда он поворачивался к ней от двери, она почти готова была увидеть воплощение кошмарного сна, звериную пасть, оскал сумасшедшего - что угодно, только не простое, вполне даже симпатичное молодое лицо. Оно наплыло на нее (это он подошел к столу, запоздало откликнулся рассудок), треснуло расщелиной рта и тихо, обыденно произнесло:
- Ты знаешь, где они прячутся. Говори.
Значит, все-таки псих, вскричало все внутри. Она понятия не имела, о чем он говорит, кто такие эти «они» и почему она должна знать, где их искать. Он был псих, обычный псих, не больше и не меньше, и это давало шанс побороться. На нее больше не веяло смрадом преисподней, словно чья-то милосердная рука шмякнула крышку на бачок с отбросами. Разом вернулась обычная безоглядная решительность. И не парализованная ужасом, а просто перепуганная тетка, очнувшись, вскочила внезапно, как борец сумо, всем своим немалым весом опрокидывая стол на агрессора. Выиграв секунду-другую, она успела добежать до подсобки, благо магазинчик совсем невелик. Заскочила в крохотную комнатенку, забитую коробками под самый потолок, сунула руку в карман - и взвыла в отчаянии. Ключи! Ключи-то остались торчать в двери! А тут ни засова, ничего, и подпереть нечем - дверь открывается наружу. Схватилась за ручку, вросла ногами в пол… Он снова молчал. И не спешил. Она не различала шагов - так грохотала в ушах кровь. И едва успела откинуться назад, когда резкий рывок едва не выдрал скользкую от пота скобу у нее из рук. Она совсем не могла кричать. Какое там, кричать, даже хрипеть! Язык будто распух и законопатил глотку, не вздохнуть. Да и без толку здесь кричать - подвал ведь, не услышит никто. Дальнейшее напоминало жестокую пародию на детскую игру в перетягивание каната. Сильный молодой мужчина и дошедшая до последней грани отчаяния женщина яростно дергали и тянули дверь. Он напирал, отвоевывая сантиметры, и жертва зажмурилась, чтобы не видеть, как неудержимо расширяется ниточка просвета. И вдруг ее отбросило спиной в картонки с тряпьем, лавиной обрушившиеся на нее. Пальцы продолжали стискивать хлипкую скобу, вывороченную с мясом из двери. Оглушенная, полуослепшая, барахтающаяся в рухляди, она ничего не могла сделать. Темный силуэт, казавшийся огромным, придвинулся вплотную.
И исчез.
Миг передышки, полный мучительной надежды. Слишком краткий миг! Проморгавшись, несчастная женщина вновь увидела нападающего - только почему-то не внутри, а перед подсобкой, за дверью. Он встряхнулся, как пес, и без промедления ринулся обратно в дверной проем. Тут ее, должно быть, снова парализовало. Полулежа в груде барахла, не пытаясь встать или защищаться, она следила распахнутыми настежь остановившимися глазами, как он входит, чтобы мучить и убить ее. Входит - и тут же, без перехода, оказывается на исходной позиции.
На сей раз он притормозил, озадаченно покрутил башкой, неуверенно выругался. Выдержав паузу, внезапно рванулся вперед - она аж вздрогнула. Прежний эффект! Злодей взвыл в бессильной ярости. Озадаченная жертва не знала, сколько раз повторялся аттракцион. В какой-то момент она начисто утратила интерес к раскрасневшемуся, всклокоченному юнцу, тупо штурмующему открытый настежь дверной проем. Потому что позади него, чуть поодаль, заметила еще одну фигуру. Субтильный, но вполне себе крепкий старичок картинно опирался на палку и наблюдал за молодцем изучающим, чуть сочувственным взглядом. Наконец, притомившись, должно быть, ждать, он кашлянул и вежливо негромко произнес:
- Скверно учились, юноша. Лезете напролом, бьетесь лбом об стену - в смысле, ломитесь в открытую дверь.
«Юноша» подскочил как укушенный. А удивительный старичок даже не двинулся, хотя, казалось бы, много ли такому надо? Так ведь нет, стоит себе спокойно, поглядывает с укоризной.
- А как вы обращаетесь с дамой?
Тут оба - один в обалдении, другой с благожелательным интересом - обратили к ней взгляды. А она-то… Господи, во стыдоба-то, стыдоба! Валяется на полу как дохлая медуза, сама вся наперекосяк, юбка задралась, а уж лицо, наверное… И женщине стало до того горько и так жаль себя, что слезы - впервые с тех пор, как начался кошмар, - так и брызнули из глаз.
- Ну вот, что наделали! - разгневался старичок. - Нет, вам пока не место в приличной компании. Подите-ка вон.
И злодей, жалкий и совсем не страшный, сделав неуверенный шаг к выходу, вдруг исчез, как языком слизанный. Избавитель, со смягчившимся вмиг лицом, поспешил к подсобке. Она смотрела на него снизу вверх глазами, полными свежих слез, и, преломляясь в них, желтенький подвальный свет рассыпался от его фигуры остро отточенными лучами. Он протянул руку, в которую она доверчиво вцепилась, даже не задумываясь о том, как, собственно говоря, этот престарелый рыцарь сумел попасть в запертый изнутри магазин, куда подевался псих и что здесь вообще происходит. Она была жива-здорова, все как-то само собой закончилось, и по большому счету волновало ее лишь одно - как там тушь, не расплылась ли.
- Что вы, Лилечка, нисколько не расплылась, - уверил избавитель, под локоток подводя ее к стулу. Он сделал это так мило, так заботливо, что женщина - хотя и была уверена на все сто, что беспокойство ее по поводу туши так и осталось невысказанным, совсем успокоилась.
- А… а этот?
- Ах этот? - Старичок небрежно отмахнулся. - Забудьте, не забивайте прелестную головку! Он сейчас далеко. Нет, где именно, не знаю. Скажем так, в стране своей мечты. Вот, пожалуйте платочек.
И белоснежный - мама дорогая, батистовый, самый настоящий! - носовой платок деликатно запорхал по щекам пострадавшей, прямо по черно-красным полосам румян и растекшейся туши.

Прогулка, по правде говоря, вышла довольно вялая. Дан, погруженный в расчеты и планы вперемежку с совсем уж неуместными переживаниями, был неважным спутником. Он то подолгу молчал, то отвечал односложно, потом вдруг спохватывался, что затеял все это мероприятие специально для того, чтобы порадовать пленницу, и пускался в разговоры, но быстро терял нить и комкал беседу. Легкого, ничего не значащего трепа не получалось. Видно, не годились они для этого, оба не годились - ни молчун Дан, ни чуткая, как зверек, Тейю. Она, впрочем, выглядела вполне ублаготворенной. Под руку со своим спутником, спокойно и уверенно вышагивая по подсохшим дорожкам парка в новеньких кроссовках, она ощущала себя в полной безопасности и, как ей казалось, сливалась с толпой. Красоты своей она, похоже, не сознавала, а Дан пару раз поймал себя на первобытном желании сложить тяжелый кулак и забить до подмышек в землю придурка, глазевшего на нее слишком бесцеремонно. Здесь, в скудном и грязноватом городском парке, уличную вонь все-таки перебивала пронзительная предсмертная свежесть срезанной травы и палых листьев. Демоница широко раздувала ноздри, втягивая в себя ветер, и Дан все опасался, как бы не выглянули из ее пышной девчоночьей шевелюры вздрагивающие, нервные звериные уши. Но нет, обошлось. Все-таки самообладание у нее было незаурядное.
Тейю уловила его настроение и не лезла с расспросами. А Дан, то и дело заставляя себя отвлекаться на общение, неизменно сползал к прежним раздумьям. Сейчас, когда он принял решение по поводу бывших коллег и вообще всей этой непонятной заварушки в Первом мире, на поверхность вылезла одна явная несообразица, давно взывающая к прояснению. У несообразицы было имя - Сигизмунд. Дан привык уважать архивариуса за неисчерпаемую эрудицию и невероятную подчас осведомленность. Но это… Его вмешательство было не просто необъяснимым. Оно проваливалось далеко за грань возможного.
Пойти разыскать его? Хотя зачем искать - достаточно заглянуть на огонек в архив, их обычное место встречи. Кстати, единственное. Дан как никогда остро ощутил, как мало ему известно о Сигизмунде. Фактически только имя. А имя - это ничто, просто сочетание звуков. Сейчас Дан готов был поставить под сомнение все что угодно, даже место работы Сигизмунда. В чем тут можно быть уверенным? Разве Дан видел его документы, ну, там, пропуск, карточку с именем и должностью? Положа руку на сердце, он вообще ни разу не встречал в архиве ни одного посетителя, в какое бы время ни пришел. Только он - и Сигизмунд, выходивший из-за стеллажей навстречу гостю как материализовавшийся дух. Бред, конечно…
Дан боялся. Он, не стыдясь, признавался себе в этом. Перед кем, а главное, зачем упражняться в самообмане? Бывший ловчий привык трезво оценивать ситуацию и свои силы. Он не понимал, чем ему может быть опасен Сигизмунд. До сих пор тот не проявил ни малейшей враждебности. Но Дана еще в детстве выучили доверять своим ощущениям, а сейчас все они хором вопили: «Не хочу!» Я не хочу, сознавал Дан, разыскивать чересчур осведомленного архивариуса, выслеживать его, доискиваться правды. Бывает опасность, в которую не надо влезать самому. В крайнем случае, она сама тебя отыщет.

Лилия проснулась мгновенно, одним толчком, выскользнув из приятного сна как пробка из горлышка бутылки с игристым. Это слово первым делом пришло на ум - точнее, прямо на язык, рассыпалось мелкими серебряными пузырьками, приятно пощипывая и холодя. Это, наверное, сон вспоминается, подумала Лилия. Она не торопилась открывать глаза. Зачем? Спешить сегодня некуда, это она отчего-то знала совершенно точно. Со сна-то больно хорошо лежится! И кровать удобной кажется, и подушка под головой - мягкая-мягкая, как у Боженьки на ручках покоишься. И белье постельное… Словно и не ее, Лилино, добротное, но простецкое, с кусачим швом в самой середке простыни, а нежное, гладкое, ласкающее отзывчивые телеса предпринимательницы. Нет, встрял рассудок, это ты, матушка, спишь еще. Сон, значит, досматриваешь. А ну просыпайся, на работу пора-а-а!
А-а-а! И Лилия рывком села в кровати - огромной, мерцающей декадентским лиловым атласом. Взгляд выхватил еще ведерко на столике у изголовья - самое натуральное серебряное ведерко, запотевшее до слезы, с выглядывающим наружу горлышком темного стекла. Скользкое покрывало томно съехало к животу, выставив на обозрение голую, толстую, мятую спросонья Лилию, и она в ужасе зашарила руками, спеша прикрыться. Тут же невесть откуда взявшаяся рука накрыла ее лапку, тискающую атлас. Красивая мужская рука, теплая и ласковая.
- Что ты, Лилечка? Сон плохой приснился?
И Лилия сообразила, что это не сон. Давешний старичок (и с чего она, дуреха, взяла, будто он старичок?) склонился над ней, заглядывая в глаза, и лицо у него было такое, словно ничего прекраснее престарелой бегемотихи-продавщицы он в своей великолепной постели отродясь не находил. Лиля придавила вскипающую панику - что она, черт возьми, делает в чужой койке, совершенно голая! - упрямо спрятала глаза, чтобы не размягчиться еще больше, и отчеканила:
- Сон был хороший. Только проснуться пора.
Он сразу все понял. И это само по себе было куда невероятнее чудесного пробуждения в чертогах и даже проклюнувшихся воспоминаний о совершенно немыслимых ночных переживаниях. Отродясь не встречалось Лиле таких мужиков, чтоб понимали ну хоть что-нибудь, а прожито немало.
А этот вот понял. И сделался сразу серьезный. И грустный немножко, и еще - ну, возвышенный, что ли…
- А ты уже проснулась.
И Сигизмунд, решительно, по-мужски, завладев ее кулачком, поцеловал побелевшие от напряжения костяшки. Лилия не стерпела.
- Муня, я ж старая, - прошептала она, поднимая на него очень большие ясные от слез глаза. Слезы бежали по щекам и даже по носу, повисали на круглых губах, и она слизывала солоноватые капли.
- И толстая…
Сигизмунд сел рядом, такой невозможно элегантный в гладко окрашенной, цвета ирисов, шелковой пижаме, что Лиле стало совсем стыдно. Жирная старая дура, на голове три пера в два ряда, и те висят, а теперь еще и зареванная вся! А он вдруг взял да и обнял ее. И сказал очень серьезно, почти строго:
- Ты моя мечта. Ты самая прекрасная на свете женщина.
Он так это сказал, что она вдруг сразу поверила. А ведь правда, не старая - самый сок! Как раз ему под стать, тоже ведь не мальчик. Тут Лиля усмехнулась ласково. А что фигура, так у всякого свой вкус.
- У тебя синие глаза, совсем как… как лютики, да? - шептал он, притягивая ее все ближе.
- Васильки, - хлюпнула Лиля.
- …шелковая кожа, особенно вот здесь, на скулах… А какие ушки! Восхитительные, маленькие, перламутрово-розовые! Куда уж мне, старику, такой красавице понравиться!
Лиля возмутилась до глубины души. Старик? Да что ж это он на себя наговаривает? Это он-то, самый лучший, смелый, благородный, чуткий - он, ее спаситель и (тут она запунцовела вся, вплоть до перламутровых ушек) теперь уже нечто большее. Хотела ринуться в спор. И не стала. Просто повернулась лицом - с растрепанной гривой, с дикими глазами, - облизала соленые губы и бросилась целоваться, как старшеклассница.

Древний телевизор - лобастый, двурогий - работал. И даже, как ни странно, работал не на дровах. Дан включил его просто так, от нечего делать, чтобы убить время ожидания. Добровольно запертый в чужой квартире с пленницей-приманкой, он бы неминуемо скатился в доверительные беседы по душам. Наверное, узнал бы кучу всего увлекательного о мире демонов, причем из первых рук. Но он боялся той близости, которая неизбежно родилась бы из таких посиделок. Воспоминания о родине, два изгнанника в чужом краю, то да се… Ни к чему, лишнее это совсем. Он должен смотреть на нее как на козырь в большой игре, и точка. Поэтому он наудачу воткнул вилку в розетку в надежде бездумно проторчать остаток дня у пыльного экрана. Тейю ушла переодеваться в ванную. Телевизор ожил и захрипел, Дан пощелкал доисторическим тумблером, набрел на какой-то канал, и из недр фанерного ящика вырвался дикий нечеловеческий вопль. Он поспешно прикрутил ручку громкости, и тут прихожую сотряс чудовищный грохот. Длинное стремительное тело, распластываясь в прыжке, пересекло комнату, толчком отбросило Дана в сторону, закрывая собой. Полукошка из ночного кошмара, яростно клацая зубами и утробно воя, завертелась перед светящимся экраном. Там как раз проступила из мерцания чья-то жуткая перекошенная рожа.
Дан перекатился на колени и обхватил оборотня за шею. Жутко хотелось рассмеяться, а нельзя, обидится девушка. Вот ведь, спасать его бросилась! Он бормотал какие-то успокоительные слова, а когда чудище перестало крупно вздрагивать от напряжения и рваться вперед, на врага, принялся объяснять. Сначала она не поверила. Она же знала, что в Мире Мертвых Вещей совсем нет магии. А тут такое! Движущиеся тени, ожившие сны… Может, их мудрецы не правы, и магия здесь все-таки есть, только немного больная - не может без подпорок вроде этой вот деревянной коробки. Тейю встопорщила жесткие щетки усов и с опаской скосилась на кривляющийся ящик, служащий вместилищем силы. Дану пришлось долго разубеждать ее, прежде чем она решилась протянуть лапу и легонько, одним коготком, коснуться краешка экрана. Твердый. Неподвижный. И совсем, совсем мертвый. Ни отзвука! И тогда, прежде чем Дан успел сообразить, кошка распахнула клыкастую пасть и кинулась на изображение. Зубы скользнули по выпуклому стеклу и с лязгом сошлись прямо на горле жертвы, которая, понятное дело, продолжала корчиться и грозить - показывали, разумеется, что-то про бандитов. А ошалевший оборотень кувырком перелетел через голову, плюхнулся на все четыре лапы и припал брюхом к полу, нервно настукивая обоими хвостами. Дан укоризненно покачал головой.
- Ну что это такое, Тейю! Я же тебе все объяснил. Никакое это не волшебство, просто движущаяся картинка.
- Знаю, что не магия, - огрызнулась она. - Разве посмела бы я бросаться на артефакт? Я просто подумала… ну, что это какой-то фокус, из-за которого люди там, в ящике, кажутся маленькими.
Дан вздохнул и покорно приступил к ликбезу.
Вскоре Тейю, спохватившись, решила сменить облик и вернулась к переодеванию, только уже на кухне. Дан, потирая задетое оборотнем плечо, обозревал разрушения в прихожей. Зеркало разбито вдребезги, сложное сооружение из разномастного деревянного хлама безнадежно рассыпалось, а двери в ванную просто нет - вынесена влет вместе с петлями и застряла наперекосяк в крохотном предбаннике. Проклятье, ну и силища! В истинном облике девочка-стебелек превращается в настоящее чудовище.
Выйдя из ванной в полюбившемся халатике и тапочках-зайчиках, Тейю села в сторонке, явно пристыженная. Дан как ни в чем не бывало щелкал ручкой настройки (все шли какие-то криминальные рожи), пока не поймал местные новости. Вдруг Тейю вскинулась и закричала, тыча пальцем в экран:
- Я его знаю, знаю, это он, тот человек!
- Какой человек? - подобрался Дан.
В телевизоре ничем, кроме наручников, не примечательное скорченное существо монотонно бубнило что-то, отводя взгляд.
- Тот, с лавкой… такой длинной, с двумя колесами. Чтобы ездить…
- Мотоцикл, что ли?
Дан подбавил звука, и закадровый голос сразу вырвался из треска и шумов:
- …давать признательные показания. Гражданин С. сам пришел в территориальное присутствие, обвиняя себя в пяти изнасилованиях, в том числе несовершеннолетних девочек. Как он пояснил, пришел, чтобы покаяться. Стражам порядка до сих пор неясны причины столь внезапного нравственного перерождения, но факт явки с повинной бесспорно будет учтен, если дело дойдет до суда. Следствие по делу уже началось.
Оператору наконец-то удалось выловить затравленный взгляд героя репортажа. Журналистка вернулась в кадр:
- Психологическое состояние подследственного очень нестабильно, он умоляет спрятать его от кого-то, о ком наотрез отказывается говорить, часто плачет, просит привести доктора или колдуна, который еще мог бы его спасти. Тем не менее проведенная психиатрическая экспертиза признала С. вменяемым.
Дан повернулся к Тейю. Та покорно кивнула:
- Да, он самый. Я тогда оказалась здесь, в городе, совсем одна. Бродила. Не знала, что делать. Понимаешь, мы ведь поодиночке не умеем. Совсем! Этот… он оказался во дворе, гладил свою лавку… мотоцикл. Позвал меня. Я подумала, он понял, что со мной беда, решил меня спасти!
- Дальше.
- Отвез куда-то. В лес. Остановился. Начал как-то странно себя вести. Ну я объяснила, что он поступает нехорошо.
- И он, стало быть, понял.
Тейю красноречиво кивнула на экран. Стало быть, понял!
- Ладно, а врача-то зачем зовет? Что лечить хочет?
Она усмехнулась точь-в-точь как напакостившая и довольная своей проделкой кошка. Дан злорадно покосился на телевизор. Раскаявшийся подонок уже не прятал взгляд, теперь он страстно взирал в камеру и с нотками нарастающей истерики возглашал:
- Она такая рыжая, красивая такая, глаза зеленые, два, хвоста тоже два, зубы белые, сверху клыка два…
- По последнему эпизоду, - вклинилась журналистка, - особенно много неясностей. Заявления от предполагаемой потерпевшей не поступало. Следователь надеется получить фоторобот несостоявшейся жертвы маньяка, найти девушку и с ее помощью пролить свет на обстоятельства дела. Милиция просит всех, кто знает что-либо…
Дан выключил телевизор и припечатал демона взглядом.
- Все, дорогая моя, прогулки отменяются. Сидишь здесь, носа за дверь не высовываешь, к окнам не подходишь. Вот только следственных действий нам не хватало!
И еще одного, договорил про себя. Звонка от задушевного друга Сигизмунда. Ох, не хватает… На пленницу он не взглянул. Разобиделась небось, надулась.
А Тейю млела. Прикрыв глаза, с мечтательной полуулыбкой, она снова и снова вспоминала его голос, такой замечательный голос, повторявший такие замечательные слова. Дорогая моя…

С грехом пополам добившись от Славомира какого-никакого словесного описания, а после наведавшись в магазин потолковать с бывшим пропойцей Ошпаренным, ныне образцовым грузчиком Богданом, измученный Мирон плелся в отделение. Несмотря на неплохой улов, на душе было погано. Он уже лредставлял свой отчет на оперативке. «Нигде не работающий алкоголик С. Шпех и грузчик Б. Радуница характеризуют неизвестную как демоническую сущность, в связи с чем считаю возможным приобщить их показания к делу М. Сатара об изнасилованиях»! Ага, чуть не забыл: «Наряду с показаниями пенсионерки Д. Рядько, счастливо излеченной от артрита и гипертонии потерпевшей по делу о похищении пухового платка»… Смех и грех, начальник башку с него снимет. И все же, отчего ему так тошно? Дело не в показаниях, сколько себя не обманывай. Тогда в чем?
В предчувствиях. Мирон знал - снова знал. Заранее. Оставалось выяснить содержание знания. Но почему-то смертельно не хотелось выяснять. А не выяснить, остановиться, заставить себя сойти в сторону - невозможно. Вот так, и то плохо, и это. Мирон взял след, и по большому счету ему было наплевать, что подумает и скажет о нем начальство. Он не ошибался и следа не терял. Никогда. Только на сей раз чувствовал - так остро и болезненно, будто весь был сплошной открытой раной, - что в конце пути откроется ему нечто вроде персональной преисподней. Что-то ждало его там. Не какого-то случайного сыскаря, а именно его, Мирона. Он уже почти улавливал острую сырость, дыхание пещеры за водопадом. Мирон изо всех сил гнал от себя понимание, что упрямый кошмар сумел-таки его провести. Взял да и прорвался сюда, в этот мир, лишив Мирона возможности бегства. Куда бы он ни пошел, в конце подстерегала его раззявленная каменная пасть. Значит…
Подходя к ограде присутствия, Мирон заставил себя развернуть плечи, согнал с лица обреченность. А значит, придется войти. В конце концов, в пещерах попадаются не только горные тролли и останки спелеологов. Еще там бывают подземные озера, переливающиеся сталактиты и несметные сокровища. Он войдет - и будь что будет. Но только, пожалуйста, как можно скорее, иначе он попросту свихнется. Девчонка - проводник. Это Мирон знал наверняка без всяких экспертиз и протоколов, и наплевать, демон она или еще что-нибудь, совсем уж невообразимое. Он найдет девчонку, возьмет ее за руку, шагнет следом за ней в пещеру и откопает свои зарытые сокровища, свои припрятанные скелеты. И если свихнется уже после этого - ладно, по крайней мере, будет знать, за что. И Мирон, в последний момент круто отвернув от нужного крыльца, направился в обход здания к заднему входу - к экспертам.

Дан вторые сутки дежурил в опустевшем доме. Полулежа на крышке стола, держал под наблюдением двор, не чувствуя скуки, нетерпения, усталости. Он занимался привычным делом - охотился. Пусть не как гончая, взявшая след, а как залегший в засаде волк, но он снова был охотником, а дичь была дичью независимо от того, исходит от нее Зов или нет. Рядом лежал мощный бинокль, прихваченный скорее из любви к порядку, - обостренного зрения ловчего было вполне достаточно для наблюдения за ограниченным пространством двора. Сейчас Дан Зова не ощущал, но за сутки ожидания он возникал четырежды. Тейю четко выполняла его инструкции, давая охотникам возможность вычислить ее укрытие. В последний раз слабенький Зов чувствовался с час назад, с того времени ловчие могли уточнять и координировать действия. Умница, молодец! Он поражался ее выдержке и самоконтролю. Когда он, проинструктировав ее в последний раз, уходил на свой пост, она держалась прекрасно и выглядела почти безмятежной. Но, повернувшись к двери, Дан поймал в зеркале в прихожей ее взгляд, и с тех пор ему становилось тошно при одном воспоминании. Она смотрела распахнутыми немигающими глазами, смотрела без слез, словно желая до мельчайших деталей запечатлеть в памяти его героическую спину. Смотрела бесстрашно, как существо, заглянувшее в лицо ужасу и усилием воли удержавшееся на грани. Беззащитная наживка, насаженная на крючок, готовилась достойно встретить свою судьбу.
Они появились около полудня. Осеннее солнце, неожиданно яркое, пробилось-таки сквозь серую пелену облаков, ненадолго возвращая городу иллюзию лета. Дан вовремя прикрыл глаза, чтобы блики в стеклах напротив не ослепили его, и увидел их уже во дворе. Стей и еще один незнакомый ловчий уверенно шагали к подъезду. Телефон лежал прямо под рукой, наготове, осталось только нажать кнопку.
Пора. Дан убрал бинокль, вышел из квартиры, бегом спустился в подвал, а оттуда через незаметную, давно заброшенную дверь в бомбоубежище. Все двери были вскрыты заранее - для него никакой замок не представлял проблемы - и еще раз проверены сегодня на рассвете. Через пару минут он был в соседнем доме. Дан выдохнул, задержал дыхание и несколько раз медленно, глубоко вздохнул, чувствуя, как приходят в порядок мысли. Еще несколько вдохов, медленных выдохов… Теплая волна пробегает по телу, снимая остатки ненужного напряжения. Короткий резкий вдох, сильный выдох. Достаточно. Дан остановился между этажами, взглянул в окно. Снаружи было спокойно, Стей с напарником давно скрылись в подъезде.
Да, большая удача, что он нашел квартиру в таком доме. Добравшись до нужного места, Дан осторожно вышел, поднялся на первый этаж, прислушался. Тихо, подъезд словно замер в ожидании невиданного здесь развлечения: ловли демона-оборотня. Дан беззвучно поднялся на один лестничный пролет. Над ним с сухим треском выбили дверь, и все стихло. Оставалось молиться, чтобы никому из жильцов не приспичило высунуться на подозрительную возню. К счастью, сегодня в доме, да и во дворе, было поразительно безлюдно. Неужели они взяли на захват мага? Да нет же, глупости, магов оберегают на выездных операциях от любой мыслимой и немыслимой угрозы, потому что без них не вернуться. Не фатально, конечно, пришлют другого, но придется на неведомо сколько залечь на брюхо в чужом мире, а это неприятно и опасно. Он скользнул к висящей на одной петле двери, прислушался. Все тихо. Просочился внутрь и аккуратно поправил дверь, привалив к косяку. Ничего, сойдет, почти и не заметно, что высажена.
Долговязый Стей неподвижно лежал без сознания, вытянувшись плашмя из прихожей в кухню. Напарник обнаружился в комнате, он упрямо пытался ползти к окну - естественно, безуспешно. Ловчий медленно, с усилием повернул голову, увидел Дана, незнакомое молодое лицо, смятое гримасой, перекосилось еще больше. Вот и хорошо. Дан всерьез опасался, что не сможет в случае чего применить к Стею соответствующие методы допроса, неизвестный, он и есть неизвестный, пусть даже ловчий.
Дан прошел к балкону, открыл дверь, выпуская отравленный воздух. Принятый антидот действовал, сознания он не терял, но перед глазами ощутимо плыло, а впереди еще много всего.
- Ты… кто? Ты не демон…

Предыдущая страница 4 Следующая страница


5 Наталья Колпакова

- Сколько вас внизу? - перебил Дан. Парень промолчал, и бывший ловчий, не теряя времени, ухватил его за указательный палец и резко рванул. Раздался хруст, вскрик, а Дан взялся за другой палец.
- Сколько?
- Двое.
- Кто?
В затуманенных, слезящихся глазах парня мелькнуло изумление. Дан его понимал. Не все ли равно, кто? А если это важно, значит, противник знает ловчих…
- Я задал вопрос, - раздельно проговорил Дан и коротким движением сломал второй палец.
- Мати и Керис.
Ловчий весь позеленел, героически сражаясь с болью и тошнотой.
Дан скользнул сбоку к окну и глянул сквозь штору. Все верно, и бинокль не нужен. Под большим кленом, важно роняющим позолоченные листья, идиллически восседал на скамейке Мати, его бывший коллега, лучший в то время стрелок Корпуса. Экс-ловчему неожиданно пришло в голову, что, встреться он в утро, когда нашел Тейю, с Мати, а не с незнакомым новобранцем, исход перестрелки мог быть совсем другим. Неподалеку возвышался горой молодой парень, цепко оглядывающий пространство двора.
По его расчетам, Тейю уже перебралась через чердак в последний подъезд и сейчас должна была потихоньку спускаться на первый этаж. А там есть выход на другую сторону дома, в соседний двор, где свобода и безопасность, где ждет прямо у порога его верная машинка и куда он сам вместе с пленником - вот с этим, безымянным, который полегче, - попадет уже через несколько минут. Уехать подальше, чтобы сбить след. На приволье провести нормальный допрос, выведать, наконец, всю подноготную, а затем… Затем все будет зависеть от того, что удастся узнать. Он приказал Тейю двигаться с черепашьей скоростью и предельно осторожно, постоянно контролируя дыхание. Ее сердце - или что там у нее? - должно биться замедленно и совершенно ровно, как машина. Поэкспериментировав немного, Дан пришел к обоснованной догадке, что Зов вздымается, как волна от брошенного в воду камня, от толчка эмоций. Особо проверять было некогда, но это их единственная надежда, на том и строился расчет. Тейю должна проскользнуть буквально под носом у преследователей, не выдав своего присутствия.
Дан решительно развернулся к пленнику, и что-то в выражении лица мальчишки не понравилось ему. Не понравилось настолько, что он моментально вернулся к окну и тревожно обшарил взглядом двор. Это что еще за… Дан выругался, длинно и витиевато, и направил бинокль на тройку быстро шагающих к подъезду мужчин. Лица незнакомые, но вот повадки… Он столько раз наблюдал эту целеустремленность вставшей на след охотничьей собаки, что ошибиться не мог. Дан рванулся к ловчему, с ходу врезал ногой в пах:
- Сколько вас на самом деле?
Пленник, полупарализованный ядом, не мог даже согнуться от боли, но на перекошенном лице появилось подобие усмешки.
- Я же сказал - возьмем! А меня ты все равно…
Договорить он не успел, а по поводу «все равно» был совершенно прав: Дан ударил его ребром стопы в горло.
Дальше начался нехороший сон. Вконец сорванная с петель входная дверь отлетела с грохотом, Дан развернулся навстречу нападавшим, благословляя тесноту муниципального жилья, - ворваться разом троица не могла при всем желании. В последний момент что-то будто толкнуло его, и он рискнул потерять драгоценную секунду, чтобы бросить взгляд в окно. Увиденное потрясло почище удара дубиной по лбу.
Мати все так же безмятежно посиживал на лавочке, а за его плечом, почтительно склоняясь к командиру, маячил некий юнец, слишком хрупкий и какой-то откровенно штатский, чтобы быть ловчим. Все-таки приволокли мага. Другой замеченный ранее боец - видимо, упомянутый Керис - уже не скучал, стоя столбом посреди двора, а энергично шагал к среднему подъезду, к нему спешил еще кто-то. В дальней стороне двора в узкий проход между домами воткнулась машина, с другой стороны въезжала еще одна. Захлопали дверцы, и во двор, как вода под напором, выплеснулись крепкие деловитые фигуры. Выплеснулись и споро рассыпались широким веером, обкладывая все входы-выходы. Их было страшно много, Дан никогда прежде не видел столько ловчих в одной операции. Выселенный дом уже был взят под контроль, а на краю обзора - он едва не взвыл - еще одна троица направилась к дальнему подъезду, тому самому, со вторым выходом. Тейю даже не увидит их - это очень странный дом, старый, с толстыми вздутиями лифтовых шахт снаружи, именно там, где у нормальных пятиэтажек окна лестничных пролетов. Она не заметит их через толщу безнадежно грязных стекол и спустится прямо к ним в лапы. Все это Дан увидел и осознал буквально в долю секунды и яростно рванул из кармана телефон. Нападающие грохотали в темной прихожей, первый уже выходил на дистанцию атаки, а он жал кнопку вызова. Стрелять в него они, видимо, не собирались, хотят взять живым, понял Дан, и вскинул окольцованную наручем руку, а телефон мяукнул: «…абонент временно недосту…» Наруч мерзко скрежетнул и чавкнул, словно подавившись снарядом. Выстрела не было. Непостижимо! Стиснув телефон в горячей ладони, Дан скупо замахнулся и от плеча обрушил удар в скулу нападающего. Тот, оглушенный, свалился мешком, а проклятая мобила наконец-то заткнулась. Двое оставшихся, не сговариваясь, выпустили в Дана по метательной стрелке.

На выходе из парадной части дворца, отданной сегодня под празднество, процессия столкнулась с группкой гостей, поспешавших к выходу. Саора сразу узнал виновника торжества, новоизбранного советника. Напыщенный, самоуверенный человечек, он по-птичьи выглядывал из колкого ворота церемониального одеяния и смотрелся до смешного благополучным. А чуть позади человека-пичуги, под прикрытием бастиона отцветших мегер, обнаружилась такая девушка, что видавший виды Саора даже сглотнул. Она была совсем, совсем молоденькая и такая чистая, что казалась промытой в родниковой воде. Она не носила непременных по теперешней моде винно-красных кудрей, схваченных низко надо лбом вычурным обручем с камнями, ни налитых, будто свежей кровью, губ, ни хищных драгоценностей. Вызывающе простое платье голубовато-серого отлива открывало только ключицы, безупречные кисти рук и ножки до середины лодыжек. Волосы богатейшего темно-русого оттенка, гладкие от собственной чистоты, отчесанные назад от лица и перевитые простой цепочкой - и такие тяжелые, что шее, должно быть, становилось больно. Длинной, хрупкой шее, где во впадинках у основания душистая кожа становилась горячей от ровного, сосредоточенного биения близкого пульса. Смотрела она открыто и спокойно, но не как отец, от ограниченности, а с той отрешенной самоуглубленностью, с какой мыслящий и чувствующий человек вглядывается в давно отгремевшую драму, запечатленную на картине. Это было изысканное существо, сокровище из тех, что редки во все времена, а в такие, как наше, и вовсе отходят в область преданий. В первое мгновение в Саоре словно бы все умерло. Его не стало, он не чувствовал себя, растворившись в созерцании. Потом он вернулся - чувства хлынули назад в опустевшую оболочку, будто дамбу прорвало паводком. Казалось, его разорвет на кусочки, и желание двигаться, метаться, терзать, крушить - делать хоть что-нибудь - было невыносимым. Надо было быть императором Саорой, чтобы внешне спокойно стоять со скучливой миной. Он не мог и не пытался разобраться в этом хаосе чувств, из которого с отчетливостью выделил только одно, самое острое и привычное - ненависть.
Ненависть свела губы императора в подобие улыбки, и чуть слышно, тенью голоса, он вымолвил:
- Красавица…
- Это моя дочь, Ваше Величество! - вылез вперед советник, еще немного раздувшись. - Ее зовут…
Саора шевельнул бровью, и папашу с мегерами моментально оттеснили. Они двое оказались друг напротив друга, разделенные только несколькими шагами пустоты. Девушка дрогнула едва приметно, даже назад не подалась. Не хорохорилась, не вскидывала головы, не метала взоров. Под бесконечно долгим взглядом правителя она даже не опустила глаз - не из дерзости, обожгла его догадка, а единственно из непонимания разворачивающейся игры. Ее гордость была настолько органичной, что даже не воспринималась ею самой, как не чувствует своего величия красивый зверь или птица. И осознание этого подбросило новую охапку хвороста в персональную адскую топку Саоры, где, кажется, выли и метались уже все демоны Третьего мира. Ее гордость ранила еще страшнее, чем красота, потому что именно этого - первозданного чувства своей безусловной ценности - его самого лишили едва ли не с пеленок.
- Ну поклонись своему повелителю, - с нехорошей ласковостью напомнил Саора.
Встрепенувшись, она торопливо присела, склонив голову.
- Ниже.
Девушка повиновалась, застыла в неудобной позе. Он медленно, очень медленно подошел вплотную. Постоял, созерцая русую макушку и низ шеи, скупо приоткрывающийся в вырезе. Обронил:
- Прискорбно… Столько гордыни в столь юном существе. Убегать, когда праздник едва начался. Бросать вызов нашим вкусам, столь дерзко пренебрегая требованиями моды.
Она чуть пошатнулась - видно, устала от низкого приседа. Все вокруг потрясенно молчали, только отец робко кашлянул, словно готовился влезть, но так и не осмелился.
- Брезговать не только обществом, но даже взглядами нашими, - упиваясь собой, продолжал Саора. - Твое платье едва открывает щиколотки, а вырез… Это пощечина, а не вырез!
Он коснулся ее кожи и испытал жгучую, огненную боль, словно то была кипящая смола. Пробежал кончиком пальца вдоль самой горловины - гладкая ткань была умиротворяюще прохладной - и внезапно рванул сверху вниз, грубо, криво. В тишине ткань надорвалась с оглушающим треском, повис лоскут и быстро-быстро задвигался от частого, сдавленного дыхания. Девушка отшатнулась и выпрямилась, сделала еще шаг назад - и уперлась лопатками в стену.
- Вот вырез, - удовлетворенно произнес Саора, обозревая результат. Потом просто протянул руку, запустил пальцы в лиф, стиснул горячую грудь, вздрагивающую от биения сердца, и выволок наружу. Получилось замечательно - совершенной формы, с крупным темным соском, очень красивая грудь, одна торчала нелепо и безобразно. Девушка не пыталась закрыться, только сжалась и уронила голову, чтобы ничего вокруг не видеть. Саора видел край щеки, шею и грудь, и вся эта красота стремительно розовела.
- Стыдливая, - хмыкнул он.
- Ваше Величество, моя дочь еще очень молода, - беспомощно пискнул советник.
Император склонил голову к одному плечу, к другому, изучая картину с разных точек. Остался доволен.
- Интересно, она вся умеет краснеть? - и оглянулся на спутников.
Гигант Терис неспешно выступил вперед. Может, он и не был семи пядей во лбу, но императорские затеи ловил с лету, как преданная псина поноску. Глянул сверху вниз, усмехнулся, вынул нож.
- А вот мы сейчас проверим.
Краем глаза император уловил, как отшатнулись мегеры, давясь воплем. Девушка только глухо булькнула горлом, когда острие ножа поехало сверху вниз, разнимая напополам платье, нижние юбки и все, что под ними, чудом не раня кожу. Платье еще держалось на плечах, и император оценил выдумку приспешника - так было еще забавнее. Даже голая она не выглядела бы столь похабно. Стройное, хрупкое, продуманное богами в тончайших деталях тело не обмануло ожиданий. Но император смотрел не на него, а выше, на лицо. Тел-то он, по правде говоря, столько перевидал… Это было замечательное, очень подходящее лицо. Лицо полураздавленного существа, медленно дохнущего под сапогом в безгласных корчах. Она уже не была розовой от стыда, она была грязно-серой, губы свело судорогой. Но лучшим в ней был сейчас висок - нежный, чуть впалый висок в капельках испарины, с приклеившейся прядкой. Рядом с Саорой тяжело пыхтел Терис. Можно не сомневаться, он-то смотрит ниже. Что ему висок? Животное… Саора ободряюще мигнул, и богатырь деловито придвинулся к девушке Ему действительно ничего не стоило изнасиловать ее прямо сейчас, в теплой компании у входа в пиршественную залу. Кто-то как раз выкатился из дверей, притормозил в ожидании потехи. Пьяный женский голос выкрикнул что-то паскудное. Девушка, болезненно поразившая сердце императора Саоры, дико завыла, рванулась и обмякла, и тогда он дернул Териса за рукав.
- Ладно, хватит.
Не слишком сообразительный гигант обернулся с раскрытым в удивлении ртом, прочитал в глазах повелителя, что развлечение отменяется, и отошел с горестным вздохом. Вокруг заржали.
- Не горюй, Терис. Ты верный слуга моего величества. Одолжу тебе свою рыжуху. Отчешешь ее, а я полюбуюсь.
Император, не глядя ни на кого, развернулся, собираясь уходить.
- Да, кстати, все свободны.
В закутке у дверей медленно ехало на пол тело, кто-то забегал. Подхватили, уволокли. Император шел рядом с довольным, как малое дитя, богатырем, равнодушно оглядывая полупрозрачные, по новейшей моде, мерцающие колонны, в которых корчились в вечном пламени саламандры. Вот и нет больше сокровища. Теперь небось с ума сойдет. Или в окошко бросится. В общем, ничего выдающегося.
Скука.

Он так и не понял, что за ерунда произошла, да и ловчие едва ли успели сообразить, что к чему, только обе стрелки полетели как-то криво - и не просто криво, а по невероятной петле, - вонзившись в стены друг напротив друга на уровне ушей стрелков. Причем прямо через уши. Пригвожденные к стене, как некие гигантские насекомые, они дружно закатили глаза и обмякли. Как видно, стрелки были обработаны усыпляющим заклятием. Не теряя времени на осмысление феномена, Дан ринулся между ними в дверной проем на лестницу и в два прыжка преодолел полпролета вверх. Ему нужно попасть в дальний подъезд. При невероятном везении он успеет перехватить или отбить Тейю, а если чудес на сегодня больше не планируется, хотя бы выйдет незамеченным и доберется до своей машины. Проследит, куда ее увозят. Возможно, сумеет как-то помешать переходу группы с добычей в Первый мир - совершенно безумная надежда, но другой у него не было.
Планам этим не суждено было сбыться. Сверху уже катилась дробь нескольких ног, невидимые пока люди торопливо спускались в полном молчании, и это, безусловно, были не просто люди. Дан развернулся и неслышно бросился вниз. Там подвал и подземный ход. Он уже поравнялся с короткой лестничкой вниз, но вместо того, чтобы нырнуть туда, в спасительную темень, совершил нечто необъяснимое - вылетел во двор. В открытый, просматривающийся и простреливающийся насквозь двор, безжалостно освещенный с цепи сорвавшимся солнцем, в околдованный проклятущим мальчишкой-магом двор, где на время операции замерла, ослепла и оглохла всякая посторонняя жизнь. Прямо, можно сказать, в объятия толпе бывших сослуживцев, многие из которых - да хотя бы тот же Мати - опознали бы его моментально. Дан ничего не соображал, не понимал и не чувствовал. Потому что там, в подъезде, в полушаге от единственно возможного выбора любого профессионала, да и просто вменяемою человека, в голове у него, прямо за глазами, взорвался Зов такой разрушительной силы, что Дан едва устоял на ногах. Взяли Тейю. Он притормозил на мгновение, ослепленный взрывом, и, наверное, еще успел бы опамятоваться, но какая-то посторонняя сила, ничего общего не имеющая с силой чувств или даже инстинкта, вдруг подхватила его, как кутенка, и вышвырнула из подъезда наружу. Тут же кто-то взвыл на втором этаже, в покинутой квартире (нашли приколотых им к стене тараканов, успел сообразить Дан), а позади, за грохнувшей дверью подъезда, послышались приглушенные вопли и завязалась необъяснимая возня. Преследователи, видно, разделились, причем те, кто побежал вниз, почему-то не выскочили следом за ним из подъезда, а остались толочься там, в крохотном предбаннике. На ноги они, что ли, сами себе наступают?
Во дворе между тем творилось нечто неописуемое. Эффектное появление на сцене Дана, похоже, всех оставило равнодушными. Мати, с недоумевающим туповатым лицом, слепой и глухой ко всему, ожесточенно тряс за плечи тщедушного мага, будто хотел вытрясти из него потроха вместе с душой. Мальчишка брыкался как жеребенок, вертелся, небезуспешно пытался кусаться и, наконец дотянувшись до командирской рожи, вцепился ногтями, метя в глаза. Из выселенного дома выбежал кто-то, да так неудачно, что свалился кулем прямо в проходе, а сзади бестолково напирали следующие, и вот уже несколько человек барахтались друг на друге, словно дети, затеявшие кучу-малу. Неподалеку машина ловчих сама собой яростно хлопала дверцами, будто курица, задумавшая взлететь, и какой-то бедолага, сунувшийся было, катался по земле, прижимая к себе прикушенную железом руку. Еще несколько человек, неуклюже двигаясь, похоже, пытались драться друг с другом. Вхолостую лязгало оружие, кулаки пролетали мимо, ноги путались и выписывали клоунские кренделя, увлекая своих обладателей куда попало. Все участники таинственного представления напоминали не слишком совершенных заводных кукол, напоминали тем более точно, что действо свершалось в противоестественном молчании, прерываемом только сопением, топотом, да время от времени неопасным шмяканьем ладоней о скулы. В этот момент маг исхитрился выгрызть себе путь на волю и, рухнув на четвереньки, кинулся прочь от обидчика. Мати, упустивший добычу, на мгновение опомнился, и Дан поймал его взгляд, ясный, как укол стальной иглы. Но лицо бывшего сотоварища тут же расплылось в дебиловатую рожу, и величественный командир группы ринулся догонять улепетывающего мага. Дан стряхнул оцепенение и помчался к дальнему подъезду.
Троица ловчих почти доволокла Тейю до машины. Ее, похоже, вырубили, Зов не звучал, и голова оборотня безвольно болталась. Доволокли - и завязли, как мухи в меду. С нечеловеческим усилием переставляя ноги, они упорно тащились сами и тащили добычу, когда к ним подлетел Дан. Эти на него почему-то отреагировали. Один из ловчих широко, неумело размахнулся - и от души съездил в ухо сослуживцу. Тот, здоровенный парняга, пошатнулся, но устоял и тут же двинул обидчика коленом в пах. Колено ползло медленно, очень медленно, и оба, атакующий и его потенциальная жертва, зачарованно наблюдали за ним как будто со стороны. Когда колено доползло-таки до цели и жертва согнулась, картинно валясь назад, на руки третьего, Дан уже выдернул Тейю из гущи событий и потащил обратно в подъезд. Он еще успел заметить, как оплавляются, будто масло на солнцепеке, колеса машины ловчих, и грузная тачка оседает на оси. В Дановой машине Тейю пришла в себя и, слава богу, казалась нормальной, не то что эти уроды там, за спиной. Отъезжая с ней от двора чудес, он обалдело молился про себя. Они выскочили из передряги, и черт с ними, с рациональными объяснениями. Когда эмоции улеглись, Дан вынужден был признать: снова ничья, все остались при своих. Он все еще ничего не знает, плана дальнейших действий у него нет и быть не может, толпа ловчих по-прежнему рядом, а значит, это никакая не победа - только отсрочка. И, самое главное, он понятия не имеет, кто, как и, главное, почему помог им с Тейю унести ноги.
Ладно, один-один. Сейчас насущная задача - подыскать новое пристанище.

Лаборатория, совмещенная с архивом, была островком покоя, спрятанным в недрах шумного и суетного территориального присутствия. Работали здесь все больше девушки, хорошенькие и приветливые, и чай у них был всегда свежезаваренный, и печенья самодельные, из дома принесенные. Так что на походы «за результатами исследований» проницательный господин начальник присутствия смотрел с подозрительностью и просто так бегать женихаться не позволял. Мирон шел не «женихаться», а по делу, но сомневался, что господину начальнику оно покажется достаточно обоснованным, поэтому в обход всяких правил завернул к лабораторным музам еще до захода в родной отдел. Отчет подождет. Девушки, однако, резонов его не знали и небескорыстно обрадовались. Молодой, симпатичный государственный дознаватель, неженатый и, кстати, совершенно точно одинокий… Лакомая добыча. Мирон ненавязчивое внимание невест принимал с ровной дружеской доброжелательностью, авансов ни одной не делал, а особым благорасположением муз частенько пользовался - правда, исключительно в интересах дела. В архиве был полноценный компьютер с выделенкой, а Мирону иногда до зарезу нужно было выйти в Сеть без отрыва от оперативной деятельности. Ну и сам архив тоже вещь небесполезная.
Сейчас он, презрев чаи-печенья, сразу метнулся к Иланне, повелевавшей доступом в Сеть. Поверхностное ознакомление с недавними столичными происшествиями моментально дало ему сразу несколько событий, вроде бы незначительных, но малообъяснимых. И все были связаны с чем-то типа массовой галлюцинации. Некое существо, то ли рыжеволосая девушка, а в то же время как будто большая зверюга вроде кошки, засветилось в течение нескольких дней в сравнительно небольшом районе. И территория как раз Миронова! Здесь собирали бутылки недавние друганы Крючок и Ошпаренный, кормила кошек бабулька Рядько и вылизывал единственную подлинную страсть своей жизни - мотоцикл - подследственный Марек Сатар.
Опа! А вот это уже не шутки. Два покойника - и не просто покойники, а убитые с особой жестокостью. Молодые спортивные парни, никаких документов, и в базе их нет, и в регистрационных файлах горожан нет, и нигде нет. Приезжие? Давали ориентировку - все впустую. Так и числятся пока в неопознанных. Так, вскрытие… Ну ничего такого особенного как будто - хотя стоило бы, наверное, перемолвиться с экспертом. А вот способ убийства… Голые руки (спецназовец? единоборец?) и холодное оружие, да какое! Эксперты в полной растерянности, ничего подобного не видели. Что-нибудь совсем уж экзотическое? Материал… Так, на это Мироновой эрудиции не хватает, кроме одного - сплав невероятной чистоты. Сам по себе химический состав метательного снаряда не представлял для дознавателя особой ценности; скорость, с которой была проведена экспертиза, - вот что впечатляло по-настоящему. Дело мгновенно забрали с территории наверх, в главное присутствие, и, по всему видно, придавали ему особое значение. Но главное для Мирона - следы и волоски, утверждавшие, что одновременно с будущими покойниками на месте преступления находились человек, скорее всего, мужчина, и какое-то животное. Дальше - сплошные «вроде бы». Вроде бы семейства кошачьих, но специалисты разводили руками. Биологический материал в высшей степени странный: не шерсть, но и не вполне человеческий волос. Небывальщина какая-то! Углубленное исследование было делом не быстрым, и пока Мирону пришлось довольствоваться более чем осторожным замечанием эксперта (выклянченным в ходе дружественной личной переписки), что животное относится к неизвестному науке виду.
Можно ли представить что-нибудь менее реальное, чем неведомая огромная кошка в центральном районе столицы!
Мирон быстро вывел в угол экрана подробную карту, прикинул. Так, продолжим…

Лилия деликатно и неторопливо осваивалась в пятикомнатной холостяцкой квартирке. Ей хотелось продлить удовольствие - а это было самое настоящее удовольствие! - и она смаковала его по чайной ложечке, как в детстве пломбир, стараясь ничего не нарушить и исподволь врастая в этот продуманный до мелочей мирок, как песчинка в мантию жемчужницы. Мирок, кстати, оказался каким угодно, только не тесным. Уже пяти просторных комнат в доме, который Лилии представлялся образцом элитарности, было достаточно, чтобы время от времени терять хозяина и всякий раз радоваться, находя. Но вскоре выяснилось, что кроме чудес комфорта, красоты и высоких технологий в хоромах Сигизмунда таятся чудеса в буквальном смысле - самые обыкновенные, сказочные. Не сразу дошло у нее дело до неприметной дверки в отростке коридорчика, ведущего в хозяйственную часть квартиры. В цвет стен, с самой простой пластмассовой ручкой-пупочкой (на остальных-то дверях красовались все богатые, причудливые, то в виде лап когтистых с камнями, то еще какие), она ничем не привлекала внимания, и Лилия, которой было на что поглазеть и в комнатах, даже не задумывалась, что там за ней. Да как-то и не пригождалась она, нужды не было. Утюг с доской и все прочее по хозяйству - как и вообще любая мелочь, требовавшаяся ей, - находились моментально именно в тех местах, где, как ей думалось, они могли бы быть. Ну и что лазать где ни попадя, что хозяйничать, по углам чужим шныхарить? Уж такого за ней сроду не водилось. И, хотя великодушный Сигизмунд сразу же объявил ей, что она здесь полная хозяйка и может располагать всем совершенно свободно - тайн никаких от нее он не держит, - Лилия поставила себя скромно и носа никуда особо не совала. Еще и попортишь что-нибудь, вон красотищи сколько!
Тайны-то, впрочем, водились. То есть не то чтобы тайны, а так… непонятности. Скажем, куда это, спрашивается, Сигизмунд время от времени исчезал? Нет, не на работу. Он объяснил, что взял несколько отгулов подряд, может себе позволить, и вроде как из дому не выходил, а вот поди ж ты… Он-то потом, когда Лиля спрашивала, посмеивался: стены, мол, толстые в старом доме, вот из дальних комнат и не слышно. Лиля и рада была поверить, уж больно квартира громадная, да только знала откуда-то точно - ну не было его. Ни в дальней комнате, ни в лоджии, нигде! Нутром чуяла, как собака, пусто становилось в доме, гулко, бесприютно. Расспрашивать или там выслеживать не думала даже: некрасиво это, да и гордость не пускала. Возвращался он быстро и совершенно неуловимым образом. Только что не было, и вдруг входит в комнату, да все больше с подарком. И каким! Всегда угадает, чего бы ей хотелось. Бывает, Лиля только задумается о чем-то, а уж Сигизмунд и принесет. Было, говорит, завалялось, хозяйство-то большое, сама видишь. Хозяйки только нет, потому и беспорядок. И улыбается совсем особенно. (Хотя какой уж там беспорядок! Все вылизано, ни пылинки, ни пятнышка, вещички стопочками по местам, пылесос и тот сам собой по полу елозит, аккуратно объезжая людей и мебель и временами присасываясь к розетке.)
А то, случалось, вместо него посторонние какие-то люди являлись, и тоже неизвестно каким образом. Не через дверь, это точно. Но ведь не в окно же? На пятом-то этаже? В первый раз Лиля вообще чуть не окочурилась с перепугу. Посиживала она в гостиной в новом пеньюаре цвета чайных роз (Мунин подарочек!), пуговицу ему на рубашку подшивала. При ней снимал рубашку, пуговица отскочила, запрыгала по ковру, она и подняла. Давай, сказала, иголку-нитку, пришью. Он тогда посмотрел так странно, вроде бы с изумлением. Словно никогда ему никакая баба носков не штопала, рубах не чинила! После, сказал, пришьешь, не к спеху. Ну она и уселась вскорости. А его как раз не было, по всему судя. И вдруг - Лиля так и подскочила, палец уколола - звуки какие-то из дальней каморки, шаги. Тихие такие, мягкие, но уверенные, будто не крадется кто-то, а просто топотать не хочет. Лилия робостью не отличалась, встала и пошла поглядеть, кто там хозяйничать вздумал. Пришла - и обалдела. Тетка какая-то, маленькая, не молодка, в платье в пол, каких уж не носят сто лет, в передничке, в руках - мама дорогая - метелка из роскошных серебристых с чернотой перьев. На Лилю взглянула без удивления, поклонилась почтительно и шмыг в гостиную. И давай метелкой финтифлюшки всякие старинные обмахивать. Ну Лиля заговорила с ней, спокойно так, без скандала, а только нужно же ей было узнать, кто такая и зачем. Молчит, кланяется мелко, а сама все свое. Инородка, что ли? Тут как раз Муня вернулся, Лиля к нему - так, мол, и так. Рассмеялся. Это, говорит, прислуга моя, Анелия, из приезжих. Пойдем, говорит, душа моя, чай пить, я слоек свежих принес. Лилия ничего не стала говорить, слойки так слойки, не ее это дело, в чужой уклад влезать. Но странно все-таки. И тетка та странная, чужая какая-то, будто и вовсе не из нашего мира. Не пойми откуда взялась, не пойми как исчезла.
А еда? Всевозможнейшие лакомства, каких только душа пожелает? Откуда они брались в обычном дорогом холодильнике, пусть и объемистом? Что ни задумай, все есть. Наисвежайшее. (Эх, какие Лиля пироги для Муни стала печь, объедение! Из таких-то продуктов.) Но откуда?
В общем, в какой-то момент не утерпела Лиля, пошла квартиру обнюхивать. Тогда и задумалась о той дверце в коридорчике. Зачем она? Куда ведет? Тут-то и вспомнила, что открытой ее ни разу не видела. Любопытство разобрало. Уж так тянет посмотреть, сил нет. Да и что плохого? Разве Муня не сказал ей, что она может делать что захочет? А все ж боязно. Сейчас-то хоть и с тайнами, а живется ей за ним хорошо, легко. А тайна - она ведь штука такая подлая, как узнал, так, может, и раскаешься, а уж знаешь, и никуда от этого не деться. Может, у него там жены мертвые в луже крови сложены? Как в сказке? Вот прознает Сигизмунд, что ей все известно, и ее, Лилю, сверху положит!
Ой, совсем с ума сбрендила, дура старая. Хватит, дверь как дверь, и нет там ничего. У Лили глаз наметанный, недаром у любого покупателя враз размер определить может, и рост, и полноту - хоть под шубой, хоть как. Не может там, за дверкой этой, ничего поместиться, вот что. Ну если только шланг пожарный, змеей свернутый, как в учреждениях за красными щитами, и то навряд ли. Или рычажки такие, электричество включать. В общем, чего зря гадать? Пойти посмотреть - да и успокоиться раз и навсегда. И Лиля, прижмурив глаза для пущей храбрости, схватилась за ручку. Влажные пальцы скользнули по пластику, незапертая дверь сразу же легко подалась…
И в разгоряченное Лилино лицо пахнуло йодом, прибоем, водорослями, прогревающимся песком.
Она всегда была восприимчива ко всяким впечатлениям и ловила флюиды жизни не только глазами, ушами, ноздрями, кожей, но всей собой, насквозь, до ногтей и волос. Как гидра какая-нибудь! Лиля до сих пор помнила из учебника: кольнешь гидру иголкой, она сожмется, отпрянет, приманишь чем, ей, гидре, приятным, враз потянется. Так и она. Очень на все отзывчивая! И сейчас она потрохами впитывала разгорающееся над морским берегом утро, не спеша открыть глаза. Зрение - штука жестокая, его не обманешь… А так легко себе все невидимое довообразить, дорисовать какую угодно картинку. Ей так хотелось целиком окунуться в дивную галлюцинацию, что она потянулась навстречу ароматам, солнечному теплу и шуму прибоя - да, совершенно явственному, вот до чего дошло! Потянулась, качнулась вперед, сделала крохотный шажок, и босые пальцы погрузились в массу теплых, приятно покалывающих песчинок. Лилия была отважной женщиной - бабушка всегда приговаривала, «бой-девка» - и до сих пор еще любопытной. И открыла глаза, лишь сделав наудачу большой шаг вперед, в небывальщину, в совершенное никуда. Шаг и еще один.
Она стояла на пляже. Самом настоящем, только пустом - сколько на море ни ездила, а такого чуда не видывала. Песок был крупный, крупинка к крупинке, чистый, невозможно белый, он сверкал на солнце так, что слепило глаза. Море тоже играло переливами старинных драгоценных камней и - Лиля присмотрелась - не слишком походило на море. Оно иначе выглядело, иначе двигалось, а главное, иначе дышало - сто крат мощнее и глубже. И безошибочное чутье подсказало Лиле, что перед ней никогда прежде не виданный океан. Тоже самый настоящий.
Она оглянулась. Прямо за ней утопал в роскошных, как расписные тарелки, цветах домик, очаровательный домик неправильной формы, прихотливо обвитый верандой. Ярким стягом вспыхивала на ветру великолепная, вручную расписанная занавесь. И диковато смотрелась в плетеной стене бежевая, с пластмассовой ручкой, узкая дверь, врезанная будто наобум. Дверь была приоткрыта, за ней виднелся клочок коридора. Лилия почти не удивилась. Она откуда-то знала, чувствовала, что Муня вернется не скоро, и спокойно пошла себе к кромке прибоя. Океан лизал ступни, и ясно было, что он здесь - только для нее, для нее одной, потому что больше никого нет и быть не может.
Остров был вроде и невелик, но за час не обойти. Она слегка углубилась в пальмовую рощу с густым, но располагающим к прогулкам подлеском, слегка осмотрелась, подустала и вернулась на пляж. Ее поджидал удобнейший топчанчик под громадным зонтом и рядом, на столике, горка прохладных фруктов и ледяной сок. Лиля без долгих раздумий скинула платье, расположилась на отдых и долго бездумно глядела вдаль, в океан. Жизнь долго учила ее и приучила-таки: молчать - без обид и претензий, принимать - с благодарностью и отвагой, удивляться - не требуя объяснений. А сейчас жизнь дарила ей подарок, и Лиля, хорошая ученица, брала его как положено, в благодарном молчании и ясном, нетребовательном удивлении. Потом она вернулась домой, сняла с сушки белье, подгладила кой-что. А там и Муня подоспел.

Дан приткнул машину на стоянке у забегаловки. Прямо в салоне они с Тейю сосредоточенно пожирали бутерброды и картошку. Оба молчали. После долгого беспорядочного кружения по малознакомым, а после и вовсе незнакомым улицам их вынесло на самую кромку города. Отчаянно солнечное, безбашенное утро резко сменилось сумрачным промозглым днем, больше похожим на вечер. Сильно похолодало, ветер наскоками атаковал деревья, оголяя ветви. По вспененному небу, потемневшему, как море перед штормом, носились клочья облаков. Словно и не было совсем недавно двора, залитого светом, будто арена цирка, - арена, на которой гастролеры из двух разных миров давали пьесу в жанре абсурдистского боевика. Опустошенному Дану и самому казалось, что давно уж вечер, но, если верить огромному табло над придорожной закусочной, день еще только начался. И Дан в последний момент крутанул руль, сворачивая к размалеванной в фирменные цвета коробке. Он ощутил, что уже какое-то время не осознает ни себя, ни своих действий, что становится бессмысленной частичкой пейзажа - вот как эти машины, хлопотливые, точно инфузории в капле воды. Сначала-то все было нормально. Он уезжал как можно дальше от двора чудес, пытался строить планы дальнейших действий. А потом - все, будто батарейку вынули…
Вонзив зубы в клейкую булку, он снова почувствовал себя собой. Накатил зверский голод, вернулись какие-никакие чувства. Он смотрел через лобовое стекло на несущийся мимо мутный поток транспорта, на бесконечные ряды домов дальше, по ту сторону шоссе - ему даже не хотелось знать, как оно называется. Все это начиналось прямо от бампера его автомобиля, чтобы никогда не кончиться, а позади Дана, за подголовником, словно и не было ничего. Серое клубящееся марево. Неизвестность. Он обостренно, всей кожей, ощутил душноватое тепло салона. Это крохотное пространство в тонкой кожурке пластика и металла было сейчас его единственным прибежищем. Единственным прибежищем в чужом мире. Такого жгучего переживания своей чужеродности у Дана не было никогда, даже на первом марше через Проход. Наоборот, он тогда моментально освоился во Втором мире. Не было ни страха, ни настороженности, ни отторжения, столь естественного для обитателя Лучшего из миров, нисходящего в заведомо худший.
Рядом шевельнулась Тейю. И Дан понял. (Нет, все-таки он еще не вполне оклемался, медленно соображал!) Он понял, откуда это все сейчас - ожидание опасности, грызущая тревога, беспомощность. Ощущение, что он управляет событиями не больше, чем клок пены на гребне волны управляет бурей.
Просто он был сейчас не один. Впервые в жизни. Не как раньше, в Ордене, большую часть сознательного существования, - как отменно сработанное зубчатое колесико в сложнейшей механической игрушке. И не как совсем давно, маленьким ребенком при обожаемом и недосягаемом учителе. Так прежде не было. Дан вдруг понял, что до сих пор не умел бояться. Ну не научили его. Главной силой - а значит, и главным источником опасности - в Первом мире была магия. Ловчие, защищенные от магии своим аномальным даром, могли не бояться ее, и это было равнозначно тому, чтобы не бояться ничего. А теперь с ним была Тейю. Тейю зависела от него. Спасти ее было практически невозможно. И не спасти - невозможно. Совсем. Страх, нормальный земной страх влез в Дана в виде тревоги за другое живое существо. Дан катастрофически очеловечивался. Сейчас казалось немыслимым, что каких-то несколько часов назад он ловил смертельно опасных спецов на живую приманку.
Тейю почувствовала его взгляд, подняла глаза, светившиеся благодарностью. Невероятно, она не только не осуждала, она благодарила его! У Дана сдавило горло. Проклятье, на самом деле все хуже, гораздо хуже. Зависимость от него Тейю делала зависимым и его. Он уже не мог принимать взвешенные решения, если они ставили под удар Тейю, не мог действовать оптимально, если это означало риск для нее. Вот черт… И что ему, спрашивается, делать?
Тейю вздохнула, и Дан ободряюще похлопал ее по руке. Как старший брат. Будь оно все неладно. Остывшая еда, казалось, вся была сделана из одного вещества, только покрашенного в разный цвет. Дан и Тейю молчали, старательно избегая встречаться взглядами, а позади, прямо за подголовниками, начиналось неизвестное, и потому оба смотрели вперед, в лобовое стекло. Там ветер вконец иссек облака, и они пролились колючим, злым дождем. Но что-то еще изменилось. Тейю уловила это первая, настороженно принюхалась, даже вскинула голову, будто надеясь увидеть наблюдателя. Приподняла губы над клыками, тихонько заворчала - без страха или угрозы, скорее предупреждая. Дан не успел спросить, кого или что. Он тоже уловил это. Уловил не животным чутьем Тейю, а сверхразвитым инстинктом бойца, да к тому же выходца из мира утонченной ученой магии.
Присутствие. Оно не прочитывалось ни как враждебное, ни как сочувственное. Скорее спокойный, отстраненный, но благожелательный интерес. Учитель? Древние боги, неужели учитель? Дан неуверенно тронул свитер на груди, поверх запрятанного за пазуху амулета.
Вытянув все что мог из всезнающей Сети и личных контактов, Мирон как-то разом увял. Глаза слезились, голову распирало, и не умными мыслями, а какой-то назойливой однообразной шелухой. Вертелось что-то, вертелось, а на ум не шло. Оглушенный и обездвиженный, он медленно проваливался куда-то. Его придавило к стулу, тело налилось чугунной тяжестью, от которой в кистях рук болезненно, рывками пульсировала кровь. Он терял ощущение себя, чувство собственного присутствия, словно был и здесь, и где-то еще, сейчас и страшно давно, и ни одна реальность - ни «та», ни «эта» - при всей тонкости работы не была вполне настоящей. В каком мире он бредит, какой кошмар видит? Непреодолимая тяжесть, полная невозможность пошевелиться не могли быть иллюзией, его тело слишком отчетливо, каждой клеточкой помнило все это. Откуда? Все вокруг потемнело, зона обзора сузилась неимоверно, будто Мирон смотрел в темноту через журнал, тесно скрученный трубочкой. И там, в темноте, что-то медленно, тошнотворно кружилось, монотонно вспыхивало. Калейдоскоп? Может, это его калейдоскоп? На миг он ощутил его в ладошке - добротный, увесистый старинный футляр из толстого-претолстого шершавого картона, которому ни вода нипочем, ни даже время… Но грубая тяжесть скомкала, смела прочь и это ощущение, достоверность которого он успел пережить так остро и ярко. Грохочущие биения пульсов нахлынули и поглотили его, они колошматили отовсюду и уничтожали его тело. Мирона подхватило, понесло - понесло туда, в черноту, откуда вдруг хлынула лавина звуков: механический рев, визг, скрежет, - и зверски, наотмашь хлестнул по глазам свет. Вдруг иная сила, ворвавшись невесть откуда, рванула Мирона поперек потока и выдернула его, полузадушенного, ослепшего. А стальной поток, уже без него, пронесся еще совсем немного, ударился во что-то и вспух огненным нарывом. Там, далеко…
Мирон висел, сдавленный, стиснутый со всех сторон чудовищной плотности темнотой. Он не дышал, потому что ребрам не было хода даже на вздох. Немигающие глаза были открыты, и прямо перед ними, когда они пообвыклись, очень медленно проступило что-то чуть менее темное, чем все вокруг, чуть отблескивающее и непрерывно движущееся. Добавился запах - сырость, отдаленная свежесть, мокрые камни, - а следом и слух, наполнившийся шумом падающей воды. Водопад падал с немалой, должно быть, высоты, но почему-то не оглушал, будто вода одолела закон тяготения и научилась не кидаться с кручи сломя голову, с гулом и грохотом, а степенно сходить, мерно шелестя. Чернота, понял Мирон. Она такая плотная, что вода стекает по ней, как по стеклу. Там, за пеленой водопада, еще рвалось и погромыхивало что-то, а здесь царило опустошающее ничто. Оно просачивалось в Мирона, сплеталось с ним воедино, и Мирон, тесно спеленутый, как младенец, не протестовал. Он оставался здесь.
Подвели легкие. Сжавшиеся, слипшиеся легкие вдруг яростно возжелали воздуха. Они забились, задергались в судорогах удушья, и следом за двумя взбунтовавшимися сгустками пленок и слизи Мирона Охватил ужас. Он понял, что задыхается, и принялся извиваться и рваться наружу из своих пелен и вырвал-таки глоток воздуха. Тут же опали тиски, воздух потоком ворвался в распахнутый рот, и что-то огромное, твердое, мокрое, хлюпающее больно ударило Мирона снизу - сразу всего, с головы до ног.
- Эй, здесь мальчик!..

Генерал Канас был существом, физиологически неспособным на истерику. И поэтому сейчас просто-напросто не понимал, что ему делать. Неуправляемое, ослепительное бешенство рвалось изнутри, а упрямая воля аристократа заставляла держать лицо. Канасу казалось, это собственная его боевая перчатка из фамильного доспеха вцепилась в глотку мертвыми пальцами и душит, не дает вздохнуть. Если бы внутри него могла лопнуть какая-нибудь надорванная жилка, это случилось бы именно сейчас. Но Канас был молод, здоров как бык, в боях не изранен - по причине давнего и полного по всей стране замирения, - и рассчитывать на столь легкое избавление не приходилось. Он грубо поддал шенкелей. Опытный ездовой грифон обиженно хмыкнул, скосил на хозяина багровый глаз и, помедлив дольше положенного - обиду демонстрировал, - взмыл свечой в опасной близости от чьей-то колоннады. Генерал понимал, что напрасно обижает благородное существо, да и рискует к тому же. Рискует глупо, ребячески. Мальчишка, нахал только что кормил его отборным… навозом, и он - ничего, жрал, а теперь, на приволье, топорщит колючки, как токующий иглопер. Смешно и стыдно. Арван, бог-воин, покровитель воинских кланов! Неужели это все, что нам осталось - внушать смех и сгорать со стыда?
Впору позавидовать тому несчастному забияке из Корумов Северной ветви… Первому - и, кажется, последнему, кто по простоте своей беспримерной взял да и высказал императору, что он думает о происходящем. Перед смотром дело было, тем самым позорным смотром, на котором все прочие гордецы - ревнители фамильной чести покорно снесли неслыханное оскорбление. А у Корума Северного сызмальства язык впереди головы шел - и не шел, летел, а голова плелась кое-как, будто хромая кляча. Ну он и брякни, мол, как же так, разве такое возможно, честь наша аристократическая как же, доблесть воинская? А звереныш Саора, его величество, черной ведьмой в Западных горах деланное, улыбнулся сладко, чуть ли не замурлыкал, будто по спинке его чешут, и говорит тихонько:
- Доблесть, значит, воинская?
А сам меч неспешно эдак из ножен тянет. Легонький меч, несерьезный, разве что отточен на бритву.
- Доблесть-то ваша по замкам родовым пылится, на стенах развешана. Для декора. Ну да ладно. Тряхнем стариной.
И вызвал дурака Корума. По всем правилам. Не бойся, говорит, боец, я ведь Возложение Силы не до конца прошел, назавтра окончание назначено. Так что убивай меня, если можешь. И смеется, сопляк, как школяр на переменке. Убьешь - сам императором станешь. Хочешь? И на Корума снизу вверх - тот здоровый был, как гора, - вдруг как взглянет, будто нож вогнал по рукоять. Канас видел: глаза вспыхнули холодно и страшно и тут же погасли, словно Саора ждал чего-то, да не дождался. Усмехнулся нерадостно. Что ж, говорит, принимай вызов, деваться-то некуда! Или трусишь? Тот зарычал, меч выхватил. Ринулся. На том все и закончилось. Канас знал толк в фехтовании и скупую точность движений правителя оценил. Играючи заколов туповатого героя, мальчишка без рисовки, словно бы рассеянно, обтер клинок о штанину. Вот тогда генералу стало совсем не по себе. Один среди них, отпрысков давно отвоевавших свое воинских кланов - мастеров поиграться тренировочным оружием всех сортов, - он убил так, будто ему это уже успело прискучить. Именно это скучливое спокойствие, а не гибель равного, потрясло никогда не воевавшего генерала.
- Мало тренируетесь, - обронил император. - Чтоб завтра были все.
И они были. Все.
Канас содрогнулся. Тот кошмарный смотр… Наверное, и через год, и через десять лет воспоминание не станет менее мучительным. Да он этого и не хотел. Человек может забыть, как однажды был скотом, лишь в одном случае - если и впрямь превратится в скота. Поэтому генерал снова и снова сдирал подсыхающую корочку с саднящей раны, которую выел стыд в его душе. Чтобы не привыкнуть, не смириться, не простить. Чтобы продолжать видеть свежо, до малейшей детали. Гулкий холодный зал в старой части дворца, открывающийся в заброшенный плац. В галереях рыщет ветер, ерошит ворох пестрых тряпок, погромыхивает железными чешуями панцирей, накиданных кучей, будто огромный бродячий балаган бесцеремонно вывалил здесь свои пожитки. Ветер задирает плащи, щиплет благородные тела, треплет и комкает тряпье, словно решил поддержать злую шутку правителя, и нарочно затягивает унизительную процедуру прилюдного переодевания.
А вот и ряженые. Все как один голубых кровей. Брезгливо роются в разноцветной ветоши, прячут друг от друга глаза, облачаются в мрачном молчании. Слуги, сгорая от стыда и страха, торопливо обряжают повелителей. Клацают старинные железки, дребезжат увешанные всевозможным полезным хламом пояса. Вокруг застыли гвардейцы. Плебеи из плебеев, они стоят с нарочито непроницаемыми лицами, взирая на унижение высших. Императору захотелось развлечься. Император не хочет принимать смотр, он желает играть в солдатики. Вот только солдатики у него не простые - живые люди, да не просто люди, а сплошь цвет общества. Во потеха! Потомки благороднейших фамилий прилюдно разыграют эпизод прославленной древней битвы, да заодно и в искусстве воинском поупражняются, а то обленились совсем. Аристократы, прихотью злого мальчишки обращенные в лицедеев, - распоследнее отребье, презираемое всеми в Первом мире, - скрежетали зубами, но покорялись. Куда деваться? Идиотская выходка покойника Корума вызвала всеобщую оторопь. Да еще брезгливость, не меньшую, чем предстоящее действо. Ведь помешательство отвратительно - как любая тяжкая болезнь, как вообще всякая утрата самоконтроля! А чем еще можно объяснить нелепую и жалкую попытку нападения на правителя? Бедняга Корум рехнулся, хоть и небольшого ума был человек. Но мы-то, хвала богам, нормальны! Поэтому покорно навьючим на себя проржавевшую рухлядь, на которую слуги за ночь навели дешевый глянец, и выйдем на позорный плац, шатаясь - нет, не под тяжестью древних лат, а под гнетом стыда.
Канас едва не застонал, наново испытывая пережитое. Когда они нестройными рядами вышли на плац, Саора в окружении прихлебателей уже красовался на балконе. Какие-то Девки, ярко разодетые и шумные, как птицы, в предвкушении зрелища перевешивались через перила, так что груди едва не вываливались из лифов. Император шевельнул пальцами, и началось. Аристократы, жеребьевкой разделенные на два «войска», послушно ринулись друг на друга, потрясая макетами старинных мечей и алебард. «Раненых» и «убитых» с обеих сторон надежно блокировали маги-прихвостни, и благородные господа валились как кульки и лежали беспомощно, неспособные пошевелиться. Канас сразу решил для себя, что не будет позорно валяться на плацу, опутанный заклятиями, и превзошел сам себя, «прорубая» себе дорогу к балкону правителя. Дело близилось к концу, лишь несколько пар еще плясали в блеске клинков среди распростертых повсюду тел, когда взгляды Саоры и разъяренного генерала сошлись накоротке. Когда генерал подлетел к опорам балкона и вскинул багровое лицо с бешено раздувающимися ноздрями, Саоре даже не пошевелился, не сменил изящной позы. Все с тем же выражением вежливого интереса он прошептал несколько неразличимых слов. И гордый воин, позволивший себе тень неуважения к повелителю, рухнул как подкошенный, растянувшись ниц перед балконом, как последний раб. Над головой визгливо захохотали шлюхи. Потом была короткая спасительная чернота.
Сегодня Саора напомнил генералу о том дне, о худшем переживании во всей его жизни. Напомнил со всей определенностью, жестко глядя прямо в глаза:
- Вы хлам, Канас. Ваше время прошло. Мне вы не нужны. Стране, в общем, тоже, но на это мне, откровенно говоря, плевать. Так вот, я не вижу причин, почему бы аристократам не поучаствовать в наполнении казны. Благое дело, Канас! Должен же и от вас быть какой-то прок.
Сначала генерал онемел. Натурально онемел, глупо отвесив челюсть. И хорошо, хотя бы не успел встрять с возражениями. Потому что, с усилием приходя в себя, понял - Саора безумен. Вот в чем все дело! Ведь только законченный безумец мог породить этот дикий, неслыханный план - посягнуть на исконные права магнатов, на самую их сущность, на то, что отличало их от разного мелкосословного сброда. Император между тем взирал на генерала совершенно ясным, трезвым взглядом, и ни следа обычного жеманства не осталось в нем. Одна холодная целеустремленная воля.
Канас и сам не помнил, как выбрался на воздух, как вскочил на грифона, грубо срывая с места могучего зверя. И полетел - поначалу куда глаза глядят. Выбор он сделал уже над дальними пригородами. Рывком развернув грифона, помчал назад над вольно разлитыми внизу садами богатых вилл - помчал на встречу, которой совсем было решил пренебречь. Если бы кто-нибудь дерзнул следить за полетом родовитого ездока, то мог бы заметить, что обратный путь его уверенно склоняется в сторону западного квартала, к вотчине куратора Ордена ловчих.

- Эй, ты заснул, что ли?
Еще миг, и Мирон завопил бы. А так просто сидел, отвесив челюсть, и пялился в смутное пятно постороннего лица.
- Мирон, ты чего? Заболел, да?
Пятно сконцентрировалось, обрело черты, и Мирон, узнав Иланну, сообразил, что сидит на стуле перед уснувшим монитором, пугая девушку диковатым видом.
- Ни… ничего. - Голос послушался. Малость сиплый, но это не страшно, вроде как со сна.
- Я просто так заглянула, - смущенно пояснила Иланна. - Смотрю, а ты сидишь и не шевелишься, и лицо такое странное, а глаза открыты.
- Отключился, наверное. Замотался что-то. Вот, с открытыми глазами сплю, - усмехнулся Мирон.
Сердобольная Иланна испарилась без звука, чтобы через мгновение вернуться с крепким свежесваренным кофе. Чудеса какие-то, ей-богу! Прихлебывая кофе, оживающий Мирон с равнодушной благожелательностью поглядывал на волшебницу. Красивенькая. Жениться на ней, что ли? Кофе варит - обалдеть. Эликсир жизни, а не кофе. С каждым глотком в голове прояснялось, привкус мокрого камня исчезал с языка, и когда на дне проступила настоящая, добротная гуща, Мирон настолько вернулся к действительности, что даже обрел способность соображать.
- Иланна, солнышко! Мне бы эксперта по оружию. Не из наших, со стороны.
- Холодному, огнестрельному? - деловито откликнулась девушка.
- Холодному. Только, знаешь, такого, нерядового… Очень экзотическую штуковину обсудить надо.
Иланна прищурилась:
- А что мне за это будет? - и, пока Мирон судорожно измысливал достойный ответ, расхохоталась.
- Ладно, не напрягайся. Так дарю, дело-то плевое! Все оружейники у нас на учете стоят. Вот так-то, а ты не знал, что ли?
- И что, списки есть?
- А как же! И фамилии, и адреса, и детали кое-какие. Нет, все-таки надо с тебя могарыч затребовать. Скромненький. Ну там колечко на безымянный пальчик…
Иланна выдержала малюсенькую, едва заметную паузу и, наконец, смилостивилась.
- Распечатать?
Мирон кивнул.
Через пару минут грудь Иланны - весьма достойная, надо сказать, - ненавязчиво скользнула по его плечу, и на стол перед ним легла распечатка.
- Смотри, страдалец. Это полный список, по алфавиту. Вот здесь самые известные, к которым часто за экспертизой обращаются, или консультанты киношные. Ну с репутацией, в общем, люди. Тут другая выборка - эти не только знают много, но и сами изготавливают. Вот еще списочек, на всякий случай, - с навыками владения. Фехтовальщики там, метатели… В общем, и теоретики, и практики. На, пользуйся.
Мирон пошелестел листками, проглядел, не вчитываясь, расфокусированным взглядом. Он уже начал работать и не хотел мешать интуиции. Что-то она выдернет из массы посторонних, ничего не говорящих ему имен?
Когда одно из них зацепилось за сознание, Мирон даже не сразу понял, почему. Разложил перед собой распечатки, чтобы видеть все списки одновременно, просмотрел уже внимательно, вчитываясь и вникая. Да, вот оно, это имя. Некто Дан Палый. В списке ведущих экспертов - кстати, намного моложе остальных, просто мальчишка. И в списке мастеров-оружейников. Ух ты, собственная мастерская. Бизнесмен, однако. И еще - да, как и следовало ожидать, в третьем списке он тоже стоит в первых строках. Итак, господин Палый, уважаемый член общества изучения исторического оружия и фехтования. Три в одном.
Вот с него, пожалуй, и начнем.

При первом взгляде на Лилию никому бы не пришло в голову назвать ее женщиной тонкой. И при втором бы не пришло. И при третьем. Бегемотиха толстокожая. Грубая, прагматичная бабенка из продавщиц. Да она и сама про себя ничего такого не думала. Тонкость чувств, утонченность восприятия… Слова-то какие - на рынке таких не услышишь! И когда Муня что-нибудь такое ей нашептывал, она очень уж удивлялась. Смеялась даже, думала, шутит он так. А ей что? Ей не обидно, она ж чувствует, что не со зла он, не в насмешку, а просто от нежности своей неистраченной. Уж как, бывало, ее назовет, хоть стой, хоть падай. И «ландышем», и «нежной моей, хрупкой девочкой», и по-всякому. Смех и грех. Она ж про себя всегда знала, кто она есть. Бегемотиха. Китиха. Ей это давным-давно рассказали - еще до школы, чуть ли не в яслях. Ну и дома, конечно, тоже. Мать - красавица, утонченная дама, музыку преподавала, старшая сестра тоже прелесть что такое, к тому же талант - и танцам ее учили, и всему. А Лилечки стеснялись, видно. Толстая, курносая, нескладная, как плюшевый мишка. Где ни пройдет, все сметет, повалит, поднимать бросится, да еще хуже бед натворит… Стыдили. Лиля и сама со стыда сгорала, даже зарекалась, чтобы вовсе не есть. Но как же это - не есть? Хочется же! Радостей-то мало.
Вот Муня это понимает. Какие обеды они с ним вдвоем закатывают - не обеды, а прямо пиры. И тут он Лилю удивил. Рецептов она знала уйму, и не просто котлеты там или жаркое (хотя за ее котлеты, сказать по чести, души не жалко), а всякие экзотические кушанья. И с сотейниками-поварешками управлялась куда как ловко. Да только куда ей до Мунечки! Мастер он, настоящий талант у него к этому делу. Готовит красиво, ловко, чисто, а как придет пора стол накрывать, непременно скатерть, и фарфор настоящий, и серебро, и свечи в этих, как их, в канделябрах. Скатерти все богатые, то полотно белоснежное, то вообще вышитый шелк, и сервизы меняет чуть не в каждую трапезу. И откуда у него столько? Квартира, понятно, большая, но все ж не музей. На стол хозяин дома накрывал непременно сам, но Лилия проследила, что берет все из одного и того же серванта с зеркальными дверцами. Однажды, как не было его дома, открыла дверцы - а там пусто. То есть совсем пусто, нет ничего. Впрочем, после прогулки по пляжу на необитаемом острове Лилия почти ничему не удивлялась. Есть тарелки к ужину, и ладно. Прежде находились как-то - и вперед найдутся.
А Сигизмунд тогда и не спросил у нее ничего, про дверь-то. Она как с пляжа вернулась впопыхах, дверку ту неприметную, в коридорчике, неплотно прикрыла. Выбежала в коридорчик, а тут и он навстречу выходит, из гостиной. И на ноги ее смотрит. Поглядела и Лиля - ноги-то босые, влажные и песком облеплены. Крупным, белым, морским. Она тогда сробела даже. Ну как не понравилось ему, что она закрытую дверь без спросу открывала? Что, если это не простая дверь (и то сказать!), а потайная? Всяких ужасов навоображать успела. С этим у нее всегда быстро было, напредставляет себе всякого, и так ярко, как наяву! Сказка еще была такая, про Синюю Бороду… Сбрил бороду и за старое принялся. И там, за дверью с пластмассовой ручкой, вовсе никакой не океан, а особый хитрый чуланчик для обмана чувств, дурочек-жен заманивать. Скоро будет там крови по колено, а в крови - куча тел. И самое первое, подо всеми - ее, Лилино. Распухшее, бесформенное… Ой, бред! Ну какая из нее убиенная принцесса? Это ж каким страшным маньяком надо быть, чтоб с такой, как Лиля, коллекцию начинать?
Эта вся белиберда у нее быстро в голове пронеслась. На лице, наверное, тоже много всякого отразилось. Это ж она только называется так - толстокожая бегемотиха, а на самом деле кожа у Лили тонкая-тонкая, и чуть что, красная вся становится, как помидор, потому что сосуды близко и смущается она легче легкого. А Муня ничего. Вроде как и не замечает. Улыбнулся, поцеловал, оглядел с ног до головы. Очень, говорит, тебе загар идет. Освежает. Надо бы нам, того, вместе на курорт махнуть. А то, говорит, совсем заработался, устал.
Ужинать сели. Лилия все-таки поглядывала на него исподволь. Не то чтоб с опаской - не похоже было, чтобы Муня ни с того ни с сего за кинжал стал хвататься, да и характер у него не тот - а все же… Легли спать. Утром Лилия первая проснулась. Вскочила ни свет ни заря. Уф, слава богу, вроде целая-невредимая. Вскочила она, значит, а в комнате темень, гардины плотно задернуты - и сразу почувствовала, будто что-то не так. В смысле не так, как раньше. Непривычно. И не поймешь сразу, в чем тут дело. Пахнет, что ли, по-другому? Лилия вслепую шагнула к предполагаемому окну, нашарила гардину (пальцы отметили непривычное ощущение скользкой, вроде плотного атласа, ткани), отдернула ее в сторону. И обомлела.
Перед ней было не окно даже, а стеклянная дверь. Высоченная, закругленная поверху вроде арки. За дверью, не запертой, а лишь притворенной, раскинулась необъятная терраса, вымощенная терракотовой плиткой и уставленная вазонами с цветами и даже небольшими деревцами. Дальше, под террасой, лились вниз по склону холма оглушительно зеленые, отчетливо южные деревья, а за ними слепило глаза яркое до белизны море. Мама дорогая, море! Настоящее, живое, шумное, дышащее. Когда ошалевшая Лилия попривыкла к гомону, блеску и мельтешению неустанно меняющегося вида, глаза различили - будто распробовали - детали: вблизи, прямо у лица, лепестки душистых цветов, увивавших дверной проем, носящихся в небе чаек и выпуклые, сочные мазки парусов на стыке воды и неба. Совсем рядом, снизу, из-под террасы, раздались голоса. Невидимые отсюда люди с веселой энергией перекрикивались о чем-то совершенно непонятном, и Лилия не сразу сообразила, что не понимает ни слова. Пока она осмысляла происходящее, Мунины пальцы бережно, чтобы не напугать, коснулись ее плеча. Он уже стоял рядом в очередной дивной пижаме, и глаза его блестели, как у шалопая, учудившего отменную шутку. Судя по всему, обещанная накануне поездка «на курорт» состоялась, пока они оба мирно почивали, причем курорт оказался глубоко заграничный и, по Муниному обыкновению, роскошный.
- Мне нравится твоя пижама, - сказала Лилия дрогнувшим от невыразимой благодарности голосом. - Она оглушительно великолепна. Как и ты, дорогой мой старичок.
Сигизмунд приосанился, расцеловал ее по утреннему обыкновению и вышел на террасу, в свет и кутерьму южного утра. И Лилию на секунду пронзил леденящий страх, что он, живой и реальный, вступает в какую-то заколдованную картину, чтобы через мгновение без остатка раствориться в ней, в бесконечно текучей, обманчиво фактурной иллюзии. Она рванулась было следом, но вспомнила про свой чрезмерно смелый ночной наряд и смешно прикрылась атласной гардиной. Прохладная тяжелая ткань была весомо реальна, она охлаждала горячие руки и успокаивала распалившееся воображение. А Сигизмунд между тем свесился через низкую балюстраду и проорал какую-то лихую тарабарщину - так же напористо, как неизвестные горлопаны. Они разом заговорили и захохотали, и Лилия, хотя и не понимала ни единого словечка, отчетливо улавливала в их голосах и почтительность, и желание услужить. Муня оглянулся на нее, поманил.
- Иди сюда, познакомься со слугами.
Она помотала головой и моментально покраснела.
- Давай-давай, не стесняйся, ты их очаруешь. Только халат накинь, женщина, - голос Муни стал строгим, - эти парни знают толк в женской красоте. Не могу же я драться с ними на дуэли?
Лилии было очень стыдно. Мелькнула было мыслишка, что он все-таки издевается над ней. Мелькнула - и пропала. Муня смотрел на нее с обожанием. В этом все дело, он просто не видит ее. Видит, наверное, что-то свое, а не эти безобразные бесформенные телеса. Закутавшись в просторный пеньюар едва ли не до глаз, как порабощенная женщина Востока, Лилия нехотя шагнула на террасу, и возлюбленный, подбежав и схватив за руку, буквально подтащил ее к перилам. Внизу, совсем недалеко, стояли трое весьма живописных молодых людей со смуглыми лихими мордами. Завидев ее, они принялись энергично кланяться, хлопать себя по бедрам и немного непристойно, хотя вовсе не обидно, прищелкивать языком и тут же дружно загомонили по новой. Лиля, вся пунцовая, беспомощно взглянула на Сигизмунда, и тот хлопнул себя по лбу.
- Я старый идиот! Конечно, не мешало бы тебе получиться местному языку…
Ничего не произошло, но в ту же секунду тарабарщина загорелых красавцев превратилась для Лилии в осмысленную речь, и она уловила конец чьей-то фразы:
- …познакомиться с прекрасной госпожой.
Она ничего не соображала и с изумлением прислушивалась к самой себе, отвечавшей им непринужденно, приветливо и благосклонно, как и пристало «прекрасной госпоже». Ничего себе! Кстати, а почему Муня назвал их слугами?
- Это мое поместье, - как ни в чем не бывало пояснил ее друг.
- Вот это все? - слабо пискнула она.
Он улыбнулся без малейшей рисовки:
- Что ты, это только кусочек. Поместье большое и довольно уединенное. Свой пляж, яхта - сегодня покатаемся, хочешь? Я подумал, что для начала, пока не обвыкнешься, тебе будет удобнее в малолюдном месте.
Она только молча кивнула, поражаясь, как ни странно, не его необъяснимому богатству, а такту - еще более ценной диковинке, если вдуматься. Ну подумаешь, богатство. Есть на свете состоятельные люди. А вот понимающие, добрые - такие, как ее Муня…
- Ладно, хорош прохлаждаться, - скомандовал он. - Сейчас представлю тебе горничных, потом переодеваться - и на пляж. День-то какой! Впрочем, здесь других, считай, и не бывает. Ну ничего, как надоест, на север смотаемся.
Эх, жаль, мама-покойница не видит. И сестра. Ее талантливая, красивая, вконец спившаяся сестра. Лиле стало грустно, но только на миг.

Набирая домашний номер заинтересовавшего его оружейника, Мирон почти не сомневался, что толку от этого звонка не будет. Будний день, рабочее время. Занятой человек, успешный бизнесмен с разносторонними интересами: Причем, если верить собранной информации (а Мирон не поленился выискать о господине Палом все, что только можно), успеха он добился с нуля, собственными силами и очень быстро. Ни протекции, ни богатых родичей в биографии эксперта не просматривалось. Откровенно говоря, родственников не просматривалось ни богатых, ни бедных, никаких, если верить доступным Мирону базам данных. А какое у него основание им не верить? Все ж господин Палый не суперзасекреченный герой боевика, а нормальный обыватель и добросовестный налогоплательщик, пусть и с экзотической профессией. Сирота? Дело обычное, таких немало. Провинциал, внезапно вынырнувший посреди столицы и сразу же преуспевший? Что ж, и такое случается. Так, заявление о восстановлении идентификатора личности в связи с утерей… Место рождения, указанное в заявлении на получение документов, терялось где-то в недрах огромной страны. Дыра, попросту говоря. Ни музеев, ни интернета, ни нормальной библиотеки. Школа фехтования - ой, вряд ли… Но и это все - не преступление!
Что-то Мирона кололо, конечно, и он, не доискиваясь покуда причин, просто принял к сведению неопределенное ощущение, что ему, так сказать, впаривают фальшивку. Но до поры до времени можно и потерпеть. Чего-чего, а терпения дознавателю не занимать. Он умел мириться с неопределенностью, если она не угрожала его целям. Прежде всего следует встретиться с этим удачливым сироткой. Мирон верил в информативность личного впечатления. Вдоволь наслушавшись гудков, он дал отбой и принялся звонить на фирму Палого.

Предыдущая страница 5 Следующая страница


Лучший из миров 6

Пару дней спустя Мирону начало казаться, что самое Дан Палый - что-то вроде грандиозного мыльного пузыря. Он оказался неуловимым, как преступник в международном розыске. И дознаватель завелся. Уже не имело никакого значения, что он бы даже не узнал о существовании такого человека, если бы не мысль переговорить с экспертом по холодному оружию об удивительных метательных снарядах. Казалось бы, на Палом свет клином не сошелся, у Мирона имелся целый список достойных кандидатур, среди которых были признанные в определенных кругах звезды. Но чутье твердило, что ему нужен этот - именно этот, никто другой - и что путь, выведший его на господина Палого, сам по себе ничего не значит. И Мирон из кожи вон лез в попытках увидеться или хотя бы переговорить с ним. Простое дело, если у человека есть жилье и работа и нет причин пускаться в бега? Как бы не так! Дан как сквозь землю провалился. Отгоняя мысли о безнадежно запущенных делах и неизбежном гневе начальства, когда вскроются его художества, Мирон без устали мотался по связанным с Даном адресам. Он пытался накрыть его на квартире ранним утром, поздней ночью, днем и вечером, во всех мыслимых вариантах. Впустую. Тот жил в недавно выстроенном доме, хотя и не элитном, но более чем приличном: мало квартир, жильцы погружены в собственные дела, и никаких глазастых бабулек на лавочке и у дверных глазков. Охранники у въездных ворот, придирчиво рассмотрев удостоверение, объяснили Мирону, что, если он хочет получить от них сведения о жильцах, достаточно вызвать повесткой - они-де моментально явятся и ответят на все вопросы. Пускать, однако, пускали, и Мирон каждый раз мог самолично убедиться, что квартира остается необитаемой.
Данова работа тоже ожиданий не оправдала. Небольшой, но сплоченный, как это принято говорить, коллектив был невероятно вежлив и предупредителен и всей душой стремился помочь господину дознавателю, но… Положа руку на сердце, у Мирона даже не было причин ерничать - ребята действительно выглядели обеспокоенными. Встретили его настороженно, но Мирон сумел убедить Дановых сотрудников, что начальник нужен ему исключительно как эксперт, и тогда тревога прорвалась наружу. Дан не то чтобы дневал и ночевал на работе (зачем, если поставлено все грамотно и служащие - люди не случайные?), но дело свое по-настоящему любил и занимался им увлеченно. А такого, как сейчас, чтобы не появлялся, не звонил и на звонки не отвечал, вообще никогда не было. Мирон разжился номером мобильного телефона не только самого Дана, но и его заместителя - тот умолял сообщить, если что-то выяснится. И все же ушел, считай, ни с чем. Что ему этот мобильный? В любую минуту можно выкинуть одну симку и купить другую. И за конторой, по-хорошему, не мешало бы приглядеть. В тревогу сотрудников Мирон поверил. А вот в их обещания немедленно отзвонить, если пропащий объявится, не очень-то. Шефа они обожают, это видно, и где гарантия, что не станут его покрывать, если он вдруг нарисуется на службе, отягощенный неизвестными пока неприятностями?
Да, не мешало бы приглядеть. Да только как это сделать? Не наряд же ему под это дело просить, ей-богу…
Смотался на завод, где ограды эти чугунные отливают. В пригороде где-то. Совсем глухо. Мирона уже трясло от рассказов о том, какой Дан прекрасный человек и специалист и как все волнуются из-за его неожиданного исчезновения. Хотя, безусловно, ничего криминального там быть не может, даже и не думайте, господин дознаватель, потому как Дан прекрасный человек и… В общем, смотри пункт первый.
Мирон уныло ходил по кругу, как ослик, вращающий ворот. И все больше чувствовал себя самым настоящим ослом. Проклятье, у него даже не было оснований объявить Палого в розыск! Спал он редко и плохо и предпочел бы не спать совсем, такая жуть ему снилась. Распечатка данных неуловимого эксперта истерлась на сгибах - он постоянно таскал ее при себе, практически у сердца, словно письмо возлюбленной, хотя давно уже вызубрил наизусть. Порой казалось, четкие строчки на листе бумаги - единственное надежное свидетельство существования этого человека.
Отчаявшись, махнул в клуб исторического фехтования. Должны же быть какие-никакие друзья у этого таинственного типа! Ехал с опаской. Черт их знает, этих психов в самодельных латах. Все-таки абсолютно нормальный взрослый человек ничем подобным заниматься не будет. Оказалось, зря переживал. Милейшие люди, отзывчивые, интеллигентные. Вменяемые. Дана здесь уважали, и даже более того. Председатель клуба доверительно признался, что вообще ничего подобного никогда не видел, потому как Дан - не просто мастер и знаток, но нечто большее. Понимаете, пояснил он Мирону, можно и в наше время быть хорошим бойцом, но трудно представить мастерство настолько органичное, словно человек родился на свет с оружием в руках. Дан оказался находкой для клуба, настоящим кладезем информации. Никогда не задирал нос, охотно работал даже с новичками, терпеливо объяснял такие тонкости, что у знатоков голова шла кругом. Но ни с кем особо не сблизился. Чувствуется в нем что-то, разводил руками председатель, что держит людей на дистанции. Девчонки в клубе есть, и какие! (Мирон как раз вздрогнул, оглянувшись на яростный вопль: это одна из красоток, вся взмокшая, отчаянно рубилась с каким-то громилой.) На Дана заглядывались, понятное дело. Молодой, симпатичный, не бедный. Да только ни у одной не склеилось.
Народ здесь был менее настороженный, чем преданные вассалы из Дановой фирмы. Один за другим подходили поединщики, утирали раскрасневшиеся физиономии и включались в разговор. Измученный Мирон, в отчаянии от того, что вытянул очередную пустышку, вдруг взмолился - помогите. И кто-то вспомнил. Как-то разговорились они с Даном по дороге, в метро. У него в тот день машина в ремонте была, вот и ехал как простые люди. Парень уже не мог воспроизвести всех деталей разговора. Помнил, Дан обмолвился, что есть у него в городе любимейшее место, и назвал полузабытый, далеко не культовый музей. Пояснил с улыбкой, что человек он немодный и превыше всего ценит три вещи: свободу, покой и информированность. И что там, в музее этом замшелом, есть обалденный архив, а в архиве - совсем уж звездный архивариус. Умница и знаток, каких мало, и что будто бы он, Дан, сплошь и рядом у него консультируется и вообще просвещается. Ну этому парень не поверил, конечно. На фига Дану консультации? И разговор-то этот пустяковый потому только и запомнился, что ему до такого, как Дан, - все равно что до неба. А тут шли как свои, разговаривали… Тут юнец смолк и пристыженно взглянул на господина дознавателя, драгоценное время которого отнимал своей болтовней. А у Мирона тихо екнуло сердце, и запнулось, и снова пошло, только торопливее и затаеннее, словно боясь спугнуть нечто. Не обольщайся, одернул он себя для порядка. Может, это и не значит ничего. Но сердце упрямо тукало - значит, значит, значит… В любом случае, это зацепка, еще один возможный контакт. Палый, как видно, живет настолько замкнуто, что никакой наводкой пренебрегать не стоит.
- А имя этого архивариуса Дан не называл, не помнишь? - уточнил на всякий случай.
Парень напрягся. Остальные сгрудились вокруг и молчали с таким напряженным вниманием, будто от имени неизвестного музейного работника зависела жизнь их уважаемого коллеги.
- Имя? Дурацкое какое-то. Не наше. То ли Аристарх, то ли Серафим… Не, не помню.
Прибыв в столицу, Саора - пока что никакой не правитель, а просто смазливый провинциальчик - чуть не с дороги отправился во дворец, на рекогносцировку. Получить аудиенцию ему, отпрыску славной фамилии и родственнику самого императора, оказалось проще простого. Да что там аудиенция - его приняли как своего. Словно заждались! Саора малость подготовился к встрече с дорогими венценосными родичами: оделся с изысканной простотой, напустил на себя робкий, восторженный вид, специально потренировался перед зеркалом вытягивать вперед шейку, вскидывать глаза, присаживаться на самый краешек стула. Вышло роскошно. Начисто лишенный столичного лоска, изящный без манерности, он казался хрупким, безыскусным и совсем юным. Практически мальчиком. Августейшая фамилия моментально опознала в нем книгочея, и Саора скромно подтвердил: да, в столицу повлекла его жажда знаний. Драгоценный батюшка-воитель, увы, не одобрял сей склонности - что уж греха таить! - и лишь прискорбная кончина родителя позволила ему последовать зову сердца.
Император оказался добрым болваном. Он искренне радовался знакомству с новообретенным кузенчиком, держался совсем по-свойски, разве что по плечу не хлопал. И, по всему было видно, до тошноты обожал свою брюхатую супругу. Императрица вышла замуж совсем юной, и теперь, когда ее первенцу-наследнику минуло одиннадцать, оставалась молодой девахой, по общему приговору, красавицей. На вкус Саоры, она была простовата: мягкая, словно сыгранная под сурдинку, застенчивая не по чину, вся ушедшая в свою беременность. Довольно-таки бесцветная самочка. Он вспомнил яростную, как лесной пожар, замученную им ведьму, и взгляд его затуманился, придавая Саоре вид законченного мечтателя.
Его представили и принцу. Мальчик как мальчик. Он был Саоре неинтересен. Разменная фишка, из тех, что первыми выходят из игры. За родственной болтовней Саора не расслаблялся, работал вовсю. И довольно быстро нащупал в свите императрицы нечто многообещающее. Молодая фрейлина - и не просто фрейлина, родная сестра, всего парой лет старше Ее Ничтожного Величества. Эта была почти хороша! Черты, может, и не совершенные, но пролепленные, законченные, не то что у рохли-сестрицы. Темные, глубокие, как гиблая топь, глаза. Вместо розовости, белесости, золотистости - отполированная звериная кость, пылающая медь, кровь. И глубже, под тонкой, туго натянутой скулами кожей, такой же жесткий, литой костяк личности. Саора сразу все про нее понял. Адски завидует сестре. Считает, что та украла у нее венец (и правильно считает, мысленно согласился он). Сызмальства относилась к ней, маленькой простушке, свысока, и вдруг такое! А та, по недальновидному своему добросердечию, осыпает старшенькую благодеяниями. Вот возвысила, сделала первой фрейлиной. Фрейлиной! А грезился-то престол! И тогда эта, униженная, лишенная возможности презирать, начала ненавидеть.
Заинтересованный всерьез, он пустил в ход магию. Очень осторожно, под надежно экранирующим защитным заклятием, после тщательной разведки - нет ли поблизости магов. Не ровен час, выловит кто, заподозрит Саору в злоумышлении против императорской фамилии. Страшное, погибельное обвинение! Причем, что самое смешное, совершенно справедливое. Саора мягко улыбнулся, обласкивая взглядом венценосных смертников. Он станет первым. Первым во всей истории, кто убьет правителя и присвоит власть. До сих пор такое случалось разве что в Темные Времена, когда Первый мир был совсем-совсем иным, и так Давно, что сама память о тогдашних потрясениях сгинула в пучине веков. Но пока… пока приходилось осторожничать. Итак, он мысленно дотянулся до свихнувшейся фрейлины и тронул ее душу едва ощутимым прикосновением. Ощутил тяжелый, болезненный жар. Надавил сильнее, как на воспаленный нарыв. И, уже убежденный, что опасаться нечего, нагло вошел глубоко внутрь, в самое ядрышко. Она покорно впустила чужака в свое существо. Вся ее сила, непримиримость, воля, страсть - все было устремлено в одном направлении, на ненавистную сестру. Ей самой не осталось ничего, и не было уже ни способности, ни желания защититься от вторжения. Она даже не сразу заметила атаку. А заметив, отдалась тут же, рабски, едва ли не с радостью. Жгучее одиночество выело в ней дыру, и туда, в эту распахнутую навстречу пустоту, без помех вливалась сейчас плотная воля Саоры.
Прекрасная аудиенция! О таком успехе он и не мечтал - сразу найти куклу. Он даже не стал привязывать к кукле ниточку, чтобы не наследить без нужды. Никуда она от него не денется, эта бешеная девка. Кукла так возлюбила своего мучителя-кукловода, что пошла плясать сама. А думала, бедная, будто это ее танец.
После затянувшегося прощания, вырвавшись, наконец, из родственных объятий, Саора случайно коснулся взглядом еще одного человека. Здоровенный парняга, видом истинный богатырь - и ничего больше - едва ли мог его заинтересовать. Обычный служака, молодой, здоровый, безголовый, все мысли о бабах… Годится разве что стоять на карауле. И Саора тогда прошел мимо, лишь приостановившись, - взгляд уперся в великана, и вдруг перехватило дыхание, будто попал из воздуха в воду. Загадочная преграда моментально исчезла, и Саора, напряженно обдумывающий свою многоходовую авантюру, поспешил восвояси. И лишь потом, много позднее, вспомнив, осознал, какое у могучего сопляка стало в тот момент лицо. Потерянное… Нет, даже не так: оно словно падало, рушилось, не в силах опереться ни на одно из привычных, бесполезных сейчас выражений, и все никак не находило опоры. А притихший здоровяк (кстати, Терис его звали, но имя - это было уже позже, много позже) еще долго приходил в себя. Ни тогда, ни дальше он так и не смог отдать себе отчет в том, что с ним приключилось, да не слишком и пытался, как-то не водилось за ним такой привычки. Не было ведь ничего! Просто-напросто выходил из императорских покоев мальчик в глубоком трауре - в темно-синем с головы до ног, - вскинул на Териса светлые глаза. Из-за траурного одеяния в них скользили синеватые отблески, а сами глаза были серые, странно большие, ясные, прозрачные, как подтаявший лед. Лед, намороженный из особой воды - неподвижной, отстоянной, очищенной от всего живого.
В тот самый миг Саора приобрел еще одну куклу. Тогда он еще об этом не знал. Он же не применял к верзиле магию, он вообще едва его заметил. Так что это была задачка не для ума, для чего-то другого - чувств, что ли. А в чувствах он был не силен.

Покидая клуб реконструкторов, Мирон сдержанно ликовал. Имени архивариуса, возможного приятеля Дана Неуловимого, он так и не выяснил, но это мелочи. Музей один, и архив в нем, должно быть, один, а много ли там может быть сотрудников? Да еще с «дурацким» именем? Найдем! Но дальше дело снова начало буксовать. Мирон быстро выяснил адрес и телефон - только чтобы убедиться, что сегодня в музее выходной, а завтра санитарный день. Потом подоспела расплата за дни самовольной охоты на Палого. Мирон настолько запустил дела, что пришлось спешно хватать в руки лопату и кидаться разгребать остропахнущее… ну да, вот именно это. Начальства он не боялся, но ведь правда - у него есть работа, и он обязан ее выполнять.
А потом грянул гром.
Мирон был слишком последователен, чтобы, увлекшись какой-то одной идеей, бросить на полпути остальные. Обязательно нужно было продолжать отслеживать информацию по всем необычным происшествиям и тем более преступлениям в городе. В последнее время у него не было возможностей по нескольку раз на дню просматривать сводки и ковыряться в интернете, и он подписал на это дело безотказную Иланну. И не ошибся. Однажды Иланна позвонила ему на мобильный и сразу, без долгих преамбул, зачитала нарочито нейтральным голосом такое, от чего у Мирона ладони вспотели. На удачу, место невероятного происшествия, «напоминающего криминальную разборку», относилось к одному из центральных присутствий, где у Мирона были хорошие друзья. При первой же возможности он под надуманным предлогом сорвался (бумаг накопилось - утонуть можно!) и помчался туда. Один из приятелей, в серьезной, кстати, должности, встретил его еще на подступах и помог пробраться за ограждение. Толпа любопытствующих набежала такая, что пришлось выставлять охрану из местных, с «земли». Судя по тому, как жестко, без обычной прохладцы, блокировался доступ во двор (Мирон видел, как пристально изучались документы кого-то из жильцов), дело сочли не рядовым. И приятель, вышедший навстречу, на людях являл лик деловитый и непреклонный. Того и гляди, рявкнет по-киношному: «Без комментариев». Но под маской невозмутимости у него в лице что-то прыгало - что-то детское, дураковатое, будто там, во дворе, за домами стояла на парковке тарелка с пришельцами, про которую он твердо знал от взрослых, что ее не бывает.
Место и вправду оказалось потрясающее. Фантасмагория какая-то. Непонятная разборка, по-видимому, вышла масштабной, захватила весь немалый двор, несколько жилых домов и один выселенный. Там, в выселенном, нашли на втором этаже аккуратное «лежбище», оставленное очень терпеливым, хладнокровным и, безусловно, грамотным человеком. Мирон глянул в окно с давно высаженным стеклом, оценил вид. Внизу, у подъезда в доме напротив, нервный мужичок - сошка из местной эксплуатационной конторы - визгливо объяснял что-то про ключ от подвала.
- Подземный ход? - осведомился Мирон.
Приятель только крякнул.
- Ну и интуиция у тебя! Да, отсюда в тот жилой дом, во второй подъезд. Часть бывшего бомбоубежища. Ключей, конечно, ни у кого нет уже лет двадцать, кроме как у этого вот, встрепанного. Но двери отперты и отлично смазаны. Эксперты работают со следами.
Дальше оказалось еще интереснее. На асфальте потеки чего-то резиново-черного, липкого и словно бы оплавленного. Горели машины? И где они? Как умудрились уехать? Одна, правда, была. Покореженная, смятая, но как-то странно - специалисты чесали в затылках. На следы столкновения или вандализма не похоже. А похоже это было… Мирон отключился от бушующей вокруг деятельности, от всего «правильного», что знал об автомобильных авариях и повреждениях, и понял. Впечатление было такое, что тяжеленный внедорожник - серьезную штуковину - пожамкали в руке, как ребенок сминает в ладошке картонную машинку. Номерные знаки в порядке, номера на элементах двигателя им соответствовали и не были перебиты. Но, странное дело, в угоне тачка не числилась. Кто-то уже дозвонился до владельца и после нескольких фраз обернулся к коллегам с видом полного обалдения. Хозяин машины с такими знаками сначала выматерил его за дурацкий розыгрыш, но наконец клятвенно подтвердил, что его транспортное средство никто не угонял, не покупал и не брал покататься. Откуда такая уверенность? Да оттуда, что он сейчас сидит за рулем, тупица! Вспыльчивого хозяина уломали немедленно подъехать, а Мирон, в голове которого грозно тикали секунды, метнулся к особо интересному подъезду. Приятель рванул следом, словно охотник за лучшей своей собакой, ни разу его не подводившей.
- Осторожно, там в тамбуре следы борьбы, - предупредил только, но Мирон и сам заметил скрючившихся в тесном пространстве между дверьми людей и просочился нежно, как водяная капля.
Он отметил массивную дверь в темном закуте - явно тот самый выход из подземелья, отпертый неизвестным ловкачом. Осторожно, вдоль стеночки, но не касаясь ее, поднялся на два пролета. Вынесенная с петлями дверь одной из квартир не оставляла места для сомнений. В квартире тоже вовсю шла работа. Мирон скромно притулился у входа. Бросились в глаза два необычных вертикальных потека на стене перед проемом, ведущим в комнату. Мирон без всякой экспертизы не сомневался, что это кровь. Кто-то из спецов недоуменно разглядывал потеки. Мирон, охваченный дрожью догадки, негромко обронил:
- Уши…
- Что? - вскинулся эксперт. - Кто вы та…
- Там сверху, где кровь начинается, должны быть дырочки в стене, довольно глубокие. Посмотрите.
Эксперт раздраженно повернулся к стене и вдруг заметил. То, что не видел до сих пор, потому что искал нечто совершенно другое. Два глубоких и вроде бы даже расширяющихся в толще стены цилиндрических отверстия, словно от гвоздей, с силой вогнанных в стену строительным пистолетом. Теперь, когда он видел их столь отчетливо, казалось невероятным, что совсем недавно он умудрился их проморгать. Протиснувшийся вперед товарищ представил Мирона, и отчужденность ушла с лица эксперта, а потрясение дополнилось признательностью.
- А при чем тут уши?.. Боже… Неужели? С ума сойти!
Мирон убежденно кивнул. Он почти видел, как двое крепких мужчин со смазанными лицами корячатся, пришпиленные к стене некими гигантскими булавками.
Булавками?
- Что-то вроде метательных стрелок. Нашли их? Нет? Значит, они унесли их с собой.
Эксперт, еще несколько стоявших рядом спецов и Миронов знакомец затаив дыхание воззрились на него со всех сторон. Будто он начал пифийствовать и с минуты на минуту огласит паспортные данные и адреса проживания подозреваемых. Мирон смущенно развел руками.
- Я не знаю, кто они такие. Просто предположил, что это могли быть стрелки.
И он вкратце описал засевшее занозой в памяти дело о недавнем убийстве неопознанных крепышей и о таинственных метательных снарядах.
В этот момент из комнаты в крохотную прихожую шагнул сотрудник, уткнувшийся в экранчик мобильного телефона.
- Тут номера есть. Вот, неотвеченные вызовы.
Он начал читать цифры, и у Мирона резко пересохло во рту.
- Я знаю этот номер, - хрипло перебил он, и все вокруг снова застыло.
- Знаю, чей это может быть телефон. Дан Палый, предприниматель, эксперт по холодному оружию. Пишите адрес.

Дожать яростную императрицыну сестричку - звали ее, кажется, Талла, как-то так, - действительно оказалось проще просто. Она сама свалилась ему в руки, эта переполненная соком ненависти багровая вишенка с ядовитой косточкой. Будто заждалась. Кого угодно любого, кто придет и подставит ладонь! Отчаянно смелая, на все готовая заговорщица, Талла в то же время оказалась до нелепости наивной. Ее безоглядное доверие к первому попавшемуся проходимцу, ее одержимая убежденность в собственном высоком уделе - сколько же во всем этом было жалкого! Даже ее красота не заводила его. Он слишком презирал таких вот дешевок-недотрог, куда лучше простая честная шлюха. А то, что она дешевка, Талла готова была демонстрировать при всяком удобном и неудобном случае, Саоре даже не по себе становилось. Барахтаться в койке с куклой, страсть изображать - спасибо, нет. А дать себе волю, так дура эта не то что до утра, до второй стражи не доживет. Пришлось схитрить. Галантно намекнуть, что считает выпрыгивающую из платья сучку девицею, так что до брака - ни-ни. Ну не позволит такого непотребства его преклонение перед ее императорским величеством! Проглотила как миленькая. А что? Ведь спала и видела себя на троне. А рядом - он: романтичный мальчик, тонкий ценитель, ловкий интриган, безжалостный цареубийца, могущественный маг, и плевать, что вся эта каша попросту не может завариться в одном человеке. Талла жрала варево полными ложками, облизывалась, причмокивала от наслаждения. И просила еще. Он давал - не жалко!

Неотвеченные вызовы с телефона заместителя господина Палого не только сэкономили дознавателям немного времени. Конечно, они бы и так установили, кому принадлежит телефон, но, не случись рядом Мирона, кто знает, пришло бы кому-нибудь в голову связать нетипичную «криминальную разборку» с другими, не укладывающимися в схему, происшествиями последнего времени. Прибитые уши и метательные стрелки - догадка убедительная, но слишком смелая для обычного трезвомыслящего человека. А так - получалось уже не просто дело, пусть даже дурацкое какое-то. Получалась серия. И Мирон начал рассказывать. Как ни странно, они слушали, хотя и крутили головами, поглядывая настороженно. Как бы там ни было, теперь он был уверен, что за Палого примутся всерьез.
Вот и отлично. Ясно ведь, он не может охотиться на него в одиночку. Знать бы только, почему так погано на душе? Явно не из-за страха, что сочтут психом или дело под себя подгребут, - у него и дела-то никакого на руках не было, так что лавры точно не светили. Ему было просто скверно, будто он вынужденно делал нечто такое, чего делать точно не стоило. Что за чертовщина? Он никого не предавал и не подставлял, он никогда в жизни не виделся и даже не разговаривал с этим самым Даном. Проклятье, он сам его подозревал в чем-то таком… - неясно даже, в чем, но ведь не ради консультации, в конце-то концов, Мирон разыскивал его с таким упорством. За парнем что-то есть. Эти ребята отроют его из-под земли, и все прояснится.
Хорошо?
Черта с два.
Чем дальше, тем труднее давались Мирону его откровения. Начал-то он, понятно, с трупов, а дойдя до «тигры-демона», совсем смешался. Разволновался, как полный придурок. Меньше всего он боялся, что его высмеют - он вообще мало зависел от мнения окружающих. Разноречивые чувства были трудноуловимы, хотя разобраться в них стоило. Мирон привык анализировать свои эмоции и мотивы и считал взаимопонимание с самим собой огромной ценностью. Он всегда очень много узнавал из такого вот самоанализа. Но сейчас все было непонятно, и тяжело, и вообще не вовремя… Только вынырнула вдруг из хаоса и остро кольнула плавничком маленькая рыбка - жалость. Мирон понял, что сочувствует этому таинственному существу, и еще: что не ощущает угрозы. Где-то в глубине души, и даже еще дальше, в самом нутре, он не верил, что это создание - если, конечно, оно вообще существует, - причиняет кому-либо вред. Оно спасается. Бог знает, от кого, от какой опасности. А он, Мирон, примкнул к травле. Вот поэтому слова вязли в глотке, и терпеливое внимание столпившихся вокруг профессионалов порождало чувство беспомощности, почти отчаяния. Пусть уже кто-нибудь прервет его, они же здравомыслящие парни! Пусть рубанет: «Ну и ахинея». Или что-то вроде: «И долго мы собираемся слушать этот бред?»
И все же Мирон выложил все, что знал, о чем подозревал или догадывался. Нутро нутром, но готов ли он поручиться? Отпечатки лап - с когтями, между прочим - были нешуточные. Страшенная выходила тварь, а в том, что это никакое не животное, а именно «тварь» - неведомое, невесть откуда взявшееся творение с какими-то своими, непонятными целями - Мирон не сомневался. А вдруг он заблуждается? Что, если это нечто надо остановить?
Мирон смолк, пытаясь разобраться в себе. В этот момент кто-то из слушателей вопросил:
- И что?
Мирон вздрогнул и недоуменно воззрился на него. Тот пояснил:
- Вот это все, о чем ты сейчас рассказывал. При чем оно тут? Ну даже если бродит по городу что-то такое… непонятное. Какая связь между этим чем-то и нашим прорисовавшимся фигурантом?
В растерянности Мирон медленно закрыл рот, снова открыл, но так и не нашелся, что сказать. Связь есть, он был в этом уверен. Именно сейчас, когда этот славный молодец, мать его, задал свой очень правильный и закономерный вопрос, Мирона охватила не догадка, а настоящая уверенность: появление отпечатков чудовищных лап и исчезновение бизнесмена-оружейника спаяны в одно целое. Уверенность, убежденность - и практически ничего, чтобы ее обосновать.
Все вокруг ждали. Со всех сторон на него были устремлены взгляды коллег. А Мирон, беспомощно уставившийся на носки собственных кроссовок - на одном, оказывается, развязался шнурок, - вместо ответа сделал нечто совершенно несвоевременное. Он присел и принялся тщательно вязать из шнурков бантик. И тут прямо перед собой он заметил нечто, чуть выглядывающее из-под рухляди, что стояла в прихожей вместо мебели. Мирон вытянул из кармана платок, осторожно подцепил нечто, вытащил на свет. Когда он разогнулся, в руках у него была расческа. Самая заурядная дешевенькая пластмассовая расческа с парой волосков, застрявших между зубьями. Длинных, жестких, матово-рыжих.
Подтверждая репутацию книжного червя Саора дневал и ночевал в архиве. Венценосная чета относилась к причудам умненького кузена с ласковой снисходительностью. Но, боги Темных Времен, какое великолепное собрание рукописей гнило в забвении во дворце! Болван-правитель, его простоватая самка, течная сука-свояченница, помешанные на любовных сплетнях фрейлины, присные с их показным благочинием - разве все эти ничтожества могли оценить такое богатство? Впрочем, «гнило» - это он так, в сердцах. Библиотека содержалась в порядке, в чистоте и сухости радением кого-то из мелких магов. Вот только посетителей почти не было. Так, заглянет иногда книжник, или кто-то из учителей, или маг из Совета, справиться о чем или цитаткой разжиться. У знати были в чести другие сочинения - нравоучительные «случаи», любовная белиберда. Взаглот читались наскоро состряпанные поделки в новомодном жанре «погони и поединки». История, философия, естественные науки, ратное дело - все это стало не ко двору. Неудивительно, что Саора, самый что ни на есть чистопородный аристократ, поразил архивариуса своим рвением. Он забредал в глухие закоулки, где вечным сном спала на полках никому не нужная мудрость, приподымал каменно тяжелые фолианты, чтобы добраться до очередной вожделенной рукописи, и то и дело улавливал на себе осторожный заинтересованный взгляд. Сам он поначалу едва заметил мелкого мага. Так, серенькая мышка, вполне довольная своей теплой норкой и хлебной коркой. А что скользит за ним следом неприметной тенью, так на то и архивариус. Должность такая - порядок блюсти, за читателями присматривать.
Что лишь свидетельствовало о том, как неразумно полагаться на первое впечатление.
Как-то раз Саора наткнулся на подлинное сокровище. Он и не догадывался, что есть еще на свете настолько полные собрания древних заклятий! Давно забытый язык представлял почти непреодолимые трудности даже для него, но попотеть все-таки стоило. Даже крохи знания, которые удастся отковырять от этого монолита, поистине бесценны. Книга была похоронена под множеством других сочинений, и взмокший Саора, разбирая шаткую башню, еще подумал было, что стопка эта - какая-то неправильная. Нарочитая, что ли… Мысль едва мелькнула, не успев толком оформиться. И забылась, когда на него глянул, будто из бездны времени, полустертый глаз, вытисненный на обложке фолианта. Том был обтянут толстой, почти не подвластной ножу кожей ящерицы Ноэ, вымершей в незапамятные времена. Саора от потрясения едва не задохнулся и в непроизвольном приступе благоговения погладил грубую бугорчатую кожу. И ощутил… Толчок - робкий, потаенный. След чужого присутствия. Эта древняя книга, пропитанная магией иных времен, была не просто стопкой исписанных листов кожи. Она была немножко живой, она не хранила - помнила знания. И говорила. Как умела. А Саора умел услышать.
Кто-то находил эту книгу до него, вот что. Касался, может быть, даже гладил обложку, подобно Саоре, открывал, переворачивал страницы. А потом приткнул в самый глухой угол, на неудобную низкую полку, и завалил для верности томами попроще.
Кто?
Догадаться нетрудно.
От сидения на корточках затекли ноги. Саора с усилием начал подниматься, притискивая к груди тяжеленный фолиант. И едва не выронил книгу. Прямо перед ним, в просвете между шкафами, высился неподвижный темный силуэт.
Саора признавал за собой немало недостатков - где уж ему корчить святошу! - но трусости среди них не водилось. Чувство опасности вонзалось глубоко под кожу как пыточная игла, и тело взрывалось переживанием собственной реальности. Переполненность бурлящей горячей кровью, животная радость существования! Он обожал это чувство, пьянел от него, отчего и был безрассудно, отчаянно храбр. Жаль, опасность требовалась настоящая. Попытки причинить себе боль ни разу не дали этого освежающего эффекта, приходилось пользоваться другими людьми. Саора родился с обнаженной душой, этаким кровоточащим сгустком, наделенным невероятной восприимчивостью, да так и жил с ободранной кожей. И смертный ужас своих жертв переживал почти как собственный.
Ну вот, а напугать его было очень, очень трудно! Поэтому он светло, по-детски, улыбнулся, распрямляясь, и шагнул вперед. Легкая муть в переутомленных глазах рассеялась, и Саора с некоторым разочарованием узнал архивариуса. Того, чей магический след мгновение назад осторожно толкнулся ему в ладонь… (Саора как-то раз убил беременную с маленьким еще животом. Ощущение было похожее.) Теперь тот уже не «высился» - просто стоял, незначительный, некрупный, пожалуй, даже тщедушный, в скучно-серых складках слишком большой, как с чужого плеча, мантии. Стоял - и смотрел Саоре прямо в лицо, будто равному, с непередаваемым выражением. Словно две дюжины демонов Третьего мира осатанело драли душу архивариуса в разные стороны. Миг - и Саоре почудилось, что мажок кинется на него, метя в глотку. Но нет, демон разрушения оказался в меньшинстве. Ого! Какие еще тайны похоронены в многослойной душе библиотечного червя?
Они были здесь совсем одни. За могучими, без окон, стенами полузаброшенной старинной библиотеки на самых задворках дворца. Никто не услышит, никто не войдет. Саора мягко улыбался - тоже как равному, - готовый услышать любой вопрос и дать на него какой угодно ответ. Магический поединок? Да сколько угодно. Здесь, в хранилище мудрости, где дремлет вокруг древняя могущественная магия, бойцы останутся незамеченными. Саора знал, что легко придавит архивариуса голыми руками, а вот что касается магии - тут могло выйти интересно. Лишь боги Темных Времен ведают, что успел понавычитывать во вверенном архиве трудолюбивый червячок! Одно он понял уже сейчас: этот человечек не так прост и далеко не безобиден. Потому и не стал корежить из себя Высшего, одергивать забывшего порядок служителя, потому и удостоил его молчаливого, уважительного противостояния.
В лице архивариуса произошло едва приметное смещение, и он, торопливо опустив глаза, скользнул к Саоре.
- Позвольте, Сиятельный, я донесу ваши книги.
- Благодарю, - откликнулся тот тоном вежливого мальчика.
Рука архивариуса, словно обретя собственную волю, жадным зверьком метнулась к книге. На мгновение их пальцы соприкоснулись. Взаимодействие оказалось оглушительно мощным, будто разрядилась накопленная в ожидании схватки сила. И оба провалились друг в друга. Всего на долю секунды. Саора с головой макнулся, как в кислоту, в мир загнанных в клетку беснующихся демонов. Они грызли и яростно трясли прутья решетки, роняя с клыков клочья пены, не в силах найти выхода, внезапно кидались друг на друга, терзая собратьев по плену, отгрызая лапы, уши, шипастые хвосты, тесно сплетались в объятиях и вдруг начинали преображаться, перетекать друг в друга, и ни один не мог оформиться до конца, достичь полной силы, возобладать над прочими. Чаще других, пожалуй, вскипали в этом хаосе бешеное тщеславие и жажда власти, вскипали - и лопались зловонными пузырями…
А маг-архивариус - он просто упал в никуда, в бездонную страшную пустоту, в ледяное ничто.
Саора с изуверской нежностью погладил влажные пальцы бедолаги, разрывая контакт. Хладнокровно развернулся к нему спиной, направился к столу, где уже стоял на пюпитре раскрытый том. Служитель с мышиным шорохом скользил следом. Снял одну книгу, бережно водрузил другую и, не открывая, убрал от обложки руку. Кивком отпустив его, Саора уселся читать. Архивариус скользнул за шкафы, и вскоре где-то там, в недрах книгохранилища, мягко упало тело. Мажок порядочно провалялся в беспамятстве - Саора слышал, как он возится, приходя в себя и поднимаясь с пола, - и до конца дня более не показался.

Обозленный, вконец издергавший сам себя, голодный и невыспавшийся Мирон не сразу заметил Войко. Одно это красноречиво свидетельствовало, насколько он плох. Не заметить Войко мог разве что крот - или неудачливый дознаватель, на котором висяков как игрушек на елке. Сегодня, в свой законный выходной, он брел домой с очередной охоты на призраки Дана Палого и его знакомца, бестелесного архивариуса, и все с тем же нулевым результатом. Встреча с приятелем малость встряхнула Мирона. Все-таки Войко, подлец, умел действовать на людей, и даже Мирон, которого неудачи превращали в раздражительного анахорета, был ему рад. Войко, как водится, работал. Когда он вообще отдыхал? С утра пораньше успел проведать пару алкашей, три неблагополучные многодетные семьи, подозрительную бабку (на «земле» знали, что божий одуванчик промышляет перепродажей краденого). А сейчас направлялся «приструнять» ясновидящего. Мирон от безысходности увязался следом.
«Потомственный маг и прорицатель» осветил сиянием своего величия обычную двухкомнатную квартиру на пятом этаже дома, взывавшего о капремонте. Лифта в доме не было. Толпам взыскующих истины приходилось преодолевать утомительный пеший подъем - чем, видимо, и объяснялось плачевное состояние истертых, заплеванных ступеней.
- М-да, скромно живет чудотворец.
- Погоди, - усмехнулся Войко, - там квартирка будь здоров. У него, говорят, дела в гору пошли. Ага. Раньше, я справки-то навел, психологией баловался, консультировать пытался.
- На дому?
- Естественно. Ленивый - жуть, зад лишний раз от дивана не оторвет! Но как-то не очень чтобы. А тут вдруг…
- Гримуар отрыл?
- Это что еще? Не, врет, будто бабка у него померла. Великая могущественная белая колдунья, авторизованная всеми мировыми религиями. А дар, значит, ему передала, единственному потомку и наследнику. Врет, кстати, складно. Ага. Так что, думаю, недолго он у нас тут сиять будет. Подкопит деньжат и в райончик почище переберется. Ща сам увидишь. У него там икон старинных… Уф, добрались.
Войко нажал пупочку звонка, и оба приятеля вздрогнули - грянули церковные колокола. За дверью что-то длинно прошуршало, и все стихло. Войко еще раз исполнил благовест. Молчащая квартира казалась нежилой, но оба чувствовали, что там, за дверью - кстати, солидной и новой, не в пример остальным на площадке, - кто-то затаился и наблюдает, боясь вздохнуть. Войко приблизил к дверному глазку раскрытое удостоверение, выждал и звучно пробасил:
- Гражданин ясновидящий, вы ежели не очень ясно видите, кто мы такие, так хоть с удостоверением ознакомьтесь!
За дверью нервно залязгали запоры. Наконец спала последняя цепочка, и в приоткрывшуюся щель на незваных гостей оглушительно пахнуло благовониями. Дешевые ароматические палочки, свечной воск, жженое дерево, какая-то вовсе уж неопределимая вонь… В полумраке за дверью угадывалось некрупное существо. Войко представился по всей форме и решительно просочился в щель, увлекая следом Мирона. Существо ойкнуло. Что-то зазвенело, задребезжало, грохнула закрывающаяся дверь. Бесцеремонный инспектор перво-наперво нашарил выключатель, и под потолком, притененная красным бумажным абажуром с драконами, затеплилась лампочка. Мирон разглядел вполне стандартную «богатую» прихожую: дорогая плитка, шелкография на стенах, новенький шкаф-купе. - только над дверью покачивались колокольцы, прямо у порога были начертаны на полу какие-то закорючки, а с подзеркальной тумбочки скалился массивный черный урод, пляшущий на одной ноге в веере собственных рук.
- Это Махакал, - пискнуло из угла.
- Махакала, - машинально поправил Мирон и обернулся на голос.
Хозяин всего этого великолепия неодобрительно пучился на них, живо напоминая обитательницу красного уголка в Мироновой школе, вечно недовольную заспанную сову. Невысокий, вроде молодой, но уже бесформенный, в невразумительном переливчато-черном балахоне в пол, с ранней лысинкой и встрепанными остатками волос. Он махнул рукавом, предлагая следовать за ним, и поплыл куда-то в глубь квартиры, теряющейся в густом сумраке. Идя следом за хозяином и настойчиво гудящим что-то свое приятелем, Мирон вполне оценил дизайнерскую выдумку чудотворца. Нарочитая нехватка освещения словно бы раздвигала стены старомодно распланированной типовой квартиры, а неудобный длинный коридор превращала в подобие пути к свету. Правда, и в комнате, куда их привели, никакого особенного света не наблюдалось. Видимо, он должен был воссиять непосредственно в душах посетителей после того, как они оплатят акт духовного служения человека-совы.
Войко, не ставший за время шествия по коридору более чутким, и здесь начал с поиска выключателя. Модная люстра, похожая на спутанный моток очень толстых проводов, осветила не слишком просторную комнату, захламленную ширмами, статуэтками, канделябрами и прочим ширпотребом. В центре высилось, задрапированное малиновым бархатом, нечто вроде алтаря смешанного буддийско-языческого стиля. По стенам теснились иконы, деревянные дикарские маски и дешевые свитки алого шелка. Человек-сова, при нормальном освещении оказавшийся еще менее представительным, с досадой взирал на дурно воспитанного территориального инспектора.
- Итак, господин инспектор, чем обязан? - хорохорясь, спросил колдун. - Кстати, ваше удостоверение я хотя бы видел, а кто, собственно говоря, ваш спутник, мне даже…
- А это, собственно говоря, клиент. Ага. Тот, кого постигло разочарование в жизни, кто утратил надежду, пережил утрату, не видит пути… - это ведь из вашего объявления, кажется? Вот, взгляните сами, какой у него потерянный, унылый вид. Ну а вы, господин Боруч - ах, простите, Великий Посвященный Десятой Ступени Потомственный Белый Маг Асмаргор, - собственно говоря, и будете сейчас возвращать цвет жизни на эти бледные щеки.
- Что?
- Как что? - хохотнул Войко, страшно довольный шуткой. - Сеанс ясновидения обещали? Вот, извольте удостовериться, у меня и объявление с собой. Ну так вперед, ясновидьте.
И, по-медвежьи облапив за плечи обе жертвы, Мирона и Боруча, подтолкнул их к алтарю. Мирон, одуревший от магической вони и навалившейся вдруг усталости, безвольно подчинился. Злосчастный Белый Маг, сейчас малость сероватый на вид, растерянно глянул на него, потом - с испуганным уважением - вновь на гиганта Войко и тоже не посмел перечить.
- Соблаговолите погасить свет, глубокоуважаемый господин инспектор.
- С величайшей охотой, глубокоуважаемый господин чудотворец.
Неудачливый психолог, видимо, обладал крепкими нервами. Впрочем, иначе духовным пастырем не станешь. Приняв решение, он моментально восстановил душевное равновесие и подбавил величавости в осанку и выражение лица. Видимо, благодаря активной практике наблатыкался с лету входить в образ. По углам алтаря ровно сами собой засветились разноцветные свечи, бронзовая курильница в виде жабы наддала вони, а магические причиндалы замерцали, как болотные огоньки, едва комната погрузилась во тьму. Сделав несколько пассов белыми мягкими руками и деловито поддернув рукава, маг водрузил на алтарь посередке здоровенный стеклянный шар и жестом повелел Мирону возложить на него ладони. Дознаватель, выпавший в астрал еще на этапе интенсификации вони, послушно облапил скользкую сферу. Поверх его ладоней легли пухлые ручки, и «Асмаргор» возгласил:
- Это хрустальное око всеведения!
Из полированной подставки под шаром немедленно полезли вверх струйки дыма, красиво подсвеченные светодиодами. Мирон, вконец замороченный, вперился в шар, как младенец в погремушку, разве только слюни не пускал. Дым курился, Боруч страстным шепотом бормотал ахинею, согревшаяся под руками сфера словно бы увеличилась, задвигалась, запульсировала изнутри. Как, в какой момент все это случилось, не понял никто. Только в глубине «ока» - много глубже его центра, в страшных бездонных недрах - аморфная возня вдруг сгустилась до густой чернильной фиолетовости, до упругого биения открытого сердца, и скороговорка мага сбилась с ритма, а Мирон почувствовал, что проваливается внутрь, в эту пульсацию, расширяющуюся ему навстречу, словно гигантский зев. Он был совсем рядом, когда Боруч с визгом отскочил от алтаря, тряся руками. Свечение внутри шара испуганно съежилось и погасло, да и сам шар схлопнулся до обычных своих размеров, став тем же, чем и был - электрифицированной стекляшкой.
- Эй, эй… - встревоженно зарокотал над ухом Войко.
Схватил Мирона за плечи, малость встряхнул - тот слабо запротестовал - и грозно развернулся к поскуливающему чудотворцу.
- Ты мне тут что…
- Оставь его, - вмешался Мирон. - Все нормально, он ни при чем.
- Ни при чем, - всхлипнуло эхо.
Черный капюшон отъехал на затылок, являя взглядам потную бледную мордочку мага. Круглые глаза перебегали с одного визитера на другого, и было непонятно, на кого из них двоих бедолага взирает с большим ужасом.
- Я ничего не сделал, - заныл злосчастный «Асмаргор». - Я вообще ничего не делаю. Я психолог. Иной раз и подскажу дурехе истеричной что-нибудь дельное. Только они, дуры такие, по-нормальному не хотят, только так, с магией. Ну а мне что, мне не жалко!
Мирону вдруг стало неловко. Он тронул приятеля за рукав:
- Пойдем, что ли?
- Идите, идите, господа, - закивал Бобру, - очень-очень вас прошу! Я… я болею, плохо себя чувствую. У меня голова болит, вы уж извините…
- Окна открой, проветри, - припечатал Войко. - И смотри, я еще понаведаюсь. Ага?

Заселились уже затемно. Побросали немногочисленные пожитки прямо в прихожей, механически почистили зубы, привычно не замечая убогой нищеты помещения. Дан равнодушно вспомнил свое свежеотделанное, нашпигованное послушной техникой обиталище. Ну вспомнил и вспомнил - воспитание в Ордене приучило его не вникать в «обстоятельства места». А Тейю, похоже, вообще мыслила и чувствовала иначе, и было в этом мире нечто такое, от чего она страдала не в пример больше, чем от раздолбанных съемных малосемеек.
Поведение Дана - на взгляд менее восторженный, чем у доверчивой демоницы, - начало попахивать паранойей. «Лежбища» он менял немногим реже, чем носки, совершенно сдавшись тревожному внутреннему зуду. Смутное беспокойство, гнавшее его неведомо куда, стало невыносимым. Больше он не пытался играть на опережение, хотя, может, и следовало бы. После той памятной попытки ловли на живца, когда он едва не потерял Тейю, здравомыслия в нем поубавилось. Он наконец признался себе, насколько боится за нее. Но не только. С некоторых пор Дан маялся неопределенным ощущением брошенности, покинутости на произвол судьбы. Странное дело, прежде он не чувствовал ничего похожего на помощь свыше, он должен был лишиться ее, этой поддержки из неведомого могущественного источника, чтобы осознать некогда бывшее при нем, а ныне утраченное благословение. И палочка, таинственная подвеска, покрытая словами несуществующего языка, - она будто умерла. Он уже не улавливал в ней подспудной жизни - подозрительной, возможно, даже грозной, но все-таки жизни. Теперь у Дана на груди болталась, цепляясь за майку, бестолковая, слишком большая побрякушка. Он с озлоблением гнал прочь от себя мысль о том, что для учителя это может означать самое худшее… Пораженчество и слабость! Учитель (а кто еще это мог быть?) и так сделал для своего недостойного воспитанника слишком много, столько времени выручая его и Тейю, и если сейчас ему не до чудесного вмешательства в их судьбу, что ж, Дан обязан справиться сам.
Кроме того, он чуял… что-то. Зов не Зов - а так, то ли была эманация, то ли не было… Чаще ночью, изредка днем, но совсем легонько, почти неуловимо. Он даже не пытался отследить источник, безнадежное это дело. Дан пользовался привычным для себя понятием Зова, но если тот шел изнутри, властно приказывая ловчему идти навстречу своей миссии, то это нынешнее нечто доносилось издалека, от кого-то или чего-то внешнего, то есть, строго говоря, как раз и было подлинным зовом. Призывом.
Или не было?
Да, еще ведь оставались соплеменники. Небывало многочисленная команда ловчих в компании мага все еще бродила где-то поблизости, и ни Дан, ни Тейю, никто во всех трех мирах не сумел бы предсказать, когда, в какой злополучный миг ненароком проявленная оборотнем сила поможет им сузить круги.
Как тут не стать параноиком.
Раз в приступе детской растерянности Дан даже кинулся к Сигизмунду. Он большой, сильный, он поможет - вот как это выглядело! Его подспудный страх перед загадочным знакомцем отступил, Дан был готов героически откровенничать и задавать встречные вопросы, требуя на них ответить. К чему он не был готов, подлетая к музейным дверям, так это к препятствию в виде вахтерши.
- Никакого тута архива нету, - изрекла она в ответ на его решительное «я в архив», подозрительно принюхиваясь к Дану.
Новенькая, решил ловчий, хотя бабуся была очень даже старенькая и вид имела такой, будто просидела в закутке у входа лет сорок, не меньше. Пришлось притормозить, пуститься в выяснения, но чем дальше, тем меньше становилось ясности. После долгих препирательств бабуся признала существование при музее какой-никакой «читальни» - и не архива вовсе, а так, небольшого собраньица книг и журналов для внутреннего употребления, - однако ни компьютерами, ни тем паче архивариусом это вечно запертое заведение похвастать не могло. Дан пробовал зайти с другой стороны, назвал имя, но ни Сигизмунда, ни кого похожего, ни вообще какого угодно сотрудника мужского пола собеседница не помнила, да и припомнить не пыталась.
- Какие у нас мужчины-то, бабье одно, - прокомментировала вахтерша в таком унынии, будто устроилась на работу не ради приработка, а с расчетом подловить жениха.
Дан не ожидал, что исчезновение Сигизмунда вкупе со всей историей их знакомства и даже, можно сказать, дружбы окажется таким ударом. Он не понимал толком, зачем ищет непростого архивариуса, на что рассчитывает, но именно после провала в музее чувство заброшенности прочно расположилось в его душе.

По пути в родовые земли Саора нет-нет да и возвращался мыслями к занимательному мышонку в серой мантии. Когда он возьмет власть… О, любой нормальный человек скажет, что самое правильное будет мышонка этого своеобразного убрать. Радикально. Так оно спокойнее.
Спокойнее-то спокойнее, да только скучно это! К тому же Саора не склонен был относить себя к числу нормальных людей. С ним наверняка согласилась бы, если б кто спросил, красотка Талла, старшая фрейлина и родная сестра императрицы. Которая ерзала сейчас на занозистых досках в тесном, как детский гробик, подкаретном ящике, скорченная и скрученная, с вывернутыми за спину руками. Едва ли она отнесла бы Саору к числу нормальных людей. И вообще людей. Сам он путешествовал с куда большим комфортом, коротая путь за увлекательной игрой. Где-то там, во дворце, ждала скорых уже родов императрица. А рядом с ней шагала, говорила, причесывалась, приседала с поклонами слепленная из магии объемная модель дурехи Таллы в натуральную величину. Ниточка тянулась сюда, в карету, в чуткие пальцы будущего императора. Все дальше столица, все длиннее невидимая связь. Поначалу он хотел оставить во дворце саму Таллу, рабски ему преданную, но так оно выходило забавнее, и он решил рискнуть. К моменту отъезда Саора успел провернуть неплохую подготовительную работу - пожалуй, даже излишнюю, настолько скверно обстояло во дворце дело с магической защитой миляги кузена и его семейства. Но в иных делах не грех и перестраховаться.
Иногда вспоминал Териса. Робкий гигант едва не прослезился при расставании и долго глотал пыль, глядя вслед карете. Верный человек. Надежный. Это хорошо. Пригодится. Саоре становилось спокойно и уютно рядом с Терисом - туповатым, верным, жизнерадостным, как молодая псина. С чего бы это?
Чудеса.
А дальше… Дальше и говорить особо не о чем. План Саоры, продуманный до последних мелочей, воплощался в жизнь с неотвратимостью смены Длинного дня Ночью Второй луны. За пару недель до положенного срока императрица разродилась мертвым уродцем. И по столице поползли нехорошие слухи. Дело-то неслыханное! Великое охранительное заклятие, наложенное на родоначальника правящей династии Пред-первым советом магов еще до начала нашего мира, укутывало императора эдаким защитным покрывалом, края которого осеняли и ближайшую родню самодержца. Испокон века люди истово верили - ничего по-настоящему скверного с венценосной семьей приключиться не может. А тут - мертвый принц, еще и монстр к тому же! Нет, нечисто что-то с Его Величеством… Может, грех какой тайный? Об этом, конечно, не вслух, но все же…
Саора много размышлял о природе Великого заклятия, добывал по крупицам любые сведения. Книга та древняя, с Оком на обложке, лишь подтвердила его смелую догадку: универсальность заклятия - сказки для обывателей! Только императора заклял Пред-первый совет, и только от насильственной смерти да магического рабства. Времена такие были, лихие времена - от стрелы, от меча да от враждебной магии оборониться бы, и ладно, и хвала богам. Оттого-то, собственно, и пришлось Саоре изворачиваться, городить одну хитрость на другую. Формально ни убить, ни свергнуть императора невозможно. Другое дело его родня… И Саора пошел в обход, начав с младшего, не рожденного еще сына. День за днем он планомерно травил августейшее отродье прямо в пузе у правительницы магией искажения. Благо рядом терлась верная тетушка Талла, чудесно помягчевшая нравом, всегда готовая услужить брюхатой сестре. Платочек поднести, курениями особыми пропитанный, - очень, говорят, от головокружения помогает, или отварчик один заповедный, от бессонницы. И магия действовала будь здоров как!
Потом принялся за роженицу. Несчастная бабенка, вконец раздавленная потерей, валялась трупом, уставившись в потолок. У изголовья, нежно поглаживая руку сестры, торчала неотвязная Талла - и шептала, шептала, шептала что-то. О грехе, о воздаянии, о проклятии… Император, постаревший, потерянный, всякую минуту готовый разрыдаться, как малое дитя, тоже находил у свояченицы и толику внимания, и драгоценное слово утешения. Супруга, запершись в спальне, принималась бешено метаться и выть при всякой попытке правителя войти к ней, разделить горе… Спальня Таллы оказалась куда доступнее. Она сестрински распахнула объятия измученному слабаку, и все вышло очень естественно, как-то само собой.
Утоление скорби правителя не отнимало много времени, Талла по-прежнему дневала и ночевала при сестре. Не переставая шептать. И так у ней это гладко выходило, что истерзанная мучительными родами императрица нашла-таки в себе силы встать, добраться до окна, толкнуть тяжеленную створку, всю в ажурных литых перехватах, - да и вывалиться наружу вниз головой. Спальня роженицы, как исстари повелось, помещалась на самом верху высоченной Особняковой башни, прозванной так, потому что стоит на отшибе, оборотясь на восход, чтоб легче было окружить защитным барьером магии. Ох, мудры были предки! Что ж мы-то такие разгильдяи? Пренебрегаем традициями, вот и шлепаются у нас императрицы на вымостку внутреннего двора. Барьера никакого, конечно, не поставили - а зря!
Увидев размазанные по двору ошметки, император будто помещался. Талла рыдала, ползая на коленях у его ног, ломала руки, каялась перед всеми богами прошлого и настоящего. В чем каялась? Да в том, что совратила Его Непогрешимое Величество, заставив правителя запятнать августейшую чистоту… Пара дней - и дело было сделано. Доверчивый болван уверился, что именно его загул налево окончательно лишил весь его род расположения Верхних Властителей. Теперь все его помыслы были лишь об одном - спасти единственного сына, избавить от неведомого проклятия. Он, страшный грешник, навлекший все эти бедствия на самых близких, не может более занимать престол, лихорадочно бормотала нежить в облике Таллы, сияя сумасшедшими очами сквозь пелену непросыхающих слез. Чем дольше он остается императором, тем больше страданий притягивает его сила, обернувшаяся погибелью.
И император отрекся. Он отрекся! Саора честно ликовал - чин-чинарем, на верхней площадке замшелой центральной башни наследного замка, как и положено злодею. Под рукой, растопыренная в гремящей паутине из цепей, все еще цеплялась за жизнь настоящая Талла. Не ошибся он в ней, живучая оказалась. В нечастые минуты просветления принималась хрипеть самообвинения. И он как-то раз досадливо отмахнулся: уймись, мол, ты-то здесь при чем! Ты что же, дуреха, в самом деле считала, что орудующая во дворце кукла приводится в действие силой твоего страдания? Таллу это потрясло - и добило. Похоже, она и держалась-то до сих пор на одном только убеждении, что ее мучения небеспричинны. А оказалось - все это просто так. Саору это ее смертельное изумление малость позабавило. Ну помогло скинуть напряжение. Вообще, странноватое было время. Не так все ожидалось. Он и не чувствовал почти ничего. Волновался, конечно, и только. Даже весть об отречении особо не всколыхнула. Таллу он сразу не убрал, отвлекся в суете, а там оно и забылось как-то. Потом, спохватившись - уж на пути в столицу, - хотел было отправить приказ слугам, чтоб сняли, да и махнул рукой. Провались оно, не до того сейчас было. Налившийся, тяжелый, густо пахнущий плод - власть - уже покачивался на ветке, готовый сорваться в любой момент.
Дел-то осталось всего ничего. Император отрекся. И вместе с короной снял с себя - сам снял, по собственной своей воле! - то, чего никто, будь он хоть маг из магов, не смог бы содрать с него насильно. Защиту охранительного заклятия… Собирался отшельничать, грехи замаливать, а сам взял да и с собой покончил. Вот оно как все обернулось.
Тут, конечно, все спохватились, забегали. Маги из Совета, тараканы бородатые, ударились в панику и ну бормотать заклинания! Хуже всего, что ловчих понагнали полный дворец. Защитный круг поставили. Работа требовалась ювелирная, а время поджимало. Надо было успеть покончить с принцем прежде, чем к нему перейдет наследственное охранительное заклятие, покамест болтающееся без хозяина. Формально возводимый на трон наследник будет считаться как бы не вполне императором в течение целого года сложносочиненных церемоний. Но Саору сейчас заботила лишь одна - Возложения Силы. Тоже не одного дня дело, да и строгий траур, по-хорошему, стоило бы принять во внимание, однако маги гнали во весь опор. Скорее, скорее, лишь бы обезопасить последнего из рода! В общем, пришлось и понервничать, и повозиться. Саора не спал, не ел - и оживал на глазах. Интересно ведь, кто кого! Справился, конечно. Подросток, которому едва сравнялось двенадцать, не стал, понятное дело, кончать с собой. Его убили. И не кто-нибудь, а родная тетка, Талла, то ли свихнувшаяся от череды трагедий, то ли пораженная тем же таинственным проклятием, что в рекордные сроки извело под корешок всю императорскую фамилию.
Всю - да не совсем. Чуть поулеглось всеобщее беснование, и про Саору вспомнили, даже в Книги Родов заглядывать не пришлось. Родня он был императору не ахти какая, но капля-другая царственной крови в нем все-таки играла. И при нынешнем безнаследии, равного которому не было до сих пор, да и быть не могло, эта капля решала все.
А Саора - что ж, он скромнехонько сидел себе в родовом имении, не высовывался, о себе не напоминал. Сидел, ждал. Ждал, стиснув зубы, до хруста, с каким входят один в другой два рубящихся в смертном бою клинка. Ждал с запредельным терпением не человека даже, а животного. Некрупного, осмотрительного, безжалостного, вроде пещерной крысы.
И дождался.
Ох…

Так шли дни, и Лилия привыкла… Да ни черта она не привыкла, по правде-то говоря! А вы - вот вы смогли бы привыкнуть к непрерывному потоку самых настоящих, первостатейных чудес? Она - нет, и каждое новое подтверждение всемогущества дорогого Мунечки наполняло ее восхищением и трепетом. Как юную восторженную, прости господи, девушку. Разве что одно в ней изменилось - постепенно она приучилась ему доверять. Всем этим его комплиментам, и восхвалениям, и ласковым нашептываниям. В чем уж тут причина - не ее ума дело. Может, он малость того, чудной, видит все как-то по-своему, не так, как другие люди. В ней вот - красавицу молодую видит. Так ведь и сам он - другой, не самый обычный человек. Стало быть, повезло ей.
Но однажды это хрупкое, как оранжерейный цветок, доверие подверглось суровому испытанию.
Сигизмунд в очередной раз куда-то делся. Лилия, как водится, все по дому переделала, чего найти смогла, - Анелия, будь она неладна, уж больно старательная, так все вылижет, что ей и дел-то никаких не останется, - ну и села телевизор посмотреть. Взяла пульт, ткнула кнопочку, в телевизоре зашуршало, и экран осветился. Передача шла какая-то странная - и не фильм, и не ток-шоу, а вроде как съемка самодельная, когда люди друг дружку на камеру снимают. Девочка молоденькая - красивая такая, стройненькая, тоненькая, кудри рыжие по плечам, - сидела на диване с книжкой на коленях. Коленки у нее были голые, да и многое выше колен торчало из-под халатика-обдергайки. Желтого, пушистого, чем-то он Лиле знакомым показался, но додумать она не успела - девушка в телевизоре легко поднялась (Лилия завистливо вздохнула) и пошла. А камера за ней. Рыженькая прошла в ванную - тесную, обшарпанную, теперь таких по телеку-то и не увидишь, только в жизни остались, - и…
И у Лилии страшно, тяжко стиснуло сердце.
…стала раздеваться. Невидимая камера бесстыдно следила, как голое гибкое тело выскальзывает из махровой ткани, как тонкие пальчики стягивают трусики с бедер… Сердце вырвалось из тисков, содрогнулось и пошло колотиться, как ненормальное, Лилии стало так жарко, что она враз вся взмокла, и скользкий от пота палец ткнулся в проклятую кнопку. Красотка, занесшая ногу над краем ванны, исчезла.
Сперва не было ничего. Потом струйка пота стекла из-под правой груди на живот, и Лилия остро ощутила, какое у нее оплывшее, безобразное тело. Жалкое тело. Жалко. Так жалко было - не себя даже, а сказки, волшебной сказки, в которую она успела поверить. А пока она упивалась иллюзиями, Сигизмунд ходил куда-то в чужую убогую комнатенку, и снимал на камеру тощую рыжую тварь, и ходил за ней в ванну, где она, сучка, так равнодушно, так бесстыдно раздевалась, словно была совсем одна!
Или он это не сейчас снимал? Чай, не мальчик, кого-то ведь и до Лилии… за ручку держал. И на море возил, и бронзовые канделябры на белую скатерть ставил и… Ох! Слезы закапали сами собой, и Лилии так стало больно и так жалко себя, несчастную, ненужную, плачущую, что и сил не было крепиться.
Только он ли снимал-то? Вот ведь она дура слезливая! Мало ли сейчас всяких фильмов паскудных продается по ларькам? Да что ларьки! В телевизоре, и не очень даже поздно, такую похабщину показывают, что срам просто. Лилия, решительно хлюпнув носом, вскочила, но тут же обмякла опять.

Предыдущая страница 6 Следующая страница


7 Наталья Колпакова

Какая разница, кто снимал… Смотрел-то ведь точно он, больше некому. Сейчас смотрел, при ней, при Лилии. Ой, мама, мамочка, и зачем же ты меня, дуру разнесчастную, на свет…
А может, не при ней? А? Может, оно раньше все было? Кассету просто забыл в магнитофоне, за ненадобностью. А она случайно не на ту кнопку нажала, вот и заиграло оно, паскудство это. Проверить надо, вот что. Посмотреть, может, пыль на ней, на кассете, или еще что. И Лилия, заказав себе дальнейшие колебания, метнулась к огромному экрану.
Видеомагнитофона не было. Ничего похожего. Больше того, телевизор вообще не был включен в розетку. Вот он, шнур с вилкой на конце, лежит себе за тумбой. Ну точно, это ж она сама, как уборку последний раз делала, все поотключала. Уж Муня и журил ее, и объяснял, а она все вилки из розеток выдергивает, боится, как бы не жахнуло. Да что же это? Лилия в растерянности оглянулась. В дверях стоял Сигизмунд. Увидев ее зареванное лицо, кинулся, обнял, всю обцеловал. Ну, говорит, душа моя, выкладывай. Лилия набрала воздуха, шумно выдохнула, собираясь с духом. И выложила.

Оказавшись на улице, Мирон сразу же распрощался с недоумевающим, обеспокоенным Войко, напоследок уверив его, что чувствует себя прекрасно и немедля идет домой отсыпаться. Но убедившись, что неутомимый приятель покинул двор в поисках новых жертв, воровато скользнул обратно в подъезд и взлетел на верхний этаж. К его изумлению, Боруч открыл сразу же, будто дожидался под дверью.
- Знал, что вы вернетесь, - простонал он, глядя на Мирона, как на ложку касторки, с покорностью и отвращением.
- Знали?
- Ну я ж как-никак ясновидящий! Ладно, идемте.
Семеня впереди Мирона по коридору, хозяин непрестанно жаловался:
- И чего вы только пришли? Что вам только понадобилось? Ну скажите, что вам от меня надо? Я честный человек, я не делаю ничего плохого, я…
- Подождите, господин Боруч. Скажите одно: вы действительно, ну… что-то можете?
Тот глянул украдкой, с непонятным выражением. Растерянность, непонимание? Страх?
- Что вам надо?
- Объясните, что произошло только что. Когда мы держались за шар.
Боруч выкатил глаза:
- Молодой человек, не морочьте мне голову! Не знаю, кто вы такой, как устраиваете эти свои фокусы, но…
- А про бабушку - правда?
- Отчасти, - нахохлился потомственный маг. - Бабушка в горах жила, травы знала. Людей лечила, животных, звери ее слушались. Предсказывать маленько могла, но это когда как. То, говорила, вижу, а то нет ничего. Она с воды читала, из тазика оцинкованного.
Мирон даже развеселился:
- А вы, значит, на высокие технологии перешли?
- А идите вы…
Помолчали, глядя каждый в свою стену.
- Мне ведь помощь нужна, господин Боруч. Я человека одного ищу и…
- Это не ко мне, это в сыскное.
- Да я сам оттуда! Вы… вы поймите, господин Боруч, это не то. Это… я и сам не знаю что. Еще и пещера эта дурацкая… И страшно так, особенно ночью!
Боруч отстранился.
- Вы ведь увидели что-то - там, в шаре. Что-то ведь было! Значит, можете…
- Да не могу я ничего!
- Можете! Вот и бабушка ваша - вода, тазик… Это ж у вас наследственность!
Мирон и сам не заметил, что с каждым следующим безумным аргументом делает шаг к Боручу. Трясущийся потомственный маг пятился, пока было куда отступать, но, наконец, припертый спиной к шкафу, кивнул.
Забытая в суматохе сфера по-прежнему лежала на алтаре. Оба с опаской приблизились к ней, настороженно вглядываясь, будто ожидали от банального куска стекла нехорошей каверзы. Мирон первый решился протянуть к ней руки. Ничего не произошло. Остывшая мертвая вещь.
- Подсветку включать? - смущенно осведомился кудесник.
- Давайте. Пусть все будет, как в первый раз.
После долгих колебаний Боруч наконец коснулся Мироновых рук. Снова свет, снова дым. На мгновение Мирон устыдился собственных действий, остро прочувствовав абсурд происходящего, но тут властно раскрылись пульсирующие недра, и Мирон ухнул в никуда, увлекая следом чужое вопящее тело.

- Где мама? Хочу к маме!
- Малыш…
- К маме хочу!
- Мамы нет, она ушла.
- Куда?
- Я не знаю.
- А папа?
- Тоже.
- Почему-у???
- Не знаю, отстань!
- Они в пещере, да?
- Мирон!
- Скажи, в пещере?
- Никому. Никогда. Не говори. Про пещеру. Понял? Ладно, не реви. Ну не реви, успокойся!
- А ты?
- Что я?
- Ты не уйдешь? Нет?
- Нет, малыш. Я не уйду…
Мирон видел что-то еще, чудное и пугающее, но все это было неважно - он узнал лицо. Узнал лицо! И понял это, и принял, потому что ему снова было восемь, и для него, восьмилетнего осиротевшего ребенка, это было не запретным воспоминанием, которое нельзя выпускать из подпола, чтобы не свихнуться, а единственно возможным сейчас. Самой его жизнью, его семьей. Тем, что от нее осталось.
- У меня сестра есть, - выкрикнул он прежде, чем «сейчас» превратится в «когда-то давно», чтобы вновь стать «никогда».
И это обыденное вроде бы сообщение стало признанием всего того, что умерло в маленьком Мироне целую жизнь назад. Катастрофа, гибель родителей, их с сестрой чудесное спасение… Они никогда об этом не говорили, даже друг с другом, но Мирон был убежден: она тоже оказалась там, в пещере за водопадом, за долю секунды до лобового столкновения и взрыва, чтобы очнуться и зареветь на безопасной уже обочине возле догорающего остова родительской машины. Потом был бабушкин дом и несколько лет относительного счастья, но и бабушку они потеряли, и сестра, тогда пятнадцатилетняя, добилась, чтобы их с младшим братом оставили в покое. Мирон не попал в приют, потому что она пошла мыть тарелки в столовку. Собирать грязные подносы, протирать склизкой губкой столы… И пока она все это делала, в нем, в Мироне, еще оставалось что-то от того далекого, смутно помнящегося малыша в ясельной рубашечке, что один в целом мире созерцал первый снег. А когда исчезла и она - тихо, незаметно, будто растаяв, - для него все закончилось. Нынешний Мирон только в автобиографии посещал детский сад и учился в школе. На самом деле он явился на свет уже шестнадцатилетним, и этого было никак не поправить. Сестру не нашли. Ни живую, ни мертвую. Будто и не было.
- Вы видели ее? Это моя сестра!
Он не сразу сообразил, что не видит рядом «Асмаргора», не чувствует его прикосновения. Слегка опамятовавшись, Мирон огляделся в сумраке, включил свет и обшарил помещение, загроможденное ширмами и вышитыми экранами. Бедолага обнаружился за этажеркой с магическими причиндалами. Скорчившийся на полу человечек в смешном тряпье, трясущийся, прикрывающий лысину скачущими руками, меньше всего напоминал Великого Посвященного - тем паче Десятой Ступени.
- Боруч, эй! Что с вами?
Мирон потянулся поднять человечка, но несчастный с придавленным воем откатился в угол. Пошатнулась зацепленная этажерка, несколько фитюлек свалились на пол, одна раскололась, взорвавшись хрустальными осколками. Между ладонями мелькнуло искаженное лицо в крупных каплях пота.
- Изыди, нечистый, прочь, прочь! - бормотал маг. - Чур меня, чур!
- Да ты что? Благовоний обнюхался?
После муторной возни свихнувшегося хозяина удалось аккуратно выволочь на свободное пространство. Он уже не рвался сбегать от Мирона на карачках и даже дерзал заглядывать ему в лицо через подпрыгивающие пальцы, но все еще был явно не в себе, а вместо ответов нес такую ахинею, что хоть перевозку вызывай. Охранительные формулы перемежались несвязными выкриками про демонов, которые «явились к нему, грешному, по душу его», порой расцвечиваясь описаниями самых диких порождений горячечного бреда. Вдоволь наслушавшись, Мирон после некоторых колебаний решился-таки оставить бедолагу без присмотра. Выключит свет, подышит своими смердящими палочками, а там, глядишь, и оклемается в родной стихии. Он коротко простился и повернулся было к двери, но Боруч вдруг ухватился за него с неожиданной силой.
- Стой… Зачем ты приходил? Не за мной, правда?
Мирон кивнул, решив не тратить силы бедолаги в бесплодных спорах. Иррациональный ужас малость отпустил Боруча, его упругий ум сразу прояснился, и в глазах мелькнула тень понимания.
- Так ты что, не знаешь?.. Быть не может. Правда не знаешь, кто ты?
- Послушай, друг, - ласково начал Мирон, - не представляю, что тут приключилось, но мне действительно очень, очень жаль. Сейчас я уйду и, честное слово…
Влажные пальцы выпустили Миронову руку.
- Иди. Но знай, я видел тебя… настоящего. Ты не человек.
- Не человек? - тупо повторил дознаватель. - А кто?
Боруч пожал плечами со спокойствием обреченного.
- Не знаю. Может, демон. А может, нечто такое, чему совсем нет названия.
Повисла пауза.
- Рука болит, - неуместно пожаловался Боруч и всхлипнул, демонстрируя обожженную ладонь. - Если убивать будешь, давай прямо сейчас, а?
- Иди ты в задницу.
Пробегая по коридору к выходу, Мирон услышал, как Боруч тихо устало плачет.
Если бы Мирон хотя бы предполагал, чем обернется дурацкая затея Войко! Бежал бы от дома прохиндея Боруча как… как демон от ладана. Или не бежал? Мирон и сам не знал, чем стала для него та вырвавшаяся из-под контроля игра в магию. Словно огненная начинка ожившей сферы опалила его, и твердый панцирь личности отвалился обугленной коркой. Он стал открыт и беззащитен, он чувствовал вдесятеро сильнее - впору подумать, что его, как героя дешевого триллера, покусал какой-нибудь зверь-оборотень и теперь таинственный вирус резвится в Мироновой крови, прочищая каналы восприятия и умножая вовсе ненужную человеку восприимчивость. Укуса, правда, не наблюдалось. Так что, вероятно, это был комар. Комар-оборотень. Вот так. И скоро он, Мирон, отрастит себе маленькое жало и возжаждет крови.
А если серьезно, с ним и впрямь что-то творилось. Лихорадило. Приступами накатывала болезненная чувствительность, и хотелось бежать куда угодно, лишь бы подальше от людей, которые давили на него своими эмоциями, и даже от вещей, из которых не все были вполне безжизненны - иные, хоть и неодушевленные, казалось, напитаны были энергией людских переживаний, будто лейденские банки. На работе иногда приходилось вовсе скверно. Ручка входной двери - ручка, за которую хваталось столько людей, переполненных кто страхом, кто отчаянием, кто гневом, - так просто искрила, того и гляди пробьет. А потом вдруг все в нем переворачивалось наново, и выть хотелось от пустоты, одиночества, бесприютности. Никогда прежде Мирон не переживал так остро и глубоко, до самого нутра, свою отделенность от всего прочего в мире, и, странное дело, его, индивидуалиста до мозга костей, сама мысль об этом наполняла страданием. Как он был одинок! Как ограничен, словно оказался вдруг безруким, безногим, слепым и немым! Он, втиснутый в крохотный жесткий чехольчик - себя самое - как мотылек в кокон, но без надежды когда-нибудь вырваться на волю и влиться… куда? Куда, во что он хотел вливаться, он же не капля жидкости, он человек, изолированная сущность! Вполне, кстати, полноценная. Самодостаточная.
И еще… Еще одна вещь, скажем так, смущала Мирона. Кто в действительности рвался наружу из кокона привычного человеческого существования? Он с чего-то решил, что мотылек. Красиво, образно, лестно. А вот господин Боруч, увидевший нечто свое в сфере, куда Мирон падал навстречу погибшим воспоминаниям, сказал совсем иное. Точнее, простонал, когда перестал трястись от ужаса. Демон. Вот что он сказал. Демон или нечто такое, чему совсем нет названия. Так кто же? Мирон вовсе не был уверен, что хочет это знать.
Была еще пещера. Жуткая, коварно притаившаяся где-то за гранью сознания пещера с водопадом. Теперь она не казалась ему жуткой. То есть Мирон-человек, спокойный и уравновешенный государственный служащий, по-прежнему шарахался от этого чужого, слишком чужого места, а вот нечто, просыпающееся в нем, рвалось туда со страстью и тоской, готовое лизать мокрые камни высохшим языком. Вода призывно пахла свежестью, умиротворяюще шуршала. Земля была мягкой, камни - надежными… И то, что казалось черной пастью, теперь не подстерегало его. Пещера просто ждала - преданно, терпеливо, как ждет родной дом, вечно готовый распахнуться навстречу запропавшему ребенку. Обнять, укрыть.
Поэтому в тот день, самый обыкновенный день, когда шагающего себе по делам Мирона вдруг, словно сорвавшейся с крыши плитой, придавило чувство смертельной опасности, он повел себя как нормальный зверь. Не колеблясь, не рассуждая, позволив себе разве что взгляд через плечо на преследователей - сплоченная группа крепких ребят, и кто-то уже обходит с фланга, - Мирон прыгнул в свое логово, прямо сквозь пелену водопада. Тело неимоверно вытянулось в прыжке, без брызг прорвало водяную завесу напряженными лапами, длинными чешуйчатыми боками, приоткрывшимися с сухим треском крыльями, и…

…и незнакомец исчез. Дан ударил по тормозам. Он исчез! Просто растворился в воздухе, куда выпрыгнул с невероятной силой, едва ловчие попытались взять его в клещи. Мелькнул еще не то контур, не то след - чудной какой-то, вроде длинного, из колец разматывающегося хвоста, - прозрачный, как струя чистой воды. И все пропало. Пригнувшись над рулем машины, Дан наблюдал, как ловчие бессмысленно мечутся, тыркаясь в разные стороны, словно выводок кутят. Тейю до боли вцепилась в его руку, вся подавшись вперед. Дан кинул на нее быстрый взгляд. Она была как в забытьи, глаза блуждали, губы лихорадочно шептали что-то, но Дан не слышал ни слова, и что-то подсказывало ему - даже если б и слышал, едва ли понял. Теперь он не сомневался: то, что он сам воспринимал как Зов, что звало и Тейю, тревожа, гоня неведомо куда днем и ночью, было не бредом, а голосом демона. Сегодня загадочное подобие Зова усилилось настолько, что даже Дан не выдержал. Тейю же металась по комнате, как запертая в тесную клетку кошка, готовая выпрыгнуть в окно и мчаться, мчаться, не разбирая дороги, куда поведет инстинкт. Они оба даже не подумали, какое безрассудство совершают, заскакивая в машину и несясь на встречу неизвестно с кем. Или с чем. В центре города, недалеко от места, где все началось, они плутали по тесным горбатым переулкам - Зов чудил, то прорывался, то вдруг пропадал, словно обрубили провод. Плутали, плутали, да и выскочили прямиком на группу ловчих! После мгновенного шока Дан понял, что те их не видят. Не они с Тейю были сейчас дичью. Ловчие шли за человеком. Незнакомым, совершенно безобидным, самым заурядным молодым горожанином. Все это было настолько непонятно, что Дан, растеряв остатки осторожности, тихо тронул машину следом, наблюдая за преследованием. Ловчие, ускорив шаг, сблизились с дичью. Держались они нагло, действовали откровенно, явно не принимая противника всерьез. Человек почувствовал что-то, сорвался на бег, через пару шагов оглянулся…
Не человек. Демон.
Который (невозможно!) только что ускользнул от своры гончих… тьфу ты, то есть ловчих. Вот этих энергичных, упорных ребят, только что упустивших демона, чтобы тотчас уловить сигнал оборотня. Оборотень, закатив глаза, млеет в машине рядом с Даном, сам Дан, пень пнем, предается размышлениям, тиская руль, а компания снаружи стремительно превращается из кучки кутят в свору охотничьих псов.
Они побежали, Дан ударил по газам, дав задний ход. Разворачиваться было негде и некогда. Куда пойдет первый выстрел? В колесо? Или прямо меж глаз одного бывшего ловчего, вконец растерявшего остатки профессионализма? И тут нападавшие исчезли. Все разом, будто группа вбежала в ящик фокусника. И прежде чем Дан пришел в себя, из ниоткуда выкатился кувырком и растянулся на асфальте тот самый не то человек, не то демон - словом, неизвестно кто. Растянулся и остался лежать. Дана вывел из ступора звук открывающейся дверцы. Тейю неслась к незнакомцу не разбирая дороги, позабыв обо всем на свете, словно мгновение назад и не было здесь смертельно опасных для нее преследователей. Подлетела, схватила за плечи, принялась трясти. Когда подбежал Дан, незнакомец охнул и открыл глаза. С виду парень как парень. Обалдевший. Скула рассажена, видно, саданулся об асфальт. И ничего похожего на хвост с закрылками.
- Ты кто? - глупо спросил Дан.
- А… а вы?
- Вот что. Валить надо. В машине поговорим.

По большому счету, как выяснилось, Мирон все-таки не был полноценным демоном. То есть настоящим, классическим демоном в понимании Тейю - которая тем не менее аж поскуливала от котячьего восторга и, не в силах удержать свою природу под контролем, то и дело шла волнами преображения. Она затеребила новообретенного сородича, замучила его мольбами явить истинный облик и, даже убедившись, что этот странный демон почему-то не умеет самых простых вещей, то и дело съезжала на телепатию. Мирон, по наблюдениям Дана, смысла ее мысленных высказываний не улавливал. Но какой-никакой дар эмпата в нем все-таки тлел, из-за чего у Дана не раз и не два ревниво тяжелело сердце при виде одинаковых эмоций, одновременно пробегающих по лицам обоих.
М-да… Но это в понимании Тейю. А вот на Данов взгляд - да и для любого нормального человека - демоническое начало в новом знакомце было очень даже сильно. Что там, зашкаливало. Хоть сейчас на суд магов - и к ногтю! Дан поежился, вспомнив могучие кольца призрачного драконьего хвоста… Неудивительно, что ловчие клюнули. Где они, кстати?
Мирон вместо ответа недоуменно развел руками. Он знать ничего не знает! Может, вы, загадочные ребята, его малость просветите? Просто, когда он спрятался в пещере, преследователи сунулись за ним следом. Он даже заметил чужое лицо за водопадом. Потрясенное, перекошенное. Может, сами в ловушку угодили, а может, это пещера их втянула. Их втянула, а его, наоборот, выплюнула. От греха.
Тейю вся подобралась, услышав про пещеру. Принялась выпытывать подробности, слушала с суеверным ужасом. Наконец, перепуганная и зачарованная одновременно, прошептала:
- Глотатель… Не может быть!
Дан, вторично услышавший от демоницы упоминание о таинственном и ужасном Глотателе, заинтересовался, но толковых пояснений добиться не смог. Понял только, что в Третьем мире это - нечто само собой разумеющееся, природа чего тем не менее совершенно неизвестна, а говорить о нем нельзя, да и думать нежелательно. И что именно на этот феномен демоны склонны возлагать ответственность за необъяснимые исчезновения своих соплеменников. Случаются они, правда, крайне редко. И далеко. И… В общем, все как у нас, людей, подумал Дан: никто не видел, но все боятся. Подумал - и усмехнулся этому «у нас, людей».
Да, занятная подобралась у них компания! Красотка-девушка, на самом деле оборотень из Третьего мира. Ловчий из Первого, который выдает себя за человека. И человек из Второго, оказавшийся на поверку демоном. После долгого разговора, сопровождающегося принюхиванием и попытками копания в мозгах (Мирон ежился - щекотно!), Тейю объявила: демоническая сущность в господине дознавателе сильно размыта, разбавлена вливанием чуждой крови, зато древность ее не вызывает сомнений. Мирон оказался последышем какой-то страшно редкой, если не вовсе вымершей изначальной расы Первооборотней, являвшихся, по мнению некоторых горячих голов, продуктом грешной любви Двуногих Предков и Драконов Истинных. Тут Дан попробовал вмешаться. Все это открывало захватывающие возможности для дискуссии на тему заселения Третьего мира, но слишком уж далеко уводило их от реальной ситуации. Которая виделась ему далеко не радужной.
От него отмахнулись. Будь же ты человеком! (Ну как было не рассмеяться, услышав эти слова от двух демонов.) Дай поговорить-то… В кои-то веки им ничего не угрожает: охотники надежно нейтрализованы, причем случилось это слишком недавно, чтобы умники из Первого мира забили тревогу и отрядили в помощь пропавшим следующий отряд. А значит, двое носителей демонического начала могут вволю общаться, не боясь, что их засекут. Черт с ним, с Зовом, сейчас его некому услышать!
Тейю хотела говорить о родине, Мирон - о сестре. Дан, чужой на этом празднике иных форм жизни, поневоле задумался о собственных делах. Мысли его, малость поразбегавшись в разные стороны, вскоре приняли два направления. Первое - серьезное и правильное. Где учитель? Жив ли, на свободе? Что происходит в Первом мире? Кто и какую интригу там ведет, напропалую пользуясь услугами Ордена? И главное, как быстро и безопасно добыть ответы на эти вопросы? Дана мучила совесть. Вдруг учитель в опасности? Он резок, непримирим, смел до безрассудства. И очень, очень одинок - как любой слишком сильный и независимый человек. Если в Первом мире закрутилась грязная игра, учитель по своему безоглядному благородству наверняка не стал молчать и отсиживаться в теплом уголке! Дан позволял себе отмахиваться от этой догадки, пока на него давил неизбывный страх за жизнь и свободу Тейю. Теперь, когда она хотя бы на время была в безопасности, чувство долга - и даже больше, глубокой и преданной привязанности (он почему-то запрещал себе говорить «сыновней любви») - зазвучало в нем в полный голос.
Второе соображение было иного порядка. Далеко не такое альтруистичное. Наоборот, мелочное и себялюбивое. Дан косился на Мирона и Тейю. Как она смотрит на этого, с закрылками! Он пытался понять: когда Тейю смотрела на него, Дана, ее глаза так же сияли? А голос - голос был таким же: глубоким, мягким? Это все было, должно быть, очень унизительно. Унизительно и стыдно. И Дан стыдился себя. Ерзал, маялся, клеймил себя распоследними словами, но поделать с собой ничего не мог.
Неудивительно, что за всеми этими размышлениями и страданиями он совершенно упустил из виду одно обстоятельство. Глаз Дана его отметил, Дан - нет. Ловчие угодили в пещеру не все. С ними не было мага…

Впервые за много дней Тейю заснула, измученная радостными переживаниями. Второй мир - страшный мир мертвых машин и существ - оказался не таким уж безнадежным. И в нем теплилась жизнь. Правда, жизнь, занесенная извне, с ее родины, Лучшего из миров, но Тейю и прежде не сомневалась, что родилась в изначальной колыбели жизни. Чтобы в полной мере понять, насколько ей посчастливилось - ей и всем ее соплеменникам, - нужно было угодить сюда, в эту клоаку. Бедная, хрупкая жизнь, что тут с нею сталось! Видно, и впрямь есть что-то в самом их мире, что оберегает его от распада… Про дальний мир, куда ее вели, да так и не доставили, и вовсе думать не хотелось. Жуткое место, край бездушных демонов, плетущих паутину мертвых слов. Слова, превращенные в вещи, в инструменты насилия, принуждения, деформации! Такова их магия, и для Тейю мир такой магии был еще страшнее, чем этот, вовсе ее лишенный.
На пустом месте по крайней мере еще может что-то вырасти! А вот и доказательство - Мирон, чудом встреченный осколочек родины. Он родился и вырос тут, и он не один такой. Была еще его сестра, которая пропала, а может, есть и другие. И если она, Тейю, будет очень-очень внимательной, если она будет смелой и самоотверженной, возможно, они отыщутся. Кто знает, вдруг это ее долг, ее судьба - найти, спасти, объединить несчастных сородичей, горячие крупинки жизни, затерянные в ледяной бесприютности этого мира! Тейю думала об этом, погружаясь в чуткий сон, и сердце ее то сжималось от их угадываемой, разделяемой ею тоски, то возбужденно стучало, отдаваясь эхом в ушах. И порой в этом ритмичном гуле ей чудилось что-то, какой-то звук - слабый, прерывающийся, едва слышный…
Среди ночи она вдруг села в кровати, будто ее толкнули. Сна не было и в помине. Было очень тихо. Умаявшиеся парни дрыхли на полу, завернувшись в пледы. Донельзя обострившийся слух Тейю улавливал не только их дыхание, но и потрескивание рассохшейся оконной рамы, и поскрипывание деревьев на ветру, и шум двигателей каждой из немногочисленных машин, проносившихся глубокой ночью за квартал отсюда, и по следующей за ним улице, и по той, что начиналась дальше… Но главное - сквозь вялое, бредовое бормотание сонного города прорезывался голос. Один-единственный настоящий голос, беспомощный и отчаянный, как плач потерявшегося ребенка. Вслушавшись, Тейю с содроганием поняла: это и есть ребенок. Она вспомнила собственные метания по здешним враждебным улицам, шарахания от железных чудищ с горячими боками, вспомнила демона-кентавра с остановившимся взглядом и быстрым, как у ящерицы, языком, которой завез ее в парк… Вспомнила - и не колеблясь выскользнула из постели. Ушла она настолько тихо, что даже Дан не проснулся. Устал. Это из-за нее, с нежностью подумала Тейю. Он страдает и рискует, чтобы ее спасти. Додумывать было некогда. Звук усиливался. Он вел ее с настойчивостью охотничьего манка, и было в нем столько горя, что у Тейю все внутри переворачивалось.
Странный это был плач. Неправильный. Размеренный, отчетливый, чуть механический, словно порождавшее эти звуки создание само плакать не умело, но в совершенстве освоило навык по самоучителю. Но приходилось ли этому удивляться после сегодняшней встречи с Мироном - человеком из рода Драконов Истинных! В нем почти все было не так, он совсем не знал собственной природы, и все же был свой, свой до мозга костей. И тот, кто звал ее, - бедный малыш! - тоже был своим, несмотря ни на что. Бедный, бедный! Она не должна, не имеет права испытывать отвращение только лишь потому, что он так неприятно плачет. Ей было невыносимо стыдно за себя. Это все потому, что у нее до сих пор нет собственных детенышей. Она, конечно, еще очень молода, и все же, все же… Она была настоящей эгоисткой, вот что! Думала только о себе. Теперь с этим покончено. Как только она вернется домой… А пока - пока она обогреет чужого младенца, брошенного здесь на погибель. Тейю ускорила шаг, сорвалась на бег и вскоре уже неслась как тень облака, скользящая по воде. И когда натолкнулась на неожиданное препятствие, которого даже не успела разглядеть, ей показалось, что она с разгону врезалась головой в стену. Не было даже боли. Сразу - чернота…

Выслушав сбивчивые Лилины упреки, Сигизмунд перво-наперво расхохотался. Совсем ее запутал (она уж сильно накрутить себя успела, хоть и стыдом жгло). А нахохотавшись, без долгих церемоний ухватил Лилечку за трясущуюся ладошку и вложил в пальцы пульт.
- Ну-ка погляди, погляди хорошенько.
Лиля от неловкости уперлась - нечего, мол, глядеть, уже насмотрелась! Однако ж вникла. И впрямь, на пульте одни программы телевизионные, ни слова «плей» нету, ни стрелочек перематывательных. Точь-в-точь как только что с розеткой пустой, непонятно ничего! А у самой слезы градом.
- Это, - Муня говорит, - не простой телевизор. Включенный передачи показывает, как у всех, а если выключить - тогда не из программы, а людей настоящих показывать начинает. И даже не только людей. Разные каналы настроены - и из настоящего есть, и из прошлого, какие все подряд передают, а какие за людьми определенными приглядывают. Ну и не только за людьми.
Лилия слушает - верит и не верит. И чудес она всяких от Муни нагляделась, и поверить уж как хочется, да уж больно плохо ей пришлось, как она ту рыжуху увидала. Так по сердцу ударило, что хоть в норку забейся и не высовывайся. Страшно. Муня посерьезнел, Лилю обнял, а сам кнопочки на пульте нажимает. Замелькали на экране всякие места - по всему видать, что дальние, а иные еще и давние. Лиля засмотрелась было, а потом спохватилась, как за него схватится.
- Муня, - кричит, - ты мне глаза-то не отводи, ты мне про то расскажи, про то самое…
Только это прокричала, как стерся дворец какой-то с экрана, и снова выступила комната. Жалкая такая, съемная небось, а иначе кто ж в таком сиротстве жить-то будет! Сначала ничего интересного в комнате не было, а потом откуда-то сбоку появилась та девчонка рыжая, уже одетая, волосы полотенцем промокнуты кое-как, струйка за шиворот течет. Девица от этого шевельнула острыми плечиками, да так, что на Лилию на мгновение накатила тяжелая, мрачная ревность. Но тут рыжая обернулась, и в кадр вошел мужик - со спины видать, что молодой, крепкий, а больше ничего не разобрать, - и та вспыхнула глазами, лицом, даже кажется, грудой мокрых волос. Держались, однако ж, друг от друга в шаге, ровно школьники! О чем-то стали говорить, забеспокоились оба, то на диван присядут, то снова вскочат, то вдруг к окну подкрадутся сбоку и осторожненько так из-за занавески поглядывают. О чем говорили, непонятно, звук-то отключен, но Лилии дела до того не было. Она на этих двух, на лица их смотрела. Как меняются, как оживают, расцветают, как глаза изнутри озаряются у каждого, стоит только другому спиной поворотиться. В общем, все она про них поняла, без всяких слов.
Поплакала еще, чтобы слезы кончились, и к Муне. Любопытно ведь, кто такие этот парень с девкой, что Мунечка ее за ними наблюдает.
И узнала такое…
А как узнала, руки в бока уперла и на друга своего дражайшего, чудотворца недоделанного, как понесет!
- Ты что же это, - возглашала Лиля, гневно сверкая очами, - взялся приглядывать, а сам… Уфитилил куда-то, а про ребят и думать забыл! Почем знать, может, с ними уж случилось что?
Сигизмунда град упреков привел в полнейшую оторопь. Он огорчил свою королеву? Он чем-то провинился? Но чем? Ревность, хоть и беспочвенная, была ему понятна и даже приятна. А вот все прочее… Верно, несколько времени назад он заинтересовался судьбой некоего оборотня, случаем оказавшегося в этом мире, и совсем неподалеку. Необъяснимое вмешательство беглого ловчего (при слове «необъяснимое» Лилия вздернула брови домиком) придало истории дополнительную остроту, и он провел немало времени, с увлечением наблюдая за всеми ее поворотами. Пару-тройку раз, когда казалось, что сюжет вот-вот зайдет в тупик, даже вмешался, подправил кое-что, подкинул героям еще один шанс. Одинокий, праздный, скучающий - таким он был еще недавно, и она должна его простить! Но теперь… Теперь-то совсем иное дело. Каким-то чудом он обрел ее, свою мечту и любовь, дни его - не говоря о ночах - стали насыщенными и осмысленными, и надобность в развлечениях отпала. Одного Сигизмунд никак не мог взять в толк: почему его мечта и любовь на протяжении этой страстной речи все больше мрачнеет. Она же от возмущения не сразу смогла заговорить, но уж когда смогла…
- Да кто ты такой, да как же ты можешь, да что ж ты творишь!
Голос возлюбленной грохотал, как из грозовой тучи, и в какой-то момент могущественный Сигизмунд поймал себя на мальчишеском желании втянуть голову в плечи и во весь дух припустить куда-нибудь в безопасное место.
- Легкомысленный, бессердечный, равнодушный старый сопляк!
Насколько он смог разобраться - а это было далеко не просто, - суть Лилечкиных претензий сводилась к тому, что он-де взял на себя некую ни на чем не основанную и ничем не подкрепленную ответственность за тех двоих. Взял уже тем лишь, что единожды вмешался в судьбу девушки-оборотня и ее защитника. И теперь вроде как обязан их опекать и спасать. Вот так! Сигизмунд не без оснований почитал себя не самым глупым существом во вселенной. Знания его были безмерны, опыт неохватен и многопланов, но уловить здесь хотя бы тень логической связи он оказался решительно не способен. Между тем Лиля говорила с абсолютной убежденностью. С чего она это взяла, а главное, что ей за дело до двоих, о которых она и услышала-то впервые каких-то полчаса назад - вот загадка так загадка. Что ж, разгадывать ее он готов хоть весь остаток вечности, а пока - пока, если дело коснулось Лилечкиного удовольствия, он готов выполнить очаровательный каприз единственно из любви.
Расцеловав гневливую подругу (какая она все-таки поразительная, незаурядная душа!), он переменил настройки, поймав текущий момент в жизни Дана и его подружки. Дан, голый до пояса, брился, щурясь в облезлое зеркало. Одна щека еще тонула в пене, на второй красовалась свежая ссадина от скверного станка, а на шее… Сигизмунд весь подался вперед, уставясь в экран.
На шее на истертом шнурке преспокойно покачивалась Малая Печать.

Дан и Мирон обнаружили исчезновение Тейю только утром. Оба, каждый со своей профессиональной колокольни, уверенно определили - ее не похищали, ушла сама. Ушла - и канула в никуда, растворилась в огромном городе. Почему? Оставалось только гадать. Ни записки, ни знака. Чутье подсказывало Дану - это все-таки похищение, чертово похищение, проделанное с большой выдумкой. Кто-то сумел выманить оборотня из укрытия. Кто? Дан похолодел. Тренированная память вдруг очнулась от забытья и, словно издеваясь, услужливо подсунула картинку. Вот Мирон - пока просто незнакомец - торопится выйти из тесного переулка. Группа ловчих нагло, не прячась, догоняет, пытается взять в кольцо… Где маг?
Проклятье, где был в этот момент их маг?
В тот же миг он провалился в пучину самообвинений. Профессионал, мать твою! Умник гребаный! Как он мог упустить из виду такую «деталь»? Лицо мальчишки-мага в малейших подробностях встало перед глазами. Он не преследовал Мирона, не исчезал в пасти загадочного Глотателя. Он остался тут, в каком-то неизвестном Дану лежбище, и в ту же ночь, не откладывая дела в долгий ящик, провернул красивую операцию. Увенчавшуюся полным успехом из-за благодушия одного самоуверенного идиота из бывших ловчих.
Самое страшное, Дан совершенно не слышал Зова. Все его невероятное мастерство, усиленное многолетним опытом, оказалось бессильно. Он не улавливал ничего, ни звука. Мирон тоже честно пытался нащупать соплеменницу, выловить ее своим неразвитым, непослушным внутренним слухом. Все впустую! Что с Тейю? Жива? Убита? И если все-таки жива, то где, в каком мире находится? Оставался крохотный шансик, что она еще здесь. Возможно, амбициозный юнец-маг, окрыленный сумасшедшим успехом, не поспешил унести ноги в родные края. Это было бы самое лучшее, и любой разумный человек поступил бы именно так, но этот - кто знает, этот мог подзадержаться. Чтобы отловить еще и Дана. Чтобы попытаться вытащить группу. Словом, соблазнов-то много. Здорово выдвинуться можно. Залечь на дно, на всякий случай воздерживаться от магической активности. Тейю, чтобы не засветилась, держать все время в бессознательном состоянии. А дальше - что ж, если ему нужен Дан, он найдет способ вступить в контакт. Предложить обмен, выманить куда-нибудь. Верно, ловчий неуязвим для магий, а о том, чтобы справиться с ним в бою, магу и мечтать нечего. Но можно ведь обратить магию на вещи, а уж вещи обернуть против ловчего. Да хотя бы уронить ему на голову что-нибудь тяжелое. Камень, сдвинутый с места заклинанием, падает уже сам, без всякого волшебства. Нестандартный ход! Но мальчишка уже доказал, что умеет мыслить нестандартно.
О том, что демоницу проще пристукнуть, а после просто-напросто блефовать, он старательно не думал. Ничто не мешало утешаться мыслью, что она зачем-то нужна ловчим - или тому, кто их сюда послал. Эх, отловить бы умника да по-простому открутить башку…
В этот момент резко задребезжал дверной звонок. Дан и Мирон дружно подскочили, взглянули на дверь, переглянулись. Началось? Думать было некогда. Повинуясь инстинкту, Дан без всяких предосторожностей прошел в прихожую и распахнул дверь. Он и сам не знал, кого ожидает увидеть, хотя готов был ко всему. Так, во всяком случае, ему казалось.
В том, что казалось зря, он убедился, лишь увидев на пороге Сигизмунда.
- А я вот незванчиком, - сообщил тот, вежливо отодвигая в сторону опешившего Дана. - Не прогоните? А, здравствуйте, здравствуйте, господин дознаватель! Вы меня, кажется, искали? Считайте, нашли.
И без перехода, отбросив светский тон, остро полоснув Дана холодным взглядом:
- Я пришел помочь. Я обязан вам помочь. Это звучит странно, Дан, но это так.
Продолжение, однако, последовало далеко не сразу. После энергичного начала Сигизмунд надолго замолчал, оставив Дана с Мироном томиться неизвестностью и мысленно строить догадки, одна другой безумнее. В квартирке он ориентировался будто у себя дома, уверенно прошествовал в ванную, долго мыл, а после вытирал руки. На кухне, безошибочно открывая нужные дверки, достал все необходимое для чаепития и принялся кропотливо заваривать чай. До сих пор склонность Сигизмунда к рисовке проявлялась разве что в остроте стрелок на брюках, так что поневоле приходило на ум, что могущественный знакомец назло тянет время. Дан, исподволь вглядывавшийся в его отрешенное лицо, едва сдерживался, пока не понял - точнее, почувствовал, - что мнимый архивариус прикрывает маской невозмутимости мучительную внутреннюю борьбу. Почувствовал - и пихнул локтем Мирона, готового сунуться то ли с вопросом, то ли с дерзостью. Разлив чай, Сигизмунд, похоже, завершил битву (интересно, чья взяла?) и сразу схватил быка за рога.
- Знаешь ли ты, что носишь на шее?
Дан непроизвольно вздернул ладонь к груди. Резная палочка висела под джемпером, совершенно незаметная, разве что кусочек кожаного шнурка виднелся в горловине. Но вряд ли старик предполагал, что Дан таскает на нем амулет от сглаза. И ловчий, не тратя времени на пустое любопытство, лишь отрицательно помотал головой.
Сигизмунд усмехнулся с непонятной горечью.
- Поразительно. Он месяц за месяцем ложился спать и просыпался с Малой Печатью, даже не подозревая, как легко решаются его проблемы. Практически все.
Вновь повисла пауза. Дан опасливо вытянул из-за пазухи подвеску, поднял на ладони на уровень глаз. Сигизмунд отвел взгляд, а Мирон, наоборот, вытянул шею с жадным любопытством. Он и решился первым нарушить молчание:
- А… а что это за штука такая? Палочка как палочка…
- Это ключ.
- И что он отпирает?
- Я бы сказал, могущество.
Дан подключился к допросу, гадая, придется ли им и дальше вытягивать из Сигизмунда правду по капле.
- Чье могущество?
- Да так, одного бога. Попросту говоря, меня.
И шутовски поклонился.

Предыдущая страница 7 Следующая страница


Лучший из миров 8

Первая мысль Дана была о Тейю. Но заговорил он о другом. О том, что, он не сомневался, начало бы мучить его сразу после того, как цепной бог вернет ему девочку-оборотня. И мучило бы всю оставшуюся жизнь. Потому что, не задай он этого вопроса сейчас, он не задаст его больше никогда - никогда, стоит только богу выполнить хотя бы один его приказ.
- Почему, Сигизмунд? Я же знать ничего не знал. Да что я - никто не знал, даже тот, кто мне не чета. Ты мог бы и дальше молчать. Ты же бог!
- Ты же бог, - прошептал тот, словно надеялся прояснить смысл этих слов вслушиванием в их звучание.
- Знаешь, совсем недавно еще один человек сказал мне то же самое. «Ты же бог!» То есть сказала. Только совсем с другой интонацией. Наверное, в ней все дело.
- В интонации? - переспросил Дан, не уверенный, что правильно понял, к чему относится это «в ней». - И только?
Сигизмунд пожал плечами.
- Вряд ли только. Но такой подход все упрощает. В общем, если тебе нужен собственный карманный божок…
Дан сам еще не понял, что собирается сделать, услышал только, как изумленно охнул рядом Мирон, а рука уже тянула с леи постылый артефакт.
- Не нужен.
Палочка закачалась на шнурке в пустоте между ними, будто куколка, кружащаяся на своей паутинке. Кто-то вылупится из нее?
Вспыхнувшие глаза бога прикипели к вожделенной вещице. Медленно, очень медленно и достойно, не дозволяя себе некрасивой поспешности, он потянул вперед одеревеневшие пальцы и сцапал Малую Печать. Куда она потом делась, непонятно. Впечатление было такое, что просто исчезла, проглоченная ладонью.
- Мне друг нужен, - пояснил Дан. - А так…
- Я не могу, - торопливо прошептал Сигизмунд. - Я же…
- Знаю. Ты же бог. Ты не можешь. Должен оставаться собой. Тогда оставайся хотя бы богом - не карманным чудотворцем.
Бог сник, согнувшись над чашкой ненужного чая. Мирон, который все это время молчал и жадно вслушивался в диковатый диалог, перебегая взглядом с одного на другого, вдруг закашлялся.
- Моя сестра… - хрипло выговорил он, и встал, и требовательно, почти гневно уставился на бога. - Вы знаете?
Сигизмунд и Дан изумленно уставились на него. И оба, поразмыслив, поняли, что вопрос его не столь уж неуместен, а дерзость вполне оправданна.
- Она жива. Вот все, что я знаю. В этом мире ее нет. В других - в других искать не стану. - Бог глянул на Мирона с оттенком вызова. - Не обязан, прости. Сам найдешь, человек драконьего рода. Ты же умеешь открывать Проходы.
Он ободряюще положил ладонь Мирону на плечо. Тот кивнул.
- А теперь за дело. Попроси меня, Дан, будь другом, - Сигизмунд усмехнулся не без горечи, - попроси, и я выполню твое желание.
Дан ждал этого. Знал, что так должно быть и так будет. Настраивался. Он был готов. Но когда он услышал эти слова, перед ним будто разверзлась бездна, и он шагнул в нее. Сам.
- Тейю. Верни ее домой.
- Не проблема, - хитро прищурился Сигизмунд. - Она здесь неподалеку…
Дан упрямо помотал головой.
- Домой. Туда, откуда ее похитили. Нельзя ей здесь оставаться.
Сигизмунд скользнул по нему взглядом, в котором угадывалось непонятное восхищение.
- А вы интересный первомирец…
- Не первомирец. Человек. Я человек.
Дальше все случилось неуловимо быстро. Никаких неприятных ощущений, только мигнул свет, и что-то как будто изменилось вокруг, но сознание не успело уловить, что именно. Прямо перед Даном вдруг обнаружилась чужая скула, и тут уж участия сознания не потребовалось. Кулак вылетел сам. Едва ли чужак успел даже испугаться, не говоря уже о том, чтобы хоть что-нибудь понять.

Многославный господин куратор Ордена ловчих, почетный хранитель архива Его Величества, а в миру Тэмма, о чем помнили немногие, несолидно перемещался по галерее, ведущей к архиву, едва не срываясь на бег. Впрочем, риск уронить свое достоинство в чужих глазах был минимален - мало их здесь было чужих глаз. Почитай, и вовсе не водилось. Только въевшаяся, как грязь в кожу, привычка к самоконтролю мешала перейти к более открытым проявлениям восторга. Румилу удалось! Наконец-то, после стольких провалов, после долгих дней невыносимого ожидания, бездействия, страха быть раскрытым! Предательства как такового он не опасался. Воинская верхушка во главе с самовлюбленной обезьяной Канасом, величавые старцы из карманного Совета магов, даже гордец Румил с его преданной сворой - все они надежно блокировали друг друга взаимоисключающими притязаниями, чаяниями и планами. И не догадывались, жалкие, что разыгрывают оригинальную пьеску в новомодном жанре театра теней. Пьеска называлась «Спаситель отечества», автор, постановщик и зритель - один. Он, многославный господин куратор.
Он долго готовил премьеру. Взахлеб обсуждал с Канасом славное прошлое аристократии, ужасаясь нынешним позором и поношением - особенно столь своевременной задумкой экстравагантного государя, налогообложением (кстати, неплохая идейка, нужно взять на заметку). Одряхлевших магов-советчиков то стращал, то воспевал, взывая к справедливости.
Труднее всего пришлось, конечно, с мастером Ордена. А без него, оказалось, не обойтись! Даже сейчас, на волне душевного подъема, куратор помрачнел, припомнив эпопею с Марго-ром. А ведь судьба склочного мага была как будто предрешена. Приговором для него стал момент, когда Тэмма довершил невозможное - проследил наконец судьбу артефакта по имени Малая Печать вплоть до сегодняшнего дня. Поистине драгоценное везение, и как тут было не увериться окончательно в своей редкостной судьбе! Но несговорчивый старец оказался крепким орешком. Как только Тэмма не изощрялся, пытаясь подобраться к артефакту. И ведь надо было не засветиться раньше времени. Даже в заговор пытался втянуть, благо Маргор, даром что маг из самых первых, по скандальности своей вдрызг разругался и с Советом, и с правящим домом. И почему только старик уперся! Вот уж кого нельзя заподозрить в излишней лояльности… Чудо, что удалось-таки науськать на него ловчих. Маргора уважали сверх всякой меры. К счастью, старый забияка сам настроил магистра Ордена против себя, презрев кураторскую фиолетовую мантию. Пост занял Тэмма. И в конце концов добился своего. То есть добился бы но…
Куратор поежился. Воспоминание было слишком свежо. Лазутчики, подсылаемые к магу вызнать, где спрятан артефакт, а лучше выкрасть вещь, возвращались ни с чем. Последний же и вовсе не вернулся, пропал без следа. Пришлось отправить группу захвата. Группу Маргор просто-напросто размазал по стенам своего уединенного домишки и исчез, как растворился. Магический поиск не дал результатов - а Тэмма умел искать. Возможно, маг был ранен, возможно, он умер. Но тогда Печать, лишившись контроля властного мага, должна была проявить себя, а она не проявлялась. Куратор пережил крайне неприятное объяснение с Румилом (проклятый мастер едва не сорвался с крючка!) и схватился за книги.
И новое чудо не заставило себя ждать. Нет, он решительно был избранником богов! Давно отчаявшись раскрыть формулу, схватившись теперь за нее с горя и без всякой надежды на успех, он едва ли не в тот же день проколупал дырочку в охранительном заклятии. Эдакий крохотный глазок в Третий мир. Для его целей этого было недостаточно, но Тэмма был изворотлив и мастерски находил обходные пути. Итак, посланная в промежуточный Второй мир группа ловчих сцапала первую же демоническую сущность, высунувшуюся с другой стороны. Тэмма уже потирал руки в предвкушении, готовясь к длинному, громоздкому ритуалу, но все снова пошло наперекосяк. И вновь не обошлось без Маргора - точнее, его последыша, некоего Дана, умудрившегося бежать из Ордена и из Первого мира вообще. Тэмма тогда от неожиданности заметался, не зная, что и предпринять. Снова пошли жертвы, Румил бесновался… Словом, много вышло возни с этим Даном.
Не у него ли, кстати; Печать? Впрочем, это было уже неважно. Очередной группе ловчих наконец-то улыбнулась удача, и куратор все-таки получил демона. Страшно долго тянулась рискованная игра. Но теперь - все. Тэмма - точнее, будущий император, а потому прочие титулы можно отбросить, - вприпрыжку двигался к родному архиву, чтобы. провести долгожданный ритуал. Теперь уже скоро. Скоро широкий, как русло реки, сквозной Проход пробьет разом три мира. Возникнет воронка Силы, и сюда хлынут из двух низших миров полчища всякой нежити - демонов, людей, машин… Перепуганные твари, вселяя смертный ужас в аборигенов, растекутся по всей земле. Начнется паника… Впрочем, паника - слишком слабое слово! Все рухнет, так оно ближе к истине. Война, бойня, конец времен - вот что это будет. Ни воины, ни маги, ни ловчие, никакая сила не сможет сладить с этим пестрым сбродом. И когда наконец явится некто, способный совладать с бедой, страна примет его со слезами восторга. Тем паче что императора Саоры к тому времени простынет и след.
Его нынешние братья-заговорщики, поглощенные грызней друг с другом, конечно, знать не знали о его планах. Ограничить власть императора, малость одернуть зарвавшегося сопляка, припугнуть, призвать к порядку - дальше их амбиции не простирались. Правда, все, кроме зануды-бессребреника Румила, рассчитывали урвать кусочек послаще лично для себя. И каждый не сомневался - его кусок окажется самым жирным и сочным, каждый в ослеплении своем был убежден, что в последний момент обскачет ненавистных соратников, оттеснит их от местечка сбоку от трона, откуда так удобно шептать послушному правителю нужные слова. На большее они не замахивались. Как же, охранительное заклятие, залог неуязвимости Его Величества! И только Тэмма знал о заклятии все…

Вернувшись в реальность, будто выключатель сработал, маг охнул и тут же получил чувствительный пинок по ребрам. Его недолгая пока что жизнь была вполне благополучной, и даже работа на Орден мало подготовила к тому, что с ним сейчас умело творили чужие ноги.
- Заткнись, - приказал смутно знакомый голос. - Смотри сюда.
Маг покорно разлепил веки, но, как видно, недостаточно быстро - его снова ударили. В мельчайших подробностях, будто под микроскопом, увиделась кроссовка - мягкая, разношенная, с прихотливо завязанным узлом шнурка и предательской трещинкой прямо над подошвой. Скверно, скоро порвется. Он хотел сказать об этом, совсем смешался и заплакал.
- Зачем вы здесь? Кто вас послал? Для чего похитили оборотня? Что вообще у вас там творится, мать вашу?
Маг ничего не понимал. Он очень старался понять, но слишком боялся, что ноги в мягких кроссовках вновь задвигаются и тогда уж забьют его до смерти. В голове шумело, резь в животе была невыносимой. Кажется, он сломал мне ребра - это была первая вполне ясная, здравая мысль. Она отрезвила недавнего триумфатора. Он приподнял голову, подождал, когда слезы скатятся на пол, и сквозь редеющую пелену проступило, наконец, проклятое лицо. Отсюда, снизу, отступник смотрелся совершенной горой. За ним, кажется, маячили еще какие-то фигуры, но эти были как в тумане, так остро сфокусировался взгляд мага на недавнем объекте затяжной охоты. Хорохорясь для бодрости, мальчишка попробовал ухмыльнуться. Трудное это оказалось дело - ухмыляться, воткнувшись щекой в грязный линолеум.
- Давай-давай, соображай, - поторопил Дан. - Ты хоть понимаешь, сопляк, во что вы вляпались?
Тот огрызнулся:
- Тебя все равно возьмут, не таких брали.
- Не таких, - неприятно улыбнувшись, подтвердил Дан. - Всяких других брали, а таких, как я, нет. Ладно, вещай.
Покобенившись еще немного - так, самую малость, - пленник заговорил. О невозможной, в голове не укладывающейся гибели династии. О новом императоре. О выскочке-кураторе и удивительных нововведениях, неприметно позволивших тому без малого прибрать к рукам власть над Орденом. Дан слушал, внешне невозмутимый, хотя держать лицо оказалось совсем не просто. Сообщая о попытке ареста того, кто был для Дана учителем, о его бегстве и вероятной кончине в гиблых предгорьях, пленник не сумел сдержать злобного торжества, а Дан - бессильной ярости, впечатанной в очередной пинок. Рассказчик опять отключился. Впрочем, он уже выложил все, что знал, - а знал он до странности мало. Он, непосредственный участник важнейших событий, маг на особо секретной операции, охватившей сразу два чужих мира. И это само по себе наводило на размышления. С ума они там посходили, что ли? Что происходит с Орденом? Куда смотрит мастер Румил? Неужели не видит, не понимает, что их используют втемную? А если видит и понимает, значит - да, заговор… Ничего не скажешь, много он интересного пропустил. И совсем не хотел наверстывать.
Допрос не занял много времени. Одурманенная Тейю пока не очнулась, так и лежала деревянной куклой на грязно-бордовом диване в единственной комнате, копии такой же съемной халупы, откуда ее выманил похититель. Сигизмунд с Мироном, до сих пор скромно ожидавшие в сторонке, теперь принялись обсуждать дальнейшую судьбу информатора. А Дан молчал, переваривая новости. Услышанное впечатляло. И обязывало. Странно все-таки: он, если вдуматься, никогда не был в полном смысле слова гражданином своей родной земли. Слишком рано попал он в Орден, чтобы чувство принадлежности к родине - как и к роду, которого он вовсе не знал, - могло вызреть в нем. Дан вырос, преданный единственно мастеру и соратникам. Даже не императору - разве что так, постольку-поскольку. Этот Второй мир, куда он бежал от безысходности, этот нелепый, скверно организованный грязноватый и шумный город, где прожил считаных несколько лет, прожил в суете, в бестолковщине, в отсутствии самых простых и естественных вещей, на поверку оказывался для него, чужака, стократ более своим, более родным и реальным. И вот теперь загадочная штука под названием долг заставляла его бросать все, к чему он здесь прикипел, возвращаться в чуждую отчизну и ввязываться в совсем уж посторонние дрязги. Очень он был некстати, этот долг, будь он неладен! И откуда взялся-то? Жил ведь как-то Дан без чувства долга, исключая разве что обязательства перед Орденом, снятые вместе с фиолетовой орденской курткой и коротким черным плащом. Он оглянулся, заметил понимающий взгляд Сигизмунда. Тот поспешно стер с лица человечное выражение, обнажив привычный фон равнодушной вежливости.
- Ну что, возвращаемся?
- А этот… Он-то где?
Бог только рукой махнул:
- Пустое!
- Он жив? - напрягся Дан. - Я не собирался его убивать. Я не палач.
- Да что тебе до него? Все, что знал, он рассказал, а…
- Он жив? - с нажимом повторил бывший ловчий.
- Ой, да жив он, ваш мажонок! Отправил его вдогонку за сослуживцами, под шум водопада. Пока очухается там, пока выход найдет… А то сколько им там еще, беднягам, сидеть? Да и голодно небось, разве что летучих мышей наловят. Господин дракон, есть там, в пещере вашей, летучие мыши?
Не дожидаясь, впрочем, ответа, Сигизмунд щелкнул пальцами (как Дану показалось, исключительно для эффекта, никаких магических движений и слов ему для чудотворчества не требовалось), и вся компания вновь очутилась в Дановом временном пристанище. Теперь уже точно вся. Тейю спала на грязно-зеленом диване, и это был уже сон, а не дурман, нормальный сон, с подрагиванием век и до боли знакомой позой комочком. Сигизмунд, наверное, мог вмиг привести ее в чувство, но Дан предложил оставить оборотня в покое. Пусть досыпает. Себе самому он, пожалуй, мог бы признаться, что просто-напросто оттягивает слишком скорое расставание. Но не стал.
Мирон скорчился тут же в кресле, погрузившись в угрюмую задумчивость. Он казался сейчас пустой оболочкой, футляром от себя самого, и где бродила на самом деле его душа - бог знает. Что до бога, тот, деликатно позволив Дану насмотреться на Тейю, вскоре увлек его на кухню. И, как и следовало ожидать, не для заваривания чая.
- Я все-таки попрошу тебя об услуге. Совсем скромной - несколько ответов. Ты не обязан, это всего лишь просьба! Не хочешь - не отвечай…
Дан попытался запротестовать, и Сигизмунд усмехнулся:
- А ты не захочешь, поверь.
- Ничего.
- Отлично. Скажи, Дан, почему ты покинул родину?
И Дан понял, что проницательный бог был прав. Ему действительно расхотелось продолжать разговор.
- Ну не знаю… Решил сменить обстановку. В этом мире я бывал на операциях, мне понравилось.
- Я думаю, это неправда. Спору нет, местечко здесь неплохое. Интересное. Люди - такие необычные существа! Но… нет, неправда. Думаю, тебе было все равно, в какой мир уйти, ты просто не мог остаться в своем.
Дан угрюмо молчал.
- Но почему, Дан? Тебя вырастил Орден, из тебя воспитали послушную, нерассуждающую и гордую своей миссией частичку этого совершенного организма. Отпасть от него - все равно что пальцу отделиться от тела, разве не так? Ты же был лучшим из лучших, Дан, ты квинтэссенция Первого мира. Его слава и, я бы сказал, его проклятие. Хотя так думают немногие. Может быть, только я один.
- Я… не мог я больше.
Сигизмунд глубокомысленно кивнул. Вид у него был такой, будто он отпил глоток редкостного напитка, на который возлагал большие надежды, и теперь придирчиво оценивает букет. На миг Дану остро захотелось ударить его, смять, скомкать эту невозмутимую оболочку. Но быстро прошло.
- Кто твои родители, Дан?
- Не знаю, - изумился такому повороту бывший ловчий. - У меня нет никого. И не было. Меня учитель вырастил. Потом… потом забрали в Орден, а дальше…
- Дальше неважно, - отмахнулся Сигизмунд, одним небрежным жестом сбрасывая всю Данову жизнь, как сбрасывают крошки со стола нерадивые хозяйки - на пол.
Дана кольнула обида - детская, горькая, с надутыми губами - и прошла. Странная штука, он и сам чувствовал: все, что было дальше почти не в счет.
- Не было, говоришь? Ну ты же не гомункул! Хорошо, попробуем не спеша… Подумай и скажи, почему тот, кого ты зовешь учителем, взял на попечение ребенка, почти младенца, возился, кормил, воспитывал? Обуза для одинокого мужчины!
- Он мой учитель, - раздельно проговорил Дан. - Друг моего отца, и вполне естественно…
- Нет, не вполне, Дан, извини. Что ты знаешь о своем отце? Чем он занимался, каким был человеком? Как выглядел? Нет, погоди, не отмахивайся, Дан, и не перебивай меня. Ты уже давно вырос и можешь выслушать все что угодно, даже правду. А твоя мать? Ты помнишь лицо своей матери? Для волшебника куда более мелкого пошиба не составило бы труда показать ребенку лица его родителей. Он был близким другом отца, говоришь ты, а значит, и всей семьи. Должен был хорошо знать их всех: отца, мать, сестер… Да, у тебя были сестры, Дан. Одна - пятью полными циклами старше, вторая - как ты, вы были близнецы. Почему ты никогда о них не слышал, ловчий?
Дан вскочил, опрокинув стул. Он не мог даже броситься на это существо, требовательно взирающее на него снизу вверх, и не страх перед богом сковал его. Он оцепенел, и все вокруг застыло и смолкло, потому что время вдруг открутилось назад - быстро-быстро, как тяжелые страницы фолианта, если прихватить их между пальцами и выпускать одну за другой. Ему всегда доставалось за эту забаву. Старинные книги, покоящиеся на простой, наскоро обструганной полке, - это не просто бесценные вещи, они были почти очеловечены, и к каждой относились с величайшим пиететом. Дан увидел краешек полки, остальное исчезало в небытии, косо срезанное то ли темнотой, то ли забвением. Слабенький, медлительный северный рассвет чуть брезжил за оконцем, и Дан знал, что там, за оконцем, затянутым тонко выделанной пленкой из пузыря рыбы Аху, - горы. И не просто где-то там, а сразу, руку протяни и можешь погладить нежно окрашенные, из желтоватого в розовый и дальше, в лиловость, натеки мха, напитавшиеся холодной росой. И он потянулся к окну. Это было нелегко, пришлось тянуться изо всех сил, пока вялые со сна пальцы неловко скребли по влажной, разбухшей раме, нашаривая почти недоступный крючок. Наконец он догадался подтащить к стене низенький табурет, вскарабкался, торжествующий, ухватился за приколоченный под окном обрезок доски и увидел…
- Нет! Ничего не было! Ничего и никого, только учитель.
- Твоя мать была великая ведьма, Дан, - тихо, будто устало проговорил Сигизмунд, глядя мимо. - Прекрасная, благородная, самоотверженная женщина. Она владела магией преображения, творила чудеса. Многим помогла. А отец…
- Нет.
- Отец умел поднимать мертвых. Никогда - чтобы вызнать, где припрятано добро, тем более запугать или принудить кого-то из живых. Ни за какие деньги. Только чтобы помочь двоим проститься или простить, успеть досказать то, что не было сказано, отпустить грех, снять камень с сердца. Или покарать преступника.
Дан зажмурился, сгреб в горсть прядь волос.
- Я сын горной ведьмы и некроманта? Немыслимо!
Бог ждал. Лицо его смягчилось, печаль всеведения проступила сквозь привычное отстраненное любопытство. И Дан как-то враз поверил.
- Немыслимо…
Его губы еще шевелились, упрямо шепча слова сомнения, а сердце уже знало - все правда. И слова Сигизмунда, и это невесть как воскресшее - будто и собеседник его баловался некромантией - воспоминание: домик в горах, любовно сработанная скудная утварь, трудное прорастание осеннего дня сквозь тьму, поглотившую лица его близких… Но дальше - дальше было нельзя, там таилось что-то такое, от чего все его существо сжималось в липкий от ужаса комочек и вопило бессмысленные мольбы… Бывший ловчий обессиленно сел и с отчаянием взглянул на своего мучителя.
- И ты, конечно, не знаешь, что унаследовал дар своих родителей? Не перебивай! Возражения твои наперед известны. Просто слушай: ты родился великим магом. У тебя редкостный дар, почти небывалый по меркам вашего скудеющего мира. Был.
- А теперь?
- А теперь ты ловчий.
Дан не понимал, почему его переполняет горечь. Он и не знал, что в нем ее столько, что он налит горечью по самое горло, как кувшин с прогорклым маслом. Он ощущал на языке ее вкус, но продолжал упорно мотать головой.
- Нет, нет и нет! Я все-таки скажу, Сигизмунд. Ты сам признавался, что не всеведущ. Ловчие - уникумы нашего мира, их растят лишь из тех, кто чужд магии, чужд и потому неуязвим для нее.
- Бывает и такое, наверное. Саморазрушение Первого мира зашло столь далеко, что и рождение пустых детей стало возможно. Вот до чего довела вас борьба со стихийной магией. Вами заправляют ученые мужи, рабски привязанные к книгам могучих предков, наследие которых, увы, становится все менее по плечу каждому следующему поколению зубрил.
Сигизмунд прищурился, полускрыв блестящие глаза за тяжелыми морщинистыми веками, отчего показался одновременно очень старым и очень сильным.
- А ловчих испокон века готовили из самых одаренных, самых многообещающих мальчишек, буквально дышащих первородной магией. Надо только вовремя забрать их в Орден…
- Нет.
- Такие мальчики вообще-то редкость, стихийная магия - в большей степени женский дар. Но девочки им были не нужны…
- Нет!
- …и их просто убивали. Как твоих сестер. Дан. Ты видел это, ты помнишь.
Он не видел, он зажмурился изо всех сил, чтобы не увидеть. И все-таки он помнил.
- Старшая, кстати, была очень похожа на ту девушку, твою первую любовь, которую ты…
И тут Дан все-таки бросился. Рыча от ненависти, слепо, беспомощно, вытянув вперед сведенные судорогой пальцы. Еще грохотал опрокинутый стул, а Сигизмунд, не сделавший ни единого движения, вдруг почему-то возник сбоку от Дана и легко хлопнул его сухой, почти старческой ладошкой по ближайшей руке. Рука стала горячей, очень тяжелой и непокорной. Она не хотела стискивать пальцы на чужой ненавистной шее и давить, давить, пока последняя капля жизни не вытечет из чужака вместе с невозможными словами. Дан хотел. Его тело - нет. Оно хотело сесть и согреться все целиком, а не только кистями рук. И еще чтобы Дана не трогали.
Сигизмунд осторожно уронил мягкого, как размятый пластилин, Дана на невесть как вставший на ножки стул. И продолжал тем же ровным голосом, будто его не прерывали:
- …которую ты убил. Ты ведь узнал ее тогда, правда? Слишком поздно, но все же узнал.
И Дан снова увидел, со всей беспощадной отчетливостью. Они - школяры, враз вытянувшиеся нескладные мальчишки в фиолетовых курсантских курточках, сами малость лиловые со сна. Их подняли ни свет ни заря и гонят куда-то по проселку. Самый конец лета, рассветы уже подернуты осенней стужей, и здесь, в сельской глуши, она ощущается всерьез. Забирается под одежду, хватает за щеки, пальцы, голые щиколотки. Ближний пригород столицы - не тот, где роскошные виллы, а с простой, крестьянской стороны - действительно, настоящая глушь для детей, выросших не просто в городе, но в изолированном мирке Ордена. Кое-кто ворчал, высокомерно поглядывая на сомнительные сельские красоты. А Дан, странное дело, осматривался вокруг с жадностью - так пьешь в жару, если очень хочется пить и простая вода кажется самой вкусной вещью на свете.
Она шла навстречу. Босая, с выводком гусей, она не гнала птиц, а просто шла себе, балуясь, перекатывая маленькие ловкие ножки во влажной пыли. От пятки до кончиков пальцев, вольготно растопыренных. Птицы важно вышагивали вокруг и следом, словно шутовская свита, деликатно гогоча. Простая деревенская девчонка, их сверстница. Класс сбился с шага, тоже загоготал, но не столь деликатно, как гуси. Рядом с этой девочкой, еще носившей детские косы, но уже несшей головку уверенно и высоко, уже научившейся ходить волнующей походкой, но еще не сознающей этого, они сами почувствовали себя сопляками. Они, такие взрослые, ученые, городские! Кто-то откровенно пялился, кто-то разглядывал свысока, как диковинного зверька; среди задорных выкриков проскальзывали рискованные шутки. Воспитатель курса не одергивал расшалившихся воспитанников - не та она, видно, была ягодка, эта крестьяночка, - и поторапливал для проформы. Она же находилась как будто и здесь - сделай шаг, руку протяни! - и не здесь, как редкостный в наших краях лиловый ночной мотылек Хора, распадающийся в пыльцу меж пальцев ловца. Посторонилась, в плотном кольце своих рослых, с шумом плещущих крыльями стражей, и невозмутимо ждала, когда толпа пацанов пройдет мимо. Чуть склонила к плечу голову, обремененную венком из длинностебельных водяных цветков с чудным прозваньем «упырьи губки», и впрямь напоминающих припухшие иссиня-багровые рты. И Дан вдруг разглядел, будто в приближающую трубу, - темно-рыжие волосы у висков были влажными, и руки, и смятый подол - и осознал с головокружительной ясностью: она только что набрала цветов из пруда, она входила в воду, высоко подоткнув платье, и вздрагивала, когда студеная вода лизала, подбираясь к бедрам, округлые ноги, облитые редкой у рыжих чуть смуглой кожей.
После он так и не смог разобраться, кто чей взгляд поймал, он ли первый осмелился взглянуть на нее, она ли вскинула глаза - так просто и бесстрашно, как прорастает трава, как шагает вперед безоружный, - и угодила прямо в него, в Дана. Они и были цвета той отчаянной травы, что первой пробивается из-под снега, не ведая, замерзнет или расцветет, и если бы цвета имели свой запах, то этот изливался бы головокружительной свежестью, просыпающейся почвой, талой водой. Глаза смотрели на него ясно и пристально, и в них переливалась улыбка, почти не коснувшаяся мягко обрисованных губ. Вот так, влет и намертво, она врезалась ему в память… Но как он мог забыть?
Это было все. Больше он ее не видел.
- Не видел, - закивал Сигизмунд, словно подхватывая не сказанные Даном слова. - До того самого дня, когда…
Больше Дан ни на кого не бросался. Он обмяк на стуле, отчаянно желая одного - заплакать. Просто заплакать, как плачут самые сильные люди, когда сила уже бессильна им помочь. И не мог. Совсем. Как вышло, что он разучился плакать?
И снова он вспоминал, и было не остановиться, не спрятаться.
Их было шестеро опытных ловчих и маг. Они прибыли на операцию в отдаленную провинцию в Западных землях. В заброшенной деревне, вычищенной давним мором, которую местные по недоброй славе обходили далеко стороной, занялся костерок недозволенной магической активности. Они атаковали быстро и чисто - и натолкнулись на отчаянное сопротивление. Неслыханное дело! У нас, хвала Пред-первому Совету, не Древние времена. Самоубийственная доблесть помешанных ведьмочек и черных магов оказалась неприятным сюрпризом, и все с самого начала пошло наперекосяк. Дану даже пришлось заколоть оборотня, мелкое отродье вроде кошки, с визгом ринувшееся на него с потолочной балки - и обратившееся стынущим мальчишечьим тельцем с изумленно распахнутыми глазами. Впервые за годы работы у него потемнело в глазах. Дан, пошатываясь, выбрался на крыльцо, неловко выставив перед собой липкий от крови меч. И когда откуда-то сбоку метнулась тень, вымуштрованное тело, покинутое сознанием на произвол судьбы, сработало само, слепо ткнуло оружием в сторону. Клинок встретил несерьезное препятствие, легко вошел на полдлины. Когда вопль отчаяния сменился хрипом, а тяжесть падающего существа отдалась в руку, отрезвевший ловчий увидел ее. Валившуюся ему под ноги. Свою первую и, наверное, последнюю любовь. Она еще успела узнать его и прошептать что-то. Какое-то имя. Нет, не какое-то. Не ври себе. «Дан» - вот что она прошептала.
- Так звали ее сына, - безжалостно пояснил архивариус. - Она назвала его в твою честь.
- Но откуда…
- Ну она все-таки была ведьма.
- Не говорите мне, как ее звали, - глухо вымолвил он, - я не хочу.
Бог кивнул.

Тэмма вихрем пронесся через запустелые залы, давно уже не видевшие читателей, и углубился в лабиринтообразный архив. Сколько лет прошло здесь, среди бесчисленных, но оттого не менее бесценных манускриптов, среди величественных шкафов, скрывающих под надежными запорами собрания священных текстов и фривольные повести, хозяйственные записи и географические карты, хроники правлений и завоеваний бесконечной череды правителей Первого мира. Здесь он корпел над листами вощеной кожи, исписанными древней абракадаброй, отчаиваясь, вновь оживая и все равно почти ни на что не надеясь!
Здесь он был счастлив…
Вон за тем проходом по левую руку - закуток, памятный первым столкновением с Саорой. Тэмма до сих пор недоумевал, почему звереныш, взобравшись на престол, не удавил его, Тэмма, по-тихому и без лишних проволочек! Впрочем, стоило вспомнить, как тот счастливо скалится, предвкушая стычку, и брезжило нечто вроде понимания… Так что вместо безвременной кончины буквально в паре шагов от мирового господства Тэмма удостоился поста куратора Ордена ловчих. Почетное и, как Саора имел все основания полагать, безопасное для него назначение, ведь пришлый в этой должности - фигура, по сути, декоративная. И даже его поистине звериное чутье не могло вынюхать в подобной комбинации возможность сговора.
Что ж, Саора недооценил противника. Точнее, не сумел разглядеть противника в скромном архивариусе. Отчаянно дерзкий одиночка, редкостной мощи маг, зубами выдравший у судьбы корону и власть, не предполагал, что сам станет жертвой интриги. Что и на него, охотника, уже расставляется капкан. Саора свершил невозможное - свалил законного правителя вместе с семьей. И остался один. Он верил, будто старается для себя. На самом деле он всего лишь сделал за Тэмма грязную работу.
Верхнее хранилище кончилось. Дальше путь уводил в подземелья, в необозримую сеть коридоров и нор под величавым массивом императорской резиденции. Ноздреватый хлебный мякиш, вот что это было. Юркий архивный мышонок Тэмма, лишь недавно скинувший серую мантию ради орденских фиолетов, ориентировался в этих ходах-выходах так, будто сам их прогрыз. Здесь, под землей, прятались вырубленные в камне помещения без окон, с толстенными дверьми, помещения, куда не могла проникнуть даже пыль и где в темноте и сухости покоились древние артефакты, подчас загадочные и даже опасные. И не только артефакты… Прежде в иных из них, надежно запечатанная заклятиями, тлела чуждая жизнь. Но ныне все это отошло в область преданий, и Тэмма мог лишь гадать, что за твари, боги и демоны томились и угасали в склепах. Во многие из камер нижнего хранилища Тэмма был вхож, некоторые были запретны для него, и лишь единицы из них он так и не смог посетить, либо не справившись с запретом, либо сочтя риск излишним. Здесь не было ни чадящих факелов по старинной моде, факелов, требующих пригляда слуг, ни экстравагантных новинок, коих в искусстве освещения родилось в последнее время немало. Ровный, приглушенный, магического происхождения свет, источники которого оставались невидимыми, насыщал собой воздух в переходах ровно в таком количестве, чтобы можно было идти не спотыкаясь. Но Тэмма, уверенно сворачивая из коридора в коридор, прошел насквозь и эту часть архива и, протиснувшись в неприметный проход, углубился в темноту. Здесь царило запустение, появилась сырость. Тесный низкий лаз извивался в толще скалы, будто здесь прополз когда-то чудовищный червь, оставив извилистый тесный ход. Тэмма поневоле замедлился, однако двигался все так же уверенно, подныривая под наросты, гроздьями свисающие сверху, и ухитряясь не коснуться стен расщелины, покрытых липкими натеками и белесым лишайником, где кишели мелкие слепые твари.
Двое ловчих, охранявших вход, возникли совершенно неожиданно даже для Тэмма, знавшего, что они должны там быть. Две фигуры, казавшиеся черными, словно вылепились из темноты, без звука, без шороха. Тэмма вздрогнул от неожиданности и порадовался, что в кромешной тьме его впечатлительность осталась незамеченной. Ловчие дали ему пройти и снова исчезли. Еще один поворот, и перед Тэмма раскрылся скальный зал, скупо освещенный лишь в середине. Тьма скрадывала все остальное, и оценить истинные размеры помещения было невозможно, однако чутье подсказывало - оно огромно. Эта громадная пещера не была отмечена ни на одной дворцовой карте, не значилась ни в одном реестре, и ни один служка, даже самый любопытный и расторопный, никогда не совал сюда свой нос. Тэмма не нашел точных указаний, но был убежден, что догадка его верна: он наткнулся на древний церемониальный зал Совета магов. Кто знает, может быть, даже Пред-первого? На стенах смутно различались остатки росписей, перемежающихся большими фрагментами текста на мертвом языке. Утопленная на длину голени площадка в форме правильного треугольника в самом центре пещеры, безусловно, замышлялась для неких ритуалов.
По углам были выбиты круглые углубления, вокруг которых камень словно обуглился, и посередине каждой стороны угадывались остатки крепежа. Вытянутый обломок черной скалы, грубо заглаженный в верхней части, явно был доставлен издалека - здешняя порода была другая, да и в дальних от столицы каменоломнях ничего подобного не водилось. Тэмма чуял в этом камне отзвук былой громадной силы, будто это был саркофаг, где покоилось, без надежды на пробуждение, погибшее могущество. Сейчас уже невозможно было узнать, кто принес черный камень в дворцовые подземелья (да и существовал ли тогда дворец?) и какие ритуалы на нем проводились.
Для Тэмма это не играло роли. Камню, проспавшему много веков в забвении и бездействии, предстояло еще раз потрудиться - ради него, Тэмма, будущего императора. Сейчас камень уже не был голым и немым. На нем было растянуто существо самого диковинного вида - с могучим торсом, шестью лапами о двух суставах каждая, со складчатыми крыльями, некогда алыми, а теперь принявшими грязный, блеклый оттенок, будто существо побледнело от страха и боли. Крылья безвольно свисали по обе стороны камня, одно было надорвано, и концы сломанной кости торчали наружу. Чудовище даже не пыталось сопротивляться, оно впало в полузабытье и лишь тихо поскуливало, покорившись своей участи, отчего его мощь, все эти клыки, когти и чешуйчатые лапы выглядели жалко. Вокруг площадки, на границе света и тьмы, неподвижным кольцом стояли ловчие. Тэмма одобрительно кивнул старшему группы.
- Отличный экземпляр.
По прикидкам Тэмма, ящер был самое меньшее на две головы выше его самого. Мощный, сильный, полнокровный самец. Куда лучше той первой добычи, самки-оборотня. У этого много больше жизненных сил, он больше сможет выдержать и дольше протянет. Очень хорошо! Давным-давно забытый ритуал, позволяющий пробить дыру сквозь миры и раскрутить воронку Силы, питался не просто энергией демонической сущности - энергией страдания. Демоны - не такие, как мы, первомирцы. Их энергия более древняя (Тэмма тишком-молчком разделял апокрифическую версию об изначальности нечистых), беспримесная, незамутненная, не ослабленная многими поколениями обучения. Но лучше бы ему быть в полном сознании!
Тэмма подошел к пленнику, деловито приподнял веко. Круглый глаз, мутный, багровый, с узкой щелочкой зрачка, уставился прямо на него. Кто их разберет, этих демонов! Возможно, самки выносливее… Ну да выбирать не приходится. В руках куратора оказался бритвенно острый нож с узким гибким лезвием, и ящер глухо завыл сквозь деревянный брусок, вбитый между челюстями. Тэмма постарался отрешиться от внешнего мира, настроиться на священнодействие. Все-таки моменту не откажешь в величии! Ничего особенного в себе не почувствовал - и просто приступил к работе. Уложил в нужном положении и надежно зафиксировал одну из обманчиво сильных лап демона, пристроил прямо под свисающими книзу пальцами прихваченную загодя миску. Конечно, драгоценный ритуальный сосуд - желательно старинной работы - больше отвечал ситуации. Но для дела отлично годилась любая емкость, лишь бы кровь собиралась. Куратор примерился и сделал точный разрез.

Дан долго молчал. Он сознавал, что должен подумать. Хорошенько обо всем поразмыслить. И почти не мог. Это все было… слишком. Слишком много, слишком трудно, слишком тяжело. Лишнее знание - вот что это было. Впору пожалеть о временах, когда он, блестящая деталь великолепного целого, должен был думать лишь о вещах ясных и конкретных. Как решить боевую задачу. Как выиграть время. Как обеспечить безопасность. Всегда только «как», никогда - «почему». Тем более «за что».
Одного не было - жалости к себе. Не тот он был человек, наверное. Либо слишком мало пока еще прожил здесь, на новой родине, чтобы заразиться этой повальной местной болезнью. Он мог клясть нежеланное знание, о котором никогда не просил, но не мог от него отказаться. И ум, цепкий ум практика, мало-помалу выволакивал сам себя из трясины, вцепляясь в твердую почву фактов.
- Ошибка, Сигизмунд. Там, откуда я пришел, не знают, как открыть Проход в Третий мир. Собственно говоря, его невозможно открыть - на нем заклятие запрета со времен Пред-первого совета магов.
Звук собственного голоса возвращал чувство реальности, и Дан, увлекаясь, продолжил почти убежденно:
- Ну да! Нас учили, что Ключ утрачен столетия назад…
Бог приподнял брови домиком и повторил, непонятно зачем:
- Ключ.
- Ну да… Ключ… Что? Малая Печать?! Хватит, все вранье! Ни единому слову… Учитель никогда бы…
- Успокойся. Он тут ни при чем. Даже его могущества и немалых знаний не хватило, чтобы раскрыть тайну. Он, конечно, не мог не чувствовать, что владеет артефактом невиданной силы. Но и только. Почему отдал тебе? Думаю, просто воспользовался твоим бегством, чтобы удалить опасное нечто из собственного мира. Может, боялся, что кому-то другому удастся то, что оказалось ему не по зубам. Хотя нельзя исключать, что им владели и менее эгоистичные помыслы.
Дан почел за благо не заострять внимание на прохладной характеристике единственного близкого ему существа. Ограничимся фактами!
- Но я, как вы понимаете, не пользовался Печатью. Я не открывал пути в Третий мир, Сигизмунд, честное слово!
Тот серьезно кивнул, соглашаясь:
- Есть еще магическая формула, как тебе известно.
- В которой, как мне тоже известно, разобраться никто не смог.
Бог вздохнул.
- Кто-то, видимо, смог. Кто-то с вашей стороны научился обходить запрет, Дан, это же очевидно. Только так твои сослуживцы могли бы похитить Тейю. Кто у вас там такой умный - разбирайтесь сами, если желаете. Тут я вам не помощник. Да меня это, честно говоря, и не занимает нисколько! Мне нет дела до вашего мира, Дан. Отдельные персонажи всей этой истории мне симпатичны, но растрачивать сочувствие на миры скопом - увольте…
Дан вскинул глаза на своего непостижимого знакомца - неизменно элегантного, доверительно исповедующегося во вселенском своем равнодушии, - обжег взглядом.
- Тогда какого черта…
- Не надо так. - Сигизмунд устало уронил сухую, в старческих крапинках руку ему на плечо, но ловчий стряхнул с себя чужую ладонь.

Предыдущая страница 8 Следующая страница


9 Наталья Колпакова

- А мне нет дела до ваших жизненных позиций! - заорал он с отвагой обреченного. - Что вы вообще лезете в наши дела?
- Я открою Проход. Девушка вернется домой, и занимайтесь своими делами. А я займусь своими. В конце концов, это было ваше собственное решение, Дан.
В этот момент Тейю, очнувшись, позвала его. Маленькая свита демоницы сбилась в кучку возле дивана. Ей представили Сигизмунда, объявили решение. Тейю молчала - не благодарила, не спорила - молчала и смотрела на него неотрывно потемневшими, обуглившимися глазами. Прощание вышло коротким и скомканным. Он ничего не смог сказать. Он не знал, что хотел бы сказать. Он и не стал бы ничего говорить.
А потом ее просто не стало рядом.

Вхождение в ритуал было почти завершено. Символы, прорисованные вокруг камня и на теле узника его же собственной кровью, обозначили место, прямо над которым откроется над поверхностью земли Проход. Тэмма накладывал словесную формулу, активирующую последний знак, когда не столько услышал, сколько почуял какое-то движение у входа. Запретив себе спешить, чтобы не сбиться (только древние знали доподлинно, чем чревата ошибка в подобном случае, и Тэмма как-то не тянуло познавать это на собственном опыте), он тщательно выговорил последние слова формулы и лишь тогда не без раздражения повернулся узнать, что стряслось. Вошедший ловчий был явно встревожен, и это обеспокоило куратора. Он неоднократно убеждался, что его подчиненных крайне трудно выбить из колеи.
- Куратор, - поспешно начал ловчий, презрев формальное приветствие. - Что-то затевается. Прибывают аристократы. Канас и еще несколько высших уже во дворце. Похоже, они стягивают силы.
Тэмма, порядком умотанный, с отяжелевшим языком, вяло поблагодарил ретивого служаку за информацию. Особенного волнения, впрочем, он не почувствовал. Пить хотелось сильно - это да. Поколебавшись самую малость, - не уронит ли себя? - отправил гонца за водой. В конце концов, он без пяти минут правитель этого мира, ему ли тревожиться о таких пустяках! Стыдно признаться: что-то мешало чудотворцу принимать пищу в чужом присутствии, он вообще стеснялся всякого рода физиологических проявлений, даже рот старался открывать лишь самую малость - отчего речь выходила тихой и весомой. М-да, придется с этим что-то делать, император - фигура публичная… Впрочем, на то и император, чтобы самому устанавливать правила!
Тэмма скосил глаза на пленника. Вон тот значок над нижним ребром - не кривоват ли хвостик? Ах, нет, все прекрасно, это монстр пыхтит неровно, грудная клетка так и ходит ходуном… Силы, значит, собирают? Занятно! Неужто Канас решил сыграть по-своему? Впору зауважать, кабы не тупость его беспросветная. Тупость и эта нелепая доверчивость, с которой он, тайком замысливший собственный сюжет, полагал тем не менее, что остальные станут играть по правилам. Делясь с генералом пикантной информацией об истинном облике нынешнего правителя, чтобы втянуть оскорбленных военных в заговор, Тэмма преследовал единственную цель - расширить состав своих временных сторонников, являвшихся в то же время противниками друг для друга. А что? Собрать всех пауков в одну банку - и пусть себе грызутся. Но так, пожалуй, даже лучше. Недалекий Канас не подозревает, чем закончится попытка взятия императора под стражу и всего прочего, что он там задумал, этот хитрец. А Тэмма заранее знает исход. И он его устраивает.
Император Саора снова скучал. То есть нет, не совсем так. Скучал он, собственно, вчера. Или сегодня? Уже ведь ночь была, так? Что-то он такое, кажется, учудил, чтобы развлечься. Вот. И пришлось потом принять это новое снадобье, особо забористое. Чтобы успокоиться. С какой такой радости ему понадобилось успокаиваться, он и представления сейчас не имел. Пустота в голове, и все тут. Саора бережно ощупал голову. Она болела. Вот здесь и еще здесь немножко. И была какой-то липкой. Чудеса.
Териса он услал. Недавно, полуочнувшись, хватился своей послушной подружки, той, рыжей с сиськами, имя, конечно, не вспомнить. Но Терис понял. И промолчал. Саора потребовал притащить вздорную девку. Шляться вздумала. Немедленно отыскать и доставить. Терис все смотрел, смотрел на него своими собачьими глазами, грустно так смотрел, непонятно. Наказать бы его, да жаль дурака. Пришлось услать с глаз долой. Чтоб не смотрел. В общем, Терису было строго приказано отыскать и доставить сучку, и он ушел. А теперь он, Саора, совсем один. Ни Териса, ни сучки. Вообще никого.
Почему это, кстати? Обычно лезут ведь отовсюду то с одним, то с другим, теребят, проходу не дают. А тут как повымерли все.
И тихо как-то.
Странно? Интересно?
Саора слез с кровати. Все вокруг, как водится, зашаталось, но постепенно улеглось. Зацепил краем глаза и, повернувшись, долго рассматривал ногу, торчащую из-за кушетки в углу. На алом ковре она казалась очень-очень белой. Саора внимательно изучил находку и счел, что щиколотка довольно изящна. После этого потерял к зрелищу интерес и вышел из спальни в гардеробную. Там тоже было пусто. Подвернулся таз для умывания, Саора долго умывался необычной, темно-бурой водой. Зеркал в гардеробной не было. Саора терпеть не мог своего вида и старался без надобности ни в чем не отражаться. Одернув для порядка одежду, мятую после сна, продолжил исследование опустелых покоев.
Вернее, продолжил было. Потому что уже в следующий зал, довольно большой, служивший для мелких аудиенций, он вошел одновременно с группой энергичных, подтянутых господ, распахнувших двустворчатую дверь в противоположной стене. Саора и вошедшие с разгону сделали несколько шагов навстречу друг другу и разом остановились. Пришлецы выглядели занятно - как сорвиголовы, сунувшиеся в драконью пещеру и вдруг убедившиеся, что в ней и правда живет дракон. Как выглядит он сам, Саора не знал и узнать не стремился. В конце концов, если гости хотят найти хозяина в презентабельном виде, пусть удосужатся заранее договориться о визите. Кстати, и поклониться бы не мешало. Он с любопытством оглядел стоявших противоестественно прямо, будто дрын проглотили, аристократов во главе с генералом Канасом. Генерал, как водится, важничал.
- Доброе утро, генерал Канас, - первым поздоровался воспитанный Саора. - У вас ко мне, наверное, важное дело?
Тот кашлянул, малость обескураженный, но удержался на взятой высокой ноте.
- Имею честь сообщить вам, Ваше Величество, что вы низложены.
Саора приподнял бровь.
- Сопротивляться бессмысленно. Давайте обойдемся без ненужных жертв. Проявим благоразумие, как здравомыслящие люди…
Он сбился, почувствовав, что съезжает куда-то не туда. Император сосредоточенно слушал.
- Поверьте, вам не на кого опереться. Вы слишком многих успели обидеть. Армия, дворянство, маги, даже Орден - все против вас. Кстати, не пытайтесь применять Силу, вас нейтрализуют. Вы один, поймите же…
Рука Саоры сама собой потянулась к волосам, ухватила жесткую слипшуюся прядь и принялась вертеть, накручивать на указательный палец. Скверная, жалкая привычка, проявление слабости, отец опять шкуру спустит, если увидит… Впрочем, что это я? Отец умер, отца больше нет. Он умер. Совсем. Его больше нет…
- …по доброй воле стать женой истинно достойного человека. - Тут Канас чуть заметно поклонился, попутно оглядывая, не без содрогания, лицо и фигуру невесты в брызгах засохшей крови.
- Вольной жизни вам, конечно, не видать, но даже формальная власть и свобода лучше позорной смерти. Дайте стране настоящего правителя, а затем - и наследника…
Канас все продолжал урезонивать, как вдруг в нехорошей, нервозной толпе, жавшейся за его спиной, прорезался чей-то крик:
- Хватайте проклятую девку!
Толпа заколыхалась, прихлынула было сквозь слишком узкий дверной проем. Но волна, едва родившись, сбилась, рассыпалась, и, расшвыривая дворян, как щенков, в зал ворвался Терис. Огромный, встрепанный, шумный, гневный.
Терис. Верный слуга. Верный пес. Верный - кто?.. Саоре стало очень трудно думать и совсем невозможно двигаться. Резко, будто забившись именно сейчас, в эту самую минуту, заныло сердце. И оставалось лишь смотреть, как медленно, очень медленно Терис приближается к генералу, как тот разворачивается и вытягивает руку ему навстречу - странно длинную руку, отливающую металлом.
Терис рухнул сразу, на бегу, не успев даже затормозить. Ни слова, ни взгляда. И тогда Саора, вывалившись из спасительного оцепенения, подхватил первое, что подвернулось под руку, и с воплем ринулся вперед. Канас погиб не первым, но все-таки погиб и он. И многие другие. Только теперь все было не так. Эти гибли по-настоящему, Саора ощущал это кожей. Он чувствовал себя очень живым, очень одиноким, очень реальным. Все это было слишком реально. Он к этому не привык. Он не умел так жить. И, должно быть, поэтому, напоровшись невзначай на чей-то клинок, умер.

Дан запер чужую квартиру, уронил в почтовый ящик ключ. Догнал Мирона уже в подъезде, вышел следом за ним на улицу. Ночь в этом районе начиналась рано. Должно быть, крепко пьющая половина жителей сразу после работы приступала к любимому делу - крепко пила, - а другая половина населения запиралась по домам в страхе перед пьяными хулиганами.
- Удивительно мирный неблагополучный район, - профессионально отметил Мирон.
Дан, поразмыслив, кивнул.
Помолчали.
Должно быть, в эту минуту и посыпался снег. Удивительно ранний, прямо посреди осени, вдруг выстудившейся, подернувшейся корочкой. Он сыпал мерно и сухо, с отчетливым механическим шелестом, и асфальт тоже оставался сухим. Как будто сдвинулось что-то в сердцевине мира, проснулось и пошло, и забегали в недрах мировой машины невидимые шестеренки, торопясь нагнать упущенное время, а снег, припасенный для ноября, взял да и вывалился из опрокинувшегося сосуда. Двое людей, застывших под падающей сверху крупкой, скоро очнулись тоже. Задвигались, заторопились сказать… Что сказать? Знать бы…
- Сигизмунд-то, а? - усмехнулся Мирон.
Дан только хмыкнул, вспомнив лицо уходящего навсегда бога, его прощальное: «Нет, не понимаю!» И снова - растерянно, почти удрученно: «Не по-ни-ма-ю…»
- Странный он какой-то. Столько лет среди нас прожил, и ничего.
- Да, бедолага.
Дан попытался поймать снежинку, крупную, как муха, но она исчезла, не успев коснуться его ладони.
- Ты-то куда сейчас?
Лишний это был вопрос, беспомощный. Главное и так понятно - куда бы оба, молчащие бок о бок под нереальным, сценическим снегом, ни повернули от этого крыльца, они расставались навечно. Но Мирон упрямо насупился - точь-в-точь ребенок, который заранее знает, что упрямится зря. И Дану стало ясно: в Третий мир, искать сестру. А его, Дана, ждала обожаемая берлога почти в центре, ждала-дожидалась любимая работа (она же выгодный бизнес), и необременительные увлечения, и приятели, от которых, стоит отвернуться, остаются лишь имена… В этот миг он принял решение.
- Слушай, помоги. Мне бы обратно попасть…
- Домой?
Дан запнулся - совсем ненадолго, - вспомнив Тейю, которая никогда не войдет под его кров, вспомнив и ту, другую, которой не под силу было сделать домом место, где он когда-то жил. Вспомнил было поджарого, как хорошая собака-следопыт, жесткого и с такой же жесткой умной улыбкой старика - он казался очень-очень высоким ребенку и оставался великаном в его глазах, даже когда ребенок вырос, - но это воспоминание было совсем уж лишнее, и выходило по всему, что незачем, незачем, незачем ему соваться снова в Первый мир.
- Нет, не домой. Туда, откуда я пришел.
- Разобраться хочешь? - понимающе кивнул бывший присяжный дознаватель. - Правильно.
Дан вовсе не был уверен, что это так уж правильно. Не был он отродясь ни правдоискателем, ни даже слугой закона. Делал, что мастер прикажет, вот и вся гражданская позиция. Но спорить не стал. Потому что сейчас был прав Мирон.
- Ладно, пошли.
Дан шагнул с крыльца, не глядя поставил ногу в темноту, на пусть и близкий совсем, но невидимый асфальт. Боль куснула через мягкую подошву, нога поехала, он едва не упал. Присмотрелся - камешек, серенький такой, неказистый. Мирон хмыкнул:
- Добрый знак! Сестра говорила.
Дан не переспросил: добрый знак - где? В этом мире (что-то не слышал он о такой примете) или в том невероятном, непредставимом Третьем, куда рвался сейчас его друг? Насчет Первого знал точно: нет там ничего такого, про камешек. Нет и быть не может, потому что большие, могущественные дяди не спотыкаются о случайные помехи, идя навстречу великим своим свершениям. И Дан перешагнул, не стал отшвыривать в сторону маленького нахала, впившегося ему в ногу. Может, потому что и сам давно ощущал себя таким вот камешком, о который спотыкаются чужие серьезные планы.
Сразу, без перехода, сухая, застывшая ночь заплескалась, зашевелилась, задышала в лицо влажной прохладой. Пасть пещеры вкусно пахла пресловутой «свежестью настоящей родниковой воды», борьба за которую, если верить телевидению, составляла смысл жизни обитателей Второго мира. Дан с непонятным трепетом вступил в водную завесу и, почему-то нисколько не промокнув, оказался в преддверии Прохода. Здесь, по эту сторону водопада, пахло не только безмятежностью. Отчетливо проступали другие запахи - бешенства, беспомощности, пота. Дюжина рослых мужчин повскакали с камней, сразу перестав напоминать живописных разбойников. Сейчас они больше всего походили на свору порядком запуганных, но все еще опасных псов, нервно принюхивающихся. Кто вошел, жертва или все-таки новый хозяин? Соображали они быстро. Кто-то из новичков еще доругивался, когда в руках у опытных ловчих уже замерцало готовое к бою оружие.
- Хорош, парни, - негромко скомандовал Дан. - Разговор есть. Важный.

- Ай-яй, вот и некого стало свергать.
Поредевшая, будто прореженная бестрепетной рукой, толпа вельмож и магов дернулась от этой насмешки как одно большое испуганное животное. Голос, намеренно тихий, равнодушный, доносился с галереи, обегавшей зал на уровне второго яруса окон. Доносился отчетливо, как звук капель, неумолимо отсчитывающих время в тишине, - то ли и впрямь висела она, эта обморочная, пещерная тишина, то ли просто акустика здесь была особая, августейшая. Множество пар глаз одинаково вскинулись к балюстраде, висящей над строем тонких колонок, нащупали, стиснули серую фигуру. Знакомую, очень знакомую. Смутно знакомую.
- Куратор? - недоуменно шепнул кто-то.
- Ну что, интересно? - продолжал голос с отчетливой издевкой. - Как же так вышло, а? В самом-то деле…
Молчание, полное мучительной растерянности, жадного ожидания. Гордые аристократы и всевластные маги словно не замечали всей немыслимости происходящего. Сбитые с толку, сбившиеся в кучу, они внимали этому невозможному голосу - поистине голосу свыше. Многоглавое животное на глазах превращалось в скотину.
- Начать придется издалека, не обессудьте, господа. Что это? Как будто шум снаружи? Впрочем, успеется… Так вот. Всем вам известный Властитель Юго-Восточной земли, достославный Ротлум, был злобным и тупым уродом. И, как и положено злобному тупому уроду чистейших кровей, больше всего на свете любил три вещи - оружие, власть и родовое имя. А имя, как все вы; господа аристократы, прекрасно понимаете, надо кому-то передать. Это уж обязательно! Но, увы, чрезмерная… э-э… жадность до плотских утех еще в молодые годы жестоко аукнулась нашему гордецу. Ну не получались у него дети, хоть ты тресни. Чего только не перепробовал, по слухам… Но однажды случилось чудо. Молодая жена - конечно, прекрасная и родовитая - наконец-то понесла. Бедняжка, очень короткой и очень несчастной оказалась ее жизнь в замке достославного мерзавца Ротлума, но нам с вами это, конечно, неинтересно. Родами долгожданного наследника она и умерла. Вообразите же себе, господа, что испытал наш фанатик, узнав, что ребенок - его единственный, первый и последний ребенок - девочка! Он просто не мог этого принять. И действительности пришлось прогнуться под напором чудовищной воли. Все, кто знал тайну рождения дочери, умерли вслед за хозяйкой. Ротлум спрятал ребенка, препоручив заботам сумасшедшей няньки, которую затем тоже убил, и, едва дочь вышла из младенчества, стал воспитывать сам. Как сына.
Ни один голос не прерывал куратора, и он, словно забыв, где находится, облокотился на перила и вел рассказ, обращенный в никуда. Те, кто слушал его, никогда прежде не видели его таким. Чуть расслабившимся, приотпустившим себя из тисков жесткой, прямой осанки. Пожалуй, увлеченным. Пожалуй, даже взволнованным. Впрочем, если продолжать эти «пожалуй», пожалуй, многие из зачарованных слушателей вообще видели его сейчас впервые. Нет, встречали, конечно, и прежде, но равнодушно соскальзывали взглядом на что-нибудь более приметное - да вон хоть на новые росписи на стенах. Даже став формальным главой могущественной третьей силы, Ордена ловчих, он оставался для них, вершителей судеб, серой тенью из архива.
Серая тень, подзаправившаяся чужой жизнью, уже не блеклая, а все более выпуклая и властная, шевельнулась над балюстрадой галереи, устремив взгляд на тело правителя.
- Да, впору пожалеть ее. Да не хочется. Ни минуты не сомневаюсь, что безвременная кончина тирана-отца - ее рук дело. Следом, ни много ни мало императорская фамилия. Дальнейшее вы видели сами. Все-таки редкостной тварью был император Саора.
- Вот именно, император! - выкрикнул кто-то, отчаянно смелый. - Но ведь это невозможно, невозможно…
- Убить императора? - вскинулась тень.
Внизу загалдели. Бестолково, беспомощно. Один из магов Совета, величественный, несмотря на растерянность, выступил вперед:
- А как же Заклятие Силы? Даже младенец знает, что император находится под его защитой, и…
- Ты читал заклятие, Ирс?
Маг, задетый панибратским обращением, с достоинством кивнул.
- Разумеется. Тебе ли не знать, архивариус, что я участвовал в церемонии Возложения…
- Ты не понял, Ирс, - перебил Тэмма, записав в памяти «архивариуса». - Я знаю, что ты произносил заклятие. Но читал ли ты его?
Тот в недоумении покрутил головой. Тэмма, к которому вернулось игривое настроение, назидательно воздел палец:
- Вот! Мы самодовольны и ленивы. Мы превратили в тарабарщину великий язык наших предков, потому что он стал для нас слишком сложен, мы надергали из него заклинаний и повторяем их, как дрессированные птицы. Мы попросту мало читаем. Любите книгу, господа, ибо в ней есть сила!
И сразу, без перехода - жестко, как короткий прямой удар:
- А я - я читал: «…и да будет окружен неразмыкаемым и неослабляемым кругом Силы мальчик ли, мужчина, возлагающий венец императора на главу свою…» - если в моем переводе. Заклятие никогда и не защищало Саору, потому что тот не был ни мальчиком, ни мужчиной!
- Боги, как просто, - застонал кто-то.
Тэмма нашарил и ожег стенающего взглядом.
- Просто? Да что ты знаешь о Силе - об истинной Силе, ты, увешанный стальным хламом бездельник? Что можешь ты знать о том, как обретается она?
И резко оборвал сам себя:
- Ладно. Оставляю вас, господа. Поверьте, скучать вам не придется.
Только теперь, словно спала колдовская пелена (подбитая, должно быть, толстой ватой), люди в залитом кровью зале услышали грозный гул. В нем различались яростные выкрики, призывы, лязг оружия. Он накатывался неудержимо, он был уже здесь, прямо за дверями. Людское стадо дернулось:
- Кто там?
- Не знаю, - равнодушно бросил Тэмма. - Какая разница? Такие же, как вы. Разбирайтесь сами!
И рука оторвалась от перил, чтобы исчезнуть в тени галереи.
- Стой, гнида! - взвыл какой-то воин, подлетая к хрупкой опоре. Бешено свистнул меч, чисто перерубленная колонка упала с карандашным стуком, следом за ней другая, и рокот накатывающейся людской волны был на миг перекрыт треском рушащихся перекрытий. Но серая, несмотря на фиолетовые орденские одежды, тень не рухнула под ноги толпе. Вместо этого она утратила четкость, потянулась кверху и растаяла.
- Проекция, - выдохнул Ирс.
В ту же минуту затрещали остатки дверей, в зале вдруг стало очень тесно, не развернуться, - и понеслась бойня.

Дан и сам не понимал, как так вышло, но оружие вернулось в ножны. И люди заговорили - неумело, то замолкая надолго, то вдруг спохватываясь, перебивая друг друга, сбиваясь, повторяясь, торопясь. И все же они разговаривали. Не отчитывались, не отдавали приказы - разговаривали. Некоторые, возможно, впервые в жизни. Дан задавал вопросы и требовал ответов, сам отвечал на град вопросов, сыпавшийся со всех сторон. Гибель правителя и его семьи, воцарение некоего Саоры (из Ротлумов, кажется, откуда-то с востока - боги, как все это уже далеко!) и его уродливое, слабоумное детище - новый порядок… Жутковатые оказались новости. Не приученные к смирению ловчие, неумело тушуясь, признались и в трагической попытке захвата учителя. Не зря, выходит, ныло сердце у Дана. На эдаком фоне сообщение о выскочке, занявшем пост куратора Ордена, должно было скользнуть легким облачком и кануть в гряду грозовых туч. Но Дана будто кольнуло - вот оно! Этот вскользь упомянутый факт оказался крупинкой огромной мозаики, из самого ее центра. Крупинка крохотная, но на ней, похоже, держалось все. Потому что, едва услышав об этом, Дан смог сложить цельный узор, над которым даром бился все эти сумасшедшие дни. Дан не знал ни единой подробности, он вообще не представлял, как такое возможно, но был уверен - новый куратор метит на трон.
Он воочию видел мутное пятно огромного заговора, разбегающееся зловредной гнилью из столицы по всему Первому миру, и в центре пятна, как маленькая, но очень ядовитая тварь, сидел незнакомец без лица и голоса, с одним только немым, ничего не значащим именем - и с бешеным, нечеловеческим желанием властвовать. Страстная убежденность Дана, как ни странно, захватила и ловчих. Словно они видели перед собой не бывшего сотоварища, ныне предателя и убийцу, а некое высшее существо, ведуна, пророка, а попросту начальника, который обязан решать и вправе приказывать. Дан понимал, что иначе и быть не могло - именно так они мыслят - и все же на миг сжался от ничем вроде бы не оправданного стыда. Эти беспримерно отважные существа, эти идеальные воины верили - слепо, не рассуждая, - верили Румилу, решившемуся на сговор с куратором, верили куратору, который втемную играл их жизнями, а теперь еще и ему, Дану, за которым готовы были идти против второго, если не против обоих.
Рассуждать, однако, было некогда. Засидевшиеся в магической западне бойцы рвались в дело, да и Дан едва справлялся с непонятной взвинченностью, жаждой немедленного действия. Он не знал, в чем тут дело, просто безотказный инстинкт кричал и бесновался внутри: медлить нельзя! Мирон, все оттягивающий окончательное расставание, вдруг надумал проводить группу часть пути по пещере, хотя бы до первой развилки. Через какую-то пару десятков шагов их охватило ощущение, будто они в центре земли - так далеко, бесконечно далеко было отсюда и до срединного, и до Первого, до любого обитаемого мира, включая демонический Третий. Нечто, казавшееся подземельем, но не бывшее им, охватывало путников, как исполинская ладонь - букашку, и казалось, еще шаг, и пальцы сожмутся в кулак. Такого Перехода у Дана еще не случалось. Нервы были напряжены до предела, когда шагавший впереди Мирон вдруг сбился, заметался, сдавленно застонал сквозь стиснутые зубы совершенно чужим голосом, голосом зверя. Державшийся рядом Дан схватил друга за плечи, развернул к себе.
- Уб-бивают, - с натугой выговорил Мирон, и Дан уловил, как волна драконьего обличья пробежала по его перекошенному лицу, словно грозная тень.
- Что?
Что-то искало Дана, пыталось пробиться к нему извне, издалека - пыталось и не могло, придавленное чуждой магией этого места. Ловчие скомкали строй и сгрудились у него за спиной, настороженно принюхиваясь. Они тоже чуяли что-то, но не могли уловить.
- Там. Убивают. Долго. Медленно. Такого, как я, - беззвучно выкрикивал Мирон. - Такую, как я?
Дан крепко встряхнул его.
- Это не она! Слышишь? Это не может быть твоя сестра. Вслушайся, Мирон, успокойся! Ты бы знал!
Зов усилился. Да, это был Зов, теперь Дан не сомневался. Зов - и звучал он так, будто издававшее эти жуткие, надрывавшие душу стоны существо действительно звало, взывало о помощи. Слабое, давно похороненное под гнетом пережитого воспоминание-догадка зашевелилось не в голове даже, а в душе, на самом донышке. Выкарабкалось, незваное, на волю, оформилось в понимание.
- Это какой-то древний ритуал, - убежденно сказал Дан. - Кто-то питает Силу жизненной энергией умирающего демона. И, кто бы это ни был, ничего хорошего он в виду не имеет. Скорее!
- Скорее, скорее! - лихорадочно подхватил Мирон и кинулся в черный провал впереди, то ли желая спасти сородича, то ли все-таки боясь (или веря?), что спешит вызволять потерянную сестру.
Ловчие устремились следом. Никто не заметил, как ход колдовской пещеры сменился подземным ходом, выбитым не в Междумирье, а в самой обычной скале. Просто вывалилась откуда-то сбоку тень, и Дан, шедший первым из воинов, смахнул ее, отводя от друга, приложил об стену и выпустил из пальцев, уже налившуюся тяжестью оглушенного человеческого тела. Едва ход расширился, ловчие обтекли предводителей, прикрыв их спереди и сзади, - да так чисто, что Дан и слова не успел сказать, - и те, что оказались впереди, уже рубились с кем-то, рубились мастерски, скупо и точно. Дан слушал, как намертво, без клацанья, входят друг в друга клинки, и ему не надо было видеть цвета одежд нападавших, чтобы понять: это Орден схлестнулся с Орденом. Целью был куратор. И цель была близка. Вступив в бой, изо всех сил стараясь не убить - разоружить, вырубить, отшвырнуть в сторону, - он не заметил, как Мирон, пригнувшись, лавируя в тесноте между сражающимися людьми, с отчаянной храбростью кинулся вперед и исчез в темноте.

Запредельное напряжение стиснуло Тэмма смертной хваткой - той, что выжимает воду из камня. Невообразимая мощь заклятия, словно приливная волна, подхватила и понесла чудотворца, вызвавшего ее из ниоткуда. И он, Тэмма, вдруг ощутил себя не великим магом, повелителем разбуженных стихий, но крошечной щепкой где-то там, в пене, среди поднятой со дна мути, водорослей и прочего сора. Тело, разум, сознание - все плавилось, распадалось, теряло форму. Куратор заметил собственную свою руку, воздетую над головой в повелевающем жесте, так похожем на жест мольбы. Рука была скрюченная, оплетенная вздувшимися жилами и, отсеченная от владельца чернотой рукава, казалась чужой. Куратор удивился краем сознания, что рука осталась рукой, пальцы - пальцами. Но времени размышлять не было, поток грубо тащил его дальше, и постепенно льющая сквозь Тэмма Сила преображала его. Он пульсировал вместе с ней, он уже не чувствовал себя щепкой, становясь частью могущества. Могущество пронизывало его, изливалось из него, так что искры потрескивали на кончиках пальцев. Волны истинной Власти обрушивались на реальность, как шторм на скалы. И реальность отступала, раздвигалась в стороны, оставляя окруженную зыбким маревом пустоту. Ничто. Проход.
Демон, выскользнув из благого забытья, принялся биться на алтаре с удесятеренной силой. В глубоких разрезах запузырилась, вскипела коричневая кровь. Страшные судороги сводили тело гигантской ящерицы, вопли раздирали горло, и ясно было, что это не отчаянная попытка освободиться, что тело жертвы конвульсивно сотрясается в потоках Силы. Темнота над алтарем изменила цвет и пошла отваливаться ломтями, будто некто невидимый пластал ее ножом. И Тэмма увидел - то, чего видеть не мог, потому что пробитый им Проход открывался не здесь, в подземной пещере, а где-то там, наверху, в дворцовых покоях прямо над алтарем, но сейчас ему было подвластно даже невероятное: тускло мерцающий коридор с влажными дышащими стенками, сокращающийся, будто исполинский кишечник. Кто-то уже был там, в коридоре, втянутый его неодолимой мощью, кто-то стремительно двигался, но мутные стенки скрадывали детали, проступали только темные контуры. И Тэмма сделал то, чего не позволял себе ни разу в жизни, - ликующе выкрикнул что-то нечленораздельное.
В этот самый миг, подтверждая верность присловья «дуракам счастье», на пороге зала возник невредимый, разве что малость взмокший Мирон. Увиденное оглушило его. Впечатление было такое, будто черные стены и своды пещеры рушатся под собственной тяжестью, рушатся, вопреки всякой логике, не вниз, а словно бы вверх. Пространство взрывалось, вот как это виделось Мирону - потомку третьемирцев из рода Драконов Истинных. А Мирон-дознаватель увидел другое: плоский камень, бьющееся в агонии тело (рук у тела было что-то многовато, но это дела не меняло) и рядом человечек в театральном плаще, потрясающий окровавленным ножом. И Мирон-дознаватель очнулся первым. Он никогда не занимался оперативной работой, не ездил на задержания, не выхватывал табельное оружие ни с бедра, ни из-под мышки - да и не было у него оружия, если честно. Наверное, поэтому он выдал стереотипную реакцию киношного героя - заорал: «Бросай оружие!» Человечек дернулся как подстреленный, уронил руки и дико заозирался, будто не вполне понимая, что происходит.
Опьяненный, торжествующий Тэмма давно уже не видел и не слышал ничего вокруг. Ни звуки близкого сражения, ни даже душераздирающие вопли жертвы на алтаре не нарушали его экстаза. Все это было частью мизансцены, все вливалось в могучий хор, в котором слышалось ему славословие собственному величию. Короткое заклинание на неведомом языке диссонансом вторглось в музыку сфер, смяло, нарушило гармонию гибели и разрушения. Сияющий нимб вокруг него замигал, будто водой плеснули в костер, и в особенно широкую прореху Тэмма узрел совершенно незнакомого мальчишку-мага. Уже чуя необъяснимую катастрофу, он успел с бессильной злобой отметить невыразительное, хотя и гневное лицо незнакомца, чудную, если не сказать непристойную, одежонку, когда тот вновь выкрикнул свою тарабарщину, и Тэмма, отвлекшись, потерял контакт с Проходом.
Он потерял контакт с Проходом! Тэмма не знал, что это означает, чем грозит. Он просто чувствовал, что это непоправимо, хотя истово верил в иное. Он избранный! Он сумеет вернуть невозвратимое, восстановить контроль над ритуалом. Но сейчас он должен расправиться с дерзким чужаком - просто чтобы выжить, потому что ненависть разрывала его изнутри. И всю высвободившуюся Силу, всю свою страсть, всю ярость вложил в магический удар.
Дважды выкрикнув свое глупое требование, Мирон бросился вперед. Последнее, что он видел, была перекошенная дикой злобой мордочка ряженого. Потом что-то, чего на самом деле не было, страшно ударило его в грудь. «Как пушечное ядро», - книжно подумал он и упал.

Дан знал, что не успеет. Каким-то проклятым инстинктом - проклятым, потому что бесполезным, - угадал, что опоздает, угадал в ту самую секунду, когда понял, что не видит Мирона. Нападение отвлекло его, на мгновение он потерял друга в толчее. Вход в пещеру пылал, как дыра в преисподнюю. Дан прорвался, нырнул в угрюмые сполохи - и подоспел как раз вовремя, чтобы увидеть спину Мирона, которая вдруг исчезла. Взгляду открылось мрачное приспособление на расстоянии броска ножа и некто, обряженный в орденские цвета, в окружении вянущих багровых протуберанцев. Только Мирона не было. Ничего не понимая, Дан сделал шаг, другой и наткнулся на тело. Сразу стало оглушительно тихо, будто невидимый доброхот напихал ему полные уши ваты. Он брякнулся на колени, сгреб Мирона, развернул. Он не хотел ничего видеть, но черных очков у доброхота не нашлось, а отворачиваться от неотвратимости Дан как-то не научился. Поэтому он посмотрел на друга.
А тот - на него, с диковатой смесью детской обиды, изумления и восторга.
- Жжется…
Дан сморгнул - и увидел. Не с мертвой покорностью оглушенного животного, с какой только что опускал на тело друга неподвижный взгляд, а по-настоящему, живо и горячо, и, черт возьми, как же это было здорово - видеть, слышать и чувствовать, как нормальное живое существо!
- Чего?
- Жжется, ч-черт!
Оба уставились Мирону на грудь, где еще недавно был вполне целый, пусть и старенький, джемпер корректного цвета. Теперь же зияло нечто вроде миниатюрной копии пшеничного поля после посадки НЛО: круг, лиловый с краев и темнеющий до черноты к центру, вспухшая короста, напоминающая о своем происхождении от обычного трикотажа лишь уцелевшими клочками ниток. В самой середке и вовсе красовалась дырка, маленькая дырочка с обугленными краями, в которой отливало металлом нечто явно неживое. Дан ужаснулся. И думать было нечего пытаться отделить от тела вплавившуюся в него ткань. По всем понятиям Мирон должен прямо сейчас загибаться от болевого шока!
Мирон, однако, загибаться не спешил и даже признаков особых страданий не выказывал. Поморщился, ругнулся, бестрепетно ухватился за край круга - и содрал переродившуюся материю с жалобным стоном. Потрясенный Дан уловил и слова:
- Джемпер… мать… любимый, блин…
Под содранным лоскутом мелькнули («нет, не верю!») чешуи - крупные, выпуклые, отменно отполированные, уложенные тщательно, как пригнанная черепица. Мелькнули - и пропали, будто растворились в чистой бледной коже. И только в одном месте виднелось на коже красное пятнышко, а на нем лежал себе старенький, вытертый крестик. Какие бабки носят. Мирон коснулся крестика.
- Ух ты! Горячий еще.
Перехватил взгляд Дана и почему-то смутился.
- Это бабушка… Нам с Таськой обоим надела, когда мама с папой… В общем, боялась очень за нас. Я ведь толком и не верю, ношу по привычке…
- Елки, что здесь было-то?
Оба вернулись к реальности и заозирались. Бой почти окончился, на подступах к пещере уже звенели сдаваемым оружием пленные, и только кое-где в огромном полутемном зале еще догорали последние сполохи схватки. Истерзанный ящер на алтаре затих, и в бессильно запрокинувшейся голове, в обвисших лапах уже не видно было жизни. Тишина, конечно, не была полной, в ней лязгали клинки, гудели голоса, но после недавнего адского шума и такая оглушала. Наверное, потому что только она и была настоящей, а прочее, все эти поверх нее наброшенные звуки, казалось пустой игрой. И в ней, в этой грозной тишине, вращалась над алтарем могучая воронка. Она раскручивалась тяжело, но неудержимо, как громадный маховик, и напоминала бы смерч, если бы не полное ее безмолвие и не четкая отграниченность от окружающего пространства. Ни свиста, ни рева, ни ураганного ветра, чистая форма, неживая, но до странности жизнеподобная. Она пульсировала и сотрясалась, вытянув книзу жадный хобот, откуда торчала пара подергивающихся ног. Хобот втягивался, все выше утаскивая жертву, воронка раскручивалась и, набрав полную мощь, вдруг исчезла, будто захлопнули дверь.
Человечка в фиолетовой одежде больше не было.

Дан вспоминал, бредя вслед за Мироном по каменистой тропе, в нигде между мирами. Ему было легко сейчас вспоминать и раздумывать - его персональный Вергилий плелся еле-еле. То ли подустал с непривычки, то ли шок от пережитого все-таки накрыл живучего присяжного дознавателя. И Дан был этому рад. Он смотрел на Миронову спину, на лопатки, устало двигающиеся под достопамятным джемпером, а видел совсем другое…

…Когда они выбрались из подземелья, император был уже мертв, а бунт во дворце задавлен. Многие разделили судьбу недалекого Канаса, знавшего слишком много и вместе с тем слишком мало. Большинство предпочло сдаться, и ловчие деловито стаскивали в кучу фамильное оружие под сумрачными взглядами аристократов. Дан без любопытства взглянул на худенькое девчоночье личико существа, которого Первый мир почитал своим императором, а пришедший с ним отряд - даже пополнившийся, потому что погибших сменили недавние охранники алтаря, - с ходу влился в общее дело, как кучка муравьев вливается в муравейник.
На него посматривали, конечно. Былые друзья - с невысказанным вопросом, мальчишки-новички - кто с опаской, а кто и с восторгом, как на лихого бандита. Но молчали и те и другие. Видно, не знал муравейник, кто уполномочен решать подобный вопрос. Понятное дело! Прежде жизнь Ордену ловчих таких вопросов не задавала.
Подоспевший мастер Румил (Дан сдержанно поклонился по старой памяти) выглядел постаревшим и странно суетливым. Словно глубокая усталость опустошила, выпила его, и в пустоту внутри залилась, вместо плотной горячей крови, какая-то совсем посторонняя субстанция. Упершись взглядом в Данову переносицу, он стиснул зубы, так что желваки заходили, и вдруг напомнил прежнего себя. Парней своих погибших считает, сообразил Дан, готовясь к худшему. Но ничего не случилось, мастер замер в отдалении, напряженно кого-то поджидая.
Дан вспоминал. Он, наверное, вздрогнул, когда перед ним внезапно возник тот, кого ждал Румил и никак не чаял увидеть он сам. Вздрогнул, сморгнул, и безмерное счастье сошлось в его душе в последней схватке с непониманием, настороженностью и страшными, непрощающими подозрениями…

…Сейчас он не показался Дану ни очень высоким, ни очень худым, ни очень старым. Человек как человек, рослый, надменный, осанистый, и до почтенной старости, несмотря на седину - нет, не в гриве, просто в волосах, - еще жить и жить. Только теперь Дан понял, что всегда прежде, даже став взрослым, взирал на Маргора глазами ребенка. Прошло совсем немного времени, несколько лет, и вот, перед ним стоит совсем другой человек. Или дело в том, что совсем другой человек смотрит теперь на великого мага?
- Рад тебе, Дан.
У него были выверенные интонации. В меру участия, в меру величавости - и безграничная убежденность в ценности каждого своего слова. Наверное, именно так и должен звучать голос повелителя стихий и людей… Маргор между тем говорил, и Дан очень быстро понял, что говорится это все не только и не столько для его скромной персоны, сколько для приспешников, сторонников, народа, истории - словом, куда более важных слушателей. Старинный порядок Первого мира прогнил. Обожествленная императорская власть, аристократическая вольница, погрязший в собственных дрязгах Совет магов… Сколько возможностей для злоупотребления, сколько смешных и опасных пережитков! Он разъяснял и увещевал, планировал и пророчествовал, грозил и миловал, а заодно прихватывал его, Дана, краешком своего сияния. Как бы ставил на него свою пробу и тем узаконивал беглого ловчего в новом высоком качестве. Потому что - и вот тут Дан впервые в жизни усомнился, что между ушами и разумом у него не зашит злокозненный черный ящик, - потому что ему, любимому бывшему ученику, отводилась роль правой руки… Нет, не так: правой руки Величайшего Всепобедительного Мага Маргора!
Себя же серьезный старец прочил в императоры.
И по тому, как его слушали - все, и сбившиеся в углу опальные маги, и проштрафившиеся вояки, и Румил со своей кликой, - Дан понял: так тому и быть. А поняв и приняв, с той же невыносимой ясностью постиг еще одно. Что его самого не будет рядом с покровителем во дни трудов его и славы. Что его никогда больше не будет рядом с Маргором. Их пути расходились навсегда.
Эта речь была настоящим произведением искусства. Прервать ее было все равно что грохнуть об пол музейную вазу. И Дан чувствовал себя святотатцем:
- Прости. Мне пора.
Он понял сразу. Многое можно было сказать про Маргора, но был он, бесспорно, проницателен.
- Почему?
Дан пожал плечами, сам себе удивляясь.
- Почему? Не знаю. Может, из-за цвета палых листьев? Оказывается, такой может быть шерсть оборотня - цвета палых листьев. Или из-за того, - голос его налился нехорошей тяжестью, - что где-то на севере, высоко в предгорьях, все еще листают сожженную книгу души моих родителей и сестер…
- Я не святой, - отчеканил будущий самодержец, сурово взирая на Дана. - И никогда не строил из себя святого. Я не обманывал тебя на этот счет, ученик.
- На этот счет - да, - нерадостно усмехнулся бывший ученик и бывший ловчий. - Пусть так. И пусть я просто выдумал тебя. Но я выдумал тебя лучше, чем ты сам.
- Как ты смеешь! Мальчишка, сопляк…

Предыдущая страница 9 Следующая страница


Лучший из миров 10

- Уже нет.
Дан упрямо сдвинул брови, до жути живо возрождая в непокорной памяти мага того неласкового, с глазами сухими, как песок, беспредельно одинокого ребенка, каким когда-то входил в его дом.
- Я, знаешь, многое видел уже. Смерть мальчика, который мог бы быть моим сыном. Много других смертей. Видел растерянного бога. Видел конец ну очень могучего повелителя - точнее, его дрыгающиеся ноги, прости за неудачную шутку. И бабочек в пустом, голом дворе огромного города, и снег в самом начале осени, и… В общем, знаешь, много еще на свете всякого. А то, куда ты меня зовешь, - на это мне смотреть неинтересно.
Оторопь впервые, наверное, в жизни исказила значительные черты Маргора. И тут же сменилась гневом, который шел ему куда как лучше.
- Прости, - сочувственно произнес Дан.
- Ты пожалеешь.
- Прости.

Дан вспоминал. И воспоминания его были светлыми и ясными, и нереально чистыми, как хрупкие льдинки, и так же ранили, и потаенно и неподвижно, как под корочкой льда перед самым рассветом, стояла в глубине его сердца темная живая вода…
…Она шла навстречу ему по бесконечно длинной галерее, стремительная, прямая, как маленький легкий меч. Волосы безжалостно скручены в узел, и крупные звериные уши предательски розовеют. Шла, но почему-то не приближалась, и лишь когда замешкавшийся было Мирон врезался ему в спину и потрясенно охнул, Дан понял: это правда она, а не приближается, потому что не идет, а стоит. Стоит словно бы на выходе из пульсирующего беловатого зева. Впереди многих и многих фигур - частью людских, частью звериных, а то и вовсе неопределимых, - а дальше вздыхающее студенистое нечто вытягивается в круглый коридор.
И сам он, оказывается, тоже стоял. И мог только смотреть.
- Мы были предупреждены, - начала объяснять она, и, конечно, как всегда, непонятно. - Мудрые и Видящие Сны узнали, что-то затевается. Что-то очень страшное. Большое зло. После того что я видела - там, у тебя, в том городе, - я была готова ко всему. И мне поверили. А когда…
- Тейю, - выговорил Дан.
Имя - это было все, что он мог сказать. Да, пожалуй, и все, что он хотел сейчас сказать, но Мирон подхватил трудолюбивым эхом:
- Тейю, кто ты?
- Умеющая Слушать, - ответила она с необъяснимым смущением.
- Кого?
- Мудрых, - призналась она едва слышно. - И Видящих Сны, и…
- Так ты у них вроде королевы, что ли?
Тейю совсем смешалась.
- Нет, у нас все не так, не совсем так…
Но по тому, как смотрели на нее демоны-воины, Дан понял: Мирон почувствовал точно, все-таки нечто вроде…
Она торопливо продолжила, явно не желая распространяться о своем статусе:
- …когда Дыра прорвала Преграду, мы вошли в нее. Чтобы драться, чтобы остановить большое зло. Чтобы не выпустить его отсюда.
Дан похолодел:
- Вы же не умеете драться!
- Мы учимся, спаситель Умеющей Слушать, - почтительно, но без тени тепла ответил за Тейю получеловек-полуптица, что возвышался рядом с ней. - Мы очень быстро учимся.

Дан вспоминал, и льдинки таяли, обнажая черную полынью. Дан вспоминал, как они уходили, сдержанно почтив его наклоном головы, уходили, забрав погибшего на алтаре собрата. Они уходили. Укреплять Преграду? Привыкать к тяжести оружия, к металлическому привкусу крови? Еще напряженнее, еще пристальнее вглядываться в сны, чтобы различить признаки большого зла - вовремя и уже без страха? Он думал о мире идеального знания, где мудрецы и маньяки - или мудрецы-маньяки будет вернее? - выдирали друг у друга власть, выдирали с мясом, рыча и сварясь. И о мире, куда сам рвался, и понять не мог, почему рвался даже теперь, познав изнутри его убожество и слепоту, - о мире без мудрости, без знания и без Силы, мире, где демоны больше чем люди, а люди - больше чем боги. А еще, и это было больнее всего, размышлял он о мире, где чудесные существа с перепончатыми крыльями и нестрашными клыками учатся драться. Быстро учатся…
А его ждал дом. Первый в жизни дом - который, кто бы ни гостил в нем, обречен оставаться пустым, потому что в нем никогда не будет Тейю. Дан возвращался к себе. К своим коллекциям и глиняной чашке. К ночным посиделкам у компьютера, в котором для него, иномирца, до сих пор еще присутствовало нечто магическое. И это, пожалуй, единственная магия, которую он готов был терпеть в своей жизни - потому что бабочки никогда уже не проклюнутся из комочков пыли на подоконнике съемной квартирки, а из всех прочих чудес самые величественные творились сами собой. Творились неслышно и незаметно в самой ткани несовершенного Второго мира, творились без всякой магии. Чаепитий у Сигизмунда больше не будет. Счастья ему, что ли… И еще понимания. Реконструкторы? Возможно. Симпатичная подружка? Наверняка - когда-нибудь. Работа? Обязательно. Вот только… Вот только оружия он больше делать не будет. Никогда. Пусть остается нерожденным.
Дан чуть помедлил, чтобы в последний раз оглянуться. Ничего от покинутой родины уже не угадывалось в каменных складках хода, в черных провалах боковых лазов-обманок. Оглянулся - и прибавил шагу.

Предыдущая страница 10


[i] 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Наталья Колпакова

Лучший из миров

 Читать книгу

Аннотация

Она – оборотень, порождение демонического мира стихийной магии. Ее боятся, ненавидят и… похищают, чтобы использовать в игре за власть. Она – чудовище?Он – выходец из мира магии, покоренной и просчитанной, ловчий, обученный убивать таких, как она. Его миссия – обуздывать хаос. Он – прав? Но почему он бежал из своего мира – первого и лучшего из трех – мира, где правит Сила и Необходимость? Бежал сюда, в средний мир, где вещи мертвы, а люди так слабы! Кто поможет ему: постаревший божок, играющий в занятную игру чужих жизней, или друг, не ведающий собственной природы? Какие тучи сгустились над лучшим из миров? И лучший ли он? А главное, люди – действительно слабы?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel