Наталья Колесова - Карты судьбы

1 Наталья Колесова

…имеющий глаза, да увидит жизни светоч, отличный от иных, и ужаснется в прозрении своем, ибо увидит он смерть мира сего.

Темная Книга Арна

ПРОЛОГ

Карты ложились на стол. Гадалка раскладывала их раз за разом, когда ее об этом просили. Когда не просили - сидела себе в углу, бережно расходуя заработанные монетки на еду и подогретое вино. Санни поглядывала на нее украдкой. Волосы, темные, с проседью, распущены, как то и полагается у их бродячего племени. Черный с красным платок повязан вокруг головы, из-под него поблескивают зоркие глаза - цвета в полумраке не поймешь. Смуглые жилистые руки двигаются мягко и гибко, позвякивают тусклые браслеты на обнаженных запястьях…
Вьюга нагнала полную корчму постояльцев, и ни комнаты, ни даже соломенного тюфяка Санни не хватило. Но она не унывала: провести морозную ночь с сытым животом, в тепле у очага - и без того уже немалая удача. Грея руки о закопченную кружку, девушка подняла глаза и обнаружила, что теперь и гадалка за ней наблюдает. Санни поспешила отвести взгляд.
Путники, закутываясь в одеяла, а то и в собственные плащи и меховые куртки, укладывались на полу поближе к огню. Санни похвалила себя за предусмотрительность: она заняла узкую лавку, на которой и ребенок-то с трудом поместится, зато будет здесь спать одна. За столом неподалеку, привалившись к стене, спал молодой мужчина. Морщился и вздрагивал во сне. Хозяйка у очага помешивала похлебку, но то и дело придремывала с длинной ложкой в руках.
Санни подоткнула под спину заплечный мешок с вещами, подтянула колени к груди, плотнее укутываясь в плащ. Завтра снова в путь, в путь… Снежный путь… Не хотелось даже думать об этом. Она открыла глаза и резко выпрямилась. Гадалка стояла перед ней, карты ссыпались на стол с сухим шелестом, точно осенние листья.
- Погадать тебе?
- Нет у меня денег на твое гаданье, - буркнула девушка и отвернулась.
Женщина не ушла, уселась напротив. Пальцы просто порхали, раскидывая карты вверх «рубашкой». Глаза ее при этом были устремлены на Санни, яркие губы изогнуты в белозубой усмешке.
- Я же сказала - нет денег! - повторила Санни.
- А я раскину на тебя карты бесплатно, - легко отозвалась женщина.
Санни все старалась не смотреть ей в глаза: говорят, такие могут зачаровывать одним только взглядом… Недоверчиво поморщилась:
- С чего это ты вдруг такая добрая?
- Я в пути, и ты путница, - сказала гадалка чуть нараспев. - Я хочу тебе помочь.
Санни смотрела в стену. Уже много времени ей удавалось выдавать себя за парнишку-подростка - так безопаснее. То ли она чем-то выдала себя сегодня, то ли у гадалки и впрямь острый глаз. Неудивительно - при ее-то полуколдовском-полуобманном ремесле… Санни со вздохом стянула шапку. Неровно подстриженные светлые волосы упали по обе стороны осунувшегося лица.
- Разве я просила о помощи?
Женщина чуть сощурилась.
- Девушка, переодетая парнем, путешествующая в одиночку по зимней дороге, спящая в захудалой корчме… Конечно, у тебя все в порядке!
- Ночевала я в местах и похуже, - пробормотала Санни, опуская ноги со скамьи на пол. - Может, все и так, как ты говоришь, только не вижу я, тебе-то какой ко мне интерес?
- Судьбы, - сказала женщина приветливо. - Я меняю человеческие судьбы.
- Так же, как тасуешь свою колоду?
Гадалка кивнула.
- Я раскидываю карты - раз за разом, и с каждым раскладом твоя судьба меняется. Выбери свой расклад, девушка. Выбери сама.
Обветренные губы Санни растянулись в невеселой усмешке.
- Да знаю я все, что ты мне тут наговоришь! Дорога дальняя, неожиданный удар, враг темный, друг давний, испытания, тяжелая болезнь, а в конце - мечты сбываются, родной дом, денег мешок и мой сердечный король… Разве не об этом ты толкуешь весь вечер?
Женщина улыбалась, глядя на свои танцующие пальцы. Казалось, она не карты раскладывает, а плетет причудливый запутанный узор.
- У тебя хороший слух, девушка. Только говорила я это за деньги, а не меняла судьбы. И я никому не лгала - все это будет, хоть и не совсем так, как им хочется.
За соседним столом зашевелился мужчина, повернул голову, открыл глаза. Смотрел на них с сонным недоумением.
- Раз уж тебе не спится, иди и ты послушай, - сказала ему гадалка, не оборачиваясь.
Тот потер лицо ладонями, встряхнулся - и неожиданно быстро поднялся. Пересел за их стол рядом с женщиной. С улыбкой разглядывая Санни, сказал:
- А я-то смотрю и думаю - сплю я или нет? Засыпал - рядом был тощий парнишка. Проснулся - симпатичная девушка. Что за колдовство?
Его улыбка была открытой и чуть сонной. Темные глаза поддразнивали.
- Встречала я тех, кто легко меняет не то что одежду - саму шкуру, - сказала гадалка. Ее пальцы двигались все медленнее. Женщина оценивающим взглядом окинула карты, как будто видела их насквозь. Поменяла пару-другую местами и выжидающе посмотрела на девушку. - Ну так что же? Оставляем этот расклад или выбираешь следующий?
- Хочешь, чтобы я взяла кота в мешке? Ты ведь даже не рассказала, что мне там выпало!
Гадалка уверенно кивнула:
- Так оно всегда и бывает.
Парень поглядывал то на нее, то на Санни.
- На сердечного короля гадаем?
- Кто, может, и на сердечного! - огрызнулась Санни. Ей не понравилась усмешка, прозвучавшая в его словах. - А я меняю судьбу!
Парень снова потер ладонью лицо. Невыспавшийся, усталый, взъерошенный - но очень, на взгляд девушки, привлекательный.
- А чем тебя твоя-то не устраивает?
- Те, кого все устраивает, дома сидят! - Санни мотнула головой. - Вон, посмотри, сколько таких, как я. Да и ты… - Она окинула взглядом его хоть и добротную, но изрядно поношенную одежду. - Ты тоже не выглядишь уж очень удачливым.
Темные густые брови сошлись.
- Да, мне бывало нелегко, - признал сдержанно парень. - Но я не жалуюсь…
- А кто тут жалуется?
- …и я сам сумею наладить свою жизнь, а не буду наколдовывать ее темной ночью!
Два взгляда - карий и серый - с вызовом скрестились над столом. Гадалка, затаенно улыбаясь, переводила глаза с одного на другую. Мягко убрала несколько карт: не задумываясь, с разных мест - точно пчела, берущая с цветов взятку. Парень первым отвел взгляд. Кивнул на карты:
- Ты и вправду можешь поменять судьбу?
- А что такое правда? - ответила женщина. - Правда - то, во что веришь. Ты сразу поверил мне, и для тебя это правда. А Санни пока не верит, и что для нее еще станет правдой…
«Слишком много слов, - думала девушка. - Она опутывает людей словами, точно паутиной…» И, вздрогнув, вскинулась испуганно:
- Я же не говорила, как меня зовут!
Гадалка показала на карты:
- А разве всегда нужны слова?
- Санни, - произнес парень - так мягко, что у нее что-то дрогнуло в груди. - Красивое имя.
Женщина двинула в его сторону темной изогнутой бровью:
- На тебя тоже карты раскинуть, или сам имя назовешь?
- Я Дайяр, - поспешно представился тот. - А поверил я тебе, потому что кое-что видел… Даже тех, кто запросто меняет свою шкуру.
Санни смотрела на них озадаченно.
- Меняет шкуру? Вы что, встречали оборотней?
- И не раз, - сказал Дайяр.
Гадалка просто кивнула и, не глядя, вновь убрала карту. Санни проводила ее глазами.
- Что ты там все убираешь?
- Лишнее.
- И что у меня оказалось лишним?
Гадалка перевернула карту. Молодые люди рассматривали оскалившегося голубого зверя.
- Пантера?
- Пантера, но из тех, кто меняет шкуру.
- А что эта карта означает?
- Судьбу, которая тебя, по счастью, миновала.
- Встречу с оборотнем?
- БЫТЬ оборотнем, - поправила женщина. Санни поежилась.
- И что, любой, кто вытянет эту карту, становится оборотнем?
Женщина смотрела на нее с нетерпением.
- Как ты не понимаешь? ЛЮБОЙ ее не вытянет. Я убрала карту, потому что она не из твоей судьбы.
- Ты все убираешь и убираешь, - заметил Дайяр, - сколько их должно вообще остаться?
- Столько, сколько останется, - туманно ответила гадалка. Взгляд Санни был прикован к пантере. Она осторожно повернула ее к тусклому свету очага. Казалось, шкура зверя посверкивает голубыми искрами.
- А был кто-нибудь… кому досталась эта карта?
- Я не гадала ей, хотя и встречала когда-то. Видела.
- И что с ней стало?
Гадалка усмехнулась.
- Не пойму я что-то, на кого я сейчас карты раскидываю. Хочешь узнать про ее или про свою судьбу?
- Ну-у… раз уж я тебя гадать все равно не просила… Расскажи лучше о ней, - палец девушки постучал по карте. - Кто она? Как стала оборотнем? Что с ней приключилось?
- Ну что ж… впереди целая ночь… А в горле уже пересохло, - с намеком произнесла гадалка. Дайяр молча поднялся и принес пива. Когда он поставил кружку и перед Санни, та возмутилась - шепотом:
- Я пива не просила!
- Тогда что? - с готовностью спросил он. - Есть еще ячменный напиток. И кипяток с медом. Чего ты хочешь?
Санни слегка растерялась. Она давно уже отвыкла от простой заботы о себе…
- Ничего, - буркнула, отворачиваясь. - Ноги-руки есть, сама схожу, если понадобится.
Дайяр пожал плечами и сел.
- Ну так что там про голубую пантеру?
Гадалка неторопливо сделала глоток из своей кружки. Взяла карту, повертела так и сяк, разглядывая, словно видела впервые.
- Давно это было… Но время - как сейчас, - она повела рукой, показывая на спящих вповалку людей, - неспокойное время. И в это-то самое нелегкое время угораздило ее родиться…
Санни недоверчиво хмыкнула:
- Будто мы сами выбираем, когда нам родиться!
- Некоторые говорят, что и сами… Только судьбу вот этой девочки определили боги. Вернее, богини.
Женщина вглядывалась в карту, точно там была написана история, которую она собиралась рассказать. Санни внезапно обнаружила, что глаза у гадалки вовсе не черные, как казалось в полумраке корчмы, - синие, густо-синие. Да и седина в волосах не желтая, не белая и не серая - отливающая голубым. Гадалка разомкнула сухие губы:
- Еще до своего рождения я была обещана Черным богиням…

ГОЛУБАЯ ПАНТЕРА

Еще до своего рождения я была обещана Черным богиням: вторая жена Владетеля Соколиного приюта долго не могла выносить ребенка и в конце концов поклялась отдать родившегося живым в служение древним силам. Но моя мать умерла в родах, а отец осмелился нарушить клятву, оставив меня при себе. Хотя он был одинаково суров и со мной, и со сводной сестрой Бейги, я знала, что он любит меня. Но иногда озадачивал его взгляд - смесь боли и затаенного страха (боги коварны, злопамятны и не терпят, когда их обманывают). Говорят, я как две капли воды походила на мать: те же странные серые, даже с голубизной, волосы, те же темно-синие глаза, те же резкие черты лица.
Если Бейги проводила время в обществе сверстников, наследников благородных Владетелей, то меня очень редко отпускали за пределы наших земель. Целыми днями я рылась в пыльных забытых манускриптах, обследовала огромный замок да носилась с ордой таких же полудиких детей по нашим владениям, осваивая искусство соколиной охоты. Но мне нравилась такая жизнь, где существовал лишь один запрет - приближаться к древнему святилищу богинь на северной границе наших земель. Я не слышала шепота и пересудов за спиной, не замечала, что люди избегают моего взгляда, разговора со мной. Теперь-то я понимаю - они боялись нависшего надо мной проклятья…
Видимо, отец надеялся, что его дочь минует долг клятвы. Но едва мне исполнилось десять лет, случилось то, что должно было случиться. В один из своих первых женских дней я проснулась на лесной поляне вдалеке от замка. Когда, растерянная, мокрая от росы, в одной рубашке, я вернулась домой, где уже поднялся переполох, и объяснила, что не знаю, как очутилась в лесу, то увидела, как помертвело лицо отца, услышала, какая тишина повисла под высокими сводами.
Не объясняя причины, отец приказал на дверях моей спальни укрепить тяжелые засовы, на окнах - крепкие ставни. Все было напрасно - замки, часовые, заговоры. Утро за утром я просыпалась в лесу, не помня, что со мной было. На пятый день, открыв глаза, я увидела рядом отца - на его лице, измученном бессонной ночью и страхом, лежала печать обреченности. В руках его был меч.
- Отец! - воскликнула я, смеясь и радуясь. - Как ты нашел меня?
- Я шел по твоим следам.
Он попытался уклониться от моих объятий, но руки его дрогнули, выронили меч, и он больно прижал меня к себе, хрипло шепча:
- Ты моя дочь… дочь… Я не отдам… никому тебя не отдам…
Трава вокруг была примята, а на ветках кустарника блестели клочки голубоватой шерсти: когда я коснулась их, они растаяли, как клочья тумана в ясное утро.
- Что это?
- Наваждение, - ответил отец и, крепко взяв меня за руку, повел домой.

Вскоре в замок приехала сестра отца. Зная, что тетка меня недолюбливает, я старалась не попадаться ей на глаза, а отрывок того странного разговора услышала совершенно случайно.
- …многие дети ходят во сне…
У тетки был властный, не терпящий возражения голос.
- Оставь! Ты знаешь, в чем дело! Поговаривают, появился невиданный в здешних краях зверь - голубая пантера. Она ходит по ночным улицам и заглядывает в окна. У нее синие глаза.
- Да, у нее синие глаза.
- Ты… ты видел ее?
- Да. Я ее видел. Она купалась в лунном свете и играла с сухими листьями, как с бабочками…
- А потом?
- Я пошел по ее следам.
- И что же?
- Я нашел свою дочь.
Пауза.
- Пока она молода, и они владеют ею лишь в женские дни, - произнес бесстрастный голос тетки, - что будет, когда она войдет в силу? Не лучше ли вернуть то, что принадлежит богам?
- Пусть она не такая, как другие, - тяжело сказал отец, - но она моя дочь. Ни она, ни я не давали клятвы.
- Я говорила, не следовало тебе жениться на той женщине: она несла на себе печать проклятия. А теперь проклятие падет и на наш род. Почему ты не выполнил волю своей жены? Если Эрнани когда-нибудь узнает…
- Я убью всякого, кто осмелится ей сказать об этом! - с силой сказал отец. - Пока я жив, ни ты, ни они ее не получат!
- Да. Пока ты жив. - С этими словами тетка вышла из библиотеки и наткнулась на меня. Ее гневный взгляд пронзил меня, костлявые руки взметнулись для удара… Я отшатнулась, прикрываясь ладонью…
Яркая вспышка. Не понимая, что происходит, я опустила руку. Тетка отступала, не сводя с меня глаз. Ее костлявое тело сотрясала крупная дрожь.
- Они сильнее меня! - простонала она, отворачиваясь.
Отец стоял на пороге библиотеки, пристально наблюдая за нами. Его лицо было бледным. Через неделю, никому не сказав о цели путешествия, отец с небольшим отрядом покинул замок. А я перестала ломать голову над загадочным спором и над моими ночными странствиями, тем более что случались они редко и не приносили мне вреда.
Вернувшись через несколько месяцев, отец объявил, что обручил меня с одним из Горных Князей - Князем Серебра. Пока мы еще слишком молоды, но лет через пять…
- Хорошо, - ответила я, не видя причины для радости или печали, и выбросила свое обручение из головы. О том, что я - невеста, напоминало лишь кольцо, над которым насмехалась Бейги, твердившая, что у Горных Князей нет ничего, кроме их имени. Но мне кольцо нравилось: оно было тонким, легким и не мешало стрельбе из лука. Раз в год мой далекий жених присылал мне подарки - великолепные шкуры невиданных зверей, чудесной огранки хрустал, и все то же серебро - изящное, светлое, словно вобравшее в себя лунное сияние…

Время шло. Все реже гости появлялись в нашем замке, все реже мы получали приглашения от окрестных Владетелей. Но лишь Бейги огорчало и бесило это. Нам с отцом было достаточно общества друг друга - на охоте, у камина долгими зимними вечерами. Отец стремился каждую свободную минуту провести со мной, будто старался наверстать упущенное или наговориться вперед на долгие годы. Возможно, он предчувствовал скорое расставание…

Враг пришел в год моей свадьбы - так внезапно, что даже воины-горцы были застигнуты врасплох. Владетели, верные заключенному союзу, собрав войска, уходили воевать на север.
Перед отъездом отец долго, будто стараясь разглядеть во мне кого-то еще, смотрел в мои глаза.
- Простишь ли ты меня когда-нибудь, дочь? - произнес он загадочную фразу, поцеловал меня в лоб и простился с остальными.
Я смотрела ему вслед с тяжелым сердцем. Я уже знала, что он не вернется, и была готова к известию, которое мы получили через два года. Сам ли он искал смерти, или она его настигла… Рыдавшая Бейги обвиняла меня в бессердечии, но все свои слезы я уже давно выплакала.
А через несколько лет война докатилась и до нас: отбросив остатки горцев и войск северных и ближних Владетелей, враги лавиной обрушились на равнины. В считанные месяцы благодатная земля была вытоптана, сожжена, разграблена. Стрейкеры прошли и через владения Соколиного приюта - мы, немногие его защитники, женщины, в полной мере познали, что значит поражение, насилие, смерть…

- Что же ты рыдаешь?
Не сразу выбравшись из омута мертвой отрешенности, я отвела глаза от серого пепла в своих ладонях. Сестра стояла надо мной, опухшее от слез темное лицо кривилось в недоброй усмешке.
- Над чем, Владетельница Эрнани? - ее красивый голос срывался на визг. - Ты должна радоваться! Ни один мужчина не глянет на тебя по доброй воле, а тут тебя любили многие! Даже твой нареченный взошел бы с тобой на брачное ложе лишь для того, чтобы зачать наследника, а потом отвернулся бы в отвращении!
Во мне просыпался ужас: казалось, сестра сошла с ума…
- Бейги! Что ты говоришь?
- Правду! Я ненавижу тебя! Ты - проклятие нашего рода! Из-за тебя на нас обрушиваются несчастья! Из-за тебя я до сих пор ни с кем не обручена, а ведь я старше и красивее тебя! Да и тебя отец обручил, лишь посулив Горному Князю все свое богатство, но Князь откажется и от богатства, когда узнает, кто ты! Ты - ведьма, оборотень, слуга Черных богинь, Голубая пантера! О, почему тебя им не отдали в час рождения, как обещала твоя мать! Может, и отец, которого ты околдовала, был бы жив, а я… я…
Бейги разрыдалась. Я с трудом поднялась с холодных каменных плит. Подняла руку, но Бейги отшатнулась - в ужасе и отвращении.
- Что же… что же вы не сказали мне раньше? Почему?

Я стояла у окна смотровой башни. Снег. Пепел. У ворот замка дотлевал погребальный костер. Провела пальцами по лицу, словно пыталась убрать паутину, мешавшую смотреть. Но мир так и остался серым. Вряд ли в него вернутся краски.
Я была слепа все эти годы. Сейчас я вспомнила шепотки и взгляды, странную скованность людей в моем присутствии, отчужденность, а то и враждебность ближних Владетелей…
А мои ночные странствия! А выражение глаз моего отца! «Она купалась в лунном свете…» - «А потом?» - «Я пошел по ее следам…» - «И что же?» - «Я нашел свою дочь».
Не лучше ли вернуть то, что принадлежит богам? Спасибо, отец, за все, что ты сделал или пытался сделать для меня, но, видно, от давней клятвы, от судьбы не уйдешь. Если я не такая, как все, то и жить мне следует по-другому. Как? Про то знают богини.

Дрожа от холода и страха, я стояла перед древним святилищем, не решаясь сделать последний шаг. Хотя вокруг крупными спокойными хлопьями падал снег, черные камни оставались чистыми и блестящими. Столетия, прошедшие над миром, не оставили на них и следа.
Опустив на лицо занавесь волос, я шагнула вперед. Окоченевшие босые ноги ощутили внезапное тепло - оно вошло ноющей болью. Подняла глаза. Четыре Черные богини смотрели на меня с четырех углов - огромные, трехметровые, с указывающими на меня пальцами. Четыре взгляда скрестились на моем лице - взгляд смерти, взгляд мести, взгляд жизни, взгляд любви. Плоские, бесстрастные лица, лишь глаза со вставленными в древние времена драгоценными камнями светились живо и ярко. Я обвела их медленным взглядом. Сказала:
- Это я. Я пришла вернуть то, что принадлежит вам по клятве. Возьмите меня и, если можно, не обращайте свой гнев на тех, кто мне близок.
Я подождала. Ответа не было.
- Настали времена, когда люди не могут или не хотят помочь друг другу, и я пришла к вам в страхе и сомнении. Бывали времена страшнее, но нам выпали эти. Будь я прежней Владетельницей Эрнани, я бы лишила себя жизни, но если я принадлежу вам, подскажете ли мне, что делать, куда пойти, о чем думать?
Я смолкла. Тишина плыла над миром - до вершины холма не доносились стоны, плач и проклятья… Что Черным богиням до этого смертного мира?
Опустившись на колени, я без особого удивления обнаружила в четырех чашах бассейна благоуханное масло - кто-то чтил еще древних. Пока есть люди, верующие в них, старые боги живы и могущественны.
Скоро отблески огня заплясали на шероховатых камнях - желтые, красные, белые, зеленые… Лики богинь изменились, они смеялись надо мной, такой жалкой, глупой, беспомощной… Склонив голову, не прося, не жалуясь, я смотрела в темный глаз водоема. Богини слышали. Если будет на то их воля, они ответят.
Зажмурилась и вновь открыла глаза. Что это? По ровной поверхности воды пробежала рябь, но ведь ветер не проникал в святилище… Из блестящих чешуек складывалась картина - мерцающая, неверная, зыбкая… Дорога… блеск мечей… окровавленное лицо мужчины… тающее мерцание ожерелья… оскаленная пасть голубого зверя…
Глаза резало все сильнее, не выдержав, я на мгновение зажмурилась, но и этого было достаточно, чтобы поверхность воды стала темной. В ней отражалось только мое лицо, бледное, как луна за облаками.
- Мои богини! - воскликнула я с мукой. - Вы сказали, но я не смогла услышать…
Глаза четырех богинь были тусклы и равнодушны. Я должна выполнить их волю, а как…
Заплетя длинные косы, я отрезала их и положила на жертвенный очаг - во славу Четырех богинь.

- Благодарение небу! - с насмешкой и досадливым облегчением воскликнула Бейги. - Мы уже думали, что никогда не увидим своей Владетель… что у тебя с волосами?
Я остановилась, глядя на нее. Без сомнения, она была красива, гораздо красивее меня, и со стороны отца было жестоко забывать о ней…
- Идем, - сказала я, - я должна кое-что тебе показать.
Удивленная, а то и встревоженная, Бейги последовала за мной. Я шла, опустив голову, между молча расступавшихся уцелевших - сколько из них боялись, ненавидели меня, призывали на мою голову проклятья?
Я проследовала тайным ходом в подвалы замка. Бейги испуганно вскрикнула, я оглянулась, но это был всего лишь скелет, прикованный к подножию лестницы. Склонив чадящий факел, я с трудом приподняла крышку одного из кованых сундуков: как солнце в ручье, свет пламени заиграл на бесчисленных драгоценных камнях, золоте, серебре…
- Боги мои, что это, Эрнани?
- Твое приданное, Бейги. А вон там стоят мешки с зерном. Вы продержитесь до следующего урожая. А если нет - расстанься с частью этого богатства.

1 Следующая страница


Карты судьбы 2

- Что?
Я внимательно смотрела на нее. Озаренное факелом и светом золота лицо сестры сейчас не было красивым: темные жадные провалы глаз, рта; чернота волос сливалась с мглой подземелья. Я заколебалась, смутно понимая, что совершаю ошибку, но все же сказала:
- Было бы лучше, если бы меня не стало, правда? Проклятие бы не преследовало вас, ты бы стала Владетельницей. Красивой, богатой, счастливой… Ты будешь счастлива.
Я отдала факел Бейги и пошла вверх по лестнице.
- Сестра!
Я обернулась, посмотрела на нее пристально:
- Твоя сестра умерла, Бейги.

Она кричала долго - так долго, что крик превратился в сипенье, хрип, но она продолжала кричать, хотя знала, что никто ей не поможет: мужчины заперты или перебиты, а женщины…
А потом случилось это. Хриплый рык и отчаянный вопль слились воедино. Очередной насильник отпустил ее, вскакивая. И был сбит на землю голубой молнией, огромным зверем, вылетевшим из темноты.
Она с трудом приподнялась, опираясь на руки. По улице, освещенной пожарами, метались черные тени - крики, непонятные команды, блеск оружия… А между ними бесновался яростный, искрящийся, волшебный зверь.
Оцепенев, она следила, как враги падают один за другим - с прокушенным горлом, с разорванными животами. Вскоре они остались единственные живые на этой улице убийств: девушка и Голубая пантера. Зверь обернулся, облизывая окровавленную пасть, глаза сверкнули синим огнем.
- Повелительница… - выдохнула девушка, - повелительница ночи… ты пришла.
Пантера повернулась, неспешно и мягко ступая, направилась к ней. Увидев так близко от себя эти светящиеся глаза, белоснежные клыки, девушка вздохнула… повалилась на черный снег.
Голубая пантера постояла над неподвижным телом. Не притронувшись к нему, скользнула от пламени пожара в благодатную ночь…

Дан еще раз напряг мышцы, но тщетно - он был связан слишком крепко. Попасться в ловушку так глупо - ему, горному охотнику!
Враги, не скрывая усмешек, следили за ним.
- Что будем делать?
- Допросим, а потом немного поразвлекаемся…
Дан прекрасно понимал их слова: за десять лет войны можно изучить даже сны врага, не то что его язык. Один из стрейкеров подобрал меч Дана, взвесил его в руке. Приставил клинок к горлу пленного. Тот не спускал с него внимательных серых глаз.
- Ну-ка, горец, пес, идущий по следу, скажи: сколько вас в стае?
Дан усмехнулся и почувствовал, как острие легко прокололо кожу.
- Отвечай, горец!
Дан захрипел.
- Легче, легче, - добродушно сказал второй, - а то он не сможет ничего сказать.
Враг неохотно отвел меч, наклонившись, ударил мощной рукоятью. В глазах у Дана потемнело - и он не сразу понял, что происходит. Резкий свист, стрейкер медленно валится на пленника. В узкой щели между шлемом и кольчугой торчит черная стрела.
Ошеломленные враги, хватаясь за оружие, крутятся на месте; придавленный тяжестью убитого, Дан ухитряется лягнуть связанными ногами одного из них; другого, рванувшегося в заросли, настигает вторая стрела. Дан пытается перевернуться на бок и замирает. Нет, это не его Охотники…
Серый человек мягко спрыгнул с дерева, неторопливо пошел по утоптанному снегу, держа под прицелом третьего стрейкера. Дико вскрикнув, тот рванулся со снега - и получил свое.
Дан поморщился:
- Зачем ты? Мне надо было его допросить.
- А мне надо было его убить, - возразил лучник.
Он подошел, перекинув через плечо лук, остановился над Даном. Из-под серой ткани капюшона блестели глаза. Повернув к нему голову, Дан молча ждал. Лучник достал нож и наклонился.
- Стоять! - крикнули за его спиной. - Стоять! Брось нож!
И в этот миг Дан не мог не восхититься незнакомцем. Тот даже не вздрогнул. И тем более не бросил нож. Только медленно выпрямился и обернулся.
- Брось нож! - угрожающе повторили ему.
- Бросит, - пробурчал Дан, - да только в тебя. Развяжи меня хоть ты, Брон.
- Но…
- Развяжи ты, если не даешь ему! Или ты ослеп?
Все еще настороженно косясь на отступившего лучника, Брон, мальчик из его отряда, выросший на этой войне, быстро разрезал веревки, помог подняться. Отстранившись, Дан провел ладонью по разбитому лицу, оглядел поляну. Вздохнул с досадой. Брон подвел коня - невысокое, крепкое, выносливое животное с заплетенной в косички гривой. Отряхиваясь, Дан уселся в седло. Брон наклонился над мертвым стрейкером, снимая с него подбитый мехом плащ, встряхнул, любуясь золотой вышивкой. И услышал негромкое:
- Я бы не советовал этого делать.
Брон покосился недобро:
- Почему?
- Я могу ошибиться, - просто объяснил лучник.
Брон хмыкнул, накидывая на плечи плащ. Командир, молча наблюдавший за ними, сказал резко:
- Он прав. Брон, брось тряпку!
Досадуя, но не смея возражать, Брон отшвырнул плащ и взлетел на своего коня.
- Едем?
Сдвинув брови, Дан смотрел на лучника.
- Погоди. Послушай, парень. За мной - мой долг и моя благодарность. Не хочешь присоединиться к нам?
- Я иду по следу, - возразил лучник.
- Так пойдем вместе. Кто бы ты ни был, мы заняты одним делом.
- Ты хочешь взять меня в отряд?
- Да. Если ты снимешь, наконец, капюшон…
Помедлив, лучник поднял руку и сдвинул капюшон на плечи. Порыв ветра бросил ему в лицо пригоршню снега, лучник прищурил темно-синие глаза. Брон разъяренно засвистел - как он и думал, парень был ненамного его старше. Дан пристально вглядывался в бледное, усталое и спокойное лицо, и неуловимая улыбка трепетала на его суровых губах.
- Ну что же, лучник… Я беру тебя.
- Я иду с тобой, но помни - иду по своей воле и могу уйти, когда захочу.
Брон негодующе фыркнул, но командир протянул тяжелую руку.
- Согласен.
Ухватившись за его рукав, наступив на носок его сапога, лучник легко поднялся в седло перед Даном. Тот усадил его поудобнее… медленно отнял руки. Наклонился, поправил свой плащ и снизу взглянул в лицо лучника.
- Как, говоришь, тебя зовут?
Тот перевел на него непроницаемый взгляд.
- Я не говорил. Эрни.
Ничего на это не сказал Дан. Только снял с себя меховые рукавицы и натянул на узкие руки Эрни. Тот обернулся в недоумении. И встретил смягчившийся взгляд суровых обычно глаз.
- Лучник должен беречь свои руки, - сказал Дан.

Застонав, я перевернулась на спину и открыла глаза.
В развалинах придорожной гостиницы, служившей нам в эту ночь убежищем, горел бездымный костер. Вокруг, завернувшись в меховые плащи, спали люди. Командир Горных Охотников сидел у моего изголовья и задумчиво глядел на меня.
Я стремительно села, машинально проверяя ворот куртки.
- Эрни… - негромко произнес Дан.
Его высокоскулое смуглое лицо сейчас, казалось, потеряло властную жесткость. Или темнота смягчала резкие красивые черты? В теплой тени таяли глаза.
- Слушаю тебя, командир.
- Ты хорошо знаешь здешние места? Куда направляются стрейкеры?
Мы склонились над картой. Недавний снегопад завалил все дороги, и враги были вынуждены пробираться к реке, чтобы следовать по ее руслу к благодатному югу.
- Здесь, - показала я, - они войдут в ущелье. Оно такое узкое, что трое всадников не смогут проехать рядом. Зимой на склонах скапливается много снега, часто случаются обвалы. Если обвал застигнет их посередине дороги, стрейкеры повернут обратно. А там их встретим мы.
Командир поднял взгляд сощуренных глаз.
- Если обвал будет…
- Будет.
Не знаю, мои ли губы это сказали, но, услышав эти слова, я поняла - так и будет. Дан откинул голову, словно желая меня получше рассмотреть. Он был, как и все горцы, рослым, широкоплечим. Черные длинные волосы, перехваченные на лбу лентой с охранными рунами, были блестящими и жесткими, как гривы их мохнатых лошадей. Многие горцы заплетали волосы в косы или перехватывали серебряными застежками, но ни смешными, ни женоподобными их это не делало. Одежда из кожи и шкур показалась бы нашим Владетелям убогой и грубой, но она была прочна и удобна и украшена сложной неяркой вышивкой. Лишь некоторые из них носили серебряные серьги и браслеты, настоящей же драгоценностью, которой я не уставала восхищаться, было их оружие.
Командир горцев был молод и сероглаз. Суровостью обветренного лица он напоминал мне отца, но вряд ли эта суровость была свойством характера - скорее следствием жизни, которую он вел уже добрый десяток лет…
Итак, он взглянул на меня испытующе.
- Обвал будет, говоришь ты?
- Да.
- Ну что ж, я рад. И не стану задавать вопросов, на которые не получу ответа. Поторопимся! По моим расчетам, они уже близко к ущелью.

Деревня, встретившая их настороженно - в такое время опасны любые вооруженные чужаки, - смягчилась, услышав о бое в приречном ущелье, не жалея запасов, накрыла стол в одном из сохранившихся домов.
Дан много пил, много ел, охотно улыбался поглядывающим на него женщинам. Сидевший по правую руку от него Эрни-лучник едва ли пригубил вина из своего кубка. Командир бросал на него короткие взгляды. Лучник воевал бесстрашно, нимало не заботясь о своей безопасности, разил врагов с одного выстрела…
- Мы неплохо поработали сегодня, Эрни, - Дан накрыл узкую руку своей большой ладонью, легко скользнув пальцами по белой, тонкой коже: нет, не из крестьян, не из ремесленников… - все случилось так, как ты говорил. Мои люди довольны тобой, хотя поначалу были против. Взять в отряд кого-то с равнины, говорили они, то же самое, что таскать с собой женщину…
Эрни просто, без вызова, взглянул ему в лицо.
- Женщины бывают разные.
- Да, - согласился горец, - но девушки с равнин более изнежены и избалованы, чем наши.
- Сейчас всем приходится становиться сильными.
Дан вновь кивнул.
- Я наблюдал за тобой. Сразу видно, что ты не привык к такой жизни, но ты не жалуешься и не перекладываешь свою ношу на других. Если, к тому же, ты немного владеешь магией…
- Скорее она мной владеет. Я пока не знаю, Дан, что я умею, что - нет.
- Все равно я рад, что ты с нами.
Эрни без улыбки взглянул на него.
- Я тоже, - сказал не сразу. И обернулся навстречу песне - мерной, печальной, тягучей песне гор.
Закинув за голову руки, слушал ее командир Охотников. Притихшие крестьяне не сводили глаз с поющего Брона; молчали, опустив головы, горцы, и даже отрешенного лучника, кажется, тронула грусть незнакомой мелодии…
Не разжимая век, командир горцев вдруг заговорил - негромко, задумчиво… Он говорил о древних замках, высеченных прямо в черных скалах, и таких же вечных и грозных. Он говорил о пылающем в небе огне - зимой, когда солнце по многу дней не встает из-за холодного горизонта. Говорил о буранах, о снеге - таком белом, ослепительном, какого не бывает на равнинах. Говорил о старинных изваяниях и святилищах, которые оставил после себя неведомый могущественный народ. О короткой весне и жарком буйном лете, когда пьянеешь от одного глотка южного ветра… Он говорил, и ему вторил ритмичный рефрен старой песни:
- И тогда мы вернемся, вернемся, клянусь, мы наконец вернемся!..
Дан поднял ресницы, туманными, улыбающимися глазами взглянул в задумчивое лицо лучника.
- Там так красиво? - тихо спросил тот.
- Там моя родина.
Песня закончилась. Брон перебирал струны. Женщина, подошедшая налить вина, заметила:
- Какой грустный мальчик! Сразу видно, тоскует по своей подружке! Хочешь, раскину карты, расскажу, где она и как она?
Эрни вскинул на нее глаза, и повеселевший командир увидел, что лицо его порозовело. Дан отказался за лучника:
- Спасибо, добрая женщина! Мы и так все о себе знаем.
Та подмигнула ему черным лукавым глазом:
- Да ты и знать не знаешь, насколько я добрая!
Засмеявшись, повернулась - зазвенели браслеты и амулеты, плеснули черные распущенные волосы, - и гадалка ушла искать счастья у других солдат.
Лучник поднялся:
- Я устал. Командир Дан извинит меня…
- Командир сам с ног валится.
Дан поспешно поднялся, освобождая проход, и усмехнулся, заметив озадаченный взгляд Брона.

Скрестив ноги, Эрни-лучник перебирал свою сумку. Слабо шелестели сухие травы. Пахло летом.
- Послушай-ка, - подал голос командир, молча наблюдавший за ним. - Я видел тебя сегодня в бою. Ты совсем не бережешься, словно ищешь смерти.
- Смерть минет меня, - равнодушно отозвался Эрни. - Так сказали боги.
- Что ж… Может, они сильнее моих. Но вряд ли боги будут защищать тебя от случайных царапин. У тебя даже браслета лучника нет.
Дан сел на постели, расстегнул свой браслет - массивный, широкий, покрытый паутиной древних рун.
- Возьми.
- Но командир! Это не браслет лучника. Я не могу…
- Можешь! Это не военная добыча. Это единственное, что осталось от моих сокровищ.
Встретив взгляд лучника, усмехнулся криво:
- Не думаешь же ты, что они щадили наши замки? У них было немало времени, прежде чем Владетели вспомнили о своем долге. Мне остались только сгоревшие стены… И еще вот это…
Он бережно развернул мягкую шкуру голубого зверька. У Эрни дрогнуло лицо:
- Боги, какая красота!
Ожерелье сверкало на широких ладонях - светлое серебро, синие сапфиры и горный хрусталь, соединенные сложным узором.
- Тебе нравится? - как-то застенчиво спросил Дан. - Это свадебный подарок. Подумать только, уже десять лет я должен быть мужем и отцом…
- Война поломала многие свадьбы, - задумчиво сказал Эрни.
- Свадьбы и судьбы. В тот год я и мои ровесники должны были взять в жены девушек с равнин…
- Ты так и не встретился с ней?
- Нет. И ничего не знаю о ее судьбе. А когда найду, смогу подарить нареченной в день свадьбы только это ожерелье, себя и свое имя.
- От многих не осталось и имен. Я думаю, твоя невеста сумеет оценить тебя и твой подарок.
- А ты? Дай руку! - Не слушая больше протестов, Дан надел Эрни браслет. - Говорят, боги, как люди, в родстве друг с другом. Быть может, и мои будут добры к тебе.

Я проснулась от удушья: ворот рубахи, куртки, одеяло - все душило меня. В забытьи или кошмаре стала срывать с себя одежду…
- Подъем!
Я села, отводя с лица влажные волосы. Уставилась на руки, не веря своим глазам, - на ладонях быстро таял снег. Во дворе возбужденно гомонили люди. Поднявшись, озадаченно оглядела разорванный ворот рубашки, накинув плащ, вышла за порог.
- Пантера!.. - кричал кто-то, задыхаясь от страха и восторга. - Лошади взбесились, я вышел поглядеть, а она тут…
Охотники, склонившиеся над снегом, выпрямились, и я увидела крупные круглые следы. Они вились вокруг дома, конюшни…
- Голубая пантера, - тихо сказала женщина. - Опять она появилась! К худу или к добру?
- Голубая?
- Да-да, голубая! - ответили сразу несколько голосов. - Голубая с серебряной полосой на спине! Синие глаза!
- Вот это зверь! - воскликнул кто-то из охотников. - Добыть бы такую шкуру!
- Упаси вас боги, горцы! - испугалась крестьянка. - Говорят, это не простая пантера, а оборотень!
- Взглянуть бы хоть раз, - задумчиво сказал Дан. - Синие глаза…
Я смотрела на него. Горцы не промахиваются. И может, это было бы лучшим выходом…
- Если увидишь, - сказала я тихо. - Убей сразу. Не смотри ей в глаза. Ни в коем случае не смотри пантере в глаза. Ты запомнил, Дан?
Дан обернулся:
- Почему? Почему ты говоришь мне это?
- Просто совет одного охотника другому.

- Странное дело, Дан! - негромко сказал ехавший сбоку Саймон. - Я прошел немного по следу этой пантеры. Он идет к дому и от дома.
- Что же тут странного? Она пришла и ушла.
- Сначала ушла. Следы, ведущие обратно, более свежие.
Дан помолчал. Эрни-лучник, ехавший рядом, повернул бледное серьезное лицо.
- Но тогда… Откуда же она взялась и куда делась? - спросил Дан.
- Не знаю, Дан… Но…
Их разговор прервал крик впереди. Дан, нахмурившись, пустил вперед коня: горцы избегали лишнего шума, когда шли по следу.
- …Там! - кричал Брон. - Там такое!..
Дан, а затем и Саймон с Эрни, врезались в группу молчащих горцев.
- Что здесь?.. - резкий окрик Дана пресекся. - Боги мои…
Снег был красным. Снег превратился в лед - красный от смешавшейся крови лошадей и стрейкеров. Разорванные глотки, глаза, остекленевшие от ужаса, рты, ощеренные в предсмертном крике…
- Что это? Кто это… Кто это сде…
Дан повернул голову на затихающий голос. Эрни смотрел на него расширенными глазами.
- Наша знакомая, - мягко сказал Дан. - Я и не знал, что она - наша союзница.
- Мы тоже могли быть на их месте, - озабоченно произнес Саймон. - Придется быть поосторожнее…
Кто-то предостерегающе крикнул. Полумертвый стрейкер полз прямо под ноги лошадей. Дан склонился, но стремительный лучник уже спрыгнул с седла. Его руки поддержали приподнявшуюся голову врага. Встретились взгляды. Мгновение стрейкер смотрел в ярко-синие глаза юноши, потом со сдавленным хрипом: «Пантера… Проклятая пантера…» - метнулся в сторону.
- Умер?
Лучник медленно поднялся с колен.
- Убей, - попросил тихо. - Убей ее, Дан. Убей.

Привычно опершись на руку командира горцев, лучник спрыгнул с седла. Дан задержался перед пологом палатки, похлопывая себя перчатками по бедру и насмешливо глядя на изумленного Брона.
- Брон, - позвал, не повышая голоса, - иди-ка ты сюда!
Когда тот приблизился, сказал с улыбкой:
- Брон. Мне не нравится, как ты пялишь глаза на меня и лучника.
- И не пялил я… - проворчал тот, - хотя, сказать по правде, можно подумать…

Предыдущая страница 2 Следующая страница


3 Наталья Колесова

- Нужно подумать! - жестко сказал Дан. - Хотя бы о том, что если в наши дни девушки берутся за оружие, мы должны хоть немного облегчить им жизнь!
- Де-девушки?..
Дан успокоился. Вновь улыбнулся.
- Так ты не знал! Нужно быть слепым… Расскажи и остальным. Но никаких намеков или вопросов я не потерплю! Если ей хочется что-то сохранить в секрете, это ее право…
Горцы не особо удивились - кто-то уже знал, кто-то догадался, да и в горах женщины оружием владели наравне с иголкой. Но, повинуясь приказу Дана, никто ни взглядом, ни вопросом не тревожил Эрни-лучника.

Совещание командиров отрядов горцев и Владетелей закончилось неожиданно быстро, и Дан, не поддавшись на уговоры, пустился за полночь в свой дальний лагерь.
Спешился. Обменялся несколькими фразами с часовыми («Опять поблизости видели пантеру»), прошел к своей палатке, отстегнул меховой полог. Отряхивая наметенный на плечи снег, поднял голову - и слова приветствия замерли на его губах.
Лучник Эрни сидел у огня, с каким-то оцепенением вглядываясь в танец пламени. Одежда была разбросана по сбитой постели, теплые блики плескались на мягких изгибах тела, полных грудях, плавных линиях живота и ног, золотили тонкую, словно светящуюся изнутри кожу…
Зная, что это бесчестно, что он должен отвернуться, уйти, командир Дан сделал шаг вперед. Эрни медленно оглянулась, в глазах плясало зеленоватое пламя - и вдруг вскинулась со слабым криком. У него было лицо… лицо тех насильников: темные затуманенные глаза, полуоткрытые жадные губы… Но все же это были глаза Дана - честного, славного, гордого Дана, - и она не хотела его убивать.
Обхватив себя за плечи, наклонив голову, так что волосы закрыли лицо, она заговорила:
- Прошу тебя… Ради твоей матери, сестры, суженой… Уйди, оставь, не трогай, не прикасайся ко мне…
Вряд ли Дан понял, расслышал ее, но увидел стиснутые руки, беззащитные испуганные плечи, склоненную шею - и остановился, проводя ладонью по пылающему лицу. Оторваться от ее золотого тела было труднее, чем грабителю - от долгожданного сокровища.
- Бог с тобой, девушка, - проговорил хрипло, - я не насильник.
Он вернулся лишь через несколько часов - грелся у сторожевого костра, проверял часовых - и все это время успокаивался, собирался, готовясь к разговору, как к нелегкой битве.
Эрни не повернула головы. Ее куртка была наглухо застегнута, руки стиснуты на коленях. Дан остановился поодаль, разглядывая тонкий профиль.
- Я знал, что ты не мужчина, - произнес негромко. Кажется, ему удалось ее удивить. Эрни вскинула глаза.
- Знал? И все это время…
- Но ведь это была твоя тайна, - возразил он. Присел, откинул плащ. - Ты назовешь свое имя?
- Оно тебе ничего не скажет.
- У тебя есть родители, родственники?
- Нет.
Взгляд Дана скользнул по руке.
- Жених?
Эрни быстро прикрыла ладонь с сохранившимся следом от обручального кольца.
- Да. Был.
- С ним… что-то случилось?
- Не зна-аю, - полустоном вырвалось у Эрни. - Не знаю, жив ли он. Воюет ли… Все равно я должна забыть о нем.
- Ты устала ждать? - спросил Дан, и в голосе его не было ни гнева, ни укоризны. - Полюбила другого? Война длится так долго…
- Я не нарушила клятвы. Но жив он или мертв, я не буду его женой.
- Послушай, девушка. Не знаю, что случилось с тобой, твоим домом, твоими родными. Но я видел многих и многих, чьи души были черны и пусты от горя и потерь. И видел, как они воскресали - для жизни… Кого бы и что бы ты не потеряла, у тебя остается твое будущее.
- Мое будущее во власти Черных богинь.
Командир сдвинул брови.
- Я чужак, я не знаю ваших богов… Но мои боги добрее - они не забирают человека целиком. Богини и велели тебе отказаться от твоего жениха? И ты покорилась?
Глаза Эрни вспыхнули незнакомым ему огнем - гневом, обидой? Сильные тонкие пальцы рванули тяжелый пояс, куртку, рубаху, обнажая золотистую кожу живота.
- Ну так смотри же, горец!
Дан смотрел и видел шрамы, оставленные небрежным росчерком кинжала, - ровно настолько, чтобы не распороть живот, но оставить след на всю жизнь.
- Стрейкеры метят все, что им принадлежало, - медленно сказала Эрни. - Думаешь, мой муж будет счастлив, лаская меня, каждый раз вспоминать, что я могла бы убить себя или врага, чтобы не допустить этого? Ты, мужчина, ответь мне!
Дан сидел, склонив голову. Не спуская с него глаз, Эрни привела в порядок одежду. Сказала тихо:
- Что же ты молчишь?
Горец уловил в ее голосе мольбу и растерянность - уж не жалела ли она, что все ему рассказала? Дан поднял лицо, зная, что на нем ничего не отразится, сказал, тщательно и отчетливо выговаривая слова:
- На месте твоего жениха я был бы рад, что ты осталась жива… Но у вас, жителей равнин, другие, странные обычаи…
Ему показалось, Эрни хотела что-то сказать - но сдержалась. Дан подождал, поднялся.
- Прости, девушка, за то, что я заставил тебя рассказать. Больше не буду пытаться узнать о тебе что-то, пока ты сама не захочешь… Утешать я не умею. Твое утешение сейчас в мести. А мое - в знании, что все проходит.
Он шагнул было к выходу, но вдруг, круто развернувшись, опустился перед Эрни на одно колено. Девушка отшатнулась, но, перехватив ее испуганную руку, горец заговорил хрипло и умоляюще:
- Не уходи, останься с нами - пока захочешь, пока позволят твои богини… Позволь мне заботиться о тебе, позволь быть рядом, беречь и защищать тебя!
Эрни молчала. Опустив глаза, он продолжил:
- Я не потревожу тебя ни взглядом, ни словом… Клянусь, эта была минута безумия, она больше не повторится. Прости меня.
- Мне ли прощать… - сдавленно сказала она. - Мне ли, которая над собой не властна…
И отвернула исказившееся лицо. Дан поцеловал ее узкое запястье и неслышно вышел.

Не знаю, почему я все рассказала ему - не другу, не брату, не даже благородному Владетелю - чужаку, горцу, с суровыми и властными глазами воина. Никто не в силах понять до конца чужого горя, но я видела отблеск страдания на его холодноватом обычно лице. «…У вас, жителей равнин», - сказал он. А мне хотелось ответить, что мой жених - один из них. Но тогда Дан не сдержал бы любопытства, а я - желания узнать судьбу Князя Серебра.
Дан почти всегда был рядом - в переходе, в бою. Я не хотела жалости, но нуждалась в поддержке и дружбе. Я получила и то и другое. И не только от Дана.
Если отбросить воспоминания, можно сказать, что я была счастлива - несмотря на все тяготы войны, несмотря на кровь и смерть. Я могла мстить, рядом были друзья, и даже странная сила, которой наградили меня богини, уже не мешала и не пугала. Казалось, я стала хозяйкой своей судьбы, своих сил, своих мыслей…

- Брон!
Резкий оклик был точно удар хлыста. Головы горцев, как по команде, повернулись к Дану. Он сидел на коне, сузившимися глазами глядя на юношу. Не понимая, в чем его вина, Брон нехотя подошел к командиру. Упершись рукой в бедро, тот смотрел на него сверху. Неудержимый гнев - гнев, которому не было ни причины, ни названия, - душил Дана.
- Брон! - сказал он холодно. - Что это значит?
- Что? Что, мой командир? Я только помог Эрни… Ты ведь сам говорил…
- Я говорил! - нетерпеливо кивнул Дан. - Я говорил. Но ты слишком стараешься, парень. Ты слишком усерден.
Глаза Брона метнулись в сторону. Дан концом плетки поднял его подбородок.
- Посмотри на меня. Уж не влюбился ли ты?
- Если будет на то разрешение командира, - пробормотал Брон.
С мгновение Дан смотрел в его смущенное лицо. Гнев и удивление боролись в нем. Наконец тихо рассмеялся:
- Разрешения любить не спрашивают, дурачок. Любовь приходит и уходит, и ничто не в силах ее остановить. Иди. Если добьешься от нее хоть одной улыбки, сделаешь мне самый лучший подарок. Я сумел заставить ее только плакать…
Дан вошел в палатку и был застигнут врасплох с самого порога:
- Не бери завтра Брона!
Дан замер с рукой у ворота. Давешний гнев взметнулся в нем - он резко рванул застежку.
- Почему? Боишься потерять этого красивого мальчика?
Даже не заметив необычной резкости его тона, Эрни взволнованно подошла к нему.
- Я не боюсь. Я знаю. Я могу предвидеть будущее. Худшее будущее. Сегодня… Сейчас я увидела его лицо… изрубленное мечами. Прошу, Дан, поверь мне!
Нахмурившись, он смотрел на нее.
- Ну хорошо, хорошо… Я оставлю его охранять наших лошадей. Хотя это будет нелегко.

Охотники напали на спящий лагерь, как они одни это умели - внезапно, бесшумно. Часовые лежали с перерезанными горлами, просыпавшихся стрейкеров разили одним ударом меча… Лучники, рассеявшись вдоль опушки, деловито и неспешно снимали немногих бегущих. Дан, оглянувшись, увидел, как, слегка приопустив лук, Эрни отводит с лица волосы.
- Эрни!
Стрейкер бежал прямо на нее - израненный, но все еще сильный, разъяренный зверь. Эрни словно не видела его, лицо ее было бледным, глаза - слепыми.
- Эрни!
Вопль словно пригвоздил всех к месту - и в этом замершем мире Дан увидел, как взлетел и опустился меч стрейкера…
Кинжал вошел ему под правую лопатку. Дан рывком откатил в сторону тяжелое окровавленное тело. Наполненные болью и страданием глаза Эрни смотрели ему в лицо.
- Брон… Он умер… Его убили… Только что… Вот сейчас… Дан, от судьбы не уйдешь…
Обняв ее, горец крикнул:
- Саймон! Быстро в лагерь! Там засада! Быстро!
Его нетерпеливые пальцы скорее рвали, чем снимали с нее одежду. Эрни спокойно повела взглядом, сказала удивленно:
- Кровь?
- А ты что думала, - бормотал Дан, - у тебя в венах вода? О… Счастливы твои боги, девушка!
- Я услышала чей-то крик, в последний момент прикрылась луком… Теперь надо будет менять его… И кольчугу…
Перетягивая рану тряпкой, Дан кусал сухие губы. Ему хотелось кричать, вопить, плясать от радости… от счастья… Вместо этого он сказал:
- Подарю тебе новые.

- Пока мы защищаем их от стрейкеров, они воруют наших лошадей и убивают наших людей!
Саймон втолкнул в круг единственного уцелевшего грабителя. Упав на колени, тот рыскал испуганным взглядом по суровым лицам горцев.
- Умоляю, помилуйте меня, Владетели! Я не трогал вашего мальчика!
- Зачем вы напали на наш лагерь?
- Они говорили, у горцев хорошие лошади и полные сумки добычи… Голод, голод и дети заставили меня заняться разбоем!
- Ты виноват, - Дан сделал знак, но человек, в отчаянии вглядывающийся в безжалостные лица, вдруг метнулся к ногам Эрни.
- Владетельница! Моя Владетельница!
Несколько мечей одновременно ткнулись в его спину, но Эрни, наклонившись, отвела их движением руки.
- Гнор?
- Моя Владетельница, - повторял тот, целуя ее ноги.
- Как ты оказался здесь?
- Голод… моя Владетельница… голод… те, кто хотел выжить, ушли…
- Голод? Какой голод? В замке достаточно припасов, чтобы продержаться до весны.
Гнор беспомощно пожал плечами.
- Та… вторая госпожа сказала, что не может помочь нам…
Эрни медленно выпрямилась.
- Гнор?
- Да, госпожа?
- Поклянись, что не убивал мальчика.
- Пусть покарают меня боги!
Эрни повернула голову.
- Дан, могу я отпустить этого человека?
Охотники зароптали, но командир ответил:
- Его жизнь и смерть в твоей власти, Владетельница.
- Возвращайся, - тихо сказала Эрни. - Возвращайся, Гнор. Будь моя воля, я вынесла бы и боль, и слезы, и голод, лишь бы остаться на родине. Прощай. И никому не говори о нашей встрече.
Охотники нехотя расступились. Дан проводил взглядом Эрни, поколебался, и все же догнал Гнора у самого леса. Когда Гнор оглянулся на оклик, на его лице был ужас… Дан хотел спросить, но язык сковывала клятва.
- Возьми эти монеты, Гнор, они тебе пригодятся. И послушай свою госпожу.
- О, высокий Владетель! - Гнор припал губами к его сильной обветренной руке. - Ты добр и справедлив, кто бы ты ни был! Сделай так, чтобы она к нам вернулась. Передай… скажи ей, пусть Голубая пантера снова ходит по нашим улицам. С тех пор, как мы своими молитвами и проклятьями изгнали ее, беды сыплются на наши головы… Верни ее, Владетель!
Дан шел, раздумывая над его словами. Голубая пантера… Голубая пантера. При чем тут этот зверь? Каким образом он связан с Эрни?
- Дан… - Саймон шагал рядом. Лицо его было угрюмо. - Мне тревожно, Дан, - сказал он напрямик, - я вижу - ты другой. Ты изменился. Если бы не твое обручение, я бы подумал…
Командир резко повернулся к нему. Жаркий гнев ослепил его глаза.
- Что? Что ты хочешь этим сказать?
Саймон смотрел на него. Его изуродованное шрамами лицо окаменело.
- Я только хотел помочь тебе, Дан.
- Ну так помоги, - буркнул тот. - Излови мне Голубую пантеру.

Она билась в сетке - великолепный, гибкий зверь - сгусток злобы, мощи и ненависти…
Охотники с восторгом разглядывали невиданную добычу.
- Как вам удалось ее поймать?
Довольный Саймон пояснил:
- Уже несколько дней она кружит вокруг лагеря. Я расставил ловушки, и… Ты доволен, Дан? Ты сам убьешь ее?
- Да. Дайте дротик. Разбудите Эрни.
- Я уже ходил, - доложил часовой. - Ее нет в палатке.
Дан нахмурился - опять эти ночные странствия… Поймал внимательный взгляд Саймона. Охотники расступились. Дан привычно взвесил в руке дротик, выбирая нужную точку, чтобы не попортить голубоватый, мерцающий снежными искрами мех… Вдоль сильной спины пантеры шла серебристая полоса, отливающие сталью когти рвали прочную сеть…
Дан поднял руку. И услышал далекое. Сказанное давно и неизвестно кем: «Не смотри ей в глаза». Он провел взглядом по замершей голове пантеры - узкой изящной голове с круглыми ушами, по ее оскаленной, снежно-кровавой пасти. И, встретившись взглядом со зверем, вздрогнул. Это не были глаза зверя. Синие, сверкающие, как сапфиры ожерелья, они были умны и тоскливы. В подвижных черных зрачках билась мысль-мольба… Дан пошатнулся… Зрение его застилало голубоватой дымкой…
- Убей меня, Дан, - тихо сказал чей-то голос, - убей меня. Убей!
- Нет!
Дан выхватил меч у Саймона и рубанул веревки, натягивающие сеть. Со сдавленными криками, хватаясь за оружие, охотники отскочили. На земле, сжавшись в смертельную пружину, застыла Голубая пантера. Глядя ей в глаза, Дан бросил меч, сказав отрывисто:
- Иди. Кто бы ты ни была - демон, оборотень, древняя богиня, - уходи. Иди своей дорогой и не тревожь наши души. Не я дал тебе жизнь, не мне ее отнимать. Иди!
Голубое тело стремительной вспышкой сверкнуло над костром. И Дана словно что-то отпустило.
Он оглядел испуганные лица. Пробормотал:
- Мне жаль. Я не знаю, что…
Подошедший Саймон похлопал командира по плечу.
- Зато я знаю. Мы сглупили, ты исправил, Дан. Этот зверек не по зубам даже горцам.
- Но где-то я видел эти глаза… - пробормотал Дан.

Зима. Весна. Лето. С отрядом охотников я прошла через всю страну до самого южного моря. Враг надорвался в горах и на наших равнинах - потому война опалила лишь краешек юга.
Со скалы я смотрела на яркую воду - волны, пена, небо… Подумать только, если б не война, вряд ли бы я увидела море…
Дан, наклонившись, похлопал коня по шее. Я заметила, что он искоса наблюдает за мной. Черные волосы были густы и тяжелы, ветер едва шевелил их, зато трепал легкую рубаху, облегавшую его могучую грудь.
- Эрни. Ты решила нас покинуть?
Я невольно вздрогнула. Иногда казалось, что горец читает мои мысли. Ответила сдержанно:
- Ты ведь помнишь наш уговор?
Я тронула коня, и мы начали спускаться вниз - бок о бок, бедро к бедру. Я поймала одобрительный взгляд идущей навстречу женщины, покосилась на Дана. Он не отрывал глаз от гривы своей лошади. Заговорил.
- Уговор я помню. Но я хочу, что бы ты ехала со мной на север. Мне нужно найти мою невесту…
- Богини ждут меня. Но пока нам по пути, я буду сопровождать тебя.
- Что ты будешь делать дальше?
- Я же говорила, над своей судьбой я не властна. У тебя свой долг, у меня свой.
- Ты твердо решила не встречаться с нареченным?
Я помолчала.
- Дан. Нас обручили обманом. Жених ничего не знает о том, какие силы мною владеют.
Дан окинул меня взглядом.
- Но ведь ты остаешься женщиной… молодой, красивой…
- Ты же знаешь… и кроме того… одна… она сказала, что ни один мужчина не станет любить меня. Я приношу одни несчастья.
- Кто бы ни сказал тебе это, она только женщина, Эрни.
- Спасибо, что стараешься утешить меня…
Голос Дана был угрюм:
- Брон был влюблен в тебя.
- Поэтому его убили.
- Да нет же! - крикнул Дан так яростно, что я вздрогнула. - Это война! При чем тут ты! Кто тебе сказал, что ты во всем виновата? С таким же успехом можно сказать, что я проклят - потому что потерял все и всех, да еще…
Он внезапно смолк, кусая губы. Пораженная этой неожиданной вспышкой, я отвела взгляд от его изменившегося лица, спешилась, но Дан спрыгнул раньше, подхватил меня. Я ощутила его сильное тело, теплое дыхание на своем лице, горячие руки. И странное ощущение пронзило меня, неудержимо повлекло - прижаться к нему, ближе, ближе, гладить мощные плечи, жесткое смуглое лицо… «Обними его!» - услышала я властное, но это уже приказывало не мое тело, не мое сердце… Я отпрянула - так резко, так явственно, что Дан, кажется, даже смутился.

Он мог сказать, что одно ее мимолетное прикосновение может дарить радость и причинять боль, один взгляд может вызвать бешеное желание и великую нежность, а ее любовь…
Но он сказал только:
- Брон любил тебя.
А потом она отшатнулась - наверное, он обнял ее слишком крепко, слишком откровенно…
Зеленая трава хрустела под ногами. Эрни шла впереди. Она так и не сменила одежду на женскую, хотя волосы ее вновь отросли - тонкие, легкие, как паутинка, странного снежно-голубого цвета. Широкие ремни охватывали талию, спускались на бедра.
Ветер шелестел травой и листвой, но громче был стук крови в висках, а глаза горца не отрывались от идущей впереди девушки.
Поэтому он впервые потерял осторожность, впервые не заметил примет, указывающих на близость врага…
Дан увидел, что девушка встрепенулась, словно просыпаясь. Обернулась с криком - испуганным и яростным:

Предыдущая страница 3 Следующая страница


Карты судьбы 4

- Дан!
Он отпрыгнул, выхватывая меч, но их было много, слишком много - обреченных, молчаливых, злобных… Эрни отступала, растерянная, невыносимо сейчас красивая:
И вдруг ее руки взметнулись к вороту рубашки и рванули его, и он услышал то ли крик, то ли яростное рычание…

Этот звук - то ли рычание, то ли вопль, все еще стоял у меня в ушах, когда я очнулась. С трудом подняла голову - плащ пополз с моих плеч, я поспешно поддернула его, потому что была совершенно голая.
Дан сидел поодаль, положив руки на рукоять меча. Его грудь наискось была перехвачена повязкой с проступающей свежей алой кровью.
- Что случилось? - спросила я хрипло.
Дан повернул голову, поглядел и ничего не сказал. Я села. И вспомнила: исказившееся лицо Дана - смесь отчаяния и ярости, а их было много, слишком много…
Теперь они все лежали на поляне. Некоторые были убиты мечом, но большинство… Страшась взглянуть на Дана, я осмотрелась в поисках своей одежды. Рубаха была разорвана пополам. Как и кольчуга - такая сила была в то мгновение в моих пальцах… или когтях.
Не поднимая глаз, я позвала тихо:
- Дан.
Он молчал.
- Ты видел?
Дан молчал. Он пристально смотрел на мои руки. Я содрогнулась - и пальцы и ногти были в засохшей крови. Оборотень, Голубая пантера… Вот он и узнал наконец, кто я. Темные брови сведены, серые глаза смотрят с напряженным вниманием. Чего он ждет? Почему не уходит?
- Теперь ответь, - негромко сказал Дан, - Кто ты, Эрни? Человек? Зверь? Колдунья? Богиня? Кто ты?
- Не знаю. Уже не знаю. Я не то и не другое. Я оборотень. Я не властна над собой, я тебе говорила…
- Почему ты не рассказала об этом раньше?
- Как? - вырвалось у меня. - Как я могла? Чтобы ты отвернулся от меня? Чтобы боялся и ненавидел, как все они? В чем моя вина? Я думала, что уйду раньше, прежде чем кто-то из вас поймет… узнает…
- И это главная причина твоего отказа от замужества?
- Да. Нет. Я не знаю. Как женщина я обесчещена, а как колдунья… я до сих пор не владею своей силой. А мой жених не знает, и если узнает… уж лучше я сама освобожу его от клятвы.
Дан слушал угрюмо. Лицо было бледным и постаревшим.
- Нет! - сказал он резко. - Ты ошибаешься. Ты сильна и свободна. Сегодня ты стала Голубой пантерой, потому что сама захотела этого, потому что иначе бы мы оба погибли, а не потому что так приказали твои богини. Слушай, девушка. Ты можешь выбирать свою дорогу. Распоряжаться своей судьбой…
- Как ты не понимаешь? Я боюсь не только себя и за себя! Я боюсь за тех, кто мне близок и дорог!
Дан мрачно мотнул головой. Ему, горцу, чьи боги сильны, но бесхитростны, трудно было понять меня.
- Подумать только… - пробормотал он. - Если бы я тогда не заглянул тебе в глаза… я бы убил тебя.
- Уж лучше бы ты это сделал! - с отчаянием воскликнула я.
Дан взглянул, но промолчал. Привел лошадей. Они храпели и бились, а когда я подошла к своей, она в ужасе шарахнулась в сторону, вырвав уздечку.
Опустив руки, я смотрела ей вслед.
- Даже лошади меня боятся…
- Но я не лошадь.
Нахмурившись, Дан смотрел на меня. Заговорил - резко, гневно:
- Чего ты ждешь от меня? Страха? Отвращения? Час назад девушка, приняв облик Голубой пантеры, спасла мне жизнь, а я должен бежать от нее сломя голову? И мое приглашение остается в силе. Ты будешь самой почетной гостьей на моей свадьбе.
Я опустила глаза. Горец был смел. Но то, что он испытывал, я вряд ли смогу узнать…
Повязка его набухала кровью.
- Тебя надо перевязать.
Но Дан отступил, уклоняясь от моих рук.
- Нет, не надо…
- У тебя…
- Нет, я сказал! - крикнул он. И я вдруг вспомнила, как когда-то мой отец пытался избежать моего прикосновения…
И все стало ясно.
- Эрни!
Я не хотела оборачиваться.
- Эрни, послушай…
Дан смотрел на меня растерянно:
- Я прошу тебя… Это вовсе не из-за того, что…
- Да. Конечно, - сказала я.

Мы двигались на север, а навстречу нам брела осень - теплая, золотая, ясная осень. Первые падающие листья стелились под ноги праздничным ковром, над головой плыли птицы, их прощальный крик печалил и тревожил сердца.
Осень вошла и в мою душу - тревожная, глубокая осень расставанья.
- Смотри. Эрни. Здесь мы с тобой впервые встретились, - однажды сказал Дан. Я огляделась, но не смогла узнать в этой цветной поляне тот заснеженный окровавленный пятачок… Значит, мы уже близко и от моей родины?
Словно проснувшись, я жадно всматривалась в дорогу, в перелески, в поля, на которых теплилась слабая жизнь… Узнавала ручьи, из которых пила, овраги, куда мы детьми кидались очертя голову. Но лишь немногие деревни были отстроены заново, лишь в немногих кузницах звенел молот, лица встречных были озабочены и угрюмы.

Сердце мое замерло. Остановившись на склоне холма, мы глядели вниз - навстречу нам вздымались древние черные башни Соколиного приюта… Я уходила отсюда с твердым намерением никогда не возвращаться, но с какой болью и счастьем билось сейчас мое сердце!
Горцы и их предводитель тоже рассматривали замок. На лице Дана я уловила странное выражение - смесь надежды, ожидания и сомнения…
- Мы остановимся там на ночлег? - спросила я, не понимая причины задержки.
- Нет, - ответил Дан, - мы уже пришли.
И тронул коня вниз. С мгновение я смотрела в его широкую спину, не понимая. А потом мир закружился перед моими глазами.
- Так твою невесту зовут…
- Эрнани.
- А тебя… - прошептала я.
Саймон, проезжая мимо, закончил:
- Данар, Князь Серебра.

Они стояли в просторном внутреннем дворе. Загоняя вглубь неожиданную дрожь и тревогу ожидания, Дан внимательно оглядывал древние стены. Хотя война и здесь оставила свой черный след, замок казался более уцелевшим и даже цветущим по сравнению с тем, что они видели в пути…
- Высокий Владетель? - полувопросительно произнесли за спиной. Дан круто обернулся. Девушка стояла в окружении слуг. Темные волосы уложены в высокую прическу, яркие темные глаза, белая кожа лица и рук… Кто-то из горцев прищелкнул языком. Девушка с недоумением повела взглядом по простой запыленной одежде гостей, но с явным удовольствием задержалась на смуглом красивом лице предводителя.
Она была прекрасна. Но чем дольше Дан смотрел на нее, тем больше чувствовал отчуждение. Почти механически произнес:
- Я пришел отдать свой долг и взять свое по праву. Меня зовут Данар, Князь Серебра. А тебя, моя Владетельница…
Странная тень мелькнула по ее лицу:
- Мне жаль, Высокий Князь, но я не Эрнани. Я Бейги, ее сестра. Твоя невеста умерла год назад, и все мы полны печалью и скорбью.
Дан отшатнулся, словно его ударили.
- Умерла? Эрнани умерла?
- Да, - сказала Бейги. - Не разделишь ли ты со мной скромный ужин, Князь Данар?
Князь оглянулся, отыскивая кого-то. Крепкая рука сжала его пальцы. Эрни, так и не снявшая шлем, смотрела на него с состраданием.
- Ты слышишь? Эрнани умерла, - проговорил Дан.
- Да. Мне так жаль, Дан…
- Видят боги, этого я не хотел! Желал чего угодно - чтобы она нарушила клятву, полюбила другого, но только не ее смерти… Идем со мной, раздели мое горе…
Пил он много. Владетельница Бейги не уставала подливать старого вина, не уставала шептать вкрадчиво, нежно, успокаивающе. Соседних Владетелей вернулось так мало, а этот был молод, красив… Этот был Князь.
Вряд ли он слышал, понимал ее; глядя прямо на яркие свечи, молчал и, как за последнюю надежду, держался за руку молодого лучника, сидевшего справа. Бейги несколько раз с раздражением посматривала на солдата, но встречала сквозь прорези шлема такой пронзительный и тяжелый взгляд, что невольно отводила глаза.
Склонив голову на руки, Князь Данар застонал - хрипло и жалобно. Бейги встала, и одновременно вскочил лучник. «Телохранитель», - подумала Бейги.
- Твой Князь устал, - властно заявила она, - нужно уложить его отдыхать.
- Я провожу, - глухо сказал лучник. И раздосадованная Бейги отступила. В конце концов, в ее власти задержать Данара еще на несколько дней. А там, быть может, он и не захочет уйти.

Задыхаясь, я металась по мокрой постели. Села, тряхнула тяжелой головой. Провела ладонью по влажному лицу, груди… Мне показалось, что кончики моих пальцев голубовато засветились…
- Нет! - крикнула я. - Нет! Только не сейчас, не здесь!
Я метнулась к окну - серебряный свет луны ударил мне в глаза, точно яркое солнце. Вцепилась в узорную решетку, борясь изо всех сил. На мгновение показалось, что я раздваиваюсь, что часть меня становится яростной, гневной Голубой пантерой, жаждущей крови Бейги, а часть остается человеком, борющимся безнадежно и отчаянно…
И вдруг меня отпустили. Было ли это милостью богинь, или я смогла противостоять им? Так или иначе, у меня не осталось сил, и, повинуясь безмолвному призыву, я вышла из спальни…
Замедлила шаг. Осторожно приоткрыла тяжелую дверь. Бесшумно пересекла застеленные лунным ковром покои. Дан спал на белоснежных простынях широкой кровати. Дышал он тихо, почти неслышно, лунный свет омывал резкие черты его лица - и во сне не разгладилась складка между бровей… Такую ли ночь ты ожидал, Дан, Князь Данар, так спешивший к свой невесте?
Расстегивая браслет, я остановилась над ним. Свет гладил крепкие плечи, могучую грудь, тяжелые мышцы, подчеркивая шрамы - недавние, страшные, рваные шрамы, оставленные не человеческим оружием - безжалостными железными когтями разъяренного зверя…
Вот как, Дан… Значит, покончив со стрейкерами, я набросилась на тебя, а ты опять не поднял меч против Голубой пантеры. И не рассказал мне. Затаив дыхание, с виной и болью я провела кончиками пальцев по шрамам. Сильная рука перехватила мое запястье - на меня смотрели открытые глаза Дана. Я рванулась, но не смогла освободиться.
- Кто ты? - хрипло спросил он. - Что тебе здесь нужно?
Я молчала, отвернувшись. Волосы упали мне на лицо, Дан приподнялся, но когда отвел рукой пряди волос, луна скрылась за облаками. В комнате стало так темно, что мы могли различить лишь блеск наших глаз.
- Кто ты, девушка? - тихо повторил Дан. Его пальцы легко скользнули по моей щеке. И то, чего от меня не могли добиться мои богини и мое собственное тело, сделало одно его прикосновение: перестав сопротивляться - сразу всем, - я подалась вперед, обняв твердые плечи…
Сильные теплые руки обхватили меня - сначала осторожно, легко, словно недоверчиво, потом крепко, горячо. Дан медленно опустился на кровать, увлекая меня за собой. Сухие твердые губы осторожно коснулись лица, глаз, рта, пальцы скользили по плечам, спине…
От поцелуя - долгого, нежного, после требовательного, властного до боли - я задрожала… Ощутила под своей грудью его бешено бьющееся сердце.
Дан на миг оторвался от меня с хриплым полустоном-полувздохом:
- Кто ты?

Он проснулся отдохнувшим и свежим, хотя провел почти бессонную ночь. Сел на кровати, с удовольствием ощущая утреннюю прохладу, обнявшую сильное тело. Дотронулся, словно приласкал, до простыни рядом. Всю ночь он не отпускал эту девушку, но под утро все же задремал…
Он вспомнил все заново - неожиданное пробуждение, ласковую ладонь на своей груди, нерешительное, но страстное объятье, горячие, податливые губы… Его руки помнили бархатистость ее спины, шелк грудей, атласность бедер. В последний миг она хотела оттолкнуть его - и все же подалась навстречу, одаряя собой щедро и самозабвенно. Потом они лежали рядом, и он не уставал ласкать ее, поражаясь силе и гибкости ее тела - незнакомого и все же странно близкого - напоминающего мягкостью и упругостью пантеру… пантеру? За всю ночь она не произнесла ни слова - только ее дыхание, долгий стон, сдавленный вскрик…
Дан, не вставая, потянулся к одежде. Что-то, упав, покатилось ему под ноги. Дан нагнулся - и в то же мгновение был на ногах.
В руках его светился расстегнутый браслет - браслет Эрни.
Как он здесь оказался? Пантера… Почему он подумал о пантере?
Он ударил руками в створки дверей:
- Эрни!
Крутанулся на месте, увидел пустую постель, брошенное оружие: нет, это жестоко, это несправедливо - потерять ее сейчас, когда их не разделяет его невеста, когда она, наконец, сама пришла к нему, одарила его любовью…
- Эрни!
Дан вылетел в пустой двор, добежал до конюшен - нет, ее лошадь была на месте…
- Кого ты ищешь, Высокий Владетель?
Дан всмотрелся в смутно знакомое лицо.
- Уж не свою ли госпожу? - продолжал человек. - Она ушла, и нам, смертным, не догнать ее на этой дороге…
И тут Дан узнал его:
- Гнор? Что ты тут делаешь?
- Вернулся домой, как вы мне велели. И был счастлив, что ты привез назад мою госпожу, мою Владетельницу… Я видел, вы любите друг друга, а сегодня утром она ушла к богиням. Как ты, Великий Владетель, отпустил ее? Чего испугался? Даже боги уступают любви… Теперь она действительно умерла для нас всех, Владетельница Эрнани…
И он смолк, увидев, как, сжав сильными руками голову, застонал Князь Серебра:
- О-о-о! Будь я проклят!..

Я отдала то, что принадлежало ему по праву, и теперь ни один долг не удерживал меня больше. Мои подданные сами выбрали новую Владетельницу, отец - единственный в мире человек, любивший меня, - давно мертв…
Почему же мне так страшно уходить от них? Пусть богини заберут у меня все человеческое, я не хочу, не хочу, не хочу жить с этой болью… С этим одиночеством.
Поднимаясь на холм, я в последний раз оглянулась. Осень опустилась над миром - золото лесов и голубизна неба… Так ли красива осень в горах? Довольно! Он человек, он заслужил своего, человеческого счастья. Хотя бы с Бейги.
Я подошла к святилищу и внезапно остановилась. Я увидела широкую спину, услышала гневный голос…

Оставив меч у входа в святилище, Данар опустился на одно колено, исподлобья оглядывая устремленные на него руки и лица.
- Я пришел, богини, - заговорил медленно, - издалека и ничего не знаю о вас. Быть может, сюда не должно входить мужчине, но я мужчина, пришедший из-за женщины… Великие богини, отпустите ее душу. Она изранена. Позвольте ей любить, позвольте не бояться вашего гнева - и она восславит вас и понесет ваш свет и силу через жизнь. Позвольте ей быть тем, кто она есть или кем хочет стать, потому что я люблю ее всякую: женщину, колдунью, пантеру. Я знаю, мое тело, мои руки могут исправить то, что сделал наш общий враг… ведь он и ваш враг, богини, иначе бы вы не отпустили ее воевать… Мое сердце заставит забыть ее все и наконец вздохнуть свободно, наконец улыбнуться… Услышьте, богини, поймите, ведь и вы сами женщины… Если она принадлежит вам по старой клятве, так ведь она принадлежит и мне! Вы сделали так, чтобы мы встретились, узнали друг друга, и вы не можете разлучить нас! Я не откажусь от нее, слышите?
Данар вскочил, окинул гневным и вызывающим взглядом безжизненные лица.
Он угрожал им! Я рванулась вперед: пусть сделают что угодно - но только со мной…
- Простите его, Великие богини! - крикнула, кружась по площадке, чтобы видеть их лица. - Он сам не понимает, что говорит, он… Это я виновата!
Сильные руки подхватили меня, я увидела смеющееся лицо Дана.
- Эрни! Эрнани!
Его близкие, сумасшедшие, непохожие глаза, шепот:
- Эрнани… наконец моя Эрнани.
И отбросив все страхи, сомнения, я бросилась к нему, прижалась, зажмурившись. Будь что будет, пусть они накажут нас обоих… Дан наконец отстранился, разглядывая меня с гордостью и нежностью.
- Они все-таки вернули тебя!
Не понимая, что происходит, я боязливо огляделась. Богини Мести и Смерти стояли со слепыми глазами, зато светились яркие лица Жизни и Любви. Первые получили свою дань, настала очередь других…
- Так будет, - шептали мне на ухо, - ты только не бойся ни гнева, ни любви. Живи - и не оглядывайся на запреты молодых богов. Живи и неси свою силу и их славу другим. Ты заслужила это.
- Но я… кто я теперь?
- Говорю тебе - твоя жизнь в твоей власти. Но кем бы ты ни была, хочу, чтобы ты была рядом. Ведь я спешил на нашу свадьбу…
Я смотрела на него, и он услышал мой ответ прежде, чем я его произнесла. Лицо Дана осветилось. Он поцеловал меня так крепко, что я задохнулась. Оторвавшись от меня, сдерживая горячее дыхание, Данар сказал медленно:
- По-моему, нам следует принести жертву…
Я закинула голову, чувствуя, как все крепче смыкаются его объятия. Увидела голубое небо и представила - какое оно будет в горах.
И наконец улыбнулась.

Женщина замолчала, и Санни как будто очнулась от волшебного сна. Тряхнула головой, приходя в себя, покосилась на Дайяра - не задремал ли тот во время долгого рассказа. Парень навалился на стол, упершись подбородком в положенные друг на друга кулаки. Темные глаза его блестели из-под низких бровей.
- И что - все это было на самом деле?
Гадалка, глотнув пива, пожала плечами:
- Может, было, может, только мои карты нашептали…
- А что с ними случилось дальше?
Гадалка улыбнулась Санни. В полумраке блеснули белые влажные зубы.
- Неужто еще не догадалась? Мешок денег, родной дом - и король сердечный!
Дайяр разбирал раскиданные по столу карты, старательно минуя расклад Санни. Со значением постучал по одной:
- Хочешь сказать, что и это - оборотень?
Девушка вытянула шею - разглядеть, - Дайяр двинул к ней карту.
- Дракон? Неужели у нас где-то еще водятся драконы?
- У нас - нет, - сказала гадалка. - Но вот на северном побережье…
- Я бывал там, - Дайяр потер крепкий подбородок, - и слышал легенды о Говорящих с Драконами. И о людях с драконьей кровью. Значит, это не просто россказни подвыпивших моряков?
Санни смотрела на него во все глаза. И она еще считала себя храброй, когда оставила разоренный дом и пустилась в неизвестный ей самой путь! Сколько же он увидел, услышал и где побывал? Ведь он ненамного старше нее!
Где бы там Дайяр не побывал, его, похоже, смутил пристальный удивленный взгляд девушки. Он опустил глаза, бесцельно передвигая по столу карту.
- В каждой сказке всегда есть своя маленькая правда, - гадалка отобрала у него дракона. Погладила осторожно, как живого. - Людей-драконов так мало осталось… Но они еще есть. Я видела Дракона. Он сиял между солнцем и морем, точно драгоценное сновидение. А потом он исчез, и из воды на берег вышел человек…
- Расскажи об этом! - в один голос потребовали молодые люди. Гадалка глядела на них, и серые глаза ее (почему они раньше казались синими?) сияли смехом:
- Когда же ты, Санни, наконец, возьмешься за устройство своей собственной жизни?
- Ночь длинная!- нетерпеливо возразила девушка.
- Не настолько длинная, как мне бы хотелось, - мягко возразила гадалка. - Но, может, кое-что я все-таки изменить успею…
Дайяр вытянул ноги, привалился к стене поудобнее, чтобы видеть одновременно лицо гадалки и лицо Санни. Распахнутые глаза, полуоткрытые нетерпеливые губы… Надо, как и тому несчастному Брону, быть слепым, чтобы спутать ее с мальчишкой. Что за злая судьба сорвала ее с места и погнала в странствия? Может, этот колдовской расклад и впрямь выход для девушки? Только не доверял Дайяр колдовству - верил лишь вовремя протянутой руке друга. А Санни, похоже, и боязно, да и не на кого опереться…
- Эта история произошла почти в то же самое время, но уже дальше к северу, на побережье… там, где не устают петь и рассказывать про Драконов, и потому даже небольшая гавань называется…

ГАВАНЬ ДРАКОНА

- Какие будут указания, леди Янга?
Я молчала, глядя в окно. Прошло уже полгода, как было послано сообщение о смерти Агнора, Владетеля Гавани Дракона, его родственникам - в столицу, брату лорда или его наследникам, и с помощью морской почты, столь же непредсказуемой, сколь и надежной, сыну Янгмаару (если тот еще жив). Сегодня мы должны перенести прах Агнора из временного пристанища в семейный склеп, но никто из родственников так и не появился. Значит, провести церемонию придется мне, его дочери - не по крови, а по крову, приютившему меня и ставшему моим единственным домом и единственным богатством. Надолго ли я сумею его сохранить? Перед смертью лорд объявил меня своей наследницей, но последняя воля, не скрепленная свидетельством ни одного благородного Владетеля, может быть оспорена любым наследником по крови. И то, что я женщина, придаст их притязаниям лишний вес.
Я отвернулась от окна, где виднелись лишь серое море и низкое небо, и взглянула на управляющего, терпеливо ожидающего указаний. Он был предан своему лорду, но многие ли перенесут эту верность на меня - женщину без рода и племени, неожиданно ставшую их Владетельницей?
Я вздохнула, запахивая теплый плащ.
- Начнем, Рогнар.

Я нерешительно открыла шкатулку, найденную в кабинете Агнора. То, что лежало в ней, издавна принадлежало семье Владетелей Гавани. Имею ли я право вообще ее касаться?
Драгоценностей оказалось немного - Гавань никогда не была богатым владением, - но все изумительно тонкой старинной работы. Даже мужские украшения отличались редким изяществом. Я по очереди доставала их из шкатулки, пока не наткнулась на те, что принадлежали леди Яоретте - жене Агнора, умершей совсем молодой. Хотя мне не приходилось видеть много драгоценностей, я могла поклясться, что такой красоты на свете больше нет. Я раскладывала на столе ожерелье, диадему, кольца, серьги - пока искушение не стало непреодолимым…
Древнее матовое зеркало отразило мое раскрасневшееся похорошевшее лицо. Удивительные камни, меняющие цвет и того, кому принадлежат… Длинные серьги почти касались плеч, при малейшем движении лаская кожу шеи. Я поправила сверкнувшее ожерелье и вновь склонилась над шкатулкой, то и дело поглядывая в сторону зеркала. Древний свиток, дающий право роду Агнора владеть этой землей - за особые заслуги перед ныне забытым королем… Миниатюра, изображавшая прелестную юную девушку - леди Яоретту. Слухи о ее красоте, до сих пор ходившие среди жителей Гавани, не были преувеличением. Казалось, она даже слишком хороша для нашей суровой земли, для своего нелюдимого мужа. Или тогда Агнор не был таким? Он был молод, и он любил свою леди - ведь Агнор так и не женился после ее ранней смерти.
Если портрет Яоретты висел и в фамильном зале, то Янгмаара я видела впервые и теперь разглядывала вторую миниатюру с вполне понятным любопытством. Юноша, почти ребенок; не совсем оформившееся лицо, отдаленно напоминавшее аскетичные черты Агнора, живые светло-карие упрямые глаза. Через несколько лет он покинет Гавань - надолго или навсегда. Всего раз я попыталась узнать у Агнора - почему? - и с тех пор уже не повторяла своей ошибки. Сейчас я была твердо уверена в одном: что бы ни послужило причиной ссоры, продолжали ее лишь гордость и упрямство с обеих сторон - фамильная черта Владетелей Гавани. Насколько она будет сильна сейчас, после смерти одного из них? Глядя в глаза лорда Янгмаара, я чувствовала, что ему хватит сил, энергии и ловкости, чтобы избавиться от нежданной соперницы. Мельком взглянув в зеркало, я поморщилась - волшебство закончилось, та, в зеркале, вновь стала прежней озабоченной женщиной, жалкой пародией на хозяйку драгоценностей. Они шли мне, как седло корове… Оставлю себе только печатку с гербом Владетелей Гавани. Я вновь сложила все в шкатулку и, лишь захлопнув крышку, заметила, что на руке осталось еще одно кольцо. Тонкое, украшенное мелкими посверкивающими камнями, оно было совсем невесомым, и шло даже моей далеко не изящной обветренной руке. Ну что же, пусть остается еще и это…

Время шло, но никто из наследников не предъявлял свои права - то ли сообщение так и не нашло родственников Агнора, то ли они пренебрегли такой мелочью, как владение Гаванью Дракона. А вскоре новые беды и заботы вытеснили мои тревоги.
Война, давно предсказанная умершим лордом, все-таки разразилась. Хотя из-за удаленности и бедности Гавань миновали военные действия, сюда, как осколки кораблекрушения после страшной бури, выбрасывало уцелевших, бежавших, раненых…

Предыдущая страница 4 Следующая страница


5 Наталья Колесова

…Меня затрясло позже, гораздо позже - когда мы очутились за надежными стенами корчмы, укрывшись от бури и снежных волков. Вдруг ярко, совершенно явственно представилось, что было и что могло произойти, и я с силой вцепилась в колени, пряча лицо и пытаясь справиться с дрожью, охватившей все мое тело. Не хватало еще разрыдаться от облегчения…
Шагов я не услышала. Чья-то теплая рука, легшая на мой лоб, заставила меня поднять голову. Я послушно сделала глоток, другой и перехватила трясущимися руками поднесенную кружку с подогретым вином. Подняла глаза, - поблагодарить - но человек уже уходил от меня к очагу, прихрамывая и сильно сутулясь. Пальцы заложенных за спину рук нервно шевелились. Остановился перед проводником - я увидела горбоносый профиль, услышала брюзгливый простуженный голос:
- Какого дьявола ты таскаешь за собой женщину? Что, других не нашлось?
Готтон покосился на меня.
- Она хорошо знает тропы.
Я допила вино и, морщась, поднялась. Надо было сразу переодеться в сухое…
- Когда пойдем дальше? - снова прозвучал вопрос. Я ответила за Готтона, поставив на стол пустую кружку:
- Когда утихнет буря и отдохнут люди. Как ты заметил, с нами женщины. Да и тебе не мешало бы выспаться.
Мужчина обернулся. Похоже, он недавно перенес тяжелую болезнь - его худобу не скрывала даже многослойная зимняя одежда. Но изможденным вовсе не казался, движения резкие, порывистые, ввалившиеся глаза из-под длинных прядей темных волос смотрят живо и зорко.
- Давно водишь людей через перевал, женщина?
Я зевнула, присела у стола.
- Почти год…
- И что, всегда так везет?
- Иногда, - гневить судьбу я не хотела.
Его взгляд скользнул по мне, остановился на рукояти волчьего бича, заткнутого за пояс.
- Так это ты поработала в арьергарде? Неплохо, совсем неплохо…
Его снисходительная похвала вызвала у меня улыбку.
- Ты офицер? Это твои люди?
Он взглянул на спящих и кивнул. Что ж, в отличие от других дезертиров, остатки его отряда подчинялись дисциплине и во время перехода помогали беженцам, не стараясь уйти вперед как можно скорее…
- Какому лорду вы присягали?
Морщины вокруг его рта углубились.
- Он мертв… как мертва армия. Что за жизнь в Гавани Дракона?
- Мирная. Когда снег завалит перевал, будем жить спокойно до самой весны. Особенно теперь, под охраной таких храбрых воинов!
Хотела я или нет, это прозвучало как издевка. То ли я задела его за живое, то ли у него и без того был бешеный нрав. Офицер резко подался ко мне через стол.
- Ну, ты… придержи язык, женщина! Мои люди гибли за таких, как ты! За вас, кто отсиживается в своих норах, надеясь переждать войну, как налетевшую бурю!
Тяжелая рука Готтона легла между нами. Глядя поверх нее на яростное лицо офицера, я сказала спокойно:
- Гавань отдала войне мужчин - сколько смогла. Ни один из них еще не вернулся. Гавань принимает беженцев, не отказывая никому. Что сделать еще, чтобы ты был доволен? Привести сюда стрейкеров, чтобы они уничтожили ее, как другие владения?
Рот его неприязненно дернулся, но офицеру было нечего сказать. Он выпрямился, резким движением отбросил назад Длинные неопрятные пряди волос.
Майда, хозяйка корчмы, бросила передо мной стопку одежды. Сказала ворчливо:
- Иди спать, леди Янга! Нечего тут разговоры разговаривать, когда с ног валишься! И переоденься!
Я послушно поднялась. С дюжей и бесцеремонной Майдой не решались спорить и подвыпившие мужчины.
- Леди Янга? - услышала я за спиной резкий голос. Оглянулась. Если офицер и был удивлен, то быстро справился с замешательством и теперь оценивающе разглядывал меня - заново - сощуренными глазами.
- Значит, я говорю с самой хозяйкой Гавани Дракона? - сказал неспешно. Усмешка его мне показалась дерзкой.
- А как зовут тебя?
Он склонился в шутовском поклоне.
- Капитан Эрл к услугам прекрасной леди!
Я помедлила. Похоже, его что-то очень раздосадовало: то, что я оказалась Владетельницей, или что Владетельницей оказалась именно я? Нет, я слишком устала…
- Покойной ночи, капитан! - сказала я, направляясь к лестнице. Ответа я так и не услышала - но не из-за того, что он был слишком тих…

Только увидев невозмутимого Рогнара, я смогла, наконец, расслабиться - за время моего отсутствия в Гавани ничего не случилось… Все же спросила для очистки совести:
- Все в порядке?
Рогнар тут же принялся длинно и нудно рассказывать, как обстоят дела со скотом, продовольствием, дровами… Делал ли он это, чтобы успокоить меня, или считал долгом управляющего изводить свою измученную леди подробностями спора между рыбаками клана Сарры и клана Питера? Рогнар сделал паузу. Сказал значительно:
- Леди Ильме снова нездоровится.
Я отвела глаза от скорбного лица Рогнара, пытаясь скрыть улыбку: похоже, Ильма исчерпала даже чашу безграничного терпения управляющего…
- Что новенькие? - спросил Рогнар, принимая мой плащ. Я вынула шпильки из волос, тряхнула головой.
- Десятка два солдат, один из офицеров тяжело ранен. Крестьяне с Черной Крепости. Горожане с Хейма. Посмотрим.
- Я прикажу приготовить ванну.
Я откинулась на спинку кресла. Немного отдохну…
И открыла глаза лишь в сумерках. Слуги не решались потревожить меня, хотя огонь в камине продолжал гореть, мои ноги были прикрыты пледом, а на столе остывал ужин. Отщипнув хлеба и отпив вина, я поднялась и поморщилась - ноги затекли, я с трудом передвигалась. Хоть я не сомневалась, что Рогнар отдаст все необходимые распоряжения, все же нужно было убедиться в этом самой.
У кое-кого из крестьян здесь были родственники, их приютившие, большую же часть разместили в нижнем ярусе замковых башен, причем, к моему удовлетворению, солдат расселили порознь, небольшими группками. Вряд ли это понравится их командиру, но мы должны предпринять хотя бы такие меры безопасности. У нас слишком мало опытных воинов, чтобы противостоять хорошо организованным и обученным бойцам, если вдруг на то возникнет их желание…
Не поминай демонов к ночи - я столкнулась нос к носу с капитаном Эрлом. Он слегка посторонился, приветствуя меня формальным кивком. Офицер явно не горел желанием говорить со мной, именно поэтому я его задержала.
- Как здоровье лорда Дэйва?
- Он без сознания, - отозвался капитан, уже не пытаясь сорваться с места. Эрл побрился, вымылся, темные его волосы еще были влажными; переоделся в слишком просторную для него черную форму офицера. Герба лорда на рукаве не было - свободный наемник…
Капитан ответил мне таким же прямым изучающим взглядом. Его напряженность меня удивила. Но я уловила лихорадочный блеск глаз, увидела красные пятна на резких скулах - да, явно болен.
- Идите за мной, капитан.
Оглянувшись на ходу, увидела, что он медлит, разглядывая пол под ногами, - но вот, словно преодолев себя, двинулся следом. Похоже, его раздражают приказы, исходящие от женщины. Но ему придется смириться - или покинуть нас еще до исхода зимы…
- Вот ваша комната, капитан.
Его реакция была столь же бурной, сколь и предсказуемой:
- Я останусь с Дэйвом и со своими людьми!
- Ты слишком слаб, чтобы быть при нем нянькой, а я не хочу разом потерять обоих офицеров. Раздевайся, я осмотрю тебя.
- Что?
- Ты болен, я же вижу.
- Я не болен, - возразил он. - Это все рана.
- Так покажи ее. Посмотрим, что можно сделать.
Он не шевелился, молча глядя на меня запавшими глазами. Я пожала плечами.
- Если не доверяешь мне, позову кого-нибудь из наших лекарей…
Он жестом остановил меня, скинул куртку, стянул рубаху. Я сдержала вздох, не желая показать ему ни своей жалости, ни испуга. Если до сих пор страшно смотреть на шрамы, какова же была свежая рана! Рубцы воспалились - от физических усилий или от не слишком тщательно сделанных перевязок. Его впалый живот напрягся под моими пальцами. Я подняла глаза - Эрл смотрел поверх моей головы на стоящего в дверях Рогнара.
- Нужна помощь, леди Янга?
- Пришли кого-нибудь с мазями.
Рогнар еще раз пристально оглядел офицера и, тяжело повернувшись, вышел.
- …Удивительно, что вы вообще выжили, капитан! - сказала я, закончив перевязку.
Он криво усмехнулся.
- От меня не так-то легко избавиться, леди Янга!
Это прозвучало как предупреждение… О чем?
Одеваясь, капитан наблюдал, как я собираю тряпки и мази. Сказал неожиданно:
- Поднимемся на сторожевую башню?
- Зачем?
- Хочу убедиться, что мои люди здесь в безопасности.
Я устала смертельно, но если раненный офицер не дает себе пощады, то и я не должна выказывать перед ним свою слабость. Да и желание его было вполне законным.
Солнце садилось в стылый воздух над морем. Я остановилась у парапета, пряча руки в рукава куртки. Ветер трепал волосы на непокрытой голове Эрла. Он быстро оглядел берег и, повернувшись спиной к морю, начал рассматривать Гавань Дракона, погружавшуюся в синие сумерки. Я искоса поглядывала на его горбоносый профиль.
- Дорога, по которой мы пришли, была единственной? - спросил капитан, не глядя на меня.
- Есть еще несколько охотничьих троп. Но после вчерашней бури они запечатаны так же надежно, как и торговая дорога.
- А если стрейкеры все-таки найдут проводника?
- Тогда и у нас найдется, чем их встретить, - в тон ему отозвалась я. Эрл окинул меня косым взглядом.
- Похоже, вы еще не сталкивались со стрейкерами?
- Зато сталкивался ты. И что ты можешь нам посоветовать?
Капитан повернулся спиной к горам, словно они перестали его интересовать, или он поверил, что они все-таки неприступны. Вновь окинул взглядом бухту.
- Ты не думаешь, что они могут прийти и по морю?
- По морю? Но сейчас зима и… - я осеклась.
- Вот именно, - выразительно сказал офицер.
Я, застыв, глядела в его немигающие светлые глаза. Мы всегда думали только о горах - и поворачивались спиной к зияющей бреши в наших укреплениях. Море нынешней суровой зимой - великолепная дорога, по которой к нам может прийти не только торговый караван, но и целая армия…

Моя слегка дрожащая рука скользила по карте. Я едва не плакала от злости и досады - потребовался один-единственный взгляд чужака, чтобы заметить то, что мы не замечали всю зиму!
- Не думаю, что они непременно явятся сегодня или завтра, - небрежно заметил Эрл, упершись костлявыми кулаками в карту.
- Не успокаивайте меня, капитан! - огрызнулась я. - Если бы я была внимательней…
- В конце концов, ты только женщина. Твои советники…
- В конце концов, Владетельница я! - я резким движением поправила карту, едва не порвав ее. - Если они сейчас в Хейме…
- Хейм - богатая гавань, - заметил Эрл. - На время они удовлетворятся этой добычей. У нас будет время подготовиться.
«У нас», не «у вас»… Я подняла глаза. Офицер внимательно разглядывал карту, покусывая бледные губы.
- Довольно точна, - заметил с удовлетворением. - Да. Я думаю, они могут выйти только из Хейма. Смотри, здесь идет теплое течение, море зимой не замерзает, да и берега… Стрейкеры не такие уж опытные моряки и наслышаны о здешних зимних бурях. Пожалуй, месяца два нам нечего опасаться.
Он выпрямился, словно невзначай коснувшись раненного бока. Огляделся.
- Твой кабинет?
Я сворачивала карту. Надо еще переговорить с моряками…
- Агнора, - отозвалась рассеянно. Поймала вопросительный взгляд офицера и уточнила. - Моего приемного отца. Он умер.
- И ты стала Владетельницей? У него что, не было своих детей?
- Сын. Не знаю, где он сейчас.
И обернулась к вошедшей служанке, радуясь, что избавилась от дальнейших расспросов. И без того все доложат…
- Леди Янга, леди Ильма ждет вас.
Я едва не застонала - вынести ужин с Ильмой было уже выше моих сил. Разве что…
- Капитан, вы поужинаете с нами?
Он опустил глаза и молча поклонился.
- У меня в гостях леди Ильма, сестра Владетеля Оленьего Леса, - пустилась я в объяснения. - Она скучает, а я всегда так занята…
- Понимаю, - сказал Эрл. - Думаете, мое скромное общество может ее развлечь? Я польщен.
Не был он польщен. Он скорее казался раздраженным, хотя я так и не поняла - чем.
Мысль оказалась удачной - ужин прошел на удивление приятно. Внимание Ильмы переключилось на другое лицо, я же практически дремала, облокотившись о стол, за что в иное время заслужила бы негодующее замечание. За несколько месяцев, проведенных в моем замке, это был единственный случай, когда Ильма могла блеснуть. Она вела себя как радушная хозяйка - обаяние, улыбка, блеск глаз, мелодичный голос, занимательный разговор… Даже нелюбезный капитан изменился, стал живее, внимательней, веселее. Не совсем то, что нужно Ильме, но на безрыбье…
Я прикрыла глаза - блеск свечей пробивался и сквозь сомкнутые веки, расплывался туманным пятном. Голоса становились глуше и невнятней, я плыла в теплом тумане…
- Леди Янга!
Вздрогнув, я выпрямилась, опрокинув кубок. Ильма смотрела гневно, но голос был мягко подтрунивающим.
- Словно малый ребенок! Чуть стемнеет - и она готова уснуть прямо за столом!
- Странно, с чего бы это… - пробормотал капитан, рассматривая свою тарелку.
Я зевнула, не обращая внимания на недовольство Ильмы.
- Ты права. Мне пора спать. Благодарю за приятный вечер, леди, капитан…
Он слегка помедлил, прежде чем встать, как того требовали правила учтивости. Похоже, вежливость ему нелегко давалась. Во всяком случае, в отношении меня.

- Порджес!
Он нерешительно остановился на пороге, улыбаясь во весь рот и комкая в руках лохматую волчью шапку.
- Порджес! Как я рада тебя видеть!
Глаза его сияли на красном от мороза обветренном лице.
- Я тоже рад, моя леди!
- Все живы? Как вы успели пройти перевал? Что видели? Как груз?
Порджес глянул поверх моей головы. Улыбка его пропала, глаза стали настороженными. Я спохватилась - за нами наблюдал сидевший в кресле Эрл.
- Извините, капитан, дела…
- Вижу, - сухо откликнулся офицер. - Вы, вероятно, хотите переговорить со своим… слугой наедине?
Казалось, он намеренно поколебался, прежде чем назвать так Порджеса. Тот сжал крепкие челюсти, меряя невысокого Эрла ледяным взглядом. Похоже, знакомство одного из моих ближайших помощников и офицера, опыт которого я намеревалась использовать, складывалось не слишком удачно. Они невзлюбили друг друга с первого взгляда.
- Идем, Порджес, - сказала я. - Посмотрим, что вы привезли.
…Некоторое время я разглядывала драгоценный груз. Порджес молча стоял за моей спиной.
- Это то, что нужно, ты уверен?
- Я говорил с разными людьми. Это долматские клинки. Один стоит половины наших.
Я подняла меч - сталь блеснула в свете утра.
- Может, это последние, - негромко добавил Порджес. - Долматии больше нет, моя леди.
Не глядя на него, я осторожно положила меч.
- Это страшно, Порджес?
- Да хранит нас Дракон, леди! Всего страшней бессилие!
- Теперь мы не бессильны, - я вновь коснулась клинка. - И нам нужны воины. Нужен этот офицер. Поговори о нем с солдатами - с тобой они будут откровеннее. И о втором, лорде Дэйве. И… Порджес. Будь с капитаном повежливее. Он не слишком приятный человек, но он нам нужен.

Леди Ильма проявила неожиданное внимание к нуждам раненных, пропадая целыми днями в нижних башнях. Я втихомолку удивлялась - пока не застала ее у постели больного лорда. И с облегчением вздохнула: хоть одна забота с плеч… Эрл мне такой поблажки не давал. Он, похоже, вознамерился изучить всю Гавань вдоль и поперек, сопровождая меня во всех поездках - с моего приглашения или без. Я испытывала двойственное чувство: с одной стороны, мы получили несколько дельных советов по охране Гавани, с другой - он знает теперь все наши уязвимые места, и если опасения Порджеса верны…
Эрл ехал на коне, слегка склонившись влево. По словам лекаря, делавшего ему перевязки, рана заживала медленно, и я замечала, что он старается оберегать больной бок.
- Слышал, тебя называют Драконовой дочкой…
Это прозвучало как вопрос. Я поморщилась.
- А видел, что старухи при встрече со мной плюют через плечо?
- И это тоже, - подтвердил он, глядя с ожиданием кошачье-желтыми глазами.
- Люди считают, мне покровительствует Дракон и его брат - Тот, что спит на берегу.
- Кто?
- Дракон, что спит на берегу, охраняет нашу Гавань. Видишь? Горы - его хребет. Замок стоит на его голове, как корона. А левая оконечность бухты - изогнутый хвост.
Эрл щурил круглые глаза, разглядывая Гавань.
- Действительно похоже. Ты до сих пор помнишь детские сказки… И как же Дракон тебя удочерил?
- Всякий, кто спасется от гнева Морского Хозяина, слывет его любимцем. Много лет назад меня выбросило на берег во время шторма - я осталась целой и невредимой, но потеряла память. Мне даже заново пришлось учиться говорить…
Эрл смотрел на меня.
- И ты не знаешь… до сих пор не знаешь - кто ты и откуда?
- Море сорвало с меня одежду и украшения - если они были. На берег не вынесло даже щепки от погибшего корабля. Никто никогда не искал меня… Нет, я не знаю. И сейчас это меня уже не печалит.
- А Морской народ?
Я вздрогнула.
- Что - Морской народ?
- Они могли бы отыскать какие-нибудь следы…
Давнее, полузабытое воспоминание, которое со временем я стала считать сном… Пляшущие по стенам тени; я, застывшая в страхе и смущении; вскинутые в жесте благоговения и мольбы перепончатые руки; и - застывшее, ставшее просто каменным лицо Агнора…
- Мне кажется, - сказала я с усилием, - нет, я помню, приводили кого-то из Морского народа. Видимо, безрезультатно.
- И тогда лорд Агнор пожалел и удочерил тебя, - полувопросительно сказал Эрл.
Я помедлила. Каким-каким, а жалостливым Агнора бы никто не смог назвать…
- Думаю, вначале он обратил на меня внимание из-за имени…
Так как офицер смотрел непонимающе, я пояснила:
- Его сына зовут Янгмаар. Звучит похоже. А потом… не знаю, почему он удочерил меня. Может, считал, Драконова дочка принесет семье удачу…
Мы не зависим от моря полностью, как Морские народы. У нас есть земля, скот, охота. Но и мы платим ему свою дань - страхами, сказками, обычаями… В древности в жертву Дракону приносили девушек из рода Владетелей, да и сейчас семья пропавшего рыбака бросает в волны черного петуха, чтобы умилостивить Морского Хозяина…
Эрл удивил меня. Он сказал:
- Помнится, первую леди Драконьей Гавани тоже подарило море…
Я засмеялась.
- Так кто из нас любит детские сказки?
Эрл отчего-то смутился. Он похлопал коня по шее и сменил разговор:
- Неплохие лошади. Выторговали у горцев?

Предыдущая страница 5 Следующая страница


Карты судьбы 6

- Да. Неказисты, зато выносливы. Если лорд Брайн не заберет свой скот, будет хороший приплод - плата за то, что мы их держим и кормим. В иные времена пришлось бы покупать задорого.
Капитан смотрел с прищуром. Каждый раз под этим взглядом я ощущала, что меня изучают так же тщательно, как мою Гавань.
- Леди Ильма говорит, было бы неплохо объединить ваши владения.
Я раздраженно откинула капюшон. Старая песня!
- Ильме было бы неплохо не совать нос в чужие дела!
- Но все же, - настаивал Эрл, - тебе не помешает мужская опека, а лорд Брайн еще не стар и холост…
- И ты в сваты подался?
- Не за себя же, леди! Конечно, негоже мне давать советы, но… Или он тебе не люб?
Я промолчала. Брайн был гораздо старше меня, вечно озабочен и неприветлив, но слова плохого ни от него, ни о нем я не слыхала. Вряд ли вообще стоит размышлять, как я поступлю, если он ко мне посватается - эти планы существуют лишь в голове Ильмы…
Не дождавшись ответа, Эрл продолжал с раздражающей настойчив остью:
- Или все уже обговорено и слажено, и хлопоты леди Ильмы запоздали?
Я взглянула непонимающе, и он кивком указал на мою руку:
- Кольцо-то обручальное, я сразу заметил!
Я уставилась на кольцо, словно видела его впервые. Конечно, оно было обручальным, ведь Агнор подарил его своей невесте в день свадьбы. Опять понадобился один-единственный взгляд чужака, чтобы заметить то, что не замечали ни Рогнар, ни Ильма, ни даже я сама.
- Где же твой нареченный? - не отставал Эрл. - Почему не с тобой, почему не защищает тебя и Гавань?
Я смерила его раздраженным взглядом. Объяснять этому тощему бродячему псу, которому в иное время не доверили охранять бы и пустой сарай!
- Не твоя забота, с кем и как я обручена!
- Как же, не моя! - буркнул он. - Есть разница, кому подчиняться: мужчине или…
Я резко натянула поводья. Лохмач осел назад, недовольно заплясал. Уперлась рукой в бедро.
- Давай-ка договоримся, капитан! Пока ты здесь, ты будешь подчиняться мне - или вон тебе горы и море!
- Я подчиняюсь лишь лорду, которому присягал! Тебе я клятвы не давал!
- Я и не требую от тебя никакой присяги - ты солдат и рано или поздно уйдешь отсюда! Будь я побогаче, я бы наняла вас. Но денег у меня нет, и потому я напоминаю - у вас долг передо мной. Ваши жизни, наш приют. Верни его - и ты свободен.
Он слушал меня, сцепив челюсти. Напомнив о долге, я, похоже, оскорбила его, но он не оставил мне другого выхода. Я была готова к вспышке гнева, но Эрл сказал только:
- Ты не представляешь, насколько хорошо я это помню. Иначе бы…
И, не договорив, тронул коня. Я смотрела ему вслед, хмурясь: что это было? Угроза? Предупреждение?

- Да не так же! - Я с досадой вырвала из рук юного Кея меч, встала в привычную стойку. - Когда ты наносишь удар, открываешь плечо. Видишь? Если тебе не дорога рука, пожалей свою мать. Смотри, вот так. Теперь ты. Нет. Еще сильней. Неплохо. Почти так. Порджес, погоняй его как следует!
Повернулась - и едва не столкнулась с наблюдавшим за нами Эрлом.
- Эко диво! - сказал он с насмешливым удивлением. - Ты еще и воинов обучаешь, леди?
- Почему бы и нет?
Он перевел взгляд на утоптанную площадку.
- Деревянные мечи… И давно ты готовишь эту армию, леди? Крестьяне лучше орудуют вилами.
- От стрейкеров одними вилами не отмашешься. Конечно, учитель из меня никудышный, но у нас есть опытные воины…
- Немногому же они их научили, - проворчал Эрл. Повысил голос. - Рэнд, Фокс, покажите-ка ребяткам, что такое настоящий мечник!
Я отступила, наблюдая за вышедшими в круг солдатами. Что ж, теперь дело за Эрлом… Словно услышав мои мысли, капитан обернулся. Нашел меня взглядом.
- Ты неплохо владеешь мечом. Для женщины, конечно. Кто учил?
- Отец.
- Агнор? Зачем ему это было надо?
…Он приходил за мной, отрывая от тканья холстов, от вышивания, от очага, от всего того, что должна знать и уметь хозяйка дома, уводил, давал в руки меч и ставил против себя. Это было тяжело, и больно, и страшно, и синяки и ссадины не заживали месяцами, и он никогда не ругал и не хвалил меня, но раз за разом я поднимала меч немеющими руками и кивала ему: «Начнем»…
- Может, ему просто больше некого было учить.
Эрл смотрел на сгрудившихся вокруг площадки мужчин.
- В любом случае, - сказал он наконец, но как-то издалека, словно думал о своем, - у вас нет настоящего оружия. Луки хороши, но не в ближнем бою.
- Идем со мной.
Оружейная была пуста уже многие десятки лет: столько, сколько Гавань не воевала. Но теперь…
Я откинула мешковину. Эрл быстро наклонился и присвистнул:
- Боги! Что это?
Меч стал продолжением его руки - смертоносным и прекрасным продолжением. Эрл коснулся его с нежностью, словно ласкал кожу любимой женщины. Отступил, рассекая затхлый воздух быстрыми взмахами, - меч взлетел и опустился в его руку, как охотничий сокол…
Когда капитан обернулся, худое его лицо сияло.
- Откуда такое богатство, леди? Это же долматцы… Откуда эти мечи?
- Последнее золото Гавани и несколько месяцев опасного пути. Это получше деревянных мечей, капитан? Ты будешь учить моих людей?
Он тряхнул головой, откидывая назад длинные прямые пряди волос.
- Да я и не отказывался… Идем к Дэйву.

Увидев меня, лорд сделал попытку приподняться на постели и растерянно улыбнулся:
- Прошу прощения, леди…
У него было очень приятное лицо и красивая улыбка. Я слегка смутилась под его заинтересованным взглядом.
- Как вы себя чувствуете?
- Совсем неплохо… благодаря вашей заботе и хлопотам леди Ильмы.
Он оглянулся. Ильма была тут как тут - сидела, слегка зарумянившись и не сводя с него сияющих глаз.
- Что вы, лорд, какие хлопоты…
- Я пока не могу отблагодарить вас за все, что вы сделали для нас, но вы можете полностью положиться на моего капитана. Он опытный воин и отличный офицер. Я без колебаний бы доверил ему свою жизнь и жизнь своих людей.
Чувствуя, как у меня запылали щеки, я посмотрела на Эрла. Он сидел в углу и переводил внимательные глаза с меня на Дэйва. Наверняка давно разгадал наши опасения и рассказал о них своему другу…
- Мы недолго будем злоупотреблять вашим гостеприимством. Дайте время поджить ранам, утихнуть бурям - и мы вас оставим. Но до того никто не будет даром есть ваш хлеб…
Даже этот недолгий разговор утомил его. Я встала.
- Никто не гонит вас отсюда. Гавань готова принять любого, кто не таит зла. Выздоравливайте, лорд!
Дэйв, слабо улыбаясь, опустил голову на подушки.
- Учтивая речь… Благородная дочь благородного отца…
Я невольно взглянула на Эрла, ожидая увидеть знакомую усмешку. Тот глядел на лорда серьезно, будто пытаясь что-то понять.

Капитан взялся за нас всерьез, обучая наравне со своими бойцами. На тренировки лучников сходились и женщины - многие владели этим искусством с детства, удивляя даже опытных воинов Эрла. Но восхищение вызывало не только это…
Через несколько дней я отозвала офицера в сторону.
- Проследи за своими людьми, капитан. Я не хочу, чтобы они вели себя как стадо жеребцов!
Он скривил губы:
- Сама блюдешь верность неизвестно кому и отказываешь в радостях другим?
- Если женщина пойдет с солдатом по своей воле - это одно. Но если кто-то посмеет взять ее силой, пусть побережет свое мужество!
Эрл усмехнулся:
- Надеюсь, это буду не я.
- Я не шучу!
- Я тоже. Похоже, твой Порджес готов это сделать прямо сейчас.
Я невольно оглянулась - на другой стороне площадки высился Порджес, неотрывно наблюдавший за нами.
- Ревнует, - сказал Эрл, кивнув на него острым подбородком.
Я поморщилась.
- Не мели чепухи! Меня - к тебе?
- Ну не наоборот же… И он прав! Сейчас, когда многие владения стерты с лица земли, найдется немало лордов, охотно бы на тебе женившихся. Взять хотя бы Дэйва…
Я с изумлением взглянула на него:
- Дэйв смотрит совсем в другую сторону!
- А ты хотела бы, чтоб в твою? - тут же прицепился Эрл. Я промолчала. В присутствии Дэйва я чувствовала себя неуклюжей деревяшкой - именно потому, что он был мне приятен.
- А ты ему понравилась…
Удивление, прозвучавшее в его голосе, неожиданно больно меня задело.
- Вот странно-то, да? - бросила я, уходя с площадки.

Я стояла на самом краю головы Дракона - в сезон бурь ее захлестывало волнами, но сейчас морозное море спало, и лишь колючий ветер трепал мои волосы.
Я сразу перепрыгнула из детства, где меня звали Драконовой дочкой, в юность, где моими спутниками были лишь пожилой Рогнар да мрачный Агнор. Я просто не заметила поры, когда девочка превращается в девушку, с первыми ее влюбленностями, улыбками, кокетством… Я и сейчас не ощущала себя женщиной: Владетельница, воин, проводник - не меньше, но и не больше. Иногда казалось, что я превращусь в старуху, так и не узнав, что была женщиной…
Услышав, как кто-то спускается по крутой тропке, я вздохнула. От этого человека нигде мне не было спасения.
- Я не хотел тебя обидеть, - сказал Эрл мне в спину.
- Ты этого и не сделал, - отозвалась я, не оборачиваясь. Скрипнул снег - Эрл усаживался на камни.
- Можешь быть спокойна - парни хоть и изголодались по женской ласке, порядок знают.
- На самом деле я была бы рада, если б твои люди создали здесь семьи. У нас мало молодых мужчин, да и я бы смогла больше доверять вам.
- А сейчас - не доверяешь?
Я оглянулась. Глаза его светились, отражая стылый закат.
- А ты - мне?
Он промолчал. Я пожала плечами.
- Вот видишь…
Эрл обвел взглядом заснеженный склон, еле заметную тропинку, поднимавшуюся к замку по скалистым уступам.
- Любишь бывать здесь? Тихо, спокойно, не видно со стороны замка…
Встретил мой взгляд и криво усмехнулся.
- Много спрашиваю, да? Это только любопытство, леди, и оно не несет ничего плохого ни тебе, ни твоим людям. Любопытство всегда звало меня в дорогу. А ты? Ты бывала где-нибудь, кроме Гавани?
- Мы живем обособленно. Пару раз была в Оленьем Лесу, еще в одном владении. На ярмарках в Хейме. Агнор хотел свозить меня в столицу, но…
- И тебе никогда не хотелось узнать, что там, за горами?
- Я люблю слушать моряков и купцов, когда они до нас доходят. Но уехать…
Я вздохнула, оглядываясь.
- Нет. Это - моя жизнь. Это моя Гавань. Я не представляю, как можно уйти за горы и перестать видеть море. Нет. Нет, Эрл, я бы не смогла уйти отсюда. Никогда.
Капитан слушал меня, глядя в землю. Я помедлила, прежде чем спросить:
- А ты? Тебе никогда не хотелось вернуться домой? Ты так и останешься вечным бродягой?
Эрл наклонился, зачерпнул пригоршню снега.
- Мне просто не к кому и некуда возвращаться. Идем, тебя заждались к ужину.
Я прикусила губу, глядя в его спину. Никогда не расспрашивала его ни о чем, а тут… Движимая чувством вины, я сказала необдуманно:
- Ты можешь остаться в Гавани, если захочешь…
Офицер резко развернулся - я увидела его изумленные глаза, кривую усмешку на бледных обветренных губах.
- Благодарю за доброту, леди!
Не было в его голосе никакой благодарности. Похоже, что бы я ни сказала и ни сделала в отношении Эрла - все будет невпопад. Не стоит и пытаться.

…Я была рыбой, я была птицей, парящей в синем океане, прозрачном от неба до самого дна. Солнце таяло, плавилось в толще воды, словно старая золотая монета; рыбы вспыхивали мгновенными праздничными фейерверками, а рядом плыл кто-то сильный и стремительный - я не видела его, лишь различала туманную тень, лишь чувствовала успокоительное присутствие…
«Я жду тебя, - сказал он, - я жду…»
Я сидела в кровати, обняв колени, и улыбалась. В моих покоях было холодно, не спасал горевший всю ночь камин и теплые одеяла. Но все это неважно, потому что скоро придет весна.
И сны станут явью.

Я спускалась по лестнице, скользя ладонью по гладким от старости деревянным перилам. Зима уходила из души, из тела, из памяти. Возвращалось давно и крепко подзабытое. Другая жизнь, другая радость…
- Нет, ничего об этом не знаю, - упрямо твердил старческий голос. - Не слышал, не знаю…
И другой - раздраженный, молодой:
- Ну что ты заладил - «не знаю, не знаю!» Так узнай и скажи мне!
Из-за угла вышли Рогнар и капитан Эрл. При виде меня на лице управляющего появилось виноватое выражение: похоже, речь шла обо мне.
- Доброго утра, леди Янга, - Рогнар склонил седую голову и поспешил прочь. Я мимолетно подумала, что в последнее время Рогнар сам не свой - заболел или чем-то встревожен. Не забыть переговорить с ним… Забота прошла и канула, и я с задумчивой улыбкой взглянула на Эрла. Сегодня утром даже он мне казался мил.
- Славное утро, капитан, - сказала я, проходя мимо.
Он сказал что-то, и я мельком оглянулась. Эрл стоял и смотрел мне вслед. Я открыто улыбнулась ему - и он мне в ответ, неуверенно и немного растерянно, именно улыбнулся, а не усмехнулся, как обычно, и оттого лицо его помолодело и стало симпатичным, и даже как будто напомнило кого-то…
Это все сон, подумала я, все сегодня выглядит как сквозь волшебную призму…

Едва миновал месяц бурь, офицеры решили послать разведчиков за пределы Гавани. Никто лучше наших не знает здешние места, но они настаивали, чтобы пошел кто-нибудь сведущий в воинском деле.
- Вы слишком слабы! - заявила я Дэйву и повернулась к Эрлу, - а вы…
- …хромой, - закончил он. - Рад, что вы так печетесь о нашем здоровье, но мы собирались послать Хагена и Джейка.
- И еще, - решительно сказала я. - Что бы ни случилось. Никто из ваших людей не должен указать стрейкерам дорогу в Гавань.
Дэйв внимательно смотрел на меня.
- Другими словами, если им придется спасаться бегством…
- Пусть ищут спасения в другом месте.
Дэйв отвел взгляд: хотя он сознавал мою правоту, ему было неприятно, что это сказала именно я - женщина. Я сжала зубы. Что ж, тем лучше. Легче будет не думать о том, какая у него приятная улыбка, и как мягко светятся его глаза, когда он на меня смотрит…
Поддержка пришла с неожиданной стороны. Эрл лениво поднялся, засунув пальцы под широкий ремень.
- Леди права. На ее месте я поступил бы так же.
Дэйв окинул нас взглядом - в усталых серых глазах мелькнула усмешка.
- Не сомневаюсь…

Порджес просто засиял, когда узнал, что отправляется вместе с разведчиками. Как я и опасалась, молодые мужчины, овладев кое-какими воинскими навыками, просто рвались опробовать их в деле - даже самый благоразумный из них.
Порджес вдруг помрачнел.
- А этот… капитан здесь остается?
- Конечно, он еще плохой ходок, - ответила я, не понимая причины его озабоченности.
- Этот малый пройдоха еще тот! - недовольно сообщил Порджес. - Всюду свой нос сует, словно он здесь хозяин! Не знаю, как вы тут с ним справитесь без меня.
Я сумела спрятать улыбку.
- Уж как-нибудь, Порджес. Я же остаюсь не одна. Да и отсутствовать ты будешь недолго.
Он неспокойно качнул головой.
- Говорил вам, доверяете какому-то бродяге, кто знает, что у него на уме! Мнится, решил он прибрать к рукам Гавань… И вас.
- Меня?
- Вы же не замечаете, как он на вас смотрит. Прямо как кот мышку стережет!
Сравнение с мышью меня развеселило.
- Надеюсь, до твоего возвращения меня не съедят!
- Экая вы недогадливая, леди Янга! - выдохнул Порджес. Щеки его раскраснелись. - Да ведь он вас как женщину хочет!
Я потеряла дар речи. Этакая чушь… Я знаю, как смотрят на женщину, которую желают. Так никто никогда на меня не смотрел.
- Порджес! Да он меня терпеть не может!
- Может, для вас оно и так. Да только со стороны-то виднее, леди. А вы такая молоденькая, неопытная… Что вам стоит голову задурить речами ласковыми…
Я засмеялась. Ласковое слово - от Эрла! Скорее Дракон его обронит!
- Я буду очень осмотрительна, Порджес. А теперь иди, офицеры ждут.
Порджес посмотрел на меня печальными глазами, качнул головой и пошел прочь.

Нам не впервой было снаряжать охотников - но не на такую дичь… Провожая взглядом четыре фигуры, медленно двигавшиеся по белому склону, я подумала вслух:
- Лучше бы я пошла сама.
- Боишься за Порджеса?
- А ты - разве нет?
- Я привык. Но если он тебе так дорог, могла бы послать кого другого…
- Порджес - один из лучших. Другой может погибнуть из-за своей неопытности.
- Но тот, другой, будет все же не Порджес!
Я качнула головой, не сумев скрыть усмешки. Сговорились они сегодня, что ли?

Предыдущая страница 6 Следующая страница


7 Наталья Колесова

- Ты о чем? - подозрительно спросил офицер.
- Недавно Порджес сказал мне, - легкомысленно сообщила я, - что твои намерения в отношении меня не совсем честны…
Казалось, Эрл опешил. Во всяком случае, привычная усмешка вернулась на его худое лицо не сразу.
- Не совсем честны… - повторил он медленно, словно пробуя слова на вкус. - И как же это понимать?
Я закрыла рот. Зачем мне понадобилось его поддразнивать?
- Спроси у него, когда он вернется, - пробормотала я, пытаясь его обойти. Эрл и не подумал посторониться.
- А как его поняла ты? - спросил он с обманчивой мягкостью. Я сдержала вздох - поди попробуй повтори…
- Я думаю, он ошибается.
- Ошибается в чем? - спросил Эрл, вновь заступая мне дорогу. Теперь у меня за спиной был обрыв, и, глядя в его светящиеся желтые глаза, я подумала, что ошибался Порджес не во всем. Я совсем не знаю этого злого, сильного, несмотря на худобу и хромоту, мужчину. Что, если он сейчас протянет руку и столкнет меня вниз?
Эрл протянул руку и крепко взял меня за рукав.
- Отойди, упадешь. Или ты так не хочешь отвечать мне, что готова скорее прыгнуть в пропасть? Порджес всегда так беспокоится о тебе? Похоже, он и не подозревает, что у тебя есть законный защитник - твой нареченный. Похоже, никто об этом не подозревает. Что это за жених такой, которого ты так успешно скрываешь?
«Так узнай и скажи мне»… Вот о чем спрашивал Эрл управляющего - о моем выдуманном нареченном! Зачем ему это нужно? Или он из тех людей, которые не успокоятся, пока хотя бы один секрет не останется нераскрытым?
- Я… мы… - я облизнула обветренные губы, лихорадочно соображая. Призрачный жених давал хоть какую-нибудь, хоть эфемерную защиту… если не от выдуманных Порджесом притязаний Эрла, то от тех, кто действительно мог появиться в будущем, - охотников до сохраненной нами земли.
- Тебе, кажется, нечего сказать, леди Янга? - спросил Эрл.
Я вздохнула.
- Я… лорд Агнор хотел сохранить наше обручение втайне… до поры до времени. А потом он… он умер и…
Что я такого сказала? Почему он так смотрит?
- Ты хочешь сказать…
Я глядела на него во все глаза. Я и сама не знала, что хочу сказать. Он выдавливал слова, словно язык у него еле ворочался.
- Что Агнор… что это кольцо… ты…
Похоже, и он не знал, что хочет сказать. У меня не хватило духа выслушать его до конца - и отрицать или соглашаться.
- Ах, да понимай, как хочешь! - я вырвала руку и бросилась вниз, словно за мной гнался сам демон гор.

Разведчиков не было несколько недель. Я старалась не волноваться, зная, как трудны сейчас переходы и с какими предосторожностями им придется передвигаться. Но все же целая вечность прошла, прежде чем дозорные доложили об их возвращении.
На многие мили вокруг была пустота - ни человеческого следа, ни даже дымка над заснеженными пожарищами. Пустота, дикость, заброшенность… Все живое или было уничтожено в той страшной битве, или покинуло край, спасаясь от врага и голода.
Я покусывала губы. Может, позже послать отряд побольше - узнать, что там с владением лорда Брайна… а заодно присмотреть, где обитает дичающий скот. И неплохо бы самой возглавить этот отряд. Некоторое время Гавань обойдется без меня, а свой глаз всегда надежней…
И я встретилась взглядом с наблюдавшим за мной капитаном. Похоже, он читал мои мысли. Эрл неспешно вытянул ноги и сказал лениво:
- Может, пошлем отряд побольше - и подальше, как думаешь, Дэйв? Я мог бы пойти вместе с ними…

Едва стаял снег, в Гавани появились дельфины. Приплыли за своими друзьями - Морским народом, зимовавшим в этот год на нашем берегу. Я вышла попрощаться с вожаком Морского народа. Мы не виделись несколько зимних месяцев: время от времени я посылала в поселок гонца с вопросом, не нуждаются ли они в чем-нибудь - и этим исчерпывалось наше общение. Морской народ любит уединение.
Вождь едва склонил непокрытую голову. Бледная кожа, серые волосы, серая меховая одежда, облегающая тело, как вторая кожа…
- Морской народ готов плыть - друзья ждут его.
- Мы рады, что Морской народ отдохнул на нашем берегу. Пусть с вами будет теплое море и милость Дракона.
Он смотрел на меня серыми прозрачными глазами.
- Милость Дракона скоро понадобится тебе, Хозяйка Берега. Не бойся своих гор - бойся моря.
Я не поняла, но знала, что переспрашивать бесполезно - Морской народ говорит только то, что хочет, а свое слово вождь уже сказал.
Но, как оказалось, не все…
- Морской народ благодарит тебя, Хозяйка Берега.
Я взглянула на протянутую руку, и сердце мое замерло. Слеза Дракона! Лишь раз в жизни я видела этот камень, но сразу узнала его призрачное сияние, которое не угасает и ночью. Он таял в сером бархате перепончатой ладони, словно осколок летнего моря.
- Пусть он поможет тебе, когда будешь говорить с Отцом Драконом…
Едва слыша его, как во сне, я приняла камень. Я не ожидала такого подарка - видно, Морской народ оказался доволен предоставленным ему укромным уголком бухты, куда строго-настрого было запрещено являться любопытным. Когда, наконец, смысл сказанного дошел до меня, я вскинула глаза, но вождь уже уходил, и я не решилась его окликнуть.
Люди высыпали на берег и замковые стены - посмотреть на покидавший нас Морской народ. Рядом с матерями в ледяной воде плыли родившиеся в эту зиму младенцы… Я зябко передернула плечами.
Многие приметили сиявший на моей груди камень. Подталкивая друг друга локтями, переговаривались - будет богатый улов, Морской народ об этом позаботится.
- Неплохо, совсем неплохо, - сказал подошедший Эрл. Осторожно поднял длинными пальцами висевший на серебряной цепочке камень. Повернул, любуясь его сиянием. Похоже, и он слышал о Слезе Дракона. Я смотрела на его руку, потому что смотреть в близкое лицо офицера было как-то неловко. После того нелепого разговора Эрл держался со мной вежливо и отчужденно. Мы негласно поделили обязанности: я занималась Гаванью, он - ее охраной, и общались лишь по мере необходимости. Как ни странно, меня это задевало…
- Знаете, сколько стоит этот камень, леди? - спросил офицер. - Столько, сколько вся Гавань Дракона целиком!
Я накрыла камень ладонью.
- Не собираюсь продавать ни его, ни Гавань!
- Ну да, как же, как можно продать свою удачу! А ты знаешь, что в древности его носили Говорящие с Драконами?
- Леди Янга, - сказал подошедший Рогнар, - рыбаки спрашивают, не пора ли и нам в море? У них все готово.
- Не сейчас, - рассеянно отозвалась я, - дня через три пройдет шторм, а там…
И перехватила удивленный взгляд капитана.
- Шторм? Откуда ты знаешь? Я вырос у моря, но не вижу никаких примет…
Рогнар пыжился от гордости.
- Леди всегда это умела! - похвастался он. - С самого детства! И всегда ее слова сбывались!
- Да? - спросил Эрл.
Я пожала плечами.
- Я просто чувствую море - мне не надо никаких примет. Что ты говорил о Драконах?
- Я говорил, что тебе очень везет, леди Янга.
- И это, похоже, тебя совсем не радует?
Эрл посмотрел на спокойное море.
- Было бы гораздо легче, если бы ты не так ловко со всем управлялась!
- Легче… кому?
- Мне! - буркнул он, отходя. Я озадаченно смотрела в его ссутуленную спину. Сегодня все со мной говорили загадками…

Владение лорда Брайна тоже осталось невредимым - чуть стаял снег, в Гавань пробрался отряд, присланный за его сестрой. Неудивительно, что Дэйв вызвался проводить леди Ильму, взяв половину своих людей. Удивительно, что здесь оставался капитан Эрл - по соглашению между офицерами или по своему собственному желанию…
- Увидимся ли мы снова? - спросила я при прощании.
Дэйв смотрел задумчиво.
- Не знаю. У солдат изменчивые судьбы - ими правит война. И она же делает им неожиданные подарки.
Я посмотрела на Ильму. Подарок? С ней, во всяком случае, мы простились безо всякого сожаления.
Эрл послал с отрядом несколько человек - разведать территорию подальше. Я не пошла с ними, потому что сны становились все ярче…
А за снами пришли ночи.

Я стряхнула капли, стекавшие с мокрых волос; тихо смеясь, на цыпочках пробежала по темному коридору. Все спали и…
- Добрая ночь, не так ли, леди?
Вздрогнув, я всем телом повернулась в сторону этого язвительно-вежливого голоса. В нише окна сидел Эрл и, скрестив руки, смотрел на меня светящимися, как у кошки, глазами.
- Как ты меня напугал! - выдохнула я. - Что ты здесь делаешь?
- Жду тебя.
- Сейчас? В три часа ночи?
- Странно, что ты это заметила! - он встал и толкнул мою дверь. Я растерянно шагнула через порог, Эрл вошел следом; сразу, словно знал мою комнату наизусть, нашел и зажег свечи. Приподняв подсвечник, окинул меня тяжелым взглядом.
- Что случилось? - спросила я.
- Мне надо с тобой поговорить. Для начала переоденься.
В другое время я бы возмутилась повелительностью его тона, но спорить не приходилось, у меня действительно зуб на зуб не попадал. Зайдя за полог кровати, я быстро переоделась и, заколов влажные волосы, вновь явилась под хмурые очи офицера.
- Так что случилось?
Он стоял у камина, ожесточенно обкусывая ногти. Сверкнул на меня злобным взглядом.
- Сядь!
Я села, скорее заинтригованная, чем задетая.
- Я пришел, чтобы переговорить с тобой… предупредить… О дьявол! - Эрл метнулся от стены к стене. Несмотря на хромоту, быстроты и ловкости ему было не занимать. Обернулся, уставился злобными янтарными глазами.
- Я слышал о твоих ночных странствиях…
Я насторожилась.
- Вот как? - сказала холодно. - Уж не следишь ли ты за мной, капитан?
- Не следил! - прошипел он. - До сегодняшнего дня… ночи. Я всегда считал тебя достаточно разумной, но сегодня…
Я похолодела. Он следил за мной и видел…
- Что - сегодня?
- Я видел, как ты вернулась. Я видел твое лицо… ты кралась в свою комнату, как кошка после любовных утех…
Мне словно дали оплеуху - он думал… Облегчение и удивление вылились в нервном смешке, и Эрл дернулся, как от удара.
- И ты еще смеешься?
- А ты хочешь увидеть мои слезы?
- Не мешало бы! - рявкнул Эрл. - Ты понимаешь, что ты делаешь? Владетельница должна быть чиста, иначе твои люди не пойдут за тобой! А ведь ты, вдобавок, еще и обручена!
Я смотрела на него в насмешливом удивлении. Самого главного он так и не узнал… Но почему он так взъярился - не родственник и не друг? Или для него оскорбление служить обесчестившей себя леди?
Эрл смолк. Сказал через паузу - почти спокойно:
- Я должен был догадаться сразу. В последнее время ты вся словно светишься. Могу понять твоего парня - сейчас весна, а ты очень желанна. Но подумай и прими мой совет - совет мужчины. Покончи с этим.
Я подняла брови в притворном удивлении.
- Значит, Владетельница не может иметь возлюбленного?
Эрл пробормотал что-то. Кажется, выругался.
- Пришел бы ты, будь я мужчиной? - продолжала наступать я. - Потребовал бы расстаться с подругой? Нет? Так какое же ты имеешь право указывать, где мне быть и что мне делать?
Я действительно разозлилась, точно он задел меня за живое. С первого дня пребывания Эрла в Гавани я чувствовала его недоверие. Сначала он сомневался в моем умении управлять владением. Потом - в существовании моего жениха, которого сам же мне и приписал… А теперь еще и это!
- У меня есть на это право, - тихо сказал Эрл. - Ты молода и неопытна, а я много старше, и знаю, как хрупка женская честь и слава… Прости, если обидел тебя, но я не желал плохого.
Я словно впервые разглядела темные крути вокруг светло-карих глаз, глубокие морщины между бровей и у рта - и вдруг представила, как он ждет меня в темном холодном коридоре - несколько долгих ночных часов.
- Что дурного в том, что я просто плаваю в море?
Пауза.
- Ты плаваешь в море? - повторил он.
- Да. И люблю делать это ночью.
Пауза.
- Одна?
- Что?
- Ты несколько часов проводишь в море - одна?
- Эрл, ты переходишь все границы!
Он мотнул головой.
- Согласись, последнее, о чем я мог подумать, - что ты ночью уходишь на берег и купаешься в бухте… Почему я тебе всегда верю? Наверное, скажи ты, что бегаешь на свидание к Морскому Дракону, я бы и этому поверил… Значит, вся эта проповедь была ни к чему?
- Совершенно.
Эрл подошел к столу, налил вина и выпил его, как пьют горячий глинтвейн - мелкими неспешными глотками. Спросил, не глядя на меня:
- Я был очень смешон?
- Немного. Но я тронута, что ты так печешься о моей чести - чести Владетельницы. А сейчас, раз ты выяснил все, что хотел…
- Не пойти ли тебе вон?
- Скажем, не пора ли вам спать?
- Хорошо, - он шагнул к дверям, я - следом - и вдруг очутилась с ним лицом к лицу.
- Рискую разгневать леди, - сказал Эрл со слабой усмешкой, но напряженное лицо его нисколько не смягчилось, - и все же повторю свой глупый вопрос. Ты плаваешь в море одна?
Я закрыла глаза, чтобы показать, как я от него устала, а на самом деле - чтобы скрыться от этого испытующего взгляда. Огромное стремительное тело рядом со мной, высверк серебристого изгиба, повторяющего каждое мое движение; танец в прозрачном мерцающем море, где нет дна и нет глубины, одно огромное, неподвластное бессильному взгляду пространство; полет двух снящихся друг другу теней…
- Совершенно одна, - сказала я.

Разведчики вернулись с тревожным известием: на пути в Олений Лес солдаты встретились с небольшим отрядом стрейкеров. Он был уничтожен, но я не разделяла их радости. Похоже, Хейм исчерпал себя, и стрейкеры искали новую добычу. Эрл думал так же - он усилил охрану перевала и разослал дозорных на границы Гавани. Не следовало забрасывать и поля - война войной, а земля требовала рабочих рук. Мы спали вполглаза, держа наготове оружие и дорожные мешки…
И все же они пришли неожиданно.
Хватило одного взгляда на ворвавшегося в кабинет Эрла.
- Сигналят с Маяковой горы - идут корабли.
- Они?.. - я застегивала плащ, и все никак не могла справиться с застежкой. У меня дрожали руки.
- Не думаю, что они идут торговать…
Я крепко зажмурилась, вздохнула - и, наконец, застегнула плащ. Эрл наблюдал за мной.
- Может, тебе тоже уйти с женщинами?
- Что?
- Ладно, я сказал глупость. Забудь. Но постарайся, по крайней мере, держаться ко мне поближе. Я с трудом улыбнулась.
- Не волнуйся - клешами вцеплюсь!
Три корабля стояли на рейде, не пытаясь войти в Гавань, - вероятно, были наслышаны о наших скалах. Что они предпримут дальше? Торговцы всегда пользовались указаниями наших лоцманов, ревностно хранивших свои секреты.
Стрейкеры рискнули. От одного из кораблей отделилась лодка. Мы напряженно следили за ней с замковых стен: стрейкеры двигались осторожно, медленно, словно вынюхивая дорогу.
- Пусть лучники будут наготове, - сказала я Эрлу, - если они пройдут…
- Ни к чему тратить стрелы! - воскликнул кто-то. - . Море за нас - смотрите!
Неожиданный водоворот закружил шлюпку, подбросил вверх - и ударил о скалу, как будто прихлопнул надоевшего комара. Волна схлынула - ни людей, ни даже щепки…
На замковых стенах раздался восторженный вопль, эхом подхваченный лучниками, засевшими в укрытии береговых скал. Я взглянула на Эрла - он, не отрываясь, смотрел на корабли. Ничего еще не кончилось.
- Пошли еще людей к Порджесу на перевал. Может, здесь нас только отвлекают…
…Я чуть не ослепла от яркой вспышки. Что-то с ревом пронеслось над морем - и рыбачьи лодки на берегу запылали, словно в них ударило молнией.
- Колдовство, - сказали рядом, - это колдовство!
Слишком ошеломленная, чтобы спрашивать, я взглянула на Эрла. Он, ощерясь, смотрел на пылающие лодки. Офицер не казался испуганным, хотя лицо его еще больше помрачнело.
- Это не колдовство! - громко сказал он. Люди оглянулись, стали подходить ближе. - Я слышал о таком, хотя видеть не приходилось…
- Колдовство или нет, так они могут сжечь всю Гавань!
- Для этого их корабли слишком далеко. Просто они хотели показать свою силу, запугать нас…
- И это им удалось, - негромко сказала я. Рука Эрла стиснула мои пальцы. Он повысил голос:
- Помните - они не колдуны! Они такие же люди, как мы с вами - из плоти и крови. Их можно убивать!
Долговязый Хэнк, стоявший рядом с непривычно молчаливым Рогнаром, криво усмехнулся:
- Скоро мы это проверим, ведь так?
Мы заворожено следили за новой шлюпкой, уверенные, что теперь-то, после демонстрации мощи стреикеров, она непременно доберется до берега. Но затонула и эта.
До наступления темноты стрейкеры предприняли новую попытку - и снова она закончилась неудачей…
- Тебе надо отдохнуть.
Вздрогнув, я оторвала взгляд от неподвижных огней в море.
- Иди, приляг, - продолжил Эрл. - Я разбужу, если…
- Сколько их там, на кораблях?
- Много.
- А лодок?
Он хмыкнул.
- Судя по легкости, с какой с ними расстаются, тоже немало!
- Ты заметил? С каждой новой попыткой они продвигаются, хоть на дюйм, но дальше! Знаешь, что я думаю? Они будут посылать лодки - снова и снова - пока не нащупают фарватер. Они войдут в Гавань, Эрл. Они войдут в Гавань. В МОЮ Гавань.
В его пристальных глазах что-то мелькнуло. Он подумал, что я испугалась, хотя только сейчас я справилась со своим страхом. Страхом решения.
- Леди, ты должна быть со своими людьми. Увести их отсюда, позаботиться о новом, безопасном месте…
Я нетерпеливо отмахнулась:
- Перестань! Они взрослые, разумные люди! Они сумеют прожить без меня. Я говорю о Гавани, Эрл. Я могу помочь ей. Сама.
Рогнар понял первым.
- Нет, леди, пожалуйста, нет!

Рогнар больше не упрашивал меня, но словно как-то постарел и усох на глазах - и я впервые подумала, как много ему лет, и что я буду без него делать. Эрл наблюдал за нами с раздражением взрослого, вынужденного тратить драгоценное время на детские глупости.
- Ты же сама говорила, что этот обычай давно забыт!
- Когда Гавани угрожала смертельная опасность, всегда приносили жертву…

Предыдущая страница 7 Следующая страница


Карты судьбы 8

- Даже если у тебя есть Слеза Дракона, это не значит, что Хозяин тебе ответит!
- Может, и так. Рогнар, ты будешь сопровождать меня.
Тот сокрушенно кивнул.
- Эй, послушай-ка! - Эрл преградил мне дорогу. Он казался встревоженным. - Насколько я помню, это должна быть женщина из рода Владетелей. Но ты-то ведь чужая по крови!
Я перехватила удивленно-благодарный взгляд управляющего. Сказала резко, заглушая собственные сомнения:
- В крайнем случае ответа мы не получим! Пропусти, у нас мало времени!
Эрл помедлил - я готова была его ударить - и нехотя отступил в сторону.

Я стояла посреди Жертвенного грота, сцепив на животе ледяные пальцы. Несколько факелов, вставленных в проржавевшие кольца, слабо освещали сырые стены, низкий свод, неровный пол; отражались в зеркале неподвижного водоема. У воды был цвет и глубина обсидиана.
Мне было страшно. Гораздо страшнее, чем когда Агнор привел меня сюда в первый раз.
…Свет одинокого факела отразился в его глубоких темных глазах.
- Раз ты моя дочь, дочь Владетеля Гавани Дракона, - сказал он, и звук его обычно глуховатого голоса был чистым и звонким, словно отразился от близких каменных стен, - ты должна знать все о Жертвенном гроте…
Хмурясь, Агнор смотрел в зеркало водоема, будто вспоминая.
Каждая жертва приносилась Дракону в годы великих бедствий. Я до сих пор помню имена, перечисленные монотонным речитативом Агнора. Девушек оставляли на ночь в Жертвенном гроте, опоив особым напитком - с тем, чтобы они могли послать зов Морскому Хозяину и говорить с ним, если на то будет его воля. Редко кто переживал эту ночь - Дракон благосклонно принимал жертвы.
Уходила в прошлое пора великих бедствий, и жертвоприношение постепенно превращалось в обряд, через который должна пройти дочь Владетеля, чтобы стать по-настоящему взрослой. Теперь с девушкой оставляли на ночь преданного слугу, а Морской Дракон все реже отзывался на зов, а может, зов становился все менее искренним, все менее необходимым. Был бы жив Агнор, я бы давно уже прошла через грот и знала бы, что меня ожидает…
Шаги Рогнара отозвались болью в пылающей голове. Глубоко вздохнув, я поднесла к губам ритуальную чашу и выпила напиток жертвы. Горьковатый, с легким привкусом освежающей мяты…
- Что так долго? - сказала я. - Возьми масло и натри мне спину.
Сбросив теплый плащ, морщась, я окунула в чашу руки - запах был отвратительный, но следовало соблюдать все указания Агнора. Начала втирать масло в кожу шеи, груди, живота. Рогнар - да что он возится? - наконец коснулся моей спины; масло и руки были холодными, ладони - шершавыми, сильными, металл браслета царапнул мне кожу и…
- Ох!
Обернувшись, я толкнула его в грудь - Эрл попятился, чтобы не упасть, вскинул жирно отсвечивающие руки.
- Что ты здесь делаешь?
Он пожал плечами.
- Натираю тебя, ты сама велела…
- Я думала… где Рогнар?
- Я пришел вместо него.
Я не верила своим ушам.
- Не слишком ли много ты берешь на себя, солдат?
- Не больше, чем смогу унести, леди, - он посмотрел на свои ладони и локтем откинул назад волосы. - Может, продолжим?
Его взгляд привел меня в чувство. Я схватила плащ, накидывая на себя.
- Жаль, - огорченно сказал Эрл, - осталось самое интересное. Уверена, что справишься сама?
Я закрыла глаза, сказала устало:
- Эрл. Мне сейчас не до препирательств. Иди и пришли сюда Рогнара.
- Он не придет.
- Почему? - спросила я на пределе спокойствия.
- Потому что пришел я. Потому что дверь в Жертвенный грот откроют только на рассвете.
Поморщившись, он вытер руки о штаны.
- Послушай, я не могу заставить тебя не делать этого. Но я могу проследить, чтобы с тобой ничего не случилось. Я буду ждать.
- Нет.
- Да. Ты не сможешь вернуться, если тебе никто не поможет. Если тебя не будет ждать человек, готовый пойти за тобой куда угодно. Видишь, я тоже знаю обычай.
- Но ты же не…
Лицо Эрла расплылось в усмешке.
- Ты не знаешь границ моей преданности, леди!
Я поднесла руку ко лбу - в голове была звонкая пустота. Нахмурилась, вспоминая.
- Там, наверху… Дэйв уехал, и нет тебя… и меня… что, если…
Меня качнуло или он шагнул ко мне? Напиток начал одурманивать мой разум - иначе откуда на этом недобром лице нежность?
- Успокойся… не думай ни о чем.
Голос его стихал, как гасли факелы по стенам грота, как нарастало ледяное свечение воды, как тихое эхо моих снов вновь окликало меня…
Я успела почувствовать, как меня подхватывают и бережно опускают 6 поддающуюся ткань водоема. Холода воды я уже не ощутила.

Меня несло вперед: я не могла управлять этим движением - стремительным, неумолимым. Волна, течение, вихрь… Я была песчинкой в его ладонях.
А потом все оборвалось, и я повисла в мглистой пустоте, где не было начала и конца, где не было даже пространства. Холод сковал мое тело, холод заморозил мои мысли и чувства… Где-то ждали меня, к кому-то я должна была вернуться, но зачем… Ведь я здесь и останусь здесь навсегда.
Во тьме передо мной вспыхнула россыпь серебряных искр - словно созвездия на внезапно прояснившемся ночном небе. Звук, вибрацию которого я ощутила каждой клеточкой своего тела, - мысль или голос?
- Зачем ты разбудила меня, Дочь Берега?
- Я пришла с просьбой, Отец Дракон!
- Сама? Тебя, что же, не отдали мне, как делали эти глупцы несколько веков подряд? Я брал их из любопытства, но скоро они наскучили мне, эти маленькие черви, которые умирают при мысли, что увидят меня воочию! Я не ем их мяса, а беседы их пусты и утомительны…
- Я звала по своей собственной воле.
- И просьба твоя смешна… Прибрежные черви на глупых деревяшках - что мне до них и до тебя, Дочь Берега? Возвращайся назад…
- Люди зовут меня Дочерью Дракона! - в отчаянье сказала я. Сейчас меня отшвырнут, как надоевшего щенка…
Казалось, это позабавило Хозяина.
- Наконец что-то новое, хотя никогда не слышал, чтобы Драконы имели детей от людей! Едва ли это вообще возможно - да и зачем создавать то, что будет вечно разрываться между морем и сушей?
Я молчала, не зная, что сказать или сделать. Но замолчал и он. И чем дольше длилось молчание, тем больше росла во мне надежда.
- Если я… - в голосе его была надменная небрежность, - допустим, со скуки, выполню твою просьбу - что ты можешь дать мне взамен?
Я перестала дышать.
- Все, что угодно!
Презрительный смех.
- Мне не нужна твоя жизнь или твое тело - на что они мне? Отдай то, что тебе действительно дорого, отдай часть души, в которую не пускаешь сородичей…
- Я не понимаю…
- Твои дни, твои мысли принадлежат берегу, твои ночи, твоя душа - морю. Отдай свои ночи, девушка… Отдай свои сны…
Серебро огромного тела рядом с моим; луна, как усталое солнце; полет над призрачной бездной; тени, скользящие на невообразимой глубине под нами… Танец - любовь - или схватка?
- Отдай эхо раковин и шорох волн, в чьем шепоте ты различаешь слова, отдай серебро ночной морской дороги, по которой ты можешь идти, да-да, идти до самого горизонта. Отдай легкость тела и ласку вод, бархат мха и шелк водорослей, отдай сумрак дна и искры рыб, населяющих мои подводные сады. Отдай мысли, которые ты понимаешь, и друга, которого ты принимаешь… Отдай этот танец… он не твой… он не для тебя… отдай свои сны мне… верни мои сны мне… потому что ты мне снишься…
Молчание.
Молчание.
Молчание.
Рвались на части не то что душа - само тело. Я бы закричала от боли, если б могла, но у меня отняли даже голос. Что ты делаешь со мной?!
Молчание было как пощечина. Как удар.
- Ты выбрала, - сказал Дракон.

…Руки, вцепившиеся в камни, растекались, будто воск, вода стремилась унести меня обратно, к тому, кто отпустил меня. Даже волосы, намокнув, отяжелели, оттягивая голову назад. Я подняла глаза, пытаясь разглядеть в сумраке грота того, кто меня ждал. Кто он и как его зовут, я уже не помнила, но он ждал меня, ждал, иначе бы я не вернулась.
Меня схватили за запястья, за локти, под мышки и вытащили из воды, словно рыбину, такую тяжелую и неповоротливую вне своей стихии. Воздуха, так много воздуха - я захлебнулась им, я была расплющена его весом, я…
Я открыла глаза. Полумрак. Тишина. Повернула голову, ощутив щекой мягкий мех плаща. Эрл стоял у воды, сцепив за спиной пальцы.
- Эрл… - шепнула я.
Он быстро подошел, вглядываясь. Присел рядом на корточки.
- Проснулась? Идем отсюда. Здесь…
Он смолк.
- Страшно?
Он посмотрел на водоем.
- Ты лежала вон там… - жест получился незаконченным. - Неподвижная. Белая, словно уже умерла. А я должен был смотреть на тебя и ждать. Ждать - удел женщины. Для этого нужно особое мужество. У меня его нет.

Прошло несколько часов после полудня. Я стояла, прислонившись к зубцу стены, и отрешенно смотрела на корабли стрейкеров. Все звуки - шум моря, голоса, бряцание металла - доносились до меня словно издалека, но его шаги я узнала сразу. Эрл остановился за моей спиной.
- Думаешь, он услышал тебя?
Я не оглянулась.
- Услышал.
- А может, пора перестать ждать несбыточного и думать, как самим защитить Гавань?
- Пусть люди покинут скалы и берег. Отзови всех в замок.
- Иначе что? - с раздраженной насмешкой спросил Эрл.
Я вздохнула.
- Просто отзови их. И… Эрл, не подходи ко мне. Я слишком устала, чтобы спорить с тобой.
Эрл молча развернулся, задев меня плечом. Ушел. Я прислонилась лбом к камню стены. Закрыла глаза.
…Солнце плыло в раскаленной трещине между багровым небом и кровавым морем. Я с трудом вздохнула - грудь давило, как будто сам воздух стал неподвижно-каменным. Корабли стрейкеров казались кусками угля, плавящимися в печке заката. Все притихло. Даже извечно накатывающиеся на берег волны, казалось, двигались крадучись.
Все ждало - чего? Повернув голову, я увидела неподвижных молчаливых людей, стоявших на каменных стенах: их было много, гораздо больше, чем должно было быть. Ожидание выгнало всех наверх, и я знала, что даже в горах уходящие из Гавани так же стоят и смотрят в сторону моря.
Я не заметила Эрла, пока его горячая рука не накрыла мои вцепившиеся в камень пальцы. Сейчас я была ему даже рада.
- Что это? На приближение бури непохоже - я видел всякое. Это - больше или страшнее… Что будет, леди?
- Я не знаю, - несмотря на духоту, я дрожала от холода - из меня с каждой секундой уходило тепло, силы, сама жизнь. Словно то, что надвигалось, черпало силы из моего тела…
И я вдруг подумала: а если то, что я вызвала, слишком велико и может захлестнуть и нас? Ноги мои подкосились, и я вцепилась в Эрла, чтобы не упасть.
- Ты устала. Идем вниз.
- Нет! - зубы мои отбивали дробь. - Я должна быть здесь… видеть…
Он глянул поверх моей головы, глаза его расширились, руки стиснули меня так, что я охнула:
- Ну, так смотри!
Сначала я увидела суматошное движение на кораблях стрейкеров: там поднимали паруса - но слишком поздно, да и незачем…
Потому что горизонт вставал на дыбы. Он поднимался и поднимался, поглощая солнце - оно продолжало светить и сквозь него, словно кровь, растекшаяся по мокрой ткани, и я, наконец, поняла - ЧТО заслонило солнце…
На берег шла огромная волна, заполнившая мир от края до края.
Мы ощутили дрожь, гул, идущий из невыразимо далекой глубины. Он рос и полнился, и были в нем вопли отчаяния, и крики торжества, и скрежет разрушения. Вместе с гулом надвигалась и росла волна - так медленно и так стремительно… Кто-то бросился вниз, в замок, ища спасения, но большинство так и застыло на стенах, в оцепенении созерцая собственную гибель. Замерло все и на кораблях стрейкеров - они тоже ждали неизбежного.
И оно пришло, подхватывая и поднимая ставшие игрушечными корабли, понесло к нам, к берегу, пожирая скалы и обнажая дно, веками не видевшее неба… Спасение - и гибель, как насмешка над этим спасением…
Вырвавшись из рук Эрла, я бросилась навстречу волне, ударилась грудью о камень, вскинула руки, в безумии пытаясь остановить уже изогнувшийся над нами белый светящийся гребень.
- Нет!!
И как во сне увидела, что скалы, издавна охранявшие вход в Гавань, словно взлетели, стремительно вырастая из дна, превращаясь в каменную стену, сравнимую по высоте с самой чудовищной волной. Замок содрогнулся от удара, с которым столкнулись две силы - моря и земли, - и мы попадали навзничь. Инстинктивно перевернувшись на спину, я увидела зрелище, которое никто никогда не видел и, возможно, никогда больше не увидит: замершую в небе толщу воды, прекрасную в своем величии и смертоносности, расцвеченную проглоченным солнцем… И вдруг она изогнулась назад, как гигантский огненный свиток, и обрушилась вниз, пожирая саму себя…

Я сказала с тоскливым раздражением:
- Что ты бродишь за мной, как тень?
- Это ты стала похожа на тень! - буркнул Эрл.
Проходя мимо, он заслонил собой лунный свет, встал рядом, уставившись в море. Положив голову на колени, я смотрела на него - обведенный серебром силуэт хищной птицы…
- Что с тобой происходит? - спросил, по-прежнему глядя в море. - Ты сама на себя непохожа. Сначала я думал, это усталость или болезнь. Но время идет, а ты таешь. Ты совсем не спишь.
Зачем спать? Сны не дадут мне силы, потому что их больше нет. И не будет.
- …и не плаваешь в море, - продолжил Эрл.
- Ты снова следил за мной?
- Конечно. Ты приходишь и сидишь на берегу целыми ночами, словно боишься моря. Или кого-то ждешь.
Я пыталась. Но море стало пустым. Пустым. Бездонным. Равнодушным. Никто не звал, не ждал, не любил меня.
- Стрейкеры изгнаны - с твоей помощью, Владетельница! - с силой говорил Эрл. - Но ты не рада победе, не рада, что некого больше бояться. Ты равнодушна ко всему, бродишь целыми днями, как замковое привидение, и, похоже, не слышишь и половины слов, что к тебе обращено… Янга!
Вздрогнув, я подняла голову - Эрл присел рядом на корточки, заглядывая мне в лицо.
- Что случилось? Что он сделал с тобой?
- Просто обмен, Эрл. Простой обмен. Честный договор. Он защитил нас и взял… то, что оказалось таким же драгоценным, как моя Гавань. Я всегда думала о себе только как о Хозяйке Берега… но оказалось, я была больше, и теперь от меня осталась только половина…
Я говорила, не заботясь, чтобы он меня понял, да и вряд ли кто-нибудь смог это понять. Не в силах вынести вопросительный взгляд Эрла, я отвернулась, а потом легла на песок, закрывая лицо от света луны, от его настойчивых глаз, от шороха волн, в котором смысла было не больше, чем в моей собственной жизни…
- Уходи, Эрл, - сказала я в песок. - И не приходи больше, потому что я тоже уже не приду.
Волна уходила и приходила, с каждым своим возвращением обнимая меня все выше и выше, пока, наконец, не оторвала от каменистого дна. Я плыла по лунной дороге, отодвигавшейся от меня все дальше и дальше, как недостижимая мечта. А потом позвала - впервые в жизни, потому что всегда звали меня.
Снова. И снова.
Этот звук, гул, голос, воспринимавшийся не слухом - всем телом…
- Ты… - сказал он. - Опять ты… Что тебе на этот раз?
- Я хочу найти друга.
- Друга? Да - друга, пса, возлюбленного… что же так поздно ты вспомнила о нем?
- Я помнила… я никогда его не забывала!
- И отказалась от него… из-за людей… из-за берега… Чего ж тебе еще? Ты знаешь - кто он?
- Какая разница - если я не знаю даже, кто такая я?
Молчание. Но не то презрительное молчание, как в предыдущем разговоре. Казалось, он колеблется.
- Раз во много ваших… да и наших лет среди нас появляются те, кто равно принадлежит морю и берегу - как в ныне забытых легендах… Но то, что раньше было Даром, становится нашим проклятьем - мы рвем тело и душу, не в силах стать целым, и те, кто отдал себя морю, выбрасываются на берег, а те, кто принадлежит берегу, уходят в море… Среди людей ты приемыш, ставший человеком. Но даже ты… Разве что твоя дочь…
Я напряженно слушала его, не в силах постичь смысл.
- Но у меня нет дочери!
- Как нет? Я видел ее… серебро с янтарем, волна и камень… Может, я слишком стар и вижу будущее? Простись с прошлым без горечи - и сны твои станут снами, и море не будет пустым, а берег - бесплодным. Ты выбрала - так гордись своим выбором. Простись со мной, потому что ты никогда не придешь больше… потому что я спал и видел сон о тебе, потому что сон кончается… Простись с прошлым и прими будущее. И - прощай.
Я очнулась посреди лунной дороги. Звезды над головой, звезды на далеком берегу. Как же далеко я заплыла, хватит ли сил вернуться… Но не успела я и рукой шевельнуть, как что-то темное, огромное, всплыло рядом со мной из воды - гребень и чешуя, ослепительно засиявшие в свете луны, как на ярком солнце… Поток воды, двигавшийся вместе с огромным телом, подхватил и понес меня к берегу. Это не было танцем - одно целеустремленное, ожесточенное, стремительное движение…
До берега было рукой подать, когда он остановился уходя так же молча, как пришел.
- Подожди… - сказала я и почувствовала его взгляд. Я впервые коснулась его - сталь и шелк, огонь и камень…
- Отпусти меня, - сказал он, - отпусти, я не смогу уйти, пока ты не простишься со мной.
- Подожди… немного… еще чуть-чуть…
Он молча ждал.
Я последний раз скользнула ладонью по чешуе-пластине. Морской рыцарь, мечта несбыточная…
- Прощай, - сказала я. Толчок воды, отбросивший меня к берегу, последний высверк серебра…
- Прощай…
Эрл стоял на берегу, словно и не уходил никуда. Молча протянул мой плащ, молча отступил; оглянувшись, я увидела, что он смотрит на море.
- Совершенно одна… - сказал с печальной усмешкой.

Было раннее утро, но я чувствовала себя выспавшейся и отдохнувшей. Подошла к окну, вздохнула полной грудью. Море сонно улыбнулось мне, и я вдруг поняла, что теперь могу смотреть на него без печали. Последний подарок Отца Дракона…
Спустилась вниз, отвечая на удивленные приветствия слуг. Рогнар бросился мне навстречу, и я растрогалась при виде заботы, светившейся на его лице, - как будто я выздоровела после тяжелой болезни.
- Как вы, леди Янга?
Он держал меня за руку и неуверенно улыбался.
- Все хорошо, Рогнар. - Я огляделась. - Как у нас дела?
- Все в порядке! - гордо доложил Рогнар. - Я тут присматривал за всем, пока… пока вы были нездоровы.
- А где…
Он перехватил мой взгляд.
- Капитан Эрл?
- Да. Он не… не уехал?
- Уехал? Почему он должен был уехать? - Рогнар встревожился необычайно и даже стал бесцеремонным. - Леди Янга! Вы поссорились? Он собирался уехать?
Я растерялась.
- Не знаю. Я просто хотела его видеть. Где он?
- Он собирался объехать поля. Наверное, в конюшне… И, леди…
- Да?
- Нет, ничего. Прикажу приготовить завтрак.
- Да, в дорогу. Я еду вместе с Эрлом.

- Боги, да это леди Янга! - Эрл раскинул руки в притворном изумлении. Он был одет в куртку и штаны из потертой кожи, на раскрытой загорелой груди мотался серебряный медальон. - А мы уж не чаяли встретиться со своей Владетельницей!
Я приказала седлать коня и повернулась к Эрлу.

Предыдущая страница 8 Следующая страница


9 Наталья Колесова

- Еду с тобой. В последнее время я все забросила.
- Да уж! - проворчал он. - Хорошо, что у тебя есть я.
Я благодарно коснулась его плеча.
- Я тоже этому рада.
Эрл взглянул так странно, что я отдернула руку. Конюх подсадил меня, передал мешок с дорожными припасами, и мы двинулись в путь.
Останавливались мы часто - переговорить с крестьянами или пастухами. Они были рады мне, но рады и Эрлу, и я была удивлена, что он успел вникнуть во все необходимое, неотложное… И даже ощутила что-то вроде ревности.
К полудню зной загнал нас в свежую зелень леса. Лениво отщипывая кусочки холодного мяса, я лежала в траве, глядя на море: его можно было увидеть из любой точки Гавани - только оглянись. Я оглянулась и встретила напряженный взгляд Эрла. Он моргнул, но не отвел глаз, рассматривая меня, как трудную задачу, которую необходимо решить.
- Эрл…
- Леди…
Мы оба умолкли, пережидая, что скажет другой.
- То, что ты видел…
- Я видел то, что не должен был видеть! - перебил он. - Но это было так…
Он слабо улыбнулся и огляделся, словно подыскивая слова. Сказал тоскливо:
- Красиво… Девушка и Дракон… Никогда не думал, что увижу такое - наяву.
- Расплата - прощание, Эрл. Никогда мы больше не увидим Драконов у наших берегов. Никогда не будем говорить с ними.
Эрл сорвал травинку. Помолчал. Коротко вздохнув, словно что-то решив про себя, взглянул на меня напряженными золотистыми глазами.
- Я слышал, иногда из моря приходит огромная волна, уничтожающая все на своем пути. Но никогда не видел, чтобы она останавливалась, оттого что прибрежный Дракон ударил хвостом, как рассерженный кот… Леди. Я просто мужчина. Солдат. Я не понимаю в волшебстве и не разговариваю с Драконами. Но в остальном ты можешь на меня положиться. А помощь тебе сейчас понадобится.
Я насторожилась.
- Что случилось?
- Сюда едет лорд Стеффид, племянник Агнора. Завтра он должен быть здесь.
Я вскочила:
- Почему ты не сказал мне раньше?
Эрл криво усмехнулся:
- Скажи я об этом еще вчера - и ты бы подарила ему Гавань и нас в придачу, только бы тебя оставили в покое!
Я смолчала, сознавая, что он прав. Эрл неспешно поднялся, отряхивая штаны. Сказал с улыбкой:
- Не бойся, я с тобой!
Да, но надолго ли? Я удивлялась, что он все еще здесь - солдаты частью уехали с Дэйвом, частью ушли искать нового военного лорда. Остались лишь те, кто нашел в Гавани семью. И Эрл. Он не завел себе подруги и, по его собственным словам, не любил задерживаться на одном месте. Но спрашивать я опасалась - вдруг он решит, что я стремлюсь от него избавиться…

Я чувствовала себя униженной: Стеффид явился, но вместо того, чтобы поприветствовать меня, сразу отправился осматривать Гавань. Это было сделано явно намеренно - показать, что он не считает меня Владетельницей.
- Перестань метаться, - сказал Эрл. - У меня уже в глазах рябит.
Он-то сидел на удивление спокойно, скрестив на груди руки, как бы показывая, что никуда отсюда не уйдет.
- Почему ты так нервничаешь? Ты что, не уверена в своем праве? Ты незаконно присвоила Гавань?
- Нет, конечно, нет! Но как ему это доказать?
- В любом случае он тебе не поверит. Не пожелает поверить. Просто возьми себя в руки и встреть его, как когда-то встретила меня. Он не сможет забрать владение силой - люди будут на твоей стороне. Оно твое по праву. Ты доказала это тем, что для него сделала.
Я вздохнула. Провела ладонью по щеке.
- Я хорошо выгляжу?
Вокруг засветившихся глаз Эрла разбежались смешливые морщинки.
- Гораздо лучше, чем он заслуживает.

- Дыра, как я и думал, - сказал Стеффид, обращаясь к своему другу - или родственнику? - я не поняла во время небрежного представления. - Но при хорошем хозяине…
Капитан рассматривал моего кузена внимательными немигающими глазами. Тот окинул кабинет изучающим взглядом. Вздохнул, сбрасывая перчатки.
- Лорд Стеффид недоволен тем, как я веду хозяйство? - спросила я напряженным голосом.
Он снисходительно улыбнулся.
- Нет, конечно, нет! Вы неплохо справились - для женщины, разумеется. Я даже удивлен… Но теперь, когда я здесь, вы можете вздохнуть с облегчением.
- Ну, разумеется… - пробормотал Эрл. Словно впервые заметив его присутствие, Стеффид полуобернулся, чтобы его было слышнее.
- В свое время наемники были необходимы, но теперь надобность в них отпала, и вам следует с ними расплатиться. Думаю, вам хватило ума не обещать слишком многого?
Его тон подразумевал обратное. Эрл молчал и улыбался.
- Разумеется, будь я здесь, - добавил Стеффид, - помощь солдат была бы не нужна. Но я не удивлен, что женщина прибегла к первой подвернувшейся возможности, чтобы как-то укрепить свою власть…
- Лорд Агнор, - сказала я слегка дребезжащим голосом, - был уверен в моем умении управлять Гаванью. Иначе бы он не назвал меня своей наследницей!
Стеффид нетерпеливо отмахнулся.
- Слышал я об этой нелепице!
- Лорд Стеффид сомневается в слове умершего? - с наивозможнейшей почтительностью осведомилась я.
- Ах, нет! - спохватился Стеффид. - Конечно, нет! Но я думаю, его здоровье… он был не в себе, когда произносил последнюю волю. Доверить Гавань женщине без…
Он хотел сказать: «без роду и племени», но опять спохватился:
- …без опоры и руководства можно только в предсмертном бреду!
- Но лорд Агнор не оставил меня одну! У меня были надежные помощники…
- Слуги, как же! - саркастически подхватил Стеффид. - Экая опора для Владетеля!
- Не только, - возразила я. Я хотела сказать: «офицеры», но мой взгляд упал на игравшее при свете дня кольцо. Метнув покаянный взгляд на Эрла (в конце концов, он сам подсказал мне эту идею!), я выпалила. - И мой жених!
Стеффид поднял брови.
- Вот как? Кто-нибудь из крестьян? Солдат? Ах, простите, какой-нибудь окрестный лорд! Что ж, тем лучше. Я намеревался дать вам приют в Гавани… Одной заботой меньше!
Он намеревался дать мне приют в Гавани! Я тяжело сглотнула. Сердце билось в горле.
- Гавань Дракона принадлежит мне, лорд Стеффид. Вам придется еще доказать, что завещание было сделано не в здравом уме и не в твердой памяти. Возможно, Совет не прислушается к слову женщины, но если меня будет защищать мой жених…
- Уж не этот ли? - Стеффид ткнул пальцем в Эрла. Тот с веселым вопросом посмотрел на меня. - Нет? А может, вы его только что выдумали? Мало того, что вы втерлись в доверие к выжившему из ума старику, так вы еще смеете пугать меня своим несуществующим женихом!
- Я ничего не выдумывала! - возразила я, импровизируя на ходу. - Пусть мы обручены лишь волей лорда Агнора, но обряд проведен согласно обычаю, и не в ваших силах что-либо изменить! Мой жених, - я набрала воздуха, - лорд Янгмаар.
Пауза. Никто из них не ожидал от меня такого заявления - да и я сама его не ожидала. Я увидела вытянувшееся лицо Эрла, ошеломленные лица «кузена» и его друга.
Надо отдать должное - Стеффид быстро пришел в себя.
- Янгмаар? Вот как… любопытно. Но, насколько я знаю, - вкрадчиво начал он, - лорд Янгмаар отсутствует уже много лет и даже не поддерживал связь со своим отцом. Каким же образом было совершено это… обручение?
Я и глазом не моргнула. Взялся за гуж…
- Вы не хуже меня знаете, как проводится такое обручение. На воде и мече, разумеется. И тому есть надежные свидетели. Лорд Янгмаар был оповещен об обручении письмом. И прислал свое согласие.
- Ах, вот как? - Стеффид улыбался змеиной улыбочкой. - Только что-то не вижу я здесь лорда Янгмаара! Что-то не спешит он выполнить волю своего отца!
Я улыбнулась в ответ.
- Отец умер два года назад, а вы, лорд, приехали сюда только сейчас, хотя между нами всего месяц конного пути! Лишь расстояния и война держат моего жениха вдали от меня и родного дома. Но сейчас, когда врага изгоняют с наших земель…
- Следует ожидать прибытия Янгмаара со дня на день? А вы уверены, что он давно не сгинул в чужом краю? Что вы не обручены с мертвецом, а?
- В любом случае, пока мы не знаем этого наверняка - Гавань принадлежит мне и моему лорду, а вы… кузен - лишь гость, а не хозяин и покровитель.
Его синие глаза сузились.
- И, конечно, у вас сохранилось письмо Янгмаара?
- Вижу, моего слова вам недостаточно?
- Слово безродной авантюристки, вцепившейся в чужое добро, как бродячая собака - в кость! - процедил Стеффид. - Многого же оно стоит!
Я вскинула голову.
- Доказательства вам будут представлены в свое время. А сейчас - располагайтесь. Мои слуги сделают все, чтобы ваше… кратковременное пребывание в моем замке было удобным и приятным.
И вышла, делая вид, что не слышу ни скрежета зубов, ни проклятий.

И опять меня затрясло позже, много позже - как после схватки со снежными волками. Но против зверей у меня был бич. А против людей?
Я растирала ледяные пальцы, когда в кабинет ворвался Эрл. Глаза его сияли.
- Ты была великолепна! Довела этого выскочку до белого каления! Он готов грызть камни с досады и не знает - верить тебе или нет. Но что ты собираешься делать дальше?
Я холодно смотрела на него.
- Почему я должна что-то делать?
- Он не успокоится, пока не получит доказательств. - Эрл смотрел с любопытством. - А ведь у тебя их нет.
- Почему ты так решил? - я подошла к столу, бесцельно перекладывая бумаги.
- Вряд ли у Стеффида хватит терпения дожидаться твоего лорда. Вот если бы у тебя было письмо Янгмаара… Но ты не можешь подделать его подчерк - ты его не знаешь. А Стеффид знает.
Он угадал мои мысли.
- У меня нет нужды подделывать его подчерк, - отозвалась я сухо, желая, чтобы он оставил меня в покое. - Письмо существует. И оно здесь.
Эрл посмотрел на мою руку, легшую на шкатулку с бумагами. Мотнул головой, поднял глаза. Во взгляде его было восхищение.
- Надо же! Я даже на мгновение поверил, что оно лежит там, что оно вообще существует!
Он уселся в кресло, закинув ногу на ногу и разглядывая меня со странной полуулыбкой.
- Нет, леди. Не знаю, состоялось ли обручение на самом деле, но известие о нем Янгмаар не получал. Следовательно, и его ответного письма просто не существует.
И этот туда же!
- С чего ты так уверен в этом, капитан? - ядовито спросила я.
Его зубы блеснули в усмешке.
- Я просто его не писал.
Мне показалось, я ослышалась. Уставилась на его улыбающееся лицо.
- Что ты сказал?
Эрл прищурился на свечи, как сытый кот. Произнес - очень мягко:
- Я сказал, что я его не писал, леди Янга. Дело в том, что Янгмаар - это я.

Я глядела на него поверх пламени свечи. Мои руки, опиравшиеся о стол, внезапно затряслись. Чтобы скрыть эту дрожь, я поспешно села, сжав пальцы в кулаки. Нет… Он совсем не был похож на Агнора. Он не был похож даже на свой детский портрет. Но я поверила ему - сразу.
Просто все разом стало на свои места.
Я опустила глаза, бесцельно разглядывая бумаги, лежащие на столе. Кашлянула, чтобы хоть сорвавшийся голос не подвел меня - Эрл, несомненно, наблюдал за мной, и очень зорко…
- Почему ты не сказал мне?
Пауза. Похоже, он удивился.
- Что? Ты даже не пытаешься обвинить меня во лжи? Объявить самозванцем? Ты так храбро сражалась со Стеффидом, а сейчас…
- Почему ты не сказал? - упрямо повторила я, не видя ни строчки в письме, с которого не сводила глаз. Скрипнуло кресло. Эрл поднялся, прошелся по комнате, остановился у узкого окна. Я исподлобья взглянула в его напряженную спину.
- О смерти отца я узнал спустя год… Я был далеко. Потом эта война. Пробираться сюда из чужой страны между двумя армиями… - он смолк и бросил через плечо. - Я, разумеется, не оправдываюсь!.. Я присоединился к отряду Дэйва, потому что он шел сюда, на побережье. Потом эта битва… Я думал только о том, как добраться до Гавани, хотя не сомневался, что она стерта с лица земли. Потом узнал, что Гавань цела и управляет ею откуда-то взявшаяся дочь лорда…
- Самозванка, - закончила я, разглядывая стол. Я знала, что он обернулся и смотрит на меня.
- Именно так. Хотя я, как Стеффид, не сомневался, что она с радостью сбросит такую непосильную ношу. Потом я встретился с тобой. Ты была такой… невыносимо гордой и во всем правой, потому что спасла нам жизнь. Я решил промолчать насколько дней - поглядеть, что ты из себя представляешь.
- Несколько дней… - пробормотала я.
- Да, получилось несколько дольше, - хмыкнул он. - Хоть и неприятно, пришлось признать, что справляешься ты совсем неплохо. В этом я пошел дальше Стеффида, а?
- Кто еще знал, что ты - это ты?
- Дэйв и Рогнар.
- Рогнар? - я вскинула глаза.
Лорд подошел к столу, задумчиво разглядывая меня. Эти его светло-карие глаза… как я не догадалась?
- Не беспокойся, он остался тебе верен. Только и делал, что изводил меня вопросами - как я намерен поступить с бедной девочкой… ведь не нарушу же я волю отца?
Вопрос повис в воздухе. Я не собиралась его повторять.
- А я все это время ничего…
- У тебя были другие заботы.
Он присел на край стола, по-хозяйски сдвигая в сторону бумаги. Он и был здесь хозяином. И отчаянье охватило меня. Удар пришел оттуда, откуда я его меньше всего ждала - ведь я теперь верила Эрлу. О, если бы он пришел сюда, как Стеффид!
- Что ты ему скажешь?
- Стеффиду? Сейчас же сажусь писать то злополучное письмо. - Он рассмеялся, как ребенок. - Увидишь, какое у него будет лицо!
- Но зачем? Ведь ты же - здесь?
Эрл… Янгмаар потянулся за пером.
- Нельзя же допустить, чтобы ты выглядела обманщицей! - он взглянул на меня близкими веселыми глазами.
Что ж… он мог веселиться. Я встала, цепляясь за остатки самообладания, - сейчас я могла разрыдаться, как обиженная девчонка.
- Не хотелось бы мешать высокому лорду…
- Подожди! - но я уже поспешно закрывала за собой дверь. Спасалась бегством.

Я сидела в своем укрытии на скале. Не хотела никого видеть. И не хотела, чтобы видели меня - такой. Сбитой с ног. И что скрывать - испуганной.
Вся моя жизнь принадлежала Гавани. И до сегодняшнего дня Гавань принадлежала мне…
Каково же было вернуться Янгмаару домой и обнаружить на своем месте чужачку, имеющую полное право распоряжаться его владением, да и им самим, - не всегда разумно и наверняка совсем не так, как распорядился бы он сам… Почему он молчал - и так долго?
Шаги я услышала издалека. Он хромал больше обычного, как всегда, когда волновался или злился, - и это помогло мне взять себя в руки.
Эрл… Янгмаар уселся на камень и объявил, широко улыбаясь:
- Стеффид уехал!
- Уехал! Так скоро?
- Я отдал ему письмо. А заодно представился и напомнил кое-какие истории из его юности… Он предпочел убраться. Жаль беднягу! Проделать такой длинный путь - и наткнуться на такую женщину, как ты!
- Это упрек или…
- Или. Признаться, заставила ты меня поломать голову с этим кольцом! Однажды я даже решил, что ты - моя мачеха! Хотя и последний вариант оказался для меня несколько неожиданным…
Я промолчала.
- Леди Янга, мы действительно обручены?
Я прямо взглянула на него.
- Какой ответ ты хочешь услышать?
- Но я же дал согласие в своем письме!
- В ответ на известие, которого не получал?
- Я его все-таки получил - если не от отца, то от тебя. А вот согласна ли ты?
- Что?
- Согласна остаться Владетельницей Гавани и одновременно - моей женой?
Я испытующе смотрела на него. Хотя Янгмаар улыбался, я видела, что он не шутит. Все решалось так просто и…
- Почему?
- Почему что?
- Почему ты… в смысле, почему я?
Янгмаар сощурился на море. Помолчал.
- Ты хозяйственна, рассудительна, спокойна. Как жена ты меня вполне устраиваешь. Да и породниться с Морским Хозяином - честь великая… - Он повернул голову, взглянул на меня искрящимися золотыми глазами - и вдруг рассмеялся. - Я такой же, как ты: своего никому не отдам. Ни тебя. Ни Гавань. А ты - моя, что бы там ни думали Порджес и другие. Вы, верно, сомневаетесь в своей желанности, леди? Уж будьте уверены - я-то знаю…
Я прикусила губу.
- А вдруг я соглашусь?
- Попробуй.
Я обвела глазами Гавань Дракона. Это была моя земля. Взглянула на Янгмаара - его улыбка стала напряженной. Рассматривала его, словно видела впервые. Мой мужчина.
Мой лорд?
Янгмаар слегка покраснел.
Я вздохнула - и шагнула в пропасть.
- Да. Да, Эрл… Янгмаар, я останусь с тобой.
- Из-за Гавани?
- И немного - из-за тебя.
- Немного?
- Самую малость.
Янгмаар усмехнулся, протягивая мне крепкую руку.
- Пока согласен и на «малость». Но не думай, что так будет всегда. Ты меня полюбишь.
- Экая самоуверенность, - пробормотала я, осторожно, как бы пробуя, касаясь его ладони. - Придется отучить тебя от нее…
Пальцы сжались, скрывая мою руку, - крепко и бережно.
- Да, жена у меня будет кроткой и послушной! Все, как я и ожидал!
Я ответила улыбкой на улыбку, взглядом на взгляд. Мы были вместе в дни страха, в дни тревоги, в дни печали. Сможем ли мы быть вместе в дни мира?
Над Гаванью дремал Дракон. Он верил нам. Нашим неверным решениям и глупым метаниям, человеческой слабости и человеческой силе. Нашим изменчивым чувствам и бесконечной вере в то, что нам повезет.

Предыдущая страница 9 Следующая страница


Карты судьбы 10

Над нами дремал Дракон…

- А ты? - Санни повернулась к Дайяру. - Ты видел когда-нибудь драконов?
- Нет, - ответил тот с сожалением. - Хотя слышал много рассказов и песен. На побережье нет ни единого города или местечка, где бы не было названий, связанных с драконами, или их изображений. Некоторые прибрежные лорды и впрямь считают, что их род пошел от первых людей-драконов, вышедших когда-то из моря.
Санни сидела, подперев подбородок рукой. Ее глаза мечтательно мерцали. Казалось, перед ней оживают сказки и легенды - те, которых она вдоволь наслушалась в детстве. Оборотни, драконы, древние битвы, любовь, благородные мужчины, сильные и нежные женщины… Почему-то сейчас они кажутся такими настоящими, протяни руку - коснешься. Может, все дело в этих волшебных (якобы) картах? Или гадалка навела какие-то колдовские чары?
Санни тряхнула головой.
- У них ведь были дети?
- А почему ты спрашиваешь?
- Но ведь Отец Дракон говорил про дочь Янги… как там? Серебро с янтарем… волна и камень…
- И у этой истории есть продолжение? - подхватил Дайяр.
Гадалка посмеивалась, глядя то на него, то на Санни:
- Вы не устали еще слушать детские сказки?
- Какие же они детские? - возразила Санни. - Ведь ты говоришь, что сама встречала этих людей… или не совсем… не всегда - людей… но встречала? Какой была дочь Янги и Янгмаара? Она и впрямь могла превращаться в Дракона?
- Для начала она могла говорить с ним, - поправила гадалка. - А это сумеет лишь тот, в ком течет кровь драконов.
- Ну так что же? Ты расскажешь нам?
Дайяру понравилось это ее нечаянное «нам». Он был готов уже провести без сна всю ночь, слушая действительно увлекательные истории, и смотреть на девушку. Следить, как тени выражений скользят по смягченному полумраком лицу, как сияют детские глаза и вздрагивают в улыбке губы…
- Расскажу, - вздохнула гадалка. - Раз уж вы не оставляете мне другого выхода. Это случилось, когда девушке исполнилось… наверное, столько же лет, как и тебе, Сан-ни… Только никто не знал тогда, что в роду Владетелей Гавани Драконов появилась…

ГОВОРЯЩАЯ С ДРАКОНАМИ

Сватовство

Девушка сидела на берегу, обхватив колени руками, и смотрела на море. Так она могла сидеть часами - щурясь на солнечные блики на воде, наблюдая за чайками, парящими над скалами, за медленно накатывающими на берег волнами. В детстве она любила поиграть с морем в «а ну-ка, догони!», но сейчас, когда тающая пена волны коснулась пальцев босых ног, только неторопливо отодвинулась и вновь замерла, устремив взгляд на море. Это зрелище ей никогда не надоедало.
- Гейдж! Гейджи-и…
Шевелиться не хотелось. Хотелось, чтобы этот оклик унес с собой дующий с моря ветер - туда, где за ее спиной спал Береговой Дракон.
- Гейджи! - голос раздался ближе, в нем появились сердитые нотки, и она неохотно оглянулась. Прижавшись Щекой к коленям, наблюдала искоса, как, пробираясь по камням, к ней торопливо идет отец. Вряд ли у него было что-то спешное, просто он все и всегда делал стремительно - двигался, говорил, принимал решения. Сегодня давняя рана, полученная на войне, давала о себе знать - отец заметно прихрамывал.
- Опять ты здесь, - сказал он, останавливаясь рядом и оглядывая берег. Это была его обычная присказка, не требующая ответа, поэтому Гейджи с чистой совестью промолчала.
- Что ты там все высматриваешь? - спросил Янгмаар с неожиданным любопытством. Гейджи заглянула в его вечно насмешливые глаза - сейчас, при солнечном свете, они были янтарными. Она часто жалела, что не унаследовала этот цвет - ее собственные были какими-то… оловянными… даже не определенно-серыми, как у матери. Гейджи пожала плечами.
- Иногда я просто представляю себе берега . Там, за морем. Или огромные чужеземные корабли. Или думаю, как бы я смотрелась в воду, будь я облаком. А иногда я вижу… смотрю и вижу подводные сады и дворцы, построенные из кораллов, раковин и песка. И танцующих в них драконов.
Едва произнеся последние слова, Гейджи пожалела - отец терпеть не мог разговоров о драконах, что было очень странно для Владетеля Гавани Дракона. Она не видела лица Янгмаара, зато слышала, как изменился его голос.
- Драконы! - сказал он, словно плюнул. - Вечные сказки! Когда ты только повзрослеешь! Иди домой, ты нужна матери!
С легким вздохом неудовольствия Гейджи соскочила с камня. Известно, зачем: леди Янга все пыталась научить свою непутевую дочь премудростям, которые подобает знать будущей Владетельнице. Она и без того долго была снисходительна - чересчур долго, по мнению многих.
Янгмаар смотрел дочери вслед. Из-за почти постоянного пребывания в воде плечи Гейджи были широковаты, а бедра и ноги - почти по-юношески стройны. Волосы она унаследовала от него; густые, прямые и жесткие косы вечно рассыпались, ленты и заколки просто горели на них. А вот черты лица и сильные красивые руки - от матери. В последнее время он все чаще задумывался, не передалось ли ей от Янги еще чего в придачу. Эта ее одержимость морем… драконы… Его глаза потемнели, как старое золото. Пора что-то решать. Янга всегда могла заморочить ему голову - и в молодости, и сейчас, - смеясь, и негодуя, и восхищаясь, он отступал.
Но не теперь.

Гейджи приостановилась у двери, чтобы привести себя в более-менее приличный вид - леди Янга не терпела расхлябанности ни в манерах, ни в одежде. Наскоро пальцами расчесала-разодрала спутавшиеся, как морские водоросли, волосы; отряхнула запылившийся подол платья, понадеявшись, что от зоркого взгляда матери скроется свежая дыра. Осторожно стукнула в дверь.
- Входи, - раздался низкий голос леди.
Гейджи всегда любила бывать здесь, разглядывать загадочные вещи, книги с удивительными старинными рисунками, морские и сухопутные карты, оставшиеся еще от деда Янгмаара. Родителям хватало терпения не гнать ее прочь и отвечать на бесконечные вопросы. Не отсюда ли, из этой затемненной комнаты с вечным запахом воска, кожи и старой бумаги, ее страсть к диковинным вещам, найденным на берегу или на дне моря?
Едва глянув на мать, сидящую за большим столом, Гейджи устремила взгляд за окно. Эти крепко сжатые губы, пронзительные серые глаза - сам лорд иногда терялся, когда она так на него смотрела… Леди Янга правила Гаванью железной рукой, лишь иногда пряча ее в бархатную перчатку.
- Садись.
Внутренне затосковав, Гейджи опустилась в кресло. Ну почему, почему ни с одним из братьев мать не устраивала таких долгих, изматывающих бесед? Что о ней доложили на этот раз? Гейджи знала пару-тройку своих прегрешений, но очень надеялась, что больше о них никому не известно. Девушка приняла покорный вид, сложив на коленях руки, и уставилась на них, ощущая взгляд матери.
- Мне сказали, ты опять ныряла с Черных скал во время прилива, - произнесла леди Янга.
Гейджи моргнула: совсем не то, что она ожидала услышать. Этот вопрос оставался спорным, но прямого запрета она пока не получала.
- Да, - произнесла осторожно.
- Кто еще был с тобой?
- Кейдж, Сант и Дотл.
- Все мальчишки, - подвела итог леди Янга. - И далеко не младенцы. Надеюсь, ты хотя бы плавала одетой?
- Да.
К большому сожалению, потому что одежда страшно мешала. К тому же мокрая, прилипшая к телу ткань совершенно не спасала от тех взглядов, что бросали на нее выросшие друзья детства. Но матери говорить об этом не следовало.
Леди Янга отодвинула бумаги. Встала, заложив руки за спину, прошлась до окна. Гейджи следила за ней, невольно гадая - настолько ли одинаковы привычки Владетелей Гавани или они просто переняли их друг от друга? Отец тоже всегда ходил по комнате, когда нервничал или принимал важное решение.
- Мы с лордом долго откладывали решение твоей судьбы, - произнесла леди Янга. - Может быть, слишком долго.
У Гейджи заныло под ложечкой, хотя она постаралась сохранить безмятежное выражение лица. Глупо, конечно, было рассчитывать, что этот день никогда не наступит… Ее равнодушный вид мог обмануть кого угодно, но только не мать - та сама была мастером по владению собой и потому замечала мельчайшие оттенки выражений на лицах других людей. Леди Янга остановилась и уставилась на нее прищуренными внимательными глазами.
- Слишком. Твои младшие братья уже готовы ввести в дом невест, а ты еще даже не помолвлена.
- Да, - пробормотала Гейджи, поскольку невозможно было отрицать очевидное. Леди Янга вздернула бровь, но не усмотрела в этом коротком ответе ни вызова, ни возражения.
- Я также не замечала, чтобы тебе кто-то особо пришелся по сердцу…
Гейджи подавила глупейшее желание рассказать, что она целовалась с Кейджем на ночном берегу. Вряд ли родители сочтут Кейджа подходящим женихом. Да и поцелуи не произвели на нее особого впечатления.
- Гавань - не слишком богатое владение, потому у нас не такой уж большой выбор…
Гейджи встрепенулась.
- Неужели лорд Фэрик?
Леди Янга улыбнулась - одними глазами.
- Ну, ты еще не настолько допекла нас с отцом, чтобы мы выдали тебя за семидесятилетнего старика. Хотя, если подумать…
- Мама!
- Говорят, он уже плох, и если б ты осталась богатой вдовой…
- Мама! Отец, ну скажи ей!
Леди Янга повернулась к вошедшему мужу. Сказала серьезно:
- Я как раз расписывала ей преимущества союза с Фэриком.
Янгмаар хмыкнул.
- Я бы предпочел, чтобы он ее удочерил.
- Конечно-конечно, - подхватила Янга, - а потом бы явился законный наследник…
- Это мы уже проходили, - с легким смешком лорд опустился в кресло. - В нашем случае все вышло не так уж плохо.
Гейджи знала наизусть историю их женитьбы, рассказанную ей разными людьми и в разных вариациях, но всегда с одним и тем же концом: они жили долго и счастливо…
Янга вздохнула:
- Ну, раз вы оба отвергли единственного богатого кандидата, остается… - она протянула руку и взяла со стола свиток, не спеша разворачивать, - Гейджи следила за ним опасливо, как за ядовитой змеей. Судя по тому, что мать не передала свиток лорду, отец содержание уже знал. Устроился поудобнее, словно готовясь к долгому разговору.
- Итак, наша малышка их заинтересовала…
- Эти НОВЫЕ лорды, - сказала Янга церемонно, - просто счастливы породниться с агнорской ветвью твоей семьи…
- Хотя твой род гораздо древнее всех наших, вместе взятых…
Гейджи навострила уши - она впервые слышала о существовании материнской родни: до сих пор считалось, что Янга - найденыш, родства не помнящий, ставшая леди лишь благодаря удочерившему ее Агнору.
Янга легко взмахнула свитком.
- Вряд ли для них это что-то значит. Они ведь чужаки.
- Но на гербе у них все-таки дракон, - возразил Янгмаар.
Гейджи переводила взгляд с одного на другую. Мысли ее лихорадочно метались: новые лорды… чужаки… дракон…
- Ригерты!
Оба уставились на нее - дочь глядела на них с таким же изумлением.
- Вы хотите отдать меня Ригертам? - спросила Гейджи недоверчиво. - Пиратам Ригертам?
Янгмаар искоса глянул на жену.
- Ну… это было давно… еще до твоего рождения…
- Все это слухи, - продолжила Янга.
- …и они до сих пор ничем не доказаны, - закончил Янгмаар.
- А кто-нибудь пытался? - мрачно спросила Гейджи. Ее крепкая нижняя губа выпятилась вперед - как в детстве, когда девочка была чем-то недовольна. Мать склонила голову набок, приглядываясь внимательно. Сказала предостерегающе:
- Гей-джи!..
Янгмаар хмыкнул:
- Думаешь, твоя дочь не справится с какими-то там пиратами? Тем более - с остепенившимися. Да, Ригерт явился на побережье после войны, заняв осиротевшее владение. Да, мы не знаем, кем он был у себя на родине и откуда у него взялись деньги. Но здесь Ригерт показал себя с лучшей стороны. Возродил владение, дружен с соседями, женился на местной, наделал кучу сыновей… Ты приглянулась ему на осенней ярмарке, что доказывает его хороший вкус. Письмо составлено весьма учтиво, хотя не сказано, кого из своих сыновей он имеет в виду. - Он пытливо взглянул на Гейджи. - У тебя будет выбор.
- Может, лучше вернемся к старому Фэрику? - безнадежно пробурчала Гейджи. - Лежит себе в постели, никого не трогает…
Лорд Янгмаар широко улыбнулся:
- Молодой Ригерт тоже будет лежать с тобой в постели, вот только не могу обещать, что он тебя не тронет!
Жена наградила его неодобрительным взглядом и обратилась к дочери:
- Я позову посланника Ригертов. Ты сейчас же переоденешься и примешь его и его подарок учтиво и достойно.
- Так вы и вправду согласны? - воскликнула Гейджи. - Вы согласились, даже не видя своего будущего зятя?
- Подарок - только залог того, что разговор состоится. Встреча пройдет на празднике Середины лета. Ведь ты же хотела поехать в Хейм на состязание пловцов?
- Да, но… - Гейджи беспомощно закусила губу. Что она могла возразить? Замужество - удел каждой девушки, и горе той, кто не найдет себе мужа и не нарожает детей. Есть, конечно, женщины-воины и монахини… Но удел ни тех, ни других ее не привлекал. Как, впрочем, и тот, что уготовили ей родители и неведомые, внушающие опасения Ригерты…
- Слушай, дочь, - теперь Янгмаар был вполне серьезен. - Поверь, если хоть одно худое слово о Ригертах окажется правдой - тебя они не получат. А теперь…
- Иди переоденься и возвращайся поскорее, - закончила Янга. Помедлив, Гейджи встала и, упорно глядя в пол, вышла.
Родители переглянулись.
- Тебе не кажется, что она что-то задумала? - спросила леди Янга, едва за дочерью закрылась дверь.

Гейджи не поднимала глаз, чувствуя изучающий взгляд посланника. С такой миссией обычно отправляли одного из самых уважаемых людей рода. Пожилой седовласый мужчина держался уважительно, но уверенно, словно рассчитывал на немедленное согласие Владетелей Гавани. Впрочем, и их предложение о предварительном сговоре его не обескуражило. Послевоенные времена принесли и в эти окраинные земли новые, менее строгие обычаи. По его знаку юноша, молча стоявший у дверей во время всего разговора, поднес и поставил на стол довольно большую шкатулку. Гейджи нехотя посмотрела - резное черное дерево, работа мастеров Южного Сандера.
- Откройте, молодая госпожа, - предложили ей.
Гейджи неловко, остро ощущая взгляд посланника, стерегущий каждое ее движение, изучающий ее загорелые сильные руки, не знающие ни колец, ни браслетов, подняла тяжелую крышку. Взглянула - и вскинула глаза - почти с испугом:
- Куда мне столько?
Посланник улыбнулся снисходительно.
- Все это предназначено вам в дар, молодая госпожа. Возьмите все - или лишь то, что придется вам по душе.
Тяжелое ожерелье из старинных монет с профилями неведомых правителей и невиданных зверей. Шелковый прозрачный шарф с искусно вплетенной золотой нитью. Серебряный браслет, посверкивающий мелкими каплями серебра, словно чистый снег на солнце. Сеточка для волос, унизанная жемчугом - чудо, если она сможет удержать ее гриву… Костяной гребень с искусно вырезанной кошкой на ручке: крохотные глаза блеснули красным, когда она повернула гребень. Шахматная доска размером с мужскую ладонь - фигурки из янтаря стоили, вероятно, целое состояние. Гейджи невольно взглянула в сторону наблюдавшего за ней посланника - не слишком ли велика цена за помолвку, которая может и не состояться?
Посланник, похоже, в прошлой жизни был торговцем: уловив ее колебания, хоть и не поняв причины, произнес вкрадчиво:
- Ригерты - древний, известный в своей стране род. То, что сейчас видит молодая госпожа - лишь малая толика их богатств…
Пальцы Гейджи машинально сжали какую-то вещицу, вынутую из шкатулки. Она прямо взглянула в лицо посланника:
- Богатств - нажитых каким путем?
Гейджи скорее почувствовала, чем услышала, как зашипела за ее спиной леди Янга, но по-прежнему пристально смотрела на посланника. Тот выдержал паузу, не спуская с нее столь же пристального взгляда.
- Выгодная торговля, молодая госпожа. Смелые поиски, дальние странствия, частая удача… Мужчины рода Ригертов всегда отличались храбростью и предприимчивостью. Они не святые. Но и не демоны, как изображают их недруги. С хорошей, умной, доброй, терпеливой, хозяйственной женой их пыл будет укрощен.
- Да где же нам такую взять… - пробормотала Гейджи и услышала смешок юноши - он тут же замаскировал его кашлем. Посланник обернулся, чтобы поразить слугу суровым взглядом, а Гейджи опустила глаза на то, что лежало в ее руке. И чуть не ахнула. Дракон! Не тот привычный, морской, каким принято его изображать на побережье, - крылатый, выточенный целиком из прозрачного красного камня. Гейджи подняла его на ладони, подставляя под солнечный луч - фигурка сияла, бросая на ее лицо огненные блики.
- Этот, - сказала она. - Я беру его.
- Дракона? - переспросил посланник. - И это все?
- Этого довольно.
- Красный дракон - символ рода Ригертов, - сообщил он ей то, что Гейджи и без того уже знала. - Его изображение наносят на спину мальчика, когда он становится взрослым.
Посланник поклонился лорду и леди Гавани, отдельно - и весьма низко - Гейджи и поспешил распрощаться. Похоже, он остался и доволен, и озадачен ее выбором. Доволен - понятно, но озадачен… может, она должна была выбрать какое-нибудь украшение?
Пожалуй, она бы оставила себе еще ожерелье из монет - чтобы, не торопясь, вдоволь наглядеться на отчеканенные на них рисунки.

Похищение

- А вот и наша маленькая леди! - поприветствовал ее хозяин лавки редкостей Хейма. Гейджи сморщила нос и улыбнулась - так Коранд здоровался с ней с того самого дня, когда она впервые переступила порог этой лавки. Хозяин - крупный мускулистый старик, бывший моряк - навалился на прилавок, оглядывая ее с ног до головы. - Уж больно вы худенькая, маленькая леди! - сообщил неодобрительно. - Ну кто ж на такую худышку глянет? Девушка должна быть пышечкой, румяной булочкой, чтобы было за что ущипнуть, и на вкус - сладкая, как сдоба!
Гейджи рассмеялась.
- Некоторым нравятся и черные сухарики, Коранд!
- Ну да, кто слаще ничего не пробовал… Принесли что-нибудь или так заглянули, по старику соскучились?
Гейджи привычно уселась на высокий, обитый потертым бархатом, табурет.
- Покажи мне что-нибудь новенькое, Коранд!
Оглядываясь с любопытством и удовольствием в ожидании хозяина, Гейджи вздрогнула: она и не заметила, что в лавке был кто-то еще. Человек двигался бесшумно, то и дело останавливаясь то перед тем, то перед другим предметом, разглядывая, проводя пальцами, словно стирая пыль далеких стран и долгих лет. У Коранда никогда не было много посетителей - сюда приходили лишь любопытствующие да ищущие в подарок нечто диковинное. Правда, были еще богатые искатели редкостей. Похоже, этот как раз из таких, решила она, когда мужчина вышел из сумрака к прилавку. На запястьях тусклой позолотой блеснули широкие браслеты, на правой руке перстень с печаткой - головой оскаленного дракона; одежда из дорогого добротного сукна и хорошо выделанной кожи. Мужчина облокотился о стойку, мельком глянув на девушку, и выбил пальцами по стойке быструю нетерпеливую дробь.
- Коранд!
Моряк. Хотя обветренное загорелое лицо могло принадлежать и солдату, и торговцу. Короткий меч в потертых ножнах - мастера известного, а потому дорогой - стараниями отца и матери Гейджи в оружии кое-что понимала. Под тонкой тканью рубахи на широкой золотой цепи скрывался амулет. Незнакомец глянул искоса темным глазом - похоже, ему не понравилось, что его так бесцеремонно рассматривают - и повысил голос:
- Коранд!
Голос у него оказался зычный - где-то испуганно зазвенели хрустальные певучие подвески. Спохватившись, Гейджи вспомнила об учтивости и отвела взгляд.
- Иду-иду, господин Саймон! - отозвался хозяин. Появившись из задних дверей, положил на стойку перед Гейджи ожерелье.
- Взгляните, маленькая леди! Торговец сказал, оно из зуба морского дракона…
- В прошлый раз я видел у тебя шкатулку золотого дерева, - сказал мужчина. - Ты уже продал ее?
- Господин Саймон просто не заметил ее, - Коранд поспешил в дальний угол лавки. Когда он вернулся со шкатулкой, Гейджи уже успела налюбоваться тонкой резьбой по кости.
- И что вы скажете, маленькая леди?
Гейджи погладила ожерелье.
- Искусная работа, Коранд. Но тебя надули. Это зуб, но не морского дракона, а безволосого зверя, живущего далеко на юге. Увы, в этот раз чутье тебя подвело!
Коранд с мгновение выглядел озадаченным, но потом лицо его прояснилось:
- Ну что ж, я все равно не дал торговцу его цену! Безволосого, говорите? Ишь ты! Видно, их зверюга не уступает нашему дракону!
- Не встречала ни того ни другого, - пожала плечами Гейджи. Саймон стоял, привалившись спиной к прилавку, и, подняв темную бровь, смотрел на нее.
- Маленькая леди изволит разбираться в таких вещах?
Гейджи сердито вспыхнула - это прозвище было простительно Коранду, который знал ее, когда она еще не доставала головой до прилавка, но вовсе не этому надменному… Впрочем… Она попыталась увидеть себя его глазами - простое платье-туника, перехваченное кожаным ремнем с пристегнутой сумочкой и ножнами; никаких украшений, кроме нашивок цветов Гавани Дракона на плече; вновь рассыпавшиеся волосы… где заколка?.. И кто сможет узнать в ней дочь Владетелей?
- Если ты когда-нибудь видел изделие из зуба морского дракона, - объяснила Гейджи сдержанно, - больше ни с чем его не спутаешь. Даже старая, потемневшая кость будто светится… Как лунное серебро, понимаешь?
Саймон, чуть помедлив, кивнул.
- Пожалуй, ты права. Ты умеешь подбирать слова, и глаз у тебя зоркий…
Коранд наблюдал за ними с хитроватой усмешкой.
- Помните ту вещичку из голубого металла, что вы купили у меня в прошлом году? Это она мне принесла.
Глаза Саймона хищно сощурились.
- Верно? А могу я узнать, где ты ее нашла и нет ли там еще подобных? Я мог бы заплатить щедро. Очень щедро.
Гейджи сдержала смешок.
- Рыбаки часто приносят мне свои находки. Да и после хорошего шторма стоит только пройти по берегу… Хочешь купить эту шкатулку?
- Да, - он помедлил, потом взял шкатулку за небольшие металлические ручки и передвинул ее по прилавку поближе к Гейджи.
- Что скажешь?
Она ласкающим движением провела ладонью по гладкой, почти шелковой поверхности крышки. Никакой инкрустации, никакой резьбы, главное здесь - само дерево, отливающее золотым песком.
Саймон взглянул в лицо девушки: полузакрытые глаза, слабая улыбка на крепких губах… Казалось, она прислушивается к кончикам своих пальцев.
- Делалось с любовью… - пробормотала она. - Здесь трещина, дерево не портит, только доказывает древность…
Пальцы скользнули по шкатулке, нащупывая замок. Гейджи подняла крышку, погрузила внутрь руку, наслаждаясь прикосновением шелка, которым была обита шкатулка - нежным, как морская пена. Открыв глаза, заглянула внутрь, наклонилась, поворачивая шкатулку так и эдак.
- Что? - спросил Саймон.
- Не кажется, что она слишком большая снаружи? - пробормотала Гейджи, ощупывая стенки. - В таких шкатулках часто бывают тайники… Оп!
Что-то щелкнуло, и из нижней части шкатулки выдвинулся небольшой ящичек. Все трое так быстро склонились к нему, что едва не столкнулись лбами.
- Пусто! - разочарованно сказал Коранд. - В следующий раз буду знать, что сначала надо показать вещь маленькой леди. А вдруг там какое сокровище?
Саймон задумчиво играл с тайником - выдвинуть-задвинуть, выдвинуть-задвинуть. Глаза его при этом были устремлены на девушку.
- И давно ты занимаешься такими вещами?
Гейджи ласково коснулась шкатулки.
- Я ими не занимаюсь. Я их просто люблю. Да и Коранд многому научил меня.
Коранд подмигнул.
- Я бы давно разбогател, если б маленькая леди согласилась работать со мной!
Гейджи молча улыбалась. Иногда она представляла себя в такой же лавке, окруженной таинственными красивыми вещами - что может быть интересней? Разве что поиск этих самых вещей…

Предыдущая страница 10 Следующая страница


11 Наталья Колесова

Солнечный луч, коснувшийся прилавка, покраснел, и Гейджи, спохватившись, вспомнила о времени. Саймон расплачивался с хозяином.
- Зайду завтра насчет обещанного.
Коранд стрельнул посерьезневшим взглядом в сторону Гейджи.
- Приходите, поговорим, поторгуемся, господин Саймон…
Они вышли вдвоем. Закатные лучи проникали в узкую прямую улочку, ведущую прямо к порту.
- Ты не голодна? - неожиданно спросил Саймон. Гейджи машинально прижала руку к пустому животу.
- Я перекусила с утра, а потом мы пошли на ярмарку.
- И ты обо всем забыла, - закончил Саймон. - Идем ко мне. Мы поужинаем, и я покажу тебе кое-какие вещи, - он небрежно мотнул подбородком на шкатулку, - вроде этой. Мне любопытно, что ты скажешь.
Гейджи помедлила, давая ему время облечь слова в форму просьбы. Но торговец только смотрел с ожиданием - похоже, он не умел просить - лишь распоряжаться и требовать. Девушка еще раз окинула мужчину изучающим взглядом. Ничто ни в нем, ни в его предложении не внушало тревогу, да и Коранду этот человек хорошо знаком…
Дом Саймона находился в тихом переулке - большой добротный каменный дом, которыми был и застроен, собственно, весь Хейм. По тому, как их встретил слуга, Гейджи решила, что тут привыкли к самым разнообразным посетителям. Пока она оглядывалась, в гостиную внесли свечи, потом - и разогретый ужин. Хозяин предложил ей некрепкого вина, пригубил сам, сказав:
- За приятное знакомство!
«Скорее уж - за необычное», - подумала Гейджи. Приятным этот человек не был. Властность - от рождения или занимаемого положения. Взгляд темных глаз - как у рекрутера, набирающего новобранцев. Губы плотно сжаты, хотя, судя по заметным морщинкам у рта, Саймон был не прочь посмеяться. Или, скорее, - надсмеяться.
Прожевав кусок сочного мяса, он деловито кивнул ей:
- Рассказывай о себе!
Гейджи прикусила губу, не зная, смеяться ей или негодовать: казалось, ее пригласили не в гости, а наниматься на работу. Она не спеша доела свой кусок и предложила:
- Может, сначала поговорим о вас, господин Саймон?..
«Как вас там» хоть и не прозвучало, но ясно подразумевалось. Саймон поднял бровь - не привык, чтобы ему перечили. Смерил Гейджи оценивающим взглядом и предложил неожиданно:
- У тебя зоркий глаз на вещи. Может, найдешь, что сказать и обо мне?
- В вещах я разбираюсь лучше, - честно сказала Гейджи. Но так как он продолжал смотреть с ожиданием, отложила нож и вздохнула смиренно, будто собираясь отвечать перед строгим учителем.
- Ты торговец. Или искатель редких вещей. Или то и другое. У тебя много денег - этот дом и эта… - она обвела рукой просторную комнату, - это все немало стоит. Ты привык командовать… может, воевал где-то, судя по тому, как ты носишь меч… или бывал в таких местах, где без оружия не обойтись. Ты… - она снова огляделась, - не женат, или жена твоя далеко. И ты очень любишь драконов. Почему?
Саймон хохотнул, откидываясь на спинку кресла. Похоже, услышанное ему понравилось.
- Почему - что? Не женат? Или люблю драконов?
Гейджи встала; заложив руки за спину, чтобы ненароком чего не задеть, прошлась по комнате, разглядывая многочисленных драконов - статуэтки, гобелены, подсвечники… Оглянулась - Саймон наблюдал за ней, неспешно отпивая вино. При свете свечей глаза его слабо мерцали. Гейджи, подражая ему, молча подняла брови. Хозяин поставил бокал. Встав, подошел, положил руку на бронзового оскалившегося дракона.
- На родине моих предков чтят драконов - их жилище на горе Фарба - там, где вечный снег и вечное пламя. Дракон - символ богатства и силы. Тот, кто идет путем дракона, всегда находит, что ищет.
Он говорил, пальцами и взглядом следуя изгибам драконьего тела. Говорил искренне. Гейджи вспомнила своего красного «свадебного» дракона - она тоже частенько доставала его, любуясь и гладя.
- Говорят, и Морские Драконы хранят на дне сокровища. Только людям туда никогда не добраться.
- Да? - казалось, он хотел что-то сказать, но вдруг раздумал. Отошел к дальней двери, бросив на ходу:
- Хочу показать тебе свои сокровища.
Вернувшись, выложил на стол золоченые браслеты с пропущенной между ними тоненькой золотой цепочкой; перстень в замшевой коробочке; кусок мягкой кожи с нанесенными на нее то ли мелкими рисунками, то ли неизвестными ей письменами; палочку из голубоватого металла; пару крупных полудрагоценных камней… Гейджи уселась, поджав под себя ноги, как ребенок, и принялась изучать принесенные вещи. Покрутила камешки - один был с заметным пятном, словно с внутренним сколом. Сжав в левой руке граненый горный хрусталь, - ей нравилось прикасаться к нему - разгладила отбеленную кожу.
- Что это?
- Кусок книги-карты. Был такой странник - Рухим Длинный. Он бродил и плавал по свету, собирая рассказы о всяческих чудесах… Мне удалось найти только несколько страниц… Никогда не встречала ничего подобного?
- У нас много старых книг, но не таких. Нет, я и букв таких не видела. Ты понимаешь, что здесь написано?
- Кое-что, - Саймон небрежно отложил в сторону карту. - Что скажешь про перстень?
Гейджи поднесла его к глазам. Массивный, металл цветом напоминает бронзу, но гораздо тяжелее. Камень - медовый янтарь с крохотным мотыльком внутри. В неверном свете чудилось, что мотылек жив, что он трепещет крылышками, паря в густом медовом воздухе…
- Камень с Западной Ринии… а металл… там много солнца… металл южный… - Гейджи приложила перстень к щеке: он быстро нагревался. - У нас такого не знают, может дорого стоить. Носил мужчина. Крупный мужчина. Не берег, не боялся расколоть - на камне царапины. Богатый, но не любящий броскости. Откуда он у тебя?
- Снял с мертвеца.
Рука Гейджи, водившая камнем по щеке, замерла. Девушка с ужасом уставилась на торговца. Тот резко хохотнул.
- Не пугайся. Я не мародер. Его хозяин истлел уже много десятилетий назад - я нашел его корабль, выброшенный на один из островов.
Гейджи осторожно отложила перстень. Склонилась над палочкой - граненая, толщиной с ее мизинец, она, казалось, слегка светилась голубоватым сиянием, похожим на сияние Слезы Дракона - камня, который Гейджи видела у матери. Заострена с одного конца, как дротик.
- А, металл, находящий металл, - пробормотала она.
- Что?
- Он ищет себе подобный. Помнишь тот диск, что я отдала Коранду? Эта стрелка найдет его. Просто притянет. Так я нашла несколько слитков, когда ныряла в бухте.
- Ты еще и ныряешь? - резко спросил он.
- Конечно, - Гейджи поглядела удивленно. - В прошлом году на ярмарке заняла первое место. Завтра тоже будет состязание.
- Приду взглянуть, - пробормотал Саймон. - Будь ты парнем, цены бы тебе не было… Тебе так понравился этот камень?
Гейджи вспомнила, что все еще сжимает хрусталь. Смутившись, быстро положила его на стол.
- А что за браслеты?
- Примерь, - предложил торговец. Сам надел ей на руку браслет - большеватый вначале, он крутнулся и словно сжался, плотно обхватывая запястье. Гейджи удивленно засмеялась. Саймон быстро надел второй браслет на другую руку и защелкнул. Гейджи развела ладони - тонкая золотистая цепочка натянулась - и девушка вдруг поняла, что ее сковали, точно опасного преступника. Теперь она даже не могла выхватить нож, передвинутый для удобства за спину. Сжав кулаки, рванула руки в стороны - цепочка, такая изящная на вид, туго дернула запястья обратно, став еще короче. Не успев испугаться, Гейджи гневно взглянула на хозяина:
- Ты!..
В темных глазах, наблюдавших за ней, плясало пламя. Саймон рассмеялся - невесело.
- Ты так доверчива…
Потянулся к ней - Гейджи едва не шарахнулась - и, чем-то щелкнув, освободил ее. Гейджи стряхнула на стол зазвеневшие браслеты.
- Это что - твоя благодарность?
- Своего рода. Это урок. Не будь такой доверчивой. Твой отец, или брат, или тот, кто за тебя отвечает, должен знать, что нельзя отпускать такое сокровище без охраны. Завтра приду посмотреть на состязание. А теперь - слуга проводит тебя до твоих родных. Не советую говорить, что была в гостях у незнакомого мужчины. И помни - не ходи по улицам Хейма одна. Иди.
Кивнув, он собрал свои вещи и вышел, словно у него внезапно появилось спешное дело. Гейджи гневно фыркнула: было бы чем хвастать - знакомством с таким невежей!

В этот раз они поделили первое место с ныряльщиком из Хейма. Когда их пронесли на руках от скалы Дельфина до замковой площади, закидывая поздравлениями и цветами, даже неулыбчивая леди Янга смеялась и радовалась как ребенок. Принимая приз - ожерелье-оберег пловца Морского народа, Гейджи мельком взглянула в сторону Ригертов. Вчера она познакомилась со своими возможными женихами. Со страху казалось, что их так много… Шестеро парней - ее возраста и старше - разглядывали ее с неотступным любопытством, сдерживаемым лишь разной степенью учтивости. Гейджи держалась молчаливо и настороженно, не отзываясь на улыбки и шутки молодых людей. В общем-то, ни один из Ригертов не был ей отвратителен, но когда она представляла, что придется провести с кем-то из них всю жизнь…
Сейчас Ригерты на нее не смотрели. Они смотрели на стоявшего перед ними торговца Саймона. Похоже, они ссорились, судя по небрежно-вызывающим манерам Саймона, повышенному голосу Марка Ригерта и хмурым лицам его сыновей. Сгорая от любопытства, Гейджи медленно направилась в их сторону. Саймон больше слушал, чем говорил, а потом вдруг рассмеялся, сделал пренебрежительный жест, повернулся и пошел прочь. Несмотря на то, что он пытался казаться невозмутимым, зубы его были оскалены, а карие глаза метали молнии из-под сведенных темных бровей. Кто-то из молодых Ригертов рванулся следом, но отец вернул его раздраженным окликом. Торговец шел навстречу Гейджи, но вряд ли б заметил, если бы она не встала у него на пути. Сначала казалось, что Саймон, занятый своими мыслями, просто пройдет сквозь. Он остановился буквально в дюйме от нее. Темные напряженные глаза его взглянули, не узнавая, и, смягчившись, улыбнулись.
- А! - сказал он. - Девушка-дракон! Меня задержали, но кое-что я успел увидеть! Ты, наверное, умеешь дышать под водой? Тебя уже поздравили? Прими и мой подарок!
Он протянул руку - Гейджи отшатнулась с преувеличенным испугом:
- Что? Еще браслеты?!
Саймон хохотнул.
- На этот раз - нет. Возьми. Он, похоже, вчера тебе приглянулся.
На протянутой ладони засверкал всеми своими гранями горный хрусталь.
- Говорят, те, у кого он есть, всегда сохраняют ясный ум и видят вещие сны. Иди, веселись, маленькая леди!
Его снисходительный тон так рассердил Гейджи, что она даже не поблагодарила его. Провожая взглядом стремительную фигуру торговца, вспомнила, что за ней во все глаза наблюдают Ригерты, и сунула подарок в поясную сумочку.

- Гейджи…
Кто-то тронул ее за руку. Гейджи обернулась к самому младшему из Ригертов.
- Могу я поговорить с вами?
Может, потому, что Айсон был самым застенчивым из братьев, она чувствовала себя с ним более свободно. Кивнув, Гейджи отошла от родителей в сторону. Айсон казался обеспокоенным.
- Что он от вас хотел?
- Кто?
- Этот… человек, который с вами разговаривал после состязания? Вы знаете, кто он?
- Никто! - довольно сердито отозвалась Гейджи. - Знаю только, что он торговец. А что? Вы враждуете с ним?
Айсон сделал неопределенный жест.
- Мы слишком хорошо его знаем. Поверьте - такая девушка, как вы, не должна иметь с ним ничего общего…
Гейджи нахмурилась. Подобное замечание она могла стерпеть от матери, но вовсе не от постороннего человека. Айсон безошибочно истолковал ее взгляд. Вскинул руки.
- Поверьте, я не желаю вам зла и не пытаюсь приказывать. Вы оказали честь нашей семье и взяли подарок, хотя выбрали дракона… но это все равно ничего не значит, потому что все еще может перемениться… О, я знаю, что говорю бессвязно! - сказал он, заметив ее напряженный взгляд. - Вы же придете вечером на праздничный ужин, да? Я попробую объяснить… До вечера, Гейдж…

Вечером Гейджи сидела, прислонившись к стене возле разгромленной лавки Коранда, - просто потому, что ноги ее не держали. Сам Коранд лежал навзничь неподалеку от входа. Мертвый, конечно. Мертвее не бывает после нанесенного ему удара мечом. Хорошим мечом. Мастера известного.
И известного хозяина.
- Дьявол! - сказал он. - Дьявол! Дьявол!
Он стоял посреди лавки - спиной к ней, - и потому она незамеченной отшатнулась в тень у двери.
- Дьявол! - повторил Саймон и загнал свой меч в ножны. Перешагнув через старика, изо всей силы пнул валявшийся на полу шкафчик. Что-то сказал сквозь зубы. Огляделся, шагнул за прилавок, чем-то стукнул - Гейджи, не дыша, вытянула шею и увидела, что Саймон деловито выгребает содержимое потайного ящичка в стене: вряд ли там лежало много золота, но зато были милые сердцу торговца книги и карты.
Саймон приостановился над стариком, посмотрел вниз.
- Дурак ты дурак, - сказал тяжело. - Отдал бы, был бы сейчас жив…
Перешагнул через Коранда и вышел из лавки, поспешно глянув по сторонам, но не заметив скорчившуюся чуть ли не у самой двери Гейджи. Накинул капюшон плаща и стремительно пошел по улице к порту.
Гейджи медленно сдвинулась с места. Заглянула в разгромленную лавку. Уставилась на лежавшего на полу Коранда. И тенью метнулась по улице вслед за торопливо удалявшимся человеком. Слабо горели огни порта, с моря шли ночь и буря, которую предсказать не могли и самые лучшие знатоки погоды. Порт был пустынным - все веселились в замке и на площади перед замком лорда Хейма. Туда она и хотела привести Коранда…
Торговец ни разу не оглянулся, и Гейджи беспрепятственно следовала за ним, держась в тени, куда не доставали огни пристани.
Саймон остановился возле сходен, подняв голову, отдал какой-то приказ, легко взбежал на борт. Откуда ни возьмись, появились моряки, поспешно готовясь к отплытию. Гейджи пробралась ближе, крадясь в тени тюков и ящиков.
- …торопишься, - сказали неодобрительно прямо над ее головой, и Гейджи присела на корточки. - Посмотри на море!
Знакомый смешок.
- Ведьмина погода! - сказал Саймон. - На этом берегу теперь гораздо опаснее, чем в море. Сегодня нас никто не увидит. Если не поторопимся…
- Эй!
Резкий оклик подбросил ее с места - Гейджи, не оглядываясь, метнулась прочь, но запуталась в канатах, и ее ухватили за полу куртки. Вывернувшись, она оставила куртку в руках у моряка, молча, вслепую, двинув его в живот - он глухо охнул, отшатнулся. Гейджи подпрыгнула, ухватившись за веревку, стягивающую громадный тюк, но от удара по спине таким же тюком свалилась вниз.
Когда ее выволокли на свет, Саймон уже сбежал со сходен. Цепко ухватил за подбородок, поднимая ее лицо. Губы его дрогнули и сжались в жесткую прямую линию.
- Ты, - сказал он. - Опять ты. Кто тебя послал следить за мной? Марк?
Его пальцы сжались сильнее. Гейджи глядела на него снизу, задыхаясь от боли и бессилия - даже если б она понимала, о чем речь, она не могла сейчас что-то объяснять или отрицать. Или даже обвинять. Саймон убрал руку, потер о полу плаща пальцы, словно коснулся чего-то грязного. Рассеянно оглянулся на оклик:
- Саймон, если отплывать, то только сейчас! Потом будет поздно.
- Ну так отплываем!
- А что делать с девчонкой?
- Бросьте ее здесь.
Но тут у Гейджи наконец (и совсем некстати) прорезался голос.
- Ну да, плыви! - прокричала она. - Беги от суда лорда, убийца!
Торговец, уже ступивший одной ногой на сходни, резко обернулся.
- Что ты сказала?
- Убийца! - выкрикнула она. - За что ты убил Коранда? Что он тебе сделал? Что не отдал по доброй воле? Люди, вы знаете, что служите убийце?
Жесткие пальцы сжали ее плечи сильнее, но моряки молчали. Саймон склонил голову набок, внимательно разглядывая Гейджи. Она прямо встретила его взгляд - ядовитых змей не боятся. Их уничтожают.
- Итак, кого я убил? - скучным голосом спросил Саймон.
- Ты знаешь!
- Ты назвала имя Коранда… Хозяина лавки… И что, ты сама это видела?
- Да! Я видела тебя там! - выпалила Гейджи. - Видела тебя с мечом! Видела, как ты взламывал его ящик с деньгами!
- И ты готова присягнуть в этом? Готова повторить на суде лорда?
- Слово в слово!
Саймон опустил голову, разглядывая носки своих сапог. На пристани царило молчание, наливающееся крепчавшим ветром. Наконец торговец качнул головой, сказав тихо:
- Это плохо, девушка-дракон. Это очень плохо. - Шагнул ближе, заглядывая в лицо Гейджи, - та оскалилась ему навстречу. - Плохо для меня. Плохо для тебя. Разденьте ее!
Гейджи немало дралась в детстве - со сверстниками-мальчишками и с надоедливыми братьями. Когда подросла, отец научил ее владению мечом и кое-каким солдатским приемам. Сейчас Гейджи показала себя во всей красе.
Хорстон отступил вслед за хозяином от взбесившейся пристани. Сморщившись, покосился: Саймон, засунув пальцы под ремень, наблюдал, как несколько дюжих мужей пытаются справиться с одной девчонкой. Глаза его сияли. Хорстон готов был поклясться, что он наслаждается происходящим. Наконец, когда девчонка чуть не вспорола живот одному из моряков его же собственным ножом, ее просто оглушили. Гейджи выронила нож, упала на колени, потом навзничь - в ушах шумело, перед глазами мелькали звенящие круги, а рядом кто-то говорил гулким голосом:
- Не порвите… одежда должна быть целой…
Гейджи закрыла глаза - все звуки и цвета мира словно обрушились внутрь, скручиваясь в гудящую воронку, уходящую вниз, вниз, вниз…

- Дивно выглядишь.
Гейджи осторожно повела затекшей шеей, сморщившись, потянулась к затылку - здоровенная больная шишка… Все покачивалось и плыло перед глазами. Гейджи посильнее ухватилась за ускользавшую постель и вдруг поняла, что качает ее не только от слабости и боли - качался пол под ногами, потолок, раскачивался на цепочке слабо светящийся шар-светильник.
Они вышли в море.
Человек, наблюдавший за ней из темноты каюты, согласился с ее мыслями:
- Мы оставили бурю в Хейме. Очень неожиданная буря для середины лета. И очень своевременная.
Гейджи села, пережидая приступ головокружения. Подняла голову навстречу протянутой руке - торговец уже стоял перед ней. Гейджи заставила себя не вздрогнуть, когда теплые пальцы коснулись ее шеи. Саймон вытянул из-за ворота рубахи цепочку со Слезой Дракона.
- Откуда это у тебя?
Гейджи, не мигая, смотрела на него снизу. Волосы растрепаны, синяк на скуле, на щеке - царапина; ссадины на костяшках пальцев, с силой вцепившихся в полку. Суженые темно-серые глаза злы, выпяченная нижняя губа разбита. Красотка…
С легким смешком он отпустил камень - тот запутался в складках рубахи.
- Заметь - я не забрал у тебя этот камень.
Да, он просто взял ее вместе с камнем. Гейджи украдкой огляделась: судя по обстановке, она находилась в каюте Саймона. До его меча не дотянуться. А дойти… Она спустила ноги с полки, оттолкнулась и осторожно выпрямилась, оказавшись лицом к лицу с торговцем. Если… если он действительно торговец. Ноги ее дрожали, но она прямо встретила его взгляд. Саймон хмыкнул, легонько толкнул ее в грудь - Гейджи взмахнула руками и со всего размаху плюхнулась обратно на постель.
- Не торопись, Говорящая, - посоветовал доброжелательно. - Если ты и впрямь Говорящая с Драконами. Теперь тебе некуда торопиться. Поешь и отдохни.
Он кивнул на чашку с густой похлебкой. Гейджи ответила тем, что повернулась к нему спиной и свернулась клубком на постели. Он постоял еще, потом вновь сел у стола, насвистывая незатейливую мелодию. Гейджи сжала обеими руками Слезу Дракона.
- …Возьми его, - сказала Янга. Гейджи разглядывала легендарный камень со странным чувством - он манил и притягивал; если долго вглядываться в глубину, чудилось, что смотришь в чей-то сияющий голубовато-зеленый глаз… И в то же время что-то мешало принять покачивающийся на потемневшей серебряной цепочке камень.
- Теперь он твой, - сказала мать. - Я отдаю его по своей воле и со своим благословением. Пусть Отец Дракон будет милостив к тебе, как когда-то ко мне…
- Но, мама… - пробормотала Гейджи, - ведь его могут носить только…
- Я знаю, кто его может носить! - жестко сказала мать. - Он твой по праву рождения.
Гейджи потянулась за камнем и остановилась.
- А как же братья?
Леди Янга резким движением подхватила Слезу в ладонь.
- Сядь!
Она прошлась по комнате, выглянула в узкое окно. Будет буря… Внезапная летняя буря - Свадьба Драконов.
Обернулась, хмурясь.
- Мои сыновья - хорошие, сильные, умные мальчики. Но это - не их наследство. Они никогда не будут говорить с Драконами. Может, и ты не будешь. Но…
Она остановилась перед Гейджи, рассматривая ее пристально, как будто никогда не видела свою собственную дочь раньше.
- Ты начала плавать прежде, чем ходить. Ты чувствуешь себя в море, словно в тебе кровь Морского народа. Ты знаешь все повадки моря и его обитателей. Берег тебе тесен. Я никогда не спрашивала тебя… - мать замолчала, глядя поверх головы Гейджи. Когда продолжила, голос ее был странен. - Не снятся ли тебе сны… странные сны… словно ты плывешь - ты и не ты - и рядом с тобой…
Леди Янга замолчала вновь.
- Кто? - тихо спросила Гейджи. Мать опустила на нее взгляд. Лицо ее было печальным.
- Возьми его, - она вложила Слезу в руку Гейджи. - Тебе он нужнее…
Теперь Гейджи сжимала камень в ладонях и, глотая слезы, гадала, уж не предвидела ли мать ее судьбу. Но старалась дышать ровно и тихо - чтобы не показать тому, за спиной, как ей сейчас страшно и одиноко.

Обхватив себя за плечи, Янга стояла у окна - за ним бушевала ночная буря. Свадьба Драконов…
Осторожные руки коснулись ее плеч - Янга напряглась в последней попытке устоять, не принять того, что ей сейчас скажут. И, обмякнув, прижалась к мужу спиной.
- Нашли ее вещи? - спросила, чуть повернув голову.
- Возле скалы Дельфина, - ответил он глухо. - Одежду, сумку, обувь… нож…
- А камень?
Голос дрогнул, и Янгмаар обнял ее крепче.
- Янга. Буря бушует вторые сутки. Что там можно еще найти?
Она упорно не отрывала глаз от несущихся по небу клочковатых сине-черных туч. Молнии - длинные, раскидистые, как кроны гигантских деревьев, раз за разом озаряли ее напряженное лицо. Свадьба Драконов… Неужели Отец Дракон оставил их дочь без своего покровительства?
Точно в такую же ночь - первую их брачную ночь - они и зачали Гейджи. Странная была ночь, страшная и страстная. Казалось, буря, бушевавшая за стенами замка, заставляла кипеть их кровь, возвращая силы усталым телам и яркость желанию, - и раз за разом бросала их друг к другу… Он до сих пор чувствует волнение при воспоминании о той ночи.
А что чувствовала она? Спустя столько лет он не знал - нуждается ли она в нем, любит ли его… Словно услышав его мысли, Янга прижалась к нему еще теснее. Медленно качнула головой.
- Нет, - сказала она, оборачиваясь и заглядывая ему в глаза. На ее губах появилась странная улыбка. - Нет. Просто они не знают, как она плавает…

Она почти не ела - так, перехватит пару ложек похлебки или кусок лепешки из муки и сушеных водорослей. А потом вновь лежала на постели. Уже не отворачивалась к стене, но и на него не смотрела - смотрела в окно, маленькое окно каюты, сквозь которое струился свет - утро, день или вечер - все одинаково серый. Ее лицо заострилось, глаза впали, роскошные волосы свалялись в колтуны. Несколько дней наблюдений убедили его, что из чистого упрямства (или отвращения к нему) Гейджи готова сжить салу себя со свету. Он пытался уговаривать ее, пугать или успокаивать - это было все равно что беседовать со стенкой. Иногда Саймон был готов поклясться, что девчонка глуха и нема от рождения.
Наконец, терпение его лопнуло. Саймон сгреб девчонку в охапку - сначала она дернулась, потом обмякла - вытащил наверх, на нос, и не слишком бережно скинул на палубу. Гейджи тут же попыталась свернуться в клубок - не тут-то было! Ведро воды, окатившее ее с ног до головы, заставило ее протестующе вскрикнуть. Второе заставило сесть: неудобно и противно лежать в луже…
Гейджи сидела на палубе, и вода стекала с нее ручьями. Рядом стояла пара скаливших зубы моряков.
- Ну вот что, - сказал Саймон. - Если не хочешь, чтобы тебя на лине прополоскали за бортом, иди и вымойся. Воду тебе сейчас нагреют. Не хватало, чтобы на борту у меня завелись чесотка или вши.
Моряки дружно засмеялись, но ушли за своим хозяином, оставив ее одну. Гейджи сидела, глядя вперед, впервые за много дней ощущая на своем лице ветер и слезы моря. Медленно, цепляясь за канаты, поднялась. Всюду, куда не бросишь взгляд, было море и небо - серое низкое небо, необычное для середины лета… Если где и была суша, Гейджи ее не чуяла. А ведь она всегда знала, где находится берег…
- Иди мойся, дочка.
Гейджи обернулась. Крепкий коренастый старик, чем-то напомнивший ей Коранда - Коранда! - смотрел на нее, помаргивая выгоревшими ресницами.
- Иди-иди, - сказал добродушно. - А то, гляди, и впрямь в твоих косах блохи заведутся, как у собаки в колтунах!
С отвычки ее качало - цепляясь за все, что попадалось под руки, Гейджи добралась до каюты, где обнаружила большую лохань с водой, исходящей паром. Рядом стояла чашка с жемчужно-зеленым мыльным камнем и мочалкой из морских водорослей. Без лишних раздумий Гейджи скинула одежду и залезла в лохань. Яростно сдирая с себя грязь и кожу, словно линяющая змея, смывала заодно и безразличие, и тоску, и безнадежность.
На постели обнаружилась одежда, очевидно ей предназначенная - туника и штаны. А также гребень для волос.

- Прошу, - сказал Саймон, широким жестом указывая на накрытый стол. - Сегодня мы празднуем твое возвращение в мир живых. Ты знаешь, что похожа на бледное, отощавшее за сотни лет привидение?
Гейджи села напротив. Ела и пила, не обращая на него ни малейшего внимания. Саймон рассмеялся.
- Похоже, я наконец-то нашел собеседника, который никогда не надоест мне своей болтовней!

Предыдущая страница 11 Следующая страница


Карты судьбы 12

Она и бровью не повела.
- И тебе неинтересно, куда мы направляемся? Нет? Нисколько? Помнишь, мы говорили о кладах драконов? Что люди никогда до них не доберутся? Я нашел такой клад.
По крайней мере, она хотя бы слушала.
- Город. Подводный город, когда-то проглоченный морем. Но теперь само морское дно поднялось, чтобы сделать нам подарок. Думаешь, город обидится, если мы немного пошевелим его кости?
Он не ждал ответа, но, отпив вина, Гейджи хрипловато сказала:
- А если рассердится его хозяин?
- Думаешь, у него есть хранитель?
- Ты сам говорил про драконий клад…
- Что с того, что мы возьмем у него капельку - море велико, и Дракон не заметит. А может, хранитель давно мертв… Упоминание об этом городе я нашел в очень старых книгах.
- Драконы живут долго. Может, даже вечно, - заметила Гейджи. Помолчала. - И как ты собираешься доставать сокровища?
Саймон хмыкнул.
- До них теперь рукой подать - просто наклоняйся и бери. А для тех, что на глубине, я нашел несколько пловцов. Собирался нанять победителя ныряльщиков в Хейме, - он взглянул почти сердито. - Но им оказалась ты! А парень-победитель не решился оставить беременную жену…
- И вот я здесь, - невыразительно произнесла Гейджи. Она думала, не рассказать ли ему, что она дочь Владетелей. А вдруг он из тех, кто похищает людей ради выкупа?
Саймон мрачно разглядывал ее. Сказал сквозь зубы:
- Говорю тебе - первый и последний раз. Я не убивал Коранда. У него была карта, которую я долго искал, и мы собирались встретиться в тот вечер, чтобы обсудить сделку. Я пришел, но он был уже мертв. Карты я не нашел. Кто-то меня опередил.
Конечно, она не поверила. Он бы и сам на ее месте не поверил. Но какая ему разница, что Гейджи о нем думает?
И думает ли вообще.

Теперь Гейджи сидела на палубе целыми дням, обхватив колени, и смотрела на море и небо. Из-за неподвижности ее можно было принять за фигуру, которую моряки по традиции крепят на бушприте.
Троим нанятым ныряльщикам разрешалось подниматься на палубу только в беззвездные ночи или пасмурные дни - чтобы они не могли запомнить дорогу, догадалась она однажды. И задумалась: а почему Саймон не опасался ее? Напрашивающийся ответ был так неприятен, что Гейджи выбросила эти мысли из головы.
Мышцы тела ныли без привычной нагрузки, и ночами ей часто снилось, что она то ли плывет, то ли летает. Но - она вспоминала слова матери - одна, всегда одна…
Так же, как и наяву. Гейджи не пыталась завести дружбу с небольшим экипажем. Из них лишь старик Хорстон подходил к ней запросто, да и то не слишком докучал. А ныряльщикам и вовсе запрещалось с ней заговаривать. Немногословным стал и Саймон. Чем дальше, тем больше она чувствовала нарастающее в нем возбуждение, нетерпение, и невольно сама начала считать дни. Впереди у них было всего два месяца - если они собирались вернуться до наступления месяца Золотого Дракона. Если собирались…
А потом стих ветер: паруса безвольно поникли, и шхуна обманчиво застыла посреди моря. Поначалу обрадовавшиеся такой передышке моряки полеживали на теплом солнышке, лениво чинили такелаж, устраивали купания. Стосковавшиеся от безделья ныряльщики плавали с ними наперегонки и ныряли на спор. Гейджи уходила на нос и уплывала так далеко, что было видно лишь самую высокую мачту. Лежала, глядя в небо и чувствуя море каждой клеточкой своего оживающего в такие минуты тела - море пело, ласкало и говорило с ней…
- Чего ты дергаешься, Саймон? - спросил Хорстон однажды, заметив, как хозяин то и дело посматривает в ту сторону, куда уплыла девушка. - Куда она денется, посреди-то моря?
- Не знаю, - хмыкнул тот. - Может, кликнет своих приятелей-драконов, да и уплывет с ними домой…
- Она и впрямь Говорящая?
- Не знаю, - вновь сказал Саймон. - Во всяком случае, при ней Камень. Я видел-то ее всего пару раз до этого. А теперь она не хочет со мной знакомиться, сам понимаешь.
- Может, надо было все-таки оставить ее на берегу?
- И дать им лишний козырь против меня? Она ведь знала, что вечером у меня встреча с Корандом. И видела… то, что видела.
- Ну и что ты будешь делать с ней потом?
- Не знаю, - в третий раз ответил Саймон. Он прищурился, вглядываясь вдаль. - Родные наверняка считают ее мертвой. Возвращается. Дай ей чего-нибудь горячего, Хорст.
Он хлопнул помощника по плечу и ушел с носа. Хор-стон проводил его взглядом. Слишком много «не знаю». Это у Саймона-то, который никогда и ни в чем не сомневается!

Потом пришел туман - плотная белая влажная пелена, накрывшая море и шхуну, путающаяся в такелаже, цепляющаяся за верхушки мачт, словно сахарная вата. Теперь ее волосы всегда были влажными, и сидеть на палубе было зябко, но Гейджи упрямо оставалась наверху, хоть в такой мелочи пытаясь отстоять свою свободу. Она не могла теперь видеть, но могла слушать - мерное дыхание моря, неожиданно громкий скрип и стук снастей, странно приглушенные голоса озабоченных моряков - в такой туман немудрено наткнуться на скалу или волну-убийцу…
- …я уж было начал сомневаться, - сказал Хорстон.
- А я нет. Такой туман был и в прошлый раз - тогда мы и попали в нужное течение. Через несколько дней он рассеется, и - будь уверен - задует наш ветер.
Гейджи оглянулась. Торговец с помощником стояли неподалеку, вглядываясь в туман, как будто искали только им ведомые ориентиры. Саймон неожиданно вздохнул, провел по лицу ладонью - и словно стер вместе с мельчайшими каплями тумана следы сомнения и неуверенности - что бы он там ни говорил Хорстону…
- Идем, - сказал он, - нужно кое-что еще проверить.
Проходя мимо Гейджи, молча набросил ей на плечи теплый плащ. Гейджи дернула было плечом - но моряки уже ушли, и она передумала. Закуталась сильнее - теплая шерсть так приятно грела…

Хребет Дракона

- Это - здесь! - сказал Саймон. Сжимая руками поручень, он подался вперед, словно стремился быстрее попасть на берег или удостовериться, туда ли он попал. Гейджи еще раз обвела взглядом песчаную подкову острова. Песок, скалы, переходящие в небольшие, покрытые зеленью горы. Вода у берега, отражая яркое небо, имела лазурный оттенок, но рядом со скалами становилась почти черной. Чуть дальше виднелась еще одна полоска суши. И еще… Цепь островов к самому крупному из которых они сейчас пристали.
Как странно было чувствовать под ногами твердую землю. Босые ноги сразу провалились в нагретый песок - просто ослепляющий удивительной белизной песок. Гейджи остановилась, оглядываясь. Моряки начали перетаскивать на берег груз. Несколько человек пошли за пресной водой к ручью, поодаль впадавшему в море. Да, они явно были здесь не в первый раз…
Гейджи вновь скользнула взглядом по ленте островов - те выступали из воды неровными разновеликими зубцами, следуя друг за другом по одной линии, как хребет спящего в море…
- …хребет дракона, - сказала Гейджи.
Саймон немедленно обернулся.
- Что? Что ты сказала?
Гейджи молча выдержала пронзительный взгляд темных глаз, не понимая, что его так взволновало.
- Так называются эти острова на моей карте. Ты знала, куда мы плывем?
Гейджи сочла его слова глупостью. Пожав плечами, сказала просто:
- Похоже.
И побрела от них, осторожно ступая - ей все казалось, что земля качается под ногами.

Беда случилась через несколько дней. Услышав взволнованные голоса, Гейджи подошла к правому борту. Один из моряков прыгнул в воду - вместе с Сигеноу он поддерживал на поверхности Камека - самого молодого из ныряльщиков. Гейджи увидела его запрокинутое бело-синее лицо и без раздумий прыгнула за борт. Вынырнув рядом, помогла поднять ныряльщика в лодку, вскарабкалась следом.
Фанор, третий ныряльщик, едва переводил дыхание:
- Поднимались вместе, а потом… вдруг…
- Дракон забрал первую душу, - тихо сказал кто-то. Застонав, Гейджи растолкала склонившихся над Камеком людей.
- Идиоты! Дайте же мне!
Положила ладони крест-накрест на широкую безволосую грудь ныряльщика, с резким выдохом надавила - раз, два, три… десять… Пот скопился на верхней губе, на бровях, перед глазами плыли круги. Шестьдесят. Восемьдесят… Чьи-то пальцы сжали ее запястья - Гейджи злобно зашипела.
- Дай мне, - сказал Саймон. Чуть отодвинувшись, она ревниво следила за его движениями. Так. Так. Так. Тело Камека вздрогнуло - вслед за его вздохом-выдохом выдохнули, загомонили застывшие в лодке и на палубе люди. Гейджи привалилась спиной к борту.
- Укутайте его потеплее. И расступитесь. Дайте ему воздуха.
В этот день никто не рискнул больше искушать судьбу. На берегу развели большой костер, тщательно и серьезно принесли жертву Морскому Хозяину - черного петуха, которого для такой цели специально везли в клетке все путешествие. Хорстон выкатил бочонок вина. Моряки развеселились, разговорились, наперебой вспоминая разные диковинные истории, приключавшиеся якобы с ними самими, либо с их знакомыми, либо со знакомыми знакомых… Гейджи слушала со снисходительной усмешкой - большинство из этих баек она знала наизусть.
Она ворошила веткой костер, искры улетали в ночное небо и там таяли - или превращались в звезды…
- Благодарю тебя, - сказал Саймон, присевший рядом. - Мы растерялись. Плохая примета - лишиться человека в самом начале…
- Они слишком много ныряют. Когда ныряешь, легкие сжимаются, а когда выныриваешь - расширяются и отнимают кровь у сердца.
- Они знают свою работу, - возразил Саймон. - Мы используем их только там, куда не можем добраться сами. Некоторые развалины еще нужно расчистить.
- Что ты ищешь? Золото? Драгоценности?
Он придвинулся - из-за треска костра и громкого разговора слышно было плохо.
- Золото? Золото - это хорошо. Но главное не это. Если здесь, - Саймон повел рукой, подразумевая острова, - я найду хотя бы одну Вещь… Для меня это окупит все мои затраты.
- Вещь?
Его зубы блеснули в короткой усмешке.
- Не притворяйся, что не поняла. Ты тоже чувствуешь их, ведь так? Притяжение Вещей, которые для других могут ничего не значить. Магия, магия Вещи… Когда ты касаешься ее, - его кисть двинулась по воздуху, скользя по чему-то невидимому, - она отвечает тебе, как прекрасно настроенный инструмент - барду. Тебе - и только тебе. Потом ты можешь расстаться с ней, но она все равно останется с тобой навсегда…
Он говорил, глядя в огонь и не задумываясь о выборе слов - они сами рождались на его губах.
- А есть еще вещи-загадки, которые ты будешь неустанно разгадывать - вечно искать и разгадывать…
- Я буду нырять, - сказала Гейджи, глядя на него сбоку. Сказала неожиданно даже для себя самой. Саймон повернул голову и посмотрел на нее - так, словно ожидал, что она скажет что-то еще. Кивнул.
- Ты сама решила, - сказал неожиданно сухо. Встал и ушел в темноту. Ей даже холодно стало. Гейджи коротко вздохнула, как будто просыпаясь. Решила… сама ли? Или он задел в ней невидимые струны, настроил, словно опытный музыкант, чтобы добиться нужной ему мелодии?

Пловцы обычно ныряли с лодок, но Гейджи облюбовала стоявшую на якоре шхуну. Саймон безжалостно гонял моряков, у которых появлялись неотложные дела на палубе почему-то именно в тот момент, когда девушка собиралась нырять. Однако на него самого этот запрет не распространялся. Он прислонялся спиной к мачте, заложив пальцы за ремень, и, насвистывая, наблюдал за своим новым пловцом.
Гейджи предпочитала нырять без одежды. Не скрывающая почти ничего набедренная повязка ныряльщика, пояс с ножом и сеткой для находок, неизменная Слеза на шее - вот и все, что оставалось на ней, когда девушка скидывала с себя плащ.
- Так-так-так, - заметил Хорстон, как-то раз появившийся на палубе вслед за хозяином. - А я-то думаю, что у тебя за вечные дела в это время на шхуне?
Девушка подняла руки, закалывая волосы в тугой узел над головой. Хорстон, выпятив губы, придирчиво, по дюйму, осмотрел ее, проворчал что-то и обратился к Саймону:
- Ну и чего ты себя травишь-то?
Хозяин рассмеялся ему в лицо:
- Я не собака, на кость не бросаюсь!
Вовсе не была она костлявой. Сплошные плавные, длинные мышцы, переливающиеся под тугой гладкой кожей - белой, как у всех северян, но скоро приобретшей медовый оттенок на здешнем солнце. Раз за разом он наблюдал, как она снимает плащ, проверяет привязанные к ремню нож и сетку, тщательно закалывает свои густые волосы - видимо, сушить их для нее большая проблема, - сосредоточенно делает дыхательные упражнения. Всего раз, в самом начале, она показала, что видит его, - непроизвольное движение обратно, к плащу… С тех пор он мог бы поклясться, что девушка и не подозревает, что кроме нее на палубе есть кто-то еще. Иногда его это задевало. Не то чтобы он глазел на нее с вожделением. С удовольствием - да (так иногда нельзя отвести глаз от редкостной вещи). Больше всего она напоминала ему какое-то удивительное морское существо, свободное, неуловимое. И - да, ему хотелось прикоснуться к ней, провести ладонями по сильным, нагретым солнцем плечам, гибкой спине, тугим ягодицам, длинным гладким бедрам, крепким икрам - так руки рассеянно скользят по изящным изгибам найденной амфоры… И то, что это зрелище - лишь для него, - тоже доставляло ему удовольствие.
Но он вовсе не травил свою душу или плоть, как считал Хорстон. Нет. Просто он отдыхал, глядя на нее, - и это вошло в его ежедневную привычку.
…Но как смела она его не замечать?

Гейджи спускалась все ниже и ниже, следуя запутанным лабиринтом улиц, не особо заботясь о направлении и глубине. Она знала, что Вещь сама призовет ее к себе. Она ждет и жаждет приобрести себе нового хозяина. Время от времени веревка, привязанная к поясу, подергивалась, Гейджи дергала ее в ответ и продолжала поиск. Гейджи не боялась всех тех несчастий, что могут ожидать пловцов в неведомых водах - глубины, давления, почти вызвавших смерть Камека; акул, морских змей, гигантских раковин, захлопывающих своими створками ногу или руку ловца жемчуга. Даже нехватка воздуха ее не пугала. Иногда казалось, она могла оставаться под водой настолько долго, сколько хотела, если бы забыла, что надо дышать.
Притяжение - зов? - Гейджи ощутила внезапно всем телом, словно настойчивое подводное течение. Оно, это течение, поворачивало ее, как стрелку компаса. Гейджи уверенно двинулась к неясно видному возвышению впереди, в котором с трудом угадывались останки какого-то здания. Зависла над ним, вглядываясь. Где же… Вот! Радостно перевернувшись, она устремилась к поманившей ее сквозь заносы песка, раковин и водорослей Вещи - та подмигивала лукаво сквозь надежную защиту, поставленную временем. Совсем рядом, протяни руку, коснись… Гейджи протянула руку - и тут сильный рывок отдернул ее в сторону. Не поняв, что происходит, Гейджи изогнулась, взглянув на веревку, тянущую ее вверх. Спохватившись, дернула раз, другой, третий - ее продолжали поднимать. Она попыталась расстегнуть ремень - мешали беспрерывные рывки и спешка. Оставалось только бессильно смотреть и слушать тающий отзвук-эхо, призвавший ее.
- Вы что, рехнулись? - выпалила Гейджи, едва показавшись из воды, в наклонившиеся над бортом встревоженные лица моряков. Саймон, уже протягивающий ей руку, опешил.
- Но тебя не было так долго…
- Никогда больше, слышите? Никогда!.. - она наконец справилась с поясом и зашвырнула его в лодку. - Что вы наделали! Я почти нашла…
Безнадежно махнув рукой, Гейджи большими гребками устремилась к берегу. Моряки следили, как она медленно выбредает на берег, проходит несколько шагов и садится на песок, сердито забрасывая в воду камешки.
- Дай ей волю, она в море и спать будет, - заметил Хорстон, поглядывая на хозяина. - А ведь у нее вроде нет причины помогать нам.
- Кроме скуки, - буркнул Саймон.

Он вовсе не сторожил ее. Не наблюдал за ней. Просто был рядом - так, на всякий случай - вдруг что-нибудь понадобится или она захочет что-то спросить. Но Гейджи, похоже, была готова говорить с кем угодно - от рыб до Хор-стона, лишь бы не обращаться к нему. Он не стеснял ее свободы, не запрещал и не просил делать что-либо: Гейджи приходила и уходила, когда хотела, разговаривала, когда и с кем хотела, и делала, что ей нравится. Единственное, за чем он следил строго, чтобы никто и близко не подходил к ее хижине, стоявшей чуть поодаль от остальных. «Собака на сене!» - фыркал Хорстон, Саймон благодушно пропускал это мимо ушей.
Он был рад, когда Гейджи присоединилась к ним под навесом на берегу. Основная нагрузка приходилась на ныряльщиков, но и остальным было чем заняться - от раскопки лежащих на мелководье руин до очистки и сортировки найденного. Гейджи посидела, наблюдая. Потом сама принялась за дело. Высунув от усердия язык, она осторожно обивала кусок бесцветного коралла, который очень слабо напоминал вазу с длинным узким горлышком и который ею и оказался.
- У тебя сильные и ловкие пальцы, девочка, - заметил Хорстон, понаблюдав за ней. - Но, может, ты просто будешь говорить нам, что там скрыто? А то потратишь целый день, а найдешь под всей этой дрянью ручку от пивной кружки…
Гейджи кинула взгляд на Саймона - тот невозмутимо складывал в сундучок очищенные монеты. Длинные светлые волосы, которые он обычно забирал в хвост, скрывали его склоненное лицо. Не его ли идея? Ведь он единственный знал про ее способности!
- Может, и буду. Хельмут, брось, это просто деревяшка! А вот если почистишь во-он тот диск, увидишь что-то интересное…
После полудня вернулись отдохнуть ныряльщики. Самый старший из них, Сигеноу, сразу ушел в хижину, Фанор остановился поглядеть на находки. А Камек прямиком направился к Гейджи. Что-то сказав, наклонился, высыпал на колени девушки разноцветные ракушки. Гейджи засмеялась, перебирая его «улов».
- Смотрите, эта с дырочкой! Можно сделать ожерелье!
- Я принесу еще, - пообещал Камек. Он сидел рядом с девушкой, едва ли не касаясь рукой ее колена, смеялся и болтал с Гейджи. Саймон поглядывал с раздражением. Девчонка сидит буквально на золоте и драгоценностях - и радуется пестрым ракушкам, которые просто валяются под ногами! И он вспомнил о ракушечном ожерелье Морского народа - победном призе Гейджи в Хейме. Нашли ли ее вещи? Может, ожерелье все же сохранилось?
А может, вопрос звучит по-другому - что он будет с ней делать дальше?

Дракон

- Здравствуй, маленькая сестренка…
Это произошло, когда Гейджи проплывала мимо черных скал срединного острова. Она не любила бывать здесь - солнце не доставало до дна, и черная вода в вечной тени скал, казалось, таила в себе что-то неведомое и опасное - может, трещину, которая доставала до самого сердца земли… Но сегодня со скуки Гейджи поспорила сама с собой, что проплывет вокруг всего Хребта Дракона, ни разу не передохнув. Экономя силы, плыла неторопливо, поглядывая по сторонам, и потому заметила расщелину в скале. Расщелину? Перебирая в воде руками, Гейджи застыла на месте, вглядываясь. Расщелина была слишком правильной формы - в виде треугольной арки с каменным орнаментом или, может, надписью на забытом языке. Крохотная волна подтолкнула ее ближе, и Гейджи с любопытством заглянула в арку. На черных стенах играли блики от воды, но в глубине царила темнота. Бр-р-р, она ни за что не поплывет туда одна. Ни за что. Никогда. Руки Гейджи коснулись влажных гладких стен. Как же сюда попадали люди? Вплавь? На узких лодках? Волна вновь подтолкнула ее, и Гейджи оказалась в полумраке арки. Сразу стало очень холодно. Ну ладно, она чуть-чуть проплывет вперед, а потом вернется и позовет сюда других пловцов, чтобы подстраховали ее. Может, это какой-нибудь храм… Непрерывно подталкиваемая волной - скорее, уже течением, - она продвигалась вдоль стен, то и дело задирая голову. Насколько Гейджи могла видеть, потолок оставался все таким же идеально треугольным, украшенным резьбой; ни время, ни разрушения не коснулись его. Да и на пути ее, в воде, не встретилось ни единого выступа или камня - видимо, неведомые камнетесы обработали и дно тоннеля.
Темнота обрушилась внезапно - как будто на Гейджи набросили черную влажную ткань, заглушившую не только свет, но и все звуки. Она бешено завертелась на месте, высматривая хотя бы слабый отблеск света, вот же он был, только что, за спиной, там, откуда она приплыла… но откуда она вообще приплыла? И холодно, так холодно, словно она вздумала искупаться в весеннем горном ручье… Подожди, волна… волна толкнула ее в грудь. Если плыть ей навстречу, непременно найдется выход…
Легче было подумать, чем сделать. Она упорно продвигалась навстречу волнам - а те с еще большим упорством раз за разом отбрасывали ее назад. Да еще куда-то делись стены тоннеля, до которых только что было рукой подать… Через некоторое - очень короткое время - Гейджи сдалась и, стараясь хотя бы оставаться наплаву, покорилась уносившему ее вглубь скал течению. Где-то же оно должно было закончиться…
Лишь бы не в подводных дворцах Морского Хозяина.
Гейджи моргнула, зажмурилась, потрясла головой и вновь разлепила мокрые ресницы. Ей не показалось. Свет! Она бешено заработала руками и ногами. На этот раз ее усилия и направление течения совпали, и Гейджи стремительно понесло к источнику света. Сначала она вновь увидела суживающиеся стены, потом - треугольную арку, ослепительно сиявшую после мрака тоннеля, потом дно резко поднялось, и Гейджи буквально вышвырнуло на ступени, высеченные перед аркой. На прощание волна отвесила ей насмешливый шлепок - иди, мол! - и отхлынула. Встав на колени, Гейджи оглянулась - вода стремительно и бесшумно отступала, словно выполнивший свою задачу вышколенный слуга. Чудеса, и только! Что за странные здесь приливы… Пошатываясь от усталости и переживаний, Гейджи поднялась и, придерживаясь за ступени, осторожно заглянула в арку.
Грот был огромен. Так огромен, что, когда она взглянула вверх, на виднеющийся высоко-высоко над головой провал, у нее закружилась голова. Солнечный свет, проникавший через провал, заставлял сиять воду большого круглого бассейна в центре грота. Гейджи осторожно пошла по его невысокому борту, не переставая оглядываться по сторонам. Каменная резьба густо покрывала стены грота, теряясь высоко под потолком. Ни узор, ни буквы ей ничего не говорили. Вдоль стен шли полукруглые широкие ступени - сиденья? - оставляя разрыв перед аркой, в которую она вошла. Здесь же на нет сходил и бортик бассейна - она успела уже его обогнуть. Гладкий широкий пологий спуск вел в воду, чуть поодаль, напротив, было еще одно возвышение, на которое Гейджи и присела, болтая ногами и оглядываясь по сторонам. Ни статуй, ни колонн, никаких украшений, кроме каменной резьбы, на которой дрожали блики, - лишь бассейн сиял, словно исполинский драгоценный камень. Гейджи, склонив голову, смотрела в воду, как в огромный глубокий сине-зеленый глаз. Он светился, как… Гейджи поднесла к лицу висевшую на цепочке Слезу Дракона. То же сияние, та же чистота и глубина. Интересно, а когда там, за стенами, ночь, продолжает ли вода светиться? Отражаются ли в ней звезды - огромные, яркие здешние звезды? Слеза светится и ночью…
Гейджи склонила голову набок. Странно, хотя бассейн кажется светлым и совершенно, насквозь, прозрачным, не различишь, что там, на дне, и есть ли у него вообще дно… Гейджи подставила камень под луч подобравшегося к ее ногам солнца. Жар полдня наложился на холодное сияние камня, свет на цвет; на короткое мгновение солнечный луч, камень и водоем вспыхнули, да так, что ослепленная Гейджи зажмурилась. Камень - к воде, к солнцу, к луне, Слеза зовет, Дракон придет… Детская считалочка неожиданно всплыла в памяти, губы Гейджи беззвучно повторяли ее:
- …тебе богатство принесет…
Пальцы сжали ставший обжигающе ледяным камень, и Гейджи закончила, открывая глаза:
- …тебя с собою уведет.
- Здравствуй, - сказал он. - Здравствуй, маленькая сестренка.

- Я смотрю, ты не плаваешь, госпожа…
Гейджи вскинула голову. Перед ней стоял Сигеноу - самый старший из пловцов, старик, на ее взгляд, - сухопарый, невысокий, совершенно лысый, с морщинистым узким желтоватым лицом. Черные глаза всегда прикрыты тяжелыми веками, манеры тихи и почтительны. Он единственный изо всей команды обращался к ней, как подобает обращаться к дочери Владетелей - но вряд ли из-за того, что подозревал о ее происхождении - скорее из природной учтивости.
- Скажи, Сигеноу, - выпалила Гейджи. - Тебе никогда не случалось слышать голоса?
Она взглянула на него снизу вверх, и ныряльщик тут же, словно его упрекнули в невежливости, сел рядом с ней на песок - так, как умел делать только он - немыслимо скрутив жилистые босые ноги.
- Я видел однажды, как один из пловцов, забыв обо всем, бросился в глубину на зов морской девы - той, что забавляется телами и душами тонущих людей. Когда мы нашли его, на лице его была улыбка. Может, хоть перед смертью он узнал счастье и блаженство. А что до голосов…
Он помедлил.
- Когда часто и помногу ныряешь, глубина начинает пьянить, словно крепкое вино. Многое можешь увидеть и услышать, если помрачен твой рассудок.
Гейджи качнула головой. Она не была в воде. И тот голос что она слышала в гроте, ей не почудился. Некто приветствовал ее как вновь обретенного старого друга - с удивлением и радостью. Может, она спала наяву и видела сон? А еще говорят, пловец слышит голос, предрекающий ему скорую смерть…
Гейджи обнаружила, что Сигеноу рассматривает ее из-под тяжелых век. Он чуть потянулся и пальцем указал на Слезу Дракона, не касаясь камня.
- Не думаешь ли ты, госпожа, что тебя позвал тот, с кем ты можешь и должна говорить?
- Я… - Гейджи уставилась на Слезу, как на нечто странное, внезапно обнаружившееся у нее на шее. - Но ведь я никогда… Я не могу…
Теперь палец Сигеноу указывал на нее. Пловец сказал наставительно:
- Этот камень не может принадлежать тому, кто «не может». Если он у тебя, значит, это твоя судьба, и никуда тебе от такой судьбы не деться. А Он…
Сигеноу огляделся. Тонкие ноздри его затрепетали.
- Он здесь. Я почувствовал Его, едва ступил на этот остров. Лишь благодаря Его милости мы все еще живы. Но не знаю, сможет ли кто-нибудь из нас покинуть этот берег. Кроме тебя, Говорящая.
Сигеноу поднялся, чуть коснулся ее плеча.
- Тебе ничего не грозит, но не завидую твоей доле.
Неожиданно низко поклонился - смешавшаяся Гейджи ответила торопливым кивком - и побрел по песку прочь, к поджидавшей его лодке.

Гейджи нерешительно стояла на берегу. Было новолуние, и свет разведенного у хижин костра, казалось, делал ночь еще темнее. Звуки негромких голосов далеко разносились по берегу, а навстречу им вкрадчиво шуршало море.
Шептало.
Звало.
Она переступила с ноги на ногу. Снова оглянулась. Все привыкли, что она держится особняком, и Гейджи давно уже не ощущала, что за ней непрерывно следят, - и правда, куда она могла деться с острова?
Сейчас за ней наблюдало само море. Ночное, почти неразличимое в темноте море ждало. Ждал некто в глубине…
Кто он, она не узнает, пока… Гейджи обнаружила, что стоит уже по колено в воде, и море ласково увлекает ее за собой, подталкивает прочь от берега.
Гейджи глубоко вздохнула, шагнула вперед и почти без всплеска ушла под воду.
…Рука Сигеноу осторожно коснулась плеча Саймона. Тот оглянулся на него и снова посмотрел на опустевший берег.
- Не беспокойся, господин. С ней ничего не случится.
Рот торговца скривился в усмешке.
- Знаю. Наша Говорящая заговорит любую акулу или гремучую медузу, если та поимеет несчастье оказаться у нее на пути. И еще она умеет дышать под водой. Только какого дьявола она лезет в море в безлунную ночь? Что она там видит? Что ищет?
- Не беспокойся, - вновь повторил Сигеноу. - За ней присматривают. Ей ничего не грозит. Не ей.

Она заставила себя не отступить, хотя он все поднимался и поднимался из глубины водоема, и с испугу казалось, что он займет собою весь грот. Гейджи вбирала жадным взглядом его клиновидную голову, длинную шею с сияющим гребнем, перепончатые лапы, которыми он оперся о камень спуска. Дракон повел головой, отыскивая ее взглядом, и спина его, покрытая чешуями-пластинами, попав под луч солнца, заиграла ослепляющим светом - словно огромное зеркало разбросало по стенам и потолку грота хоровод разноцветных бликов. Наконец глаза Дракона нашли ее…
Больше всего Гейджи хотелось броситься на колени (тем более, что они дрожали). Остановил некий инстинкт, подсказавший, что Дракон просто не поймет этого чисто человеческого выражения почтения и благоговения. И еще гордость - ведь он пришел по ее зову.
Золотые глаза - таких она не встречала у морских, да и земных обитателей тоже. И он был…
- Спасибо, - сказал Дракон, окидывая себя чисто человеческим взглядом, - так получившая комплимент женщина прихорашивается инстинктивно.
- Спасибо - за что? - не удержалась Гейджи. Голос ее прозвучал не громче шелеста песка, но он услышал.
- Ты сказала, я прекрасен. Мне не говорили подобного.
- Я не говорила… я подумала…
- А есть разница?
Он склонил голову, разглядывая Гейджи то одним, то другим глазом.
- Не скажу того же о тебе.
Гейджи моргнула. Тон его был так учтив, что она не сразу поняла, как неучтиво его замечание.
- Как ты там помещаешься? - с интересом спросил он.
- Где?
- Внутри этой маленькой оболочки. Тебе там не тесно? Не хочешь выйти наружу?
- Я…
- Так ты забыла! - удовлетворенно сказал он. Протянул шею, и его голова оказалась совсем рядом с Гейджи. В этот момент она оценила истинные размеры грота - он был просто огромным, раз в него вместился такой гигант. Голова Дракона оказалась размером с нее саму целиком. Мало сознавая, что делает, Гейджи протянула руку и коснулась его. Он был холоден, влажен и гладок, как отполированный волнами камень.
- Я рад, что ты пришла ко мне, - сказал он.

Гейджи нерешительно бродила вокруг хижин, построенных еще в прошлом году и обновленных моряками на скорую руку. Вряд ли в них вообще была нужда - многие предпочитали спать просто под открытым небом. Должна же она предупредить торговца о том, что у его города все-таки есть хозяин? Желание рассказать кому-нибудь о Драконе было невыносимым. Шлепнув ладонью в качестве предупреждения по зашелестевшей завесе на входе, Гейджи нырнула внутрь хижины.
Саймон сел на постели, потирая глаза. Взглянул на нее снизу и расслабленно, сонно улыбнулся.
- Гейдж?..
- Я… - начала она и осеклась.

Предыдущая страница 12 Следующая страница


13 Наталья Колесова

Он был совершенно обнажен. Саймон проследил за ее взглядом и улыбка его из мягкой стала насмешливой. Он похлопал рукой по постели рядом с собой:
- Присоединишься?
Гейджи попятилась. В полумраке хижины он напоминал какого-то очень сильного и очень красивого зверя. Саймон вздохнул:
- Ах, как жаль… подожди тогда, - и потянулся за своей одеждой.
Она уже шагнула к двери, но что-то ее задержало. С мгновение Гейджи пялилась в стену, пытаясь осмыслить увиденное, потом медленно повернулась.
На широкой плотной спине Саймона изгибался красный рисунок.
Дракон.
- Что это? - резко спросила Гейджи.
Торговец, вздрогнув, оглянулся.
- Что?
- Вот это! - Гейджи указала пальцем.
Он глянул себе за плечо.
- А… это. Семейная татуировка.
Он повел плечом, и дракон на его спине шевельнул распахнутыми крыльями. Гейджи прислонилась к стене, заткнув пальцы за ремень, уставилась на него. Иногда его очень раздражали ее мальчишеские ухватки. Саймон натянул штаны.
- Что такое? - спросил Саймон. - Глаз от меня отвести не можешь?
Вообще-то ему нравилось, когда на него смотрят женщины, ему нечего стыдиться - и до пояса, и ниже. Но Гейджи смотрела не так - задумчиво, оценивающе, даже придирчиво, точно ей подсунули подпорченный товар.
- Так ты из Ригертов…
Он слегка удивился.
- Ты знаешь мою семью?
- Немного. Я видела тебя с ними… Мне показалось, вы не слишком ладите.
Он коротко хохотнул:
- Ну, еще бы! Я единственный из сыновей оставил Марка с носом!
Гейджи заморгала:
- С носом?
- Занялся тем, чем хочется мне, а не тем, чего хотел от меня отец. Он не смог мне этого простить - хотя мое дело приносит доход чуть ли не больший, чем наше… его владение.
- И что, все ваши встречи проходят так… по-родственному?
- Мы стараемся, по возможности, избегать друг друга. Это не так уж трудно - я редко бываю в Хейме. Но тогда… - он взглянул на рубаху в руках и отшвырнул ее. - Он взбесил меня. У моего отца мания - он хочет породниться со всеми лордами побережья. Понятно - с таким-то количеством сыновей… В тот раз он изволил сообщить мне, что мой подарок принят дочкой какого-то местного Владетеля.
- Подарок?
- Обычай, который отец привез со своей родины. Невеста выбирает какой-либо из предложенных всеми сыновьями подарков - считается, ее руку ведет сама судьба. Потом, при встрече, девушка, конечно, может передумать. Хотя это бывает редко.
- А твой подарок… дракон?
- Как ты догадалась?
Гейджи небрежно отмахнулась.
- При твоей-то любви к драконам. И что… ты опять ослушался отца? Не захотел встречаться с невестой?
Саймон хмыкнул:
- Осесть на жалком клочке земли, когда меня ждет целое море!
Задетая Гейджи хотела возразить, что Гавань Дракона - вовсе не какой-то «жалкий клочок», но вовремя спохватилась. Еще не хватало уговаривать Саймона Ригерта взглянуть на себя хоть одним глазком, прежде чем отказываться от такого сокровища…
Саймон глянул исподлобья.
- И давно ты знаешь мою семейку?
- О, нет, - сказала Гейджи. - Совсем мало и недавно. Так ты и правда не собираешься на ней жениться?
Заинтригованный ее настойчивостью, торговец уставился на девушку. На его лице медленно проступала усмешка.
- На ней - нет. Но если ты и дальше будешь так пялиться на голого мужчину, произойдет кое-что… близкое к этому.
Гейджи скользнула по нему рассеянным взглядом.
- Вот и хорошо, - сказала неожиданно, повернулась и ушла, оставив его стоять с открытым ртом.

Леди Янга как-то сказала, что подрастающая девушка инстинктивно примеряет каждого знакомого мужчину в качестве предполагаемого мужа - даже если вовсе не собирается за него замуж. Просто - подошел бы он ей или нет, и почему… Гейджи решила тогда, что она исключение из правил, потому что во всех знакомых парнях ее интересовало лишь одно - как он плавает.
Сейчас она внимательно, пытливо изучала Саймона Ригерта: жених, как-никак, хоть и не подозревает об этом… Внешне хорош - крепкий, мускулистый, подвижный, с блестящей загорелой кожей, быстрыми внимательными карими глазами. Пряди и без того светлых волос выгорели на солнце почти до белизны. Звучный резкий голос может быть мягким, завораживающим - как тогда, когда он говорил о Вещи… Впрочем, без хорошей доли обаяния и убедительности он просто не стал бы удачливым торговцем. Наверняка он пускал в ход свое обаяние и с женщинами: Гейджи, которая принимала редкие ухаживания за ней со снисходительным терпением, как чудачества противоположного пола, не была настолько сведуща в этом вопросе. Во всяком случае, ЕЙ он понравиться не пытался…
Но он нравился своим людям. Его уважали и экипаж, и его помощник Хорстон, и ныряльщики… И им наверняка пришлось вместе пройти через все эти приключения, о которых болтают моряки теплыми ночами у берегового костра…
И - она признавала это почти с грустью - он мог понравиться ее родителям. Отцу, полжизни проведшему в странствиях, боях и приключениях. И матери - неутомимостью, решительностью, заботой о своих людях.
И еще.
Он очень хорошо плавал…

- Здесь раньше был… поют драконы… храм. Люди приходили, зажигали разноцветные огни, пели призывающие нас песни… очень приятные… почти как песни драконов. Нас почитали и любили.
Изогнув шею, он взглянул на сидевшую в кольце его тела Гейджи. Спросил с надеждой:
- Может, люди для этого и вернулись? Может, все будет как раньше, как в песнях драконов? Было бы весело!
Гейджи хмыкнула.
- Ну, это вряд ли! Город на дне уже давно, а люди не рыбы и не умеют жить под водой.
- Тогда зачем они пришли?
- Люди ищут клады.
- Клады? - дракон склонил голову набок. - МОЙ клад?
- Ну… - Гейджи замялась. - Город когда-то принадлежал людям, ведь так?
Дракон еще больше склонил голову. Казалось, он серьезно обдумывает ее слова.
- Но с тех пор, как море завладело городом, он принадлежит нам, - сказал он с легчайшей долей сомнения.
- Тебе одному или драконам вообще? - решила уточнить Гейджи. - Ты жил в этом городе до того, как он затонул?
Легкий вибрирующий звук - что это? Драконий смех?
- Я не настолько… - дракон помедлил.
- Старый? - подсказала Гейджи.
- Взрослый, - поправил дракон.
Гейджи едва не свалилась в воду. Она никогда не задавалась вопросом о возрасте своего удивительного друга - драконы были всегда, и всегда были всесильны, мудры и волшебны… Она снизу оглядела огромное тело, мощные лапы с убирающимися, как у кошки, когтями-гарпунами, голову размером с нее саму. Он что - драконеныш? Драконий детеныш?
Казалось, дракон слегка замялся - как ее братья, не переносившие никаких намеков на свой не столь уж преклонный возраст.
- Нет, - сказал он решительно. - Я не детеныш. Но это - мой первый клад. И я не собираюсь его отдавать. Никому. Ни драконам, ни тем более людям.
- И сколько ж тебе лет?
- Лет? А… смены воды… - дракон положил голову на песок рядом с ней. Гейджи уже привычно погладила его по жесткому полуприкрытому веку. Дракон шумно вздохнул. Странно, что такая громадина могла ощущать прикосновение слабой человеческой руки…
- Это слишком… мелко. Если спросить, сколько ваших минут ты прожила, ты ответишь?
Гейджи задумалась.
- Могу, наверное, но не так сразу… А в чем вы измеряете время?
Веко дракона вздрогнуло.
- В течениях.
- В течениях?
- Смене воды, течений, линий суши, количестве и размере кладов, свете черной луны…
Теперь заморгала Гейджи.
- И это - все ваше время? А что за черная луна?
- Белая луна - вверху. Черная - ее отражение - внизу. На дне. Когда поплывешь со мной, все увидишь сама.
- Куда это я с тобой поплыву? Как?
Если бы у него были плечи, он бы, наверное, пожал ими.
- Когда снова станешь драконом. Ты все увидишь и поймешь сама.
Гейджи села прямо.
- Посмотри. Посмотри внимательно.
Она положила свою ладонь рядом с его лапой. Коготь был целиком с ее руку. Дракон покосился.
- Посмотрел.
- Смотри, какие мы… разные! - Гейджи для убедительности повернулась, демонстрируя себя. - Как из вот такой вот… - она свела пальцы вместе, - может получиться такой вот… - она распахнула руки, - ты?..
- Я не знаю, - безмятежно сказал дракон. - Я тебе кто, Отец Дракон? Но я не слеп и вижу в воздухе так же ясно, как и в воде. Почеши мне еще вот здесь… возле глаза.

Пираты

Пираты высадились ночью.
Он был беспечен. Он настолько уверился в собственной безопасности, в том, что никто не знает о его находке, что даже не выставлял часовых.
Когда экипаж и пловцы Ригерта проснулись, оказалось, что их окружают вооруженные и явно недружелюбные люди, предводитель которых был Саймону очень и очень знаком. Такая же растерянная и ошеломленная, как все, Гейджи услышала, что Ригерт прошипел:
- Грож-ж-ж…
Рослый темноволосый человек в роскошной одежде отдал ему насмешливый салют.
- Видишь, я все же нашел тебя!
- Колдовство… - медленно сказал Саймон. - След на воде…
Грож усмехнулся.
- Что? В этот раз все не по-твоему, да, Ригерт? И старик окочурился, не успев отдать тебе карту, и наш колдун смог найти след после бури, в которую ты так поспешно убрался из Хейма.
- Коранд - твоя работа? - спросил Саймон. - Так я и думал.
- До чего же он был упрям…
Саймон оглянулся, обводя глазами свой экипаж. Его тяжелый взгляд задержался на Гейджи.
- Для того чтобы найти след на воде, на корабле должен быть «якорь» - колдовская вещь или человек…
Гейджи чуть не задохнулась от возмущения - что, она отвечает еще и за это? Грож явно наслаждался происходящим.
- Похоже, ты тоже сведущ в таком колдовстве, Ригерт! Но не буду тебя долго мучить. Сигеноу!
Пловец подошел, гибко скользя между моряков. Вслед ему неслись бормотанье и проклятья. Поклонился.
- Да, господин?
- Значит, это ты, Сигеноу? - устало сказал Саймон. Пловец обернулся и поклонился и ему.
- Да, господин.
- Конечно, нам стало очень интересно, для чего Саймон-Счастливчик набирает пловцов. Мы предложили тебе хорошего пловца, Ригерт? Он отлично выполнял свои обязанности?
- Ну, это все? - раздраженно осведомился пиратский колдун. Он сутулился под своим теплым плащом и, кажется, дрожал от холода. - Я устал и хочу отдохнуть.
- Сейчас, Фейхнер, - сказал Грож. - Думаю, люди Ригерта уже обустроили здесь кое-какое жилье. Мы позаботимся о тебе.
Фейхнер присел на камень, откинул капюшон. Гейджи уставилась на него - не так часто случается увидеть колдунов вблизи.
Этот колдун разочаровывал. Он оказался невысоким, щуплым, пожилым, с усталым, каким-то брезгливым лицом. Он моргал по-совиному и вообще выглядел больным и слабым. Фейхнер рассеянно смотрел по сторонам, взгляд его незаинтересованно скользил по сбившимся в кучу морякам Ригерта. Вдруг он зажмурился, как от яркой вспышки, и неожиданно выпрямился. Затряс в воздухе костлявой рукой.
- Это… это… что это?.. дайте мне это!
- Что? - Грож склонился к нему, колдун вцепился в его руку, с усилием поднимаясь, и засеменил к пленным. Моряки недоуменно расступились, когда он нетерпеливо начал дергать их за рукава и расталкивать слабыми руками - через мгновение колдун оказался перед Гейджи. Выпрямился - и постучал пальцем чуть повыше груди, где под рубахой была скрыта Слеза.
- Что это? - спросил требовательно. - Показывай.
Гейджи бросила взгляд на Саймона - тот склонил голову, точно собрался с кем бодаться, из-под темных бровей блестели яркие настороженные глаза - и нехотя потянула цепочку.
- Ах-х-х… - колдун отступил, опуская руки. Отпрянул и Грож. Оглянулся на Ригерта.
- Что тут, дьявол тебя… Где ты раздобыл Говорящую? Ты, видно, и вправду счастливчик… Это она рассказала тебе о здешнем кладе?
Саймон молчал и щурился. Не зная, как себя вести, Гейджи тоже молча выжидала. Колдун, похоже, впал в транс. Он стоял, вперив взгляд в камень, и делал пальцами легкие, почти незаметные движения, точно ощупывал что-то крайне хрупкое. Гейджи нахмурилась. Показалось, или камень начал нагреваться? Резким движением она заправила Слезу за ворот и, чуть наклонившись к колдуну, так что ее глаза оказались на уровне его глаз, сказала угрожающе:
- Не смей колдовать над ним, понял? Он повинуется только драконовой магии и принадлежит мне - и Дракону!
Саймон едва не прищелкнул языком от удовольствия. Получилось это у девочки так внушительно, что произвело впечатление даже на Грожа. Тот ухватил за плечо и без того отступившего колдуна. Пробормотал примирительно:
- Э… никто не хотел обидеть тебя, Говорящая! Просто мы редко встречаем таких, как ты, и не могли удержаться от любопытства. Как ты только оказалась здесь, в такой компании?
Плотно сжатые губы Гейджи дрогнули: Говорящей дали по темечку, связали линем и умыкнули на драпавшем из порта корабле. Обычный способ передвижения Говорящих. Ответ ее прозвучал куда внушительней:
- Пришла на Зов.
- Вон как, - протянул Грож и посмотрел на Ригерта. Тот ответил ему непроницаемым взглядом. Оставалось только надеяться, что экипаж поддержит слова девушки - в ком, в ком, а в своих людях он был уверен. Что же касается пловцов… Он быстро взглянул на переминавшегося с ноги на ногу Камека и настороженного Фанора. Если им устроят допрос с пристрастием… Есть ведь еще и Сигеноу…
Сигеноу смотрел на Гейджи со своей обычной мягкой полуулыбкой. Если кто-то из них расскажет… например, что Говорящие не всемогущи, если Гейджи вообще Говорящая… тогда лучше бы она действительно утонула в бухте Хейма. Саймон прислушался к быстрому обмену репликами между Грожем и колдуном. Наконец Грож, его давний соперник и преследователь, мотнул крупной головой.
- Ладно. Вас запрут. Ты, Счастливчик, извини уж, посидишь отдельно. Мы тут пока осмотримся. Ты, Говорящая… разумеется, свободна, только не вздумай подходить близко к этому сброду и к оружию. А чтоб чего не приключилось, за тобой присмотрят. Мой колдун хочет побеседовать с тобой. Вот вечерком, за добрым стаканчиком, и поговорим.
- Вместе с ним.
Грож поглядел на Саймона. Сказал недовольно:
- Теперь я хозяин на этом острове.
Гейджи смотрела ему прямо в глаза.
- Хозяин здесь, знаешь ли, один. И это не ты и не он.

- Откуда у тебя этот камень?
Гейджи отхлебнула вина еще. Оно было гораздо вкуснее того, что привезли с собой моряки Ригерта. Бросила быстрый взгляд на Саймона. Тот почти не пил, сидел, задумчиво глядя в свой кубок, и, казалось, был далеко отсюда.
- От моей матери.
- А у нее?
- От Морского народа.
- А… - Грож подался вперед. - Так, значит, у них есть такие камни?
Гейджи пожала плечами.
- Спроси своих пловцов.
Грож поморщился, точно она задела его больное место.
- Снулые зимние рыбы! Не идут в воду, пока их пинками не загонишь! А еще говорят, что они без моря дохнут!
- Они дохнут без свободы, - сказал Саймон.
Грож посмотрел на него с высоты своего роста.
- Ну, в крайнем случае, у меня еще есть твои пловцы. Что? Думаешь, они не будут работать? А если я пообещаю взять их с собой, когда буду уплывать отсюда?
- И ты пообещаешь довезти их даже до берега? - поинтересовался Саймон.
- Твоя мать тоже была Говорящей? - не обращая на них внимания, спросил колдун. Гейджи помолчала. Разговор вступал на опасную территорию.
- Однажды, когда меня еще на свете не было, она попросила Отца Дракона уничтожить корабли стрейкеров, которые собирались захватить нашу… наше владение.
- И что, Хозяин откликнулся? - полунедоверчиво спросил Грож. Даже Саймон поднял глаза от кружки.
- Он… - Гейджи отхлебнула вина, вспоминая историю, которую, повзрослев, стала считать сказкой. - Он прислал из моря огромную волну.
- Эка невидаль! - Грож повел лохматой головой. - И мне такую случалось видеть.
- А тебе случалось видеть, как волна, проглотив корабли, не обрушилась на берег, не смыла людей и дома, а повернула назад, будто отозванная гончая? - язвительно спросил Саймон. Встретил удивленный взгляд Гейджи и пояснил. - Я тоже слышал эту историю. Так это была твоя мать? Как же называлось владение? - он щелкнул пальцами. - Что-то, связанное с драконами…
- И твой камень… он может повелевать драконами? - продолжал колдун.
Гейджи нахмурилась. Что за знаки подает ей Ригерт? Она должна что-то сказать или, наоборот, промолчать? Осторожно, осторожно! Вдруг колдун выведает, что она и знать не знает, как обращаться с камнем, а уж тем более - с драконами?
- Я ГОВОРЮ с его помощью, - медленно сказала она.
- Но как он работает? - не отставал колдун. - Что ты чувствуешь? Что ты слышишь? Голос? Притяжение? Ты впадаешь в транс? Можешь ли ты приказывать Дракону? Или ты обязана что-то отдать взамен? Ты зовешь сама или тебя призывают? Ведомы ли тебе морские клады? Можешь указать нужное течение или предстоящую бурю? Сам ли Дракон является на твой зов или только его глас?
Гейджи растерянно смотрела на него. «Я произношу детскую дурацкую считалку, и Дракон поднимается ко мне из глубины храмового озера. Он молод, весел и любопытен. Он любит расспрашивать про людей и рассказывать про драконов. Он уверяет, что я тоже могу становиться Драконом, если только пожелаю… Ты это хочешь услышать, колдун?»
Фейхнер подался вперед, вперив свои черные глаза в ее. Странно, сонно подумала Гейджи, она не замечала, что у колдуна такой пронзительный горящий взгляд. Под его взглядом она словно оплывающая воском свеча - такая же теплая и податливая. Не надо было пить так много вина. Оно оказалось слишком крепким, вкрадчиво крепким…
- А давай ты мне расскажешь про твою магию, колдун! - предложила Гейджи, посмеиваясь. Села поудобнее, положив голову на сложенные на столе руки. Взгляд колдуна дрогнул - и, услышав тревожный возглас Саймона, она на мгновение выплыла из дремоты.
Но огромные зрачки вновь завладели ее взглядом. Казалось, она проваливается внутрь бездонных колодцев - с легким головокружением, с убаюкивающей качкой мирных морских волн. Какой… странный человек… но ему она могла рассказать все… потому что он мог понять все… ему можно доверять…
- Ты можешь доверять мне, девушка, - ласково сказал он. - Можешь рассказать мне все.
Конечно. Все. Очень добрый, хороший человек. Не обманет, не предаст. Она может доверить ему даже свой камень.
- Дай мне свой камень, - сказал он. - Просто подари мне его. Ведь тебе он ни к чему, правда? Ты и без того можешь говорить с ними.
«С кем?» - тупо подумала она. Посмотрела на камень на своей ладони. Почему…
- Смотри мне в глаза! - поспешно воскликнул он. Гейджи подняла глаза. И правда, к чему ей этот камень? А он так просит. Он ему так нужен. Такой хороший, добрый человек… так нуждается в камне… вон даже пот на висках выступил. Жалко, так волнуется. Жалко смотреть на него. Если отдать ему камень, он будет счастлив и спокоен. А ей он ни к чему… совсем ни к чему…
- …он тебе ни к чему, - услышала она вкрадчивое эхо своих мыслей. Гейджи заторопилась, сердито дергая застрявшую в волосах цепочку. Рука, протянутая ей навстречу, крупно дрожала. Даже тряслась. Бедный, жалкий старик… ему так плохо без этого камня… а ей не жалко, совсем не жалко… она отдаст его по собственной воле…
- …отдаешь по собственной воле?
Гейджи потянулась, чтобы положить на его ладонь такой совсем не нужный ей камень. Он что-то спросил?
- …ты даришь мне его?
Гейджи раскрыла было рот, чтобы сказать: конечно, дарю, да…
И услышала крик:

Предыдущая страница 13 Следующая страница


Карты судьбы 14

- Нет!
Что-то врезалось в нее, старик улетел куда-то в сторону, камень, захлестнув прочной цепочкой пальцы, удержался в руке. Ее схватили за плечо, выволокли из туманного пламени в ночь; где-то позади кричали:
- Стой, остановите его, держите, держите!
Гейджи стремительно волокли прочь, к обрыву, который оказался совсем рядом. Рывком развернули - и она на мгновение очутилась лицом к лицу с Саймоном. Его лицо было освещено луной, яростно - и испуганно.
- Убирайся! - мрачно выдохнул он. - Беги!
«Куда?» - не успела спросить она, как, оглянувшись на звуки погони, Ригерт сильно толкнул ее в грудь. Гейджи вскрикнула, взмахнула руками, теряя равновесие, - и полетела вниз со скалы. Почти в тот же миг Саймона сбили с ног, повалили, заламывая руки. Грож с колдуном и с моряками остановились на краю обрыва, заглядывая вниз.
- Не могу поверить… - потрясенно говорил Грож. - Он просто столкнул ее!
Колдун опустился на корточки, уцепился за край, напряженно вглядываясь в мирно светящееся море.
- Утонула?
- Ты ее видишь?
- Никого!
- Надо спуститься вниз, поискать на камнях…
- Утонула!
Грож развернулся и со всего размаху саданул торговца ногой под ребра.
- Сволочь! Подонок! Что ты наделал! Что ты сделал, а?
- Бери фонари, пошли искать…
- Да что там искать-то? Сразу потонула!
- Что ты сделал!
Саймону связывали руки. Морщась от рывков и боли, он вжимался щекой в каменную крошку и думал: «Они просто не знают, как она плавает…»

- Мне не нравятся эти люди! - заявила Гейджи.
- Разве люди могут нравиться или не нравиться? - удивился он. - Они просто есть, как есть сам берег.
- Они хотели забрать у меня Слезу! - сообщила она, уперев руки в бока. - Думают, с ее помощью можно повелевать Драконами.
- Людское волшебство над нами не властно. А Камень - только усилитель Зова. Как и этот грот, - он повернулся, устраиваясь поудобнее. - У людей короткая память…
- Они хотели забрать Слезу! - возмущенно повторила Гейджи. - Ты бы обрадовался, если б у тебя забрали твой клад?
Он насторожился.
- Я не разрешаю.
- Ты сам говорил - у людей память коротка! Откуда они знают, что должны испросить твоего разрешения?
- Эти новые - тоже явились за моим кладом?
- Они собираются отобрать его у первых! Прогони их!
- Почему ты хочешь прогнать только новых? - резонно поинтересовался он. - Чем они отличаются от других?
Гейджи слегка растерялась. И правда - чем? Тем, что люди Ригерта не грабили искателей, а искали сами? Но откуда ей об этом знать? Ведь думала же она, что Ригерт убил Коранда…
- Я не знаю, - честно сказала она. - Но те, первые, хотя бы не обижали Морской народ! Больно видеть, как они работают на пиратов… под принуждением достают твои сокровища…
- Они всегда нравились мне, - задумчиво сказал Дракон. - Такие забавные и почтительные. Они любят море почти так же, как мы.
- Разве этого недостаточно, чтобы ты рассердился на пиратов? - требовательно спросила Гейджи.
- Рассердилась ты. Тебе их и прогонять.
Она рассмеялась:
- И как же ты себе это представляешь?
- Превращайся назад в Дракона.
Она топнула ногой. Ее даже затрясло от злости:
- Сколько раз тебе говорить! Я не могу! Я не умею! Я не знаю - как!
Он развернулся неожиданно легко для такого гиганта, мгновенно очутившись в воде. Дразняще оглянулся на Гейджи.
- Я вспоминал… Просто догони меня!
- Что?
- Попробуй догнать меня в воде! Или человечку это трудно?
- Еще чего! - Гейджи кинулась вслед за ним по пандусу в воду.
Конечно, она не могла его догнать - только плыла следом, смутно угадывая впереди очертания огромного тела. Хотя тоннель, по которому дракон являлся в грот, уходил глубоко под скалы, здесь почему-то не было темно. Причем чем дальше и глубже погружалась Гейджи, тем становилось светлее - как будто вода наполнялась голубоватым сиянием или сама превращалась в свет.
- Иди за мной, иди за мной! - поддразнивал дракон. - Где ты, человечек?
Ах ты… рыбина! У Гейджи испарились последние остатки почтения - сейчас Дракон был обыкновенным дразнившим ее мальчишкой, с которым они поспорили «кто быстрее». И она спешила и спешила вперед, пока не поняла, что тело ее не устает, а наоборот - наливается силой, что движется она все стремительней и легче, что уже почти догоняет его…
Дракон поджидал ее, ходя по кругу в огромном, освещенном издалека сверху, колодце.
- А ты не забыла, что надо дышать? - услышала она насмешливый вопрос. Гейджи, спохватившись, ужаснулась, забила руками…
Плавниками.
Она изогнулась, рассматривая себя. Ее новое тело было…
- Прекрасно, - сказал он. Та, что совсем недавно звалась Гейджи, обнаружила, что у его голоса есть свой тембр - приятно рокочущий, чуть насмешливый.
- Да, - просто согласилась она.
И он тоже (хотя с чисто драконьей точки зрения она уже не считала его прекрасным) был очень и очень… хорош. Он почти засмеялся - чуть смущенно и проказливо:
- Я рад!
И тут же добавил:
- Теперь понимаешь, как тебе раньше было тесно?
Воспоминание о крохотном, слабом, таком… странном прежнем теле быстро таяло, словно уносилось встречным течением.
- Легче, легче, - сказал он добродушно. - Не спеши. Тебе надо привыкнуть.
Море стало совсем другим. Море переливалось и искрилось цветами, которых она никогда не видела, и для которых в языке людей не было даже названия. Дно было четким, выпуклым, словно она смотрела на него сквозь изогнутую линзу, можно было сосчитать каждую песчинку, каждую чешуйку плывущей внизу рыбы, а если оглядеться - и на многие мили вокруг… что такое мили?.. Она ощущала всей кожей своего великолепного тела малейшее колебание моря, слабейшее течение, которое облегало, обтекало, ласкало ее…
И еще - море не молчало. Оно было полно голосов и разговоров и доносящихся издалека песен - песен драконов и тех, очень похожих на дельфинов, но все же людей, которых на берегу называют Морским народом.

Драконов-людей сейчас почти не осталось, говорил ее брат. Старик, живущий на Западном побережье и превращавшийся в Дракона лишь во время черной луны. Пара, обитающая на небольшом острове близ Морского Пика. Еще, говорят, есть целая колония где-то на юге, но оттуда давно не подавали вестей. Во всех Говорящих течет кровь Дракона, но немногие об этом знают, потому что людская память коротка, песен драконов о прошлом они почти не слышат, а еще меньше - понимают. Тем же, кому удалось сохранить память и способность к превращению, приходится таиться, ибо большинству людей такое умение внушает не восторг, а ужас.
- Значит, и моя мать…
- А, Отказавшаяся! - равнодушно заметил Дракон. - Отцом Драконом ей был дарован выбор, и она выбрала. Мы рады, что ее дочь совершенно иная…
Что-то не понравилось ей в этом замечании.
- Я тоже что-то выбрала?
Дракон ответил не сразу.
- Ты должна говорить не со мной. Мы знаем, есть такие, как ты, но я их никогда не встречал. Я уже рассказал о тебе, и все тебе рады. Многие и многие прибудут на Встречу Черной Луны, чтобы познакомиться с тобой. Но я - я! - первый узнал тебя! Ну, а теперь ты займешься этими людьми?
Если драконы умеют смеяться, то Гейджи-Дракон засмеялась:
- С удовольствием!

Утро началось с сюрприза - никто из людей Грожа не пришел накормить пленников. Пираты и без того не жаловали их обильным питанием, но голодом еще морить не пытались. И никто их не охранял. Обычно все время кто-то торчал поблизости - слабое утешение, что Грож все-таки немного опасается своих пленников - а тут никаких следов.
- Может, они уплыли? - сказал Хорстон.
- Чего ж так сразу? - лениво возразил Саймон. - Им еще наш город выгребать и выгребать…
- Я же говорю, вчера был какой-то шум!
- Просто перепились… Будь они моей командой, утопил бы всех сразу.
- А кого не утопил, вздернул бы на рее! - поддержал Хорстон.
- Мечты, мечты! - капитан легко поднялся с лежанки в углу, размял ноющую спину. Синяки и ссадины еще не сошли. Приник рядом с Хорстоном к узкой щели в окованной массивной двери. Послышался слабый шум. Саймон прильнул к двери теснее. Пробормотал:
- Не понимаю…
Хорстон увидел, как напряглось его плечо.
- Что там?
Ригерт на миг оторвался от щели, взглянул горящим глазом.
- Похоже, идут наши. Без охраны.
Снова приник к двери.
- С ними…
- Кто?
Саймон сощурился и тихо засмеялся:
- Чертова девчонка! Я же говорил тебе, она жива! Понимаешь? Она жива!
- Где? Да дай же мне взглянуть!
Четыре кулака ударили по загудевшему дереву.
- Эй! Мы здесь! Мы здесь!

- Дракон отпускает вас, - сказала Гейджи. Саймону казалось, девушка все время прислушивается к чему-то, чего не могли услышать они. Может, сам Дракон говорит с ней беззвучно? - Берите то, что успели найти, и уплывайте. И никогда больше не появляйтесь у этих берегов.
Гейджи замолчала. Моряки переговаривались, задавали вопросы, но она молчала, потому что это ей было уже неинтересно. Она должна была донести до них Слово Дракона - и снова вернуться. Вернуться к ждущему ее морю. К ждущему Дракону.
- А что с теми… с людьми Грожа?
Гейджи не сразу услышала его. Или не сразу поняла. Потом Саймон с некоторым облегчением увидел на ее отсутствующем лице слабую улыбку.
- Они увидели Дракона. Убрались в спешке. Пусть плывут. Они не найдут дорогу обратно на остров. А может, и вообще никуда. Течения сменились. Меняется ветер. Торопитесь.
Саймон переглянулся с Хорстоном. Тот поспешно развернулся, зычным голосом раздавая команды. Моряки рысью кинулись в разные стороны. Ригерт повернулся к Гейджи и увидел, что она неспешно уходит прочь. Он окликнул ее пару раз, но девушка даже не оглянулась. Догнав, Саймон схватил ее за руку. Гейджи остановилась, с удивлением уставившись на него, словно забыла, кто он такой. Казалось, она то и дело просыпается, и увиденное всякий раз на некоторое время ставит ее в тупик.
- Ты куда?
- К нему, - просто сказала она, махнув рукой на море. Саймона как будто водой холодной окатило.
- Разве ты не плывешь с нами?
- Нет. Зачем?
- Но… ведь тебя, наверное, ищут и ждут? Родители… родственники?
Странно, что он не задал такой вопрос себе, когда увозил ее из Хейма… Гейджи слегка нахмурилась, словно решая в уме сложную задачу.
- Да. Наверное, ждут. Но я хочу быть здесь.
- Послушай, не мое дело вмешиваться в дела Говорящих…
- Действительно, не твое! - подтвердила она, пытаясь высвободить руку. Он не отпустил. Его настойчивость - и наглость - изумляли. Неужели он думает, что может повторить свой старый трюк и снова силой увезти ее? А ведь она была сейчас ему даже благодарна: только из-за того похищения она оказалась здесь. Благодаря ему стала… целой.
- Послушай, - повторил Саймон и замолчал. Потому что не знал, что может ей сказать. Что должен ей сказать - чтоб она осталась с ними.
С ним.
- Как же ты будешь здесь… совсем одна?
Гейджи пожала плечами.
- Я теперь никогда не буду одна. Ни на берегу, ни в море.
Саймон перехватил ее вторую руку.
- Я не могу оставить тебя здесь!
Ригерт начал ее раздражать. Гейджи вздохнула. Она надеялась, что обойдется без этого. Ее запястья легко повернулись в его пальцах - словно он пытался удержать холодных гладких рыбок.
- Смотри, что у меня есть! - сказала Гейджи тоном матери, успокаивающей капризничающего ребенка. Что-то блеснуло - и холодный браслет сомкнулся на его запястье. Его собственная игрушка, прихваченная Гейджи (на всякий случай) из каюты. Гейджи стремительно шагнула ему за спину, заворачивая его руку.
- Не делай этого, - пробормотал Саймон.
- Почему нет? - поинтересовалась ядовито. - Я их уже примеряла. Теперь твоя очередь.
Странно, что он не сопротивлялся. Гейджи без труда защелкнула браслеты на его широких запястьях. Равнодушно и сильно толкнула его - Саймон покачнулся и опустился на колени. И опять почудилось, что он уступает ей - как бы признавая ее право. Не вставая, торговец поднял голову, окинул девушку угрюмым взглядом.
- И куда ты теперь отправишься?
- О, - беспечно сказала Гейджи. - Друзья мне помогут…
Глаза Саймона остановились на камне на ее груди.
- Позовешь драконов?
И она рассмеялась. Подошла, наклонилась - перед самым его лицом покачивался сияющий камень. Сияли глаза Гейджи.
- Драконов? - выдохнула она. - Я - Дракон!

Нашел его Хорстон. Саймон сидел на песке и бессильно ругался. Помощник обошел хозяина, обозревая со всех сторон, и на губах его появилась усмешка.
- Ай да девочка! Нет, что за девочка!
- Ну, ты… - с внезапной усталостью сказал Саймон. - Ладно, раскуй меня…
- А ключика у тебя нет?
- Стареешь, Хорст. Ключи тебе понадобились…
Помощник быстро доказал, что ключи ему еще не нужны. Помог хозяину встать. Не глядя на него, Ригерт растирал занемевшие руки.
- Вижу, поговорили?
- Поговорили. Можем плыть. Она не с нами.
- А с кем?
Саймон помолчал. Его язык не поворачивался повторить ее последние слова: «Я - Дракон!». То, что она сказала, было слишком… огромно. Слова могли раздавить его, если бы он им поверил.
- Думаю, о ней позаботятся. Морской народ ведь остался?
- Грожу пришлось их оставить. Всем известно - Морской народ под милостью Отца Дракона.
- Ну вот, они и позаботятся о ней.
- Или она о них, - пробормотал Хорстон.
- В любом случае - мы с ней больше никогда не увидимся.
- Знаешь, парень, - спокойно произнес Хорстон, когда они шли к своим людям и своей шхуне, - я прожил не так уж мало лет и кое-что понял…
- Ну и что ты там такого понял?
- Никогда не зарекайся. Все могут встретиться - всегда и везде. Говорят, даже после смерти. Надеюсь, она не святая, и ее отправят туда же, куда и нас…
Саймон коротко засмеялся, ткнул его кулаком в плечо:
- Ты знаешь, даже ради встречи с нашей Говорящей я туда еще не тороплюсь!
- И потом, - продолжал старик невозмутимо, - с тобой-то она встретиться, может, и не пожелает, но вот со своими родными… Думаю, в Хейме еще помнят, кто и откуда была пропавшая девочка?
Саймон посмотрел на него. На берег, заполненный людьми. Глаза его засветились.
- Ах ты, старый черт! - сказал почти любовно, и вновь двинул помощника кулаком - довольно чувствительно. Ускорил шаг. Хорстон с кряхтеньем потер плечо.
- Вот так всегда - ему радость, а мне мучения!

Драконы появились после полудня. Привлеченные невнятными, но выразительными криками моряков, грузивших вещи на шхуну, те, кто еще оставался на берегу, развернулись к морю. Кое-кто бросился в воду, вразмашку моментально преодолев расстояние до берега. Оставшиеся замерли на палубе, указывая на то, что все и так уже ясно видели.
Или, вернее, - кого.
- Драконы!
Саймон теперь явственно представлял, что произошло когда Дракон явился из моря и положил голову на нос осевшей под его тяжестью грожевской «Красотки». И колдуна Фейхнера не надо, чтобы понять - Дракон недоволен и рекомендует им убраться. Что пираты и сделали с наивозможней скоростью. Даже забыв про пленных.
Большинство его экипажа было готово проделать это сейчас же.
Но не он.
Заслоняясь от солнца, чтобы лучше видеть, Саймон с замиранием сердца смотрел, как один из драконов огибает «Удачу», и волны раз за разом подкидывают шхуну в сильных ладонях. Поверит ли кто-нибудь, что он видел Его? Он и сам себе не верит! Затаив дыхание, Саймон жадно рассматривал Дракона, стремясь запомнить каждую его частичку, линию, изгиб - чтобы повторять потом, всю жизнь, что он видел, видел Дракона!
Но они… они, кажется, уходят!
- Эй, погоди! - Саймон протянул руку. - Погоди, дьявол тебя возьми!
Моряки отшатнулись, испуганные таким непочтительным обращением. Саймон, вспарывая ногами волну, вошел в воду.
- Погоди!
Драконы, к удивлению моряков, да и самого Саймона, не уходили, словно желая послушать, что может сказать им человек. Саймон замер, немо уставившись. Дракон отливал всеми оттенками серебра… если у серебра бывают оттенки - каждая чешуйка сияла, отражая то небо, то солнце, то воду… всегда быстрый на язык и эпитеты торговец сейчас не мог подобрать подходящего слова, которое описало бы это морское божество. Чуть поодаль виднелся черный гребень второго, просто огромного дракона.
- Я… - сказал Саймон, облизывая вдруг пересохшие губы. - Ты…
Глаза дракона - миндалевидные, поднятые вверх к вискам… какие виски у дракона?.. - в упор смотрели на Саймона: он видел в них свое отражение. Цвет их внезапно напомнил ему цвет Слезы - камня пропавшей девушки. Камня Драконов.
- Ну… - произнес Саймон и вдруг беспомощно всплеснул руками. - Ты и сам все знаешь, ведь так?
Дракон неожиданно насмешливо, чисто по-человечески фыркнул. Грациозно выгнув шею, оглянулся на своего неподвижно наблюдавшего собрата. Потянувшись к Саймону, легонько толкнул его головой - получивший полновесный удар, от которого хрустнула грудная клетка, торговец опрокинулся в захлестнувшую его с головой волну. Когда, отфыркиваясь, отплевываясь, мотая головой, поднялся - драконов уже не было.
Хорстон осторожно потянул его за локоть. Саймон взглянул на него с отчаяньем:
- Я ничего не смог им сказать! Ничего!
Лицо Хорта было мокрым - и не только от брызг.
- Ладно. Пошли. Пошли на берег, Саймон. Пошли. Я думаю, они тебя и так поняли.

- Что тебя тревожит?
До прихода черной луны было еще далеко, и они не спешили. Та, что раньше была Гейджи и пока не получила еще своего нового имени, кроме привычного «Говорящая» - но уже «с Людьми», могла насладиться таким непривычным и увлекательным путешествием. Она и наслаждалась - немыслимым для людей стремительностью и неутомимостью движением; полуузнаванием-полувоспоминанием подводного мира; рассказами своего спутника. Он учил ее Танцу и Вопросам, умению находить нужное течение или своего сородича, разговору с морскими обитателями, которые просто не могли не ответить Дракону, а потому с ними следовало быть вежливыми и не беспокоить попусту…
Но все чаще и чаще она сворачивала с нужного направления, пока ее спутник не поправлял ее - как будто нечто сродни той стрелке из голубого металла раз за разом разворачивало ее на север. Что-то притягивало ее - к берегу.
И он понял это.

Предыдущая страница 14 Следующая страница


15 Наталья Колесова

- Ты не такая, как мы, - сказал он, - и нуждаешься в том, в чем мы не нуждаемся. Тебе нужно говорить не только с нами. Наверное, ты еще не договорила. Я покажу тебе твое течение.
Чувство, сложное, как окраска коралловой рыбки, и такое же радостное, омывало ее.
- Но черная луна…
- Она придет снова и снова, - ответил он. - Нам некуда торопиться. Доскажи то, что должна сказать, и возвращайся к нам. Мы просто немного тебя подождем.

Возвращение

Саймон резко остановился, точно налетел с разбегу на стену.
Она сидела на палубе, тесно обхватив руками колени - как когда-то, еще в самом начале плаванья. Мокрые распущенные волосы облепляли ее с головы до ног. Саймон быстро взглянул на Хорстона, стоявшего у штурвала - тот поднял плечи: мол, знать не знаю, ведать не ведаю… И ведь не позвал, пень старый, когда она наконец явилась!
Девушка даже не повернула головы. И не подняла ее, когда Саймон остановился прямо перед ней. Саймон посмотрел сверху на ее затылок, вздохнул и присел на палубу рядом.
- Ну? - сказал, заглядывая в ее лицо. - Ты наконец вернулась?
Гейджи молчала.
- Насовсем? Или… на время?
Девушка продолжала молчать. Саймон осторожно убрал с ее лица мокрые прилипшие пряди - только тогда Гейджи перевела глаза на него. Странные, далекие… нездешние глаза. Казалось, она даже не осознавала, что кто-то был рядом. Ее вдруг затрясло. Гейджи сжалась еще сильнее и уткнулась лбом в колени. Да уж, мокрые, хоть и густые волосы - плохая защита от промозглой ночи и ветра.
- Пошли, - сказал он, привстав на одно колено и подхватывая ее под спину и колени - холодная и мокрая. - Рыба ты моя морская…
Хорстон одобрительно подмигнул:
- Хороший улов, капитан! Поймал, наконец, Говорящую?
- Это уж кто кого поймал, - отозвался он. - Да и, похоже, отговорила она у нас.
- Разотри ее как следует, заверни в одеяла, да налей чего покрепче!
- Не учи ученого!
- А знаешь, как еще можно согреть девушку? - донеслось к нему с порывом ветра.
- И этому не учи, - бормотал Саймон. - Да и какая она сейчас девушка… лягушка, и только.
Он говорил это, чтобы успокоить себя - или молчащую, покорно прижавшуюся к нему Гейджи… не по себе ему от этой покорности… не по себе оттого, что она возникла так, посреди моря, ниоткуда… Его глаза невольно шарили по темной воде, разыскивая ее волшебных друзей. Саймон лягнул дверь и внес Гейджи в свою каюту… помнится, она еще не хотела выходить отсюда… лучше бы и не выходила. Сейчас он был готов навсегда запереть ее здесь. Осторожно уложил Говорящую на постель, укутал в одеяло. Метнулся к столу.
- Пей… ну пей же… вот так… молодец, умница, хорошая девочка, - ворковал он, как любящая мать над прихворнувшим младенцем.
- Ух ты, тюти-мути… - в тон подхватил Хорстон, объявляясь за его спиной. Похоже, помощник притащил сюда все плащи и одеяла, какие только нашлись на судне. Бросив взгляд на трясущуюся Гейджи - из одеяла торчало только ее бледное лицо, - скомандовал:
- Дай-ка рыбьего масла!
Разгреб одеяла, извлекая Гейджи. Саймон отступил, наблюдая за его мозолистыми руками, растирающими гладкую кожу, и поймал себя на том, что все больше склоняется к другому способу согревания выловленных из моря девушек…
Хорстон остановился, только когда все ее тело начало гореть, а сама Гейджи - тихонько поскуливать. Тяжело отпыхиваясь, кивнул Саймону:
- Еще вина, одеяла - и спать! К утру будет как новенькая!
«Лучше бы как старенькая», - мрачно подумал Саймон, за компанию прикончив бутылку. Эта новая Гейджи - беспомощная, бледная, немая - его пугала. Все казалось, что она просто растает, растворится в ночи, из которой явилась, - словно призрак, который поглощает рассвет.
Он сел у стола, скрестив на груди руки, с твердым намерением сторожить драгоценную находку до самого утра.

Все казалось таким выпуклым и четким… и странным… с непривычной, полной углов, перспективой. Потребовалось много времени, прежде чем она поняла, что такое находится перед самыми ее глазами. Потолок. Просто потолок - и, конечно, не перед самыми ее глазами. Она не могла бы дотронуться до него, даже если б протянула руку. А это - светильник, который уже побледнел с рассветом. Звуки… знакомые звуки моря… в которых чего-то не хватало… вот чего - бесконечного разговора его обитателей… казалось, уши были заткнуты пробками. Она повернула голову и долго, пристально изучала человека, сидевшего у стола. Он спал, скрестив на груди руки, вытянув ноги, откинув голову. «Саймон» - выплыло откуда-то из темной зыбкой глубины, в которую превратилась ее память. Саймон. Ригерт. Торговец. Искатель драконьих кладов. Ее жених.
- С-с… - вот и все, что вырвалось из ее пересохших губ.
Но он услышал.
Странное, резкое движение - и он уже рядом. Опрокинутое над ней лицо.
- Здравствуй, Гейджи.
Голос тоже был странным. Таким… однозвучным, без присущих драконам быстрой смены диапазонов. Хриплым.
Людским.
И в то же время - странно приятным. Саймон продолжал всматриваться в нее. По его лицу пробежала целая рябь выражений, которые ей тоже предстояло вспомнить - ведь мимика драконам ни к чему.
- Заставила ты нас поволноваться, Говорящая. Где ты столько пропадала?
- Там, - сказала Гейджи и с удивлением покосилась на собственную шевельнувшуюся руку.
- Можешь сесть? Тебе не холодно? Хочешь что-нибудь выпить? Съесть?
- Да. Нет. Да. Да.
Ригерт помог ей сесть. Она повертела головой, привыкая к новому… старому зрению.
- Мы далеко… сколько… - язык еще не справлялся с целыми фразами, но он понял.
- До Хейма три дня пути. Скоро мы… я буду дома, - он осторожно присел рядом. Поглядел искоса. - Я никогда не спрашивал… Ты ведь не из Хейма?
Гейджи машинально качнула головой, прежде чем вспомнила, что означает это движение. Тело вспоминало все гораздо быстрее.
- Нет.
- Где твой дом? Я могу… - Саймон замолчал. Рука его скользнула по одеялу. - Я должен вернуть тебя твоим родным. Я готов ответить за похищение. Это преступление, и я за него отвечу.
Гейджи вновь качнула головой и подняла два пальца.
- Два? - он быстро взглянул на нее. - Ты все еще считаешь, что я убил Коранда?
- Нет. Они. Сказать. Должен, - Гейджи была страшно довольна своими успехами. Как люди вообще умудряются друг друга понимать, если для этого требуется столько усилий?
- На суде лорда? Рассказать про Грожа? А что… будет с тобой?
Гейджи опять качнула головой (может, она вспомнила только этот жест?).
- Домой. Отец. Мать. Братья.
- Жених? - неожиданно подсказал Саймон. Она метнула в него насмешливый взгляд.
- Нет. Отказался.
- Дурак, - искренне сказал Саймон.
«Не мне с тобой спорить».
- Я могу отвезти тебя…
Гейджи коснулась его руки. Приятно. Тепло.
- Есть. Хочу.
Он сорвался с места - все так же странно резко, резко и стремительно.
- Сейчас. Будешь есть здесь? На палубе?
Она засмеялась.
- Везде!

- Ну, парень, ты спекся! - сказал Хорстон, вдоволь налюбовавшись, как его хозяин рысью бросается выполнять то одно, то другое пожелание Гейджи. В общем-то, эта участь не миновала и остальных моряков, выяснивших наутро, что Говорящая снова с ними, но Ригерт был… особенно усерден. Саймон метнул в него красноречивый взгляд.
- Ну и что с того?
- Ничего, - утешил его помощник. - Рано или поздно это со всеми нами случается.
- Что?
- Приступ идиотизма.
- Я похож на дурака?
- И притом круглого.
Саймон открыл рот… и расхохотался.
- И как часто?
- На моей памяти - первый раз.
- Ладно, диагноз поставлен. Может, лекарь еще и посоветует, что мне делать с этой своей дурью?
- Жениться, - не задумываясь, отозвался Хорстон.
Саймон улыбался.
- Лекарь, да ты просто коновал! Не слишком ли сильное средство?
- Тебе другое уже не поможет, - сухо отозвался Хорстон. - И не говори, что такой вариант тебе не приходил в голову. Женишься - вылечишься - и все пойдет по-прежнему.
Саймон перестал улыбаться.
- Вот тут ты ошибаешься.
- Ошибаюсь насчет того, какое сокровище само идет тебе в руки?
Саймон отвернулся. Поглядел на море. До Хейма было уже рукой подать - день пути. Еще день - и она может вновь уйти от него.
- Что все будет по-прежнему. Я знаю, что она - сокровище. Даже слишком огромное, Хорст. Слишком. Я боюсь, что не сумею его удержать.
Хорстон философски смотрел на его профиль.
- Мой тебе совет, парень, - не давай ей прийти в себя. Бери ее сейчас, пока она до конца не очухалась. Не давай время на раздумья.
Саймон помолчал. Потом качнул головой.
- Нет. В этот раз она пойдет - или не пойдет - со мной по своей воле. По своему желанию.
И уходя, сделал вид, что не услышал брошенное в сердцах:
- Ну не дурак ли?
Потому как был с этим полностью согласен.

Гавань Хейма достаточно просторна и глубока, чтобы в нее могли заходить большие и тяжело груженые корабли. Во время войны это сослужило городу недобрую службу - Хейм был занят стрейкерами одним из первых. Но зато теперь, в дни мира, Хейм процветал.
У Гейджи кружилась голова, когда она глядела на стоявшие в гавани разнообразные суда; на множество людей, снующих по пристани. Воздух разрезали голоса, выкрики, команды, зазывы продавцов и менял, трещотки нищих и монахов; ноздри вдыхали забытые запахи гавани - соленой и тухлой рыбы, свежеиспеченного хлеба, пеньки, смолы, южных специй, дыма и разогретых работой человеческих тел. Здесь, в отличие от островов, осень уже вовсю вступала в свои права, и Гейджи зябко куталась в плащ. Хейм, выстроенный из белого камня, просто светился на ясном солнце Золотого Дракона - первого месяца осени. Ее не было два месяца. Она машинально посмотрела на север, хотя прекрасно знала, что не сможет отсюда увидеть свою Гавань. Ждут ли ее еще? Надеются ли? В свете того, что она теперь знала о себе - и о своей матери - леди Янга наверняка знает, что она просто не может утонуть. Но вот что действительно с ней случилось, вряд ли кто мог догадаться…
Она покосилась на стоявшего рядом Ригерта. Он выглядел, как всегда, очень энергичным и очень уверенным в себе. Его, казалось, не обескураживала потеря клада, на поиски которого он потратил несколько лет. Впрочем, и того, что они привезли с собой, с лихвой хватит, чтобы окупить само путешествие, работу моряков и ныряльщиков, да и следующие поиски чего-либо, которые - она не сомневалась - он в скором времени предпримет. Ригерт, почувствовав взгляд, посмотрел на нее и быстро улыбнулся:
- Вот мы и дома, Гейджи. Теперь ты запросто можешь отправить меня в тюрьму или стребовать виру за свое похищение.
Она пожмурилась на теплое, непривычно не слепящее солнце.
- Я этого не хочу.
- А чего ты хочешь?
- Вернуться домой. Увидеть родных.
- Ты позволишь мне помочь?
Она засмеялась.
- Конечно, ведь я тоже имею право на долю от твоего клада! Я ее заработала!
В первый раз за эти дни его самообладание дало трещину.
- Ты имеешь право на весь этот клад, Гейджи, - сказал Ригерт тихо. - И мы с тобой это знаем.
Она отвернулась. Она жалела о тех своих словах. Лучше бы он принял их за шутку. Когда Гейджи вспоминала, что он знает, то просто терялась - как себя с ним вести.
- Он принадлежал не мне, - сказала Гейджи наконец.
- Хозяин острова отпустил нас по твоему слову?
Она кивнула. Задумалась и вдруг рассмеялась:
- Хотя, если бы вы устраивали ему песнопения… о! - она взмахнула рукой, увидев его озадаченность. - Не обращай внимания! Я просто кое-что вспомнила.
- Мне надо проследить за разгрузкой, - сказал он почти небрежно. - Подождешь на борту или пусть кто-нибудь проводит тебя до моего дома? Ты ведь… не откажешься быть моей гостьей?
- В прошлый раз ты разрешения не спрашивал, - поддразнила Гейджи.
- Я исправляюсь. Так что же?
- Поброжу по пристани.
- Мы быстро управимся, - пообещал он…

Гадалка ухватила ее руку цепкими опытными пальцами. Гейджи дернула было локтем, но со вздохом сдалась - не отстанет. Утешало лишь, что денег в кошеле всего ничего. Чуть ли не столько же, сколько было при ней, когда Ригерт увез ее на своей «Удаче».
- Ну что, красивая? - гадалка улыбалась, серые ее глаза - точь-в-точь, как у самой Гейджи - сияли солнечным блеском. - Вижу, не знаешь, на что решиться? Куда направить свой взгляд?
- Знаю, - отбивалась Гейджи. - зюйд-вест - вот и все мое направление!
Гадалка закачала головой, языком зацокала:
- Ой-ой-ой! А как же тот, кого ты оставляешь за спиной?
- А кого я оставляю за спиной? - холодно спросила Гейджи.
- Вот это и скажут мои карты! Идем-идем, красивая, карты разложу, всю правду расскажу, ничего не утаю!
Народ вокруг поглядывал с усмешкой: ну что, попалась? Красивая.
Гейджи, сама не зная почему, все же пошла покорно следом за гадалкой в тень соседней лавки, торгующей пряностями. Здесь, в облаке ароматов, присела рядом с женщиной на цветной вытертый коврик. Гадалка сноровисто раскладывала карты. Не было там привычных глазу королей-шутов-дам: звери, птицы, цветы, звезды, причудливые узоры… Да и сами масти какие-то чудные. Гадалка бормотала под нос, поправляла саму себя, перекладывала карты из одной стопки в другую, не глядя, откидывала в сторону…
- Ну что ж, - сказала наконец, окинув карты зорким взглядом. (Выбросила еще одну). - Начнем?
- Начинай, - мнимо равнодушно отозвалась Гейджи.
- Вижу, возвращаешься ты в дом родной. Тот, что на зюйд-вест. Там ждут тебя, ждут и надеются. Здесь все хорошо. Позади у тебя путешествие - долгое, опасное. Злые люди, морские гады, оружие и кровь… и кровь. Но завершилось все благополучно, да и в накладе ты не осталась. А вот и тот, кого ты за спиной оставляешь. Не торопись, не торопись, красивая. Он тебе самой судьбой и людьми предназначен… (Гейджи фыркнула, но смолчала). Какой-то выбор перед тобой - непростой, но и вовсе не такой сложный, как ты себе думаешь. А уж когда выберешь, ты… - Гадалка перевернула следующую карту и умолкла. Так надолго, что Гейджи, вытянув шею, попыталась разглядеть - что же там такое ей выпало? Смуглые руки метнулись, сметая все карты. Гадалка торопливо собрала их в колоду, к груди прижала. Сказала - почти шепотом, нахальных прежде глаз не поднимая. - Прости человеку, что пыталась тебя учить. Я же не знала…
Поднялась - и, скользнув в толпу, мгновенно в ней затерялась. Гейджи поглядела на изумленных зевак, пожала плечами, встала и пошла себе независимо вдоль по шумной улице.

«…Мы управимся быстро», - пообещал он.
Но прошло немало часов, прежде чем они закончили. Хейм поглотила ночь - холодная и мокрая, внезапно сменившая притворявшийся летним день. Саймон остановился, огляделся и понял, что Гейджи ушла. Он даже внезапно представил, как это было - словно видел собственными глазами. Как она выбралась из клубящейся толпы на прямую улицу, ведущую вверх от порта, как обернулась, заслоняясь от солнца ладонью, чтобы рассмотреть, что творится на палубе «Удачи»…
Как повернулась и неторопливо ушла, уже не оглядываясь.
- Довыделывался! - с отвращением сказал Хорстон. Саймон просто кивнул. Они постояли молча, глядя на струящиеся в воде огни пристани.
- Ну, и что ты теперь собираешься делать?
Саймон повернулся и посмотрел на него.
- А ты как думаешь?

Она смотрела на свою мать. Мать смотрела на свою дочь.
Так вот как это было. Какую же глупость надо было совершить… или какое мужество иметь, чтобы отказаться от всего… чтобы быть навеки заключенной в эту крохотную оболочку… быть лишенной глубины и танца… и красоты, и силы, и магии… Знать и помнить это. Как ты смогла, мама? Я - Дракон, но ты меня сильнее…
- Гейдж…
Мать шагнула, осторожно коснулась плеч Гейджи, заглянула в глаза - всего на какой-то миг, - но напряженная, даже суровая маска Владетельницы дрогнула и растаяла, открывая лицо беспомощной и безмерно счастливой женщины.
- Ох, доченька… ты смогла…

Саймон Ригерт разглядывал Гавань Дракона все то время, что спускался с перевала. Не очень большое… по южным меркам даже убогое владение. Замок на отвесной скале в оконечности бухты - вряд ли такой удастся взять с моря. Рыбацкий поселок с натянутыми сетями. Вправо уходили возделанные поля. Урожай небольшой, но стабильный. Еще говорят, у них разводят горных лошадей…
Саймон одернул себя. Он не собирался ПОКУПАТЬ это владение. Он ехал к девушке. К своей невесте, если уж на то пошло. Правда, Гейджи не сказала, кто она такая. Впрочем после того, как он походя прошелся по всем прибрежным лордам… с каким явным облегчением она приняла его отказ жениться на ней!
Саймон и сам не знал хорошенько, зачем ехал в Гавань. Просить прощения, что похитил ее? Из-за того что все еще вспоминает золотое девичье тело на залитой солнцем палубе? Потому что его до сих пор преследует ее смех: «Я - Дракон!»?
А может, он просто хочет узнать, что такое - быть Говорящей с Драконами…
Или - что такое БЫТЬ Драконом?

Ее родители. Его глаза беспокойно перебегали с загорелого сухопарого мужчины на спокойную статную женщину. В ее густых пепельных косах - косах Гейджи! - блестела первая седина. Кто из них? В ком течет драконья кровь? Кто оборотень? И как второй жил все это время рядом?
- Итак, вы Ригерт, - сказала женщина. Голос ее звучал глуховато и холодно. Серые глаза неотступно изучали его лицо. Словно пытались найти что-то, не находили и пытались снова. И снова.
- Да, - сознался он.
Мужчина склонил голову набок.
- Тот самый Ригерт?
- Думаю, что тот, да.
В сощуренных желтых глазах лорда блеснула усмешка.
- Янга, это парень, что отказался жениться на нашей девочке!
- Но я вовсе не…
- Мама, я…
Саймон вскочил. Вошедшая в дверь Гейджи будто наткнулась на невидимую преграду.
- Ты?!
Ее лицо вспыхнуло.
Саймон вышел из столбняка первым. Шагнул, подбирая уроненный ею платок, впопыхах уколовшись о воткнутую в вышивку иголку. Мягко всунул платок в ее растерянные руки. Пробормотал:
- Здравствуй.
Взгляд Гейджи метнулся на родителей. Сказала настороженно:
- Здравствуй.
Молчание затягивалось. Владетели Гавани наблюдали за молодыми людьми. Гейджи комкала платок. Саймон с досадой кашлянул, чтобы проверить, не пропал ли у него и голос - заодно с соображением. Чуть отступил, чтобы видеть одновременно Гейджи и ее родителей.
- Я должен извиниться…
- Долг - превыше всего, - мгновенно согласился лорд Янгмаар.
- Прошу прошения, что похитил вашу дочь и доставил вам столько горя…
Янгмаар хладнокровно пожал плечами.
- Ты ведь не знал, что она - наша дочь. Так что не вижу, за что тут извиняться.
Увидев, что Саймон слегка опешил, Гейджи улыбнулась невольно. К отцовской манере разговаривать надо было еще привыкнуть.

Предыдущая страница 15 Следующая страница


Карты судьбы 16

- Надеюсь, она тебе тоже доставила немало хлопот?
Саймон покосился на девушку. Та улыбалась.
- Да уж…
- Тогда мы квиты. Правда, моя леди готова задать тебе с десяток плетей…
- Три, - поправила Янга. - Три десятка. И после вымочить в море.
- Словом, извинения приняты, - подытожил лорд.
Оба вновь с ожиданием уставились на Саймона. Тот все не мог избавиться от редкого для него замешательства. Ему явно никто не собирался помогать. Губы лорда подрагивали в едва сдерживаемой усмешке, взгляд леди был взглядом лучника, готового снять вот-вот взлетящую птицу. Гейджи, похоже, собиралась улизнуть, но никак не могла отыскать подходящего предлога.
Странно, но первой подала голос именно леди Янга.
- Гейджи. Наш гость остановится у нас. Покажи ему Гавань.
Гейджи стрельнула непримиримым взглядом.
- Он терпеть не может жалкие клочки суши! - буркнула она. Резко повернувшись, приказала. - Иди за мной!
Саймон поспешно раскланялся с Владетелями Гавани. Показалось ли, что лорд подмигнул ему напоследок?
Едва Ригерт скрылся за дверью, Янгмаар повернулся к жене.
- Он тебе понравился! - воскликнул торжествующе.
- Как и тебе. Он нравится ей. Это главное. Надеюсь, она не пожалеет. Нужно иметь большую смелость, чтобы быть мужем дочери Дракона.
- Я ведь не побоялся! - заявил Янгмаар, обнимая ее.
- Да. Но как часто ты жалел об этом? - произнесла Янга так тихо, что ему показалось - он ослышался. Его храбрая, сильная, умная, красивая женщина всю жизнь думала, что он…
Но разве она знала, как он с замиранием сердца ловит каждый ее взгляд в сторону моря или каждое ее слово, сказанное о Драконах? Он так боялся, что она его покинет…
- Никогда, - пробормотал он, утыкаясь лбом в ее висок. - Слышишь? Никогда…
Впервые на его памяти он видел в глазах жены слезы.

- Ну? - сквозь зубы спросила Гейджи, пока они стремительно шагали по коридорам замка. - И что лорд Ригерт желает увидеть?
- Тебя! - успел сказать лорд Ригерт - и они вылетели во двор. Народу здесь было предостаточно, и народ мог вдоволь наглазеться на гневную стремительную молодую леди и следующего за ней по пятам мрачного незнакомца.
Гейджи по привычке направилась было в свое любимое убежище на голове Берегового Дракона, но, вспомнив рассказ отца, что на этом самом месте он сделал предложение ее матери, резко развернулась (при этом едва не столкнувшись с Саймоном) и пошла к Черным скалам. «Он тебе самой судьбой и людьми предназначен», сказала гадалка. Что ж, посмотрим на эту судьбу…
К тому времени, как они добрались к скалам, молчащий всю дорогу Саймон поуспокоился, сообразив, что ей нисколько не легче, чем ему.
Гейджи остановилась на берегу, развернулась, скрестив на груди руки, и мрачно уставилась на него. Щеки ее горели, глаза, ставшие в этот момент цвета морской волны, сверкали, роскошные волосы почти расплелись - и Саймон понял, что не видел в жизни женщины красивее.
- Как ты меня нашел? - резко спросила она.
- Просто вспомнил, какая именно леди во время войны призвала на помощь Отца Дракона. А вспомнив название владения, понял, что Гейджи-Говорящая и моя невеста - одно и то же лицо.
- Ну так что же? - с вызовом спросила она.
Он сделал примиряющий жест.
- Приехал тебя повидать.
Гейджи пожала плечами и, подобрав камешек, запустила его, как мальчишка, далеко в море.
- Увидел…
Они помолчали. Саймон присел на нагретый осенним солнцем камень.
- Как поживают твои люди? - спросила Гейджи. Она сидела неподалеку, опершись о камень руками и вытянув ноги. Наклонила голову знакомым - лорда Янгмаара - движением. Волосы рассыпались по плечам. Девушка рассеянно и привычно запустила в них пальцы, и он вновь вспомнил, как она стягивала их в узел - там, на палубе. Вся такая… обнаженная. И золотая.
Голос его прозвучал хрипловато.
- Разбрелись по домам. Отдыхают, гуляют и на каждом углу толкуют о Драконах. Все слушают, разинув рты, и все не верят. Вряд ли кому… - он украдкой взглянул на нее, - повезет хоть раз в жизни увидеть дракона. А тут целых два. А еще передают тебе привет и благодарность. Не знаем, как бы мы справились с Грожем и его колдуном без тебя.
- А пловцы?
Он насторожился. Он не раз видел, как Гейджи болтала и смеялась с Камеком…
- Я расплатился, и они отправились по домам.
Если сейчас она спросит про Камека… Гейджи задумчиво кивнула и промолчала. Саймон собрался с духом.
- Так вот, насчет нашего обручения…
Гейджи беспечно пожала плечами.
- Ты достаточно ясно выразился. Я не в претензии.
- Ноя…
- Я не могу вернуть тебе твоего дракона - он потерялся, когда ты утащил меня в Хейме. Очень жаль, но…
- Плевать на дракона! Я хочу получить тебя! - выпалив это, Саймон прикусил язык. Он ведь намеревался вести разговор деликатно и тонко…
Гейджи повернула голову. Внимательно посмотрела на него. Глаза ее сейчас были грозово-синими.
- Почему? - просто спросила она.
- Я никогда не хотел жениться…
На ее губах появилась улыбка.
- Да, помню, ты говорил.
- Любая женщина наскучила бы мне рано или поздно-скорее рано. То, что я уже держу в руках, быстро надоедает. Я всегда в поиске и в погоне за ускользающим. Вещью, красотой. Сокровищем.
Он повернул голову. Сказал абсолютно серьезно:
- Ты - сокровище, которое никогда не будет принадлежать мне полностью.
Гейджи продолжала смотреть на него.
- Другого мужчину это бы пугало…
- Не меня! - он наклонился, желая быть к ней ближе. Желая, наконец, прикоснуться к ней.
- Ты понимаешь, что я буду уходить, - она показала на море, - когда меня позовут или когда сама этого захочу?
- Я сделаю так, чтобы тебе всегда хотелось ко мне возвращаться, - мгновенно отозвался он.
- И ты понимаешь, что наши дети… - она помедлила, - могут не быть обычными людьми?
- Тогда они просто пойдут в мать.
- И… - в этот раз она колебалась дольше. - Мой ребенок может быть не только твоим?
Саймон вспомнил ее огромного черного спутника. Интересно, а знакома ли самим Драконам ревность?
- Что ж… - сказал он сухо. - Значит, я на всю жизнь обречен быть собирателем редкостей - даже в своей собственной семье. Видно, дракон на гербе Ригертов появился недаром.
Гейджи неожиданно засмеялась - свободно и весело.
- Я смотрю, ты на все согласен! А у тебя в голове нет мыслишки, что я буду, ну так, по-родственному, указывать тебе подводные клады?
- Признаю, - согласился он серьезно. - Эта одна из основных причин.
Ветер ударил им в лица, растрепал волосы Гейджи. Она мотнула головой.
- А какая же другая?
- Очень дурацкая и совсем неприбыльная. Я люблю тебя.
Она наклонилась вперед, обхватывая руками колени.
- Мне… нравится, как это звучит… - сказала себе в колени.
- Если так, готов повторить снова. И снова. Пока ты не согласишься.
Она повернула голову. Глаза ее были широкими и неуверенными.
- Но я согласна! Смотри ты не прогадай, торговец!
Самая странная и неожиданная сделка в его жизни… И самая головокружительная. Он засмеялся, протягивая к ней руки:
- Сделку принято скреплять!
Девушка, помедлив, осторожно скользнула ему в объятья.
- Смотри, сейчас они будут целоваться!
Гейджи подскочила. Саймон тоже круто обернулся на этот ехидный голос. Из-за ближней скалы на них смотрели два ухмылявшихся парня. Девушка гневно подбоченилась.
- Яхон и Дэн! Вы-то что тут делаете?
- Пошли приглядеть, чтобы торговец не обидел нашу сестру! - ничуть не смутившись, доложил тот, что повыше.
Второй подтолкнул его локтем в бок:
- Хотя тот и дня не проживет, кто тебя обидит!
- Убирайтесь!
Парни с хохотом отступили.
- Ладно, пойдем скажем маме, чтоб готовилась к свадьбе!
Они отправились прочь, то и дело оглядываясь и посмеиваясь. Гейджи смотрела им вслед.
- Я пойму, если ты откажешься от женитьбы, когда поближе познакомишься с моими братцами! - убито сообщила она.
- От меня так легко не отделаться. В конце концов, и у меня есть кое-какой навык - с семью-то братьями… И вообще, нас перебили на очень важном месте!
- Насколько важном? - она охотно вернулась к нему, и Саймон, наконец, поцеловал ее так, как ему давно хотелось. Он был совсем не против продолжить, но девушка выскользнула у него из рук. Саймон с удовлетворением увидел ее раскрасневшееся лицо, блестящие глаза - поцелуи ей понравились тоже. О чем она и заявила со своей обычной прямотой:
- Это гораздо лучше, чем с Кейджем!
Саймон нахмурился.
- Уверен, что лучше. Кто такой Кейдж?
- Ты не знаешь! - отмахнулась она.
- Но узнаю! - пригрозил он. Он не собирался делить свою женщину еще и с людьми.
Ему хватало драконов.
- Идем. Я все-таки покажу тебе нашу Гавань, - Гейджи протянула ему руку. - Конечно, она тебя недостойна - такой жалкий клочок земли… У тебя еще есть время передумать!
Она пошла впереди. Саймон машинально оглянулся на море. Он уже предчувствовал, что теперь это станет его постоянной привычкой…
Море сияло.

- Ну вот, - с удовлетворением сказала Санни. - Мне нравится, когда истории хорошо кончаются… Какая там карта следующая?
Она уже не протестовала, когда Дайяр пошел к очагу за новой порцией пива. Гадалка увидела, что девушка с интересом разглядывает его крепкую ладную фигуру.
- Хорош, правда?
- Симпатичный, - пробормотала Санни.
- А он и вовсе с тебя глаз не сводит.
- Ну уж!..
Санни уставилась в стол, когда Дайяр возвратился и поставил перед ней кружку. Лишь поблагодарила негромко.
- Ты убрала цветок! Зачем? - Дайяр вертел в руках карту. Показал ее Санни. Красное на черном. - Роза… Разве цветок - не благоприятный знак?
Гадалка мягко забрала карту из его пальцев.
- Только не этот. Мое счастье, что я еще ни разу не открыла ее. Или счастье того, кому я гадала. Но я знала человека, кто выложил разом двести таких карт…
- И что произошло?
- Произошло предсказанное. Вы никогда не слыхали об Отряде Судьбы, или Картежниках, как их еще называли? Ну да, вы ведь слишком молоды и ту войну не застали…
Она обвела сощуренным взглядом спящую корчму.
- Все началось - или продолжилось - или закончилось в такой же корчме, здесь, в Сунгане, может, где-то совсем недалеко отсюда, а может, даже прямо здесь. Был такой оке морозный вечер, и…
- …этот парень раздражал меня до смерти…

КАРТЫ СУДЬБЫ

Этот парень раздражал меня до смерти. Он уже битый час играл с самыми отъявленными драчунами в округе - и беспрерывно выигрывал. С таким каменным лицом мог играть только шулер - или заядлый картежник. Мне в корчме не был нужен ни тот, ни другой.
Наконец один из игроков вскочил, отшвыривая карты.
- Он жульничает! - завопил Самюэль во всю глотку, а глотка у него луженая. Видно, он проигрался больше других, но и остальные с облегчением побросали карты и нестройно его поддержали. Пальцы и кулаки мелькали в опасной близости от лица счастливчика, со стола летела посуда и кое-кто уже хватался за ножи…
- Пиво за счет Гвенды! - рявкнула я, грохнув о стол кружками. - Дэнни, лапушка, помоги выкатить бочонок из погреба, ты у нас такой сильный, пятерых заменишь. Гасс, не забыл, тебе с утра на ярмарку? Твой парень, Бэн, растет не по дням, а по часам, здоровяк, весь в тебя!
Представление имело успех, хоть и не полный. Парни отвлеклись, слегка расслабились. Только Самюэль продолжал вопить как резаный.
- Погоди, Гвенда! - орал он, пытаясь дотянуться до моего постояльца - тот сидел неподвижно, опустив глаза, пряча под столом руки, и мне очень не нравилась эта неподвижность: так цепной пес, выжидая, готовится для решающего броска, который порвет и железную цепь и прочный ошейник…
- Этот сукин сын пытался нас надуть! У него крапленые карты!
Я мельком взглянула на каменное лицо постояльца.
- Да? Ты сам видел? Где? Покажи!
- Ну если не крапленые, то еще какой фокус! Отдай мои деньги, ворюга!
Парень продолжал молчать, что еще больше выводило Самюэля из себя. Зарычав, он бросился через стол к горлу игрока, я вздохнула и со всей силы опустила кружку на его глупую пьяную голову. И кружка и голова выдержали - только Самюэль ткнулся носом в стол и затих.
- В другой раз не играй с тем, кто играет лучше! - сказала я. Огляделась. Народ радостно скалил зубы. Нет чтобы помочь слабой женщине… Я стянула пьянчугу за ремень со стола - он мешком свалился на мокрый пол. Сказала устало:
- Все, представление окончено! Вы, картежники, расплачивайтесь и тащите его домой. Корчма закрыта.
Начала убирать посуду. Парень, по-прежнему сидевший на своем месте, сказал негромко:
- Спасибо, хозяйка, но я бы справился сам.
Я посмотрела на него. Худое смуглое лицо, черные, коротко стриженные волосы, черная строгая одежда - монах, да и только, если б не эта красная эмблема на его левом плече… Отозвалась с той же ледяной учтивостью:
- Не за что, солдат. Я пеклась не о тебе - о своем заведении.
Он поднял глаза - черные, чуть отливающие коричневым, вроде слегка недозрелой смородины. Мне всегда казалось, что такие глаза должны быть яркими, горячими, живыми, как сами южане. Эти, казалось, были подернуты ледком, как темные осенние лужи…
Я наклонилась к нему.
- У нас здесь редко бывают богатые купцы или лорды, если ты промышляешь картами, парень. Учти это.
Его губы едва шевельнулись.
- Учту, - сказал он.
Кивнув, я вернулась к очагу. В конце концов, он платил мне за комнату наверху, а не за ненужные советы.

Постояльцы разбрелись по своим комнатам, завсегдатаи - по домам. Служанка, убрав посуду и вымыв пол, давно спала в своей каморке. Я сидела у очага, довязывая безрукавку. Но дело не шло. Путались петли, путались мысли. Отбросив вязанье, я подошла к окну. Прижалась лбом к холодному стеклу, вглядываясь в темноту, откуда, как бабочки на свет, летели снежинки. Было тихо, так тихо, что можно было услышать слабую песню ветра за стенами: он обегал корчму, шуршал по обледенелым бревнам сухой крупкой - и летел дальше, сдувая снег с черных скал Сунгана. Я не находила себе места. В такую ночь чудилось: явись кто из темноты, позови, помани - пойду, не оглядываясь, не задумываясь…
- Не спится, хозяйка?
Вскрикнув от неожиданности, я оглянулась. Этот дьявол черный дьявол! Он по-прежнему сидел в своем углу, сливаясь с темнотой; при свете гаснущего камина можно было различить лишь блеск его глаз. Я вздохнула, успокаивая испуганное сердце. Подошла к нему.
- И тебе не спится, солдат?
Сейчас он держал руки на столе - жилистые сильные руки. Между сдвинутыми ладонями покоилась колода карт. Не та, потрепанная, вечерняя, - ночная. Черно-лаковая, с пылающей розой на «рубашке». Такая же роза, по слухам, была вытатуирована на плече каждого Картежника. Кому-то, может, и казалось смешным прозвище солдат Сагвера, или что двести здоровых мужиков выкололи на своих мускулистых руках нежный цветок… Кому-то - но не мне.
Поэтому я сказала:
- Если хочешь задержаться в наших краях, сними свою форму, парень. Люди Сагвера оставили после себя недобрую славу.
Он едва поднял темные веки.
- Даже после того, как они полегли на перевале?
- Даже после этого.
Я ждала, что он разозлится, вступится за своих приятелей, но парень вел себя как чурбан - молчал и не двигался. Лицо словно вырезано из темного дерева, слабый свет углублял впадины щек и глазниц. Помстилось на миг - присел у моего очага один из тех, с перевала…
Но солдат зашевелился, длинные пальцы сдвинули верхнюю половину колоды.
- Сегодня особая ночь, хозяйка, - сказал глуховато. - Не хочешь узнать свою судьбу?
Цветок был как живой. Я глядела на него насторожено.
- Что еще за ночь?
- Ночь неуспокоенных.
- Неуспокоенных?
- Непрошеных воспоминаний и кошмарных снов. Ночь призраков и оборотней. Ты тоже это чувствуешь?
Я невольно оглянулась на дверь, запертую на надежный засов.
- Не беспокойся, - сказал южанин, - я наложил заклятье.
- Слышала, - начала я, - в твоем отряде все были колдуны?
- О нет, - сказал он равнодушно. - Если бы так…
- Еще я слышала, вы перед боем раскидывали карты - и верили предсказанию?
- Ты многое слышала, хозяйка.
Я пожала плечами.
- У меня же есть уши! Путники много о чем треплются за кружкой пива.
- Ты любопытна, хозяйка? Так узнай свою судьбу.
Я посмотрела на его твердые пальцы, легшие на лаковые карты. Тяжелое золотое кольцо с иноземным камнем, казалось, следило за мной зорким красным глазом.
- А сам-то ты на себя гадаешь?
- Мне уже все равно.
Я дотянулась до колоды, решительно разбросав карты, - солдат отдернул руку, будто испугавшись моего мимолетного прикосновения.
- Ну а мне не все равно, парень! Я слишком устала бояться, ждать, и загадывать. Нет. Не хочу.
Принесла две кружки пива. Солдат взглянул на них, и губы его тронула слабая усмешка.
- За счет Гвенды?
- Можно и так, - согласилась я. - Поговорим, коль нам обоим не спится.

Предыдущая страница 16 Следующая страница


17 Наталья Колесова

- Я не слишком разговорчив, хозяйка.
- А я, как ты понял, любопытна и буду задавать вопросы. Хоть на часть ты да ответишь!
Солдат серьезно подумал. Кивнул.
- Разве что на часть.
- Как тебя зовут?
Молчание.
- Ингри.
Теперь помедлила я. Это имя было слишком странным, слишком… юным для его неподвижного лица, холодных отсутствующих глаз, глухого равнодушного голоса…
- Ты с юга?
- Да.
- Зачем в Сунгане?
Он начал складывать карты.
- Повидаться.
- С кем?
- Со старыми друзьями.
Его пальцы задержались на одной карте. Ингри быстро перевернул ее и, едва взглянув, положил в колоду. Я смотрела с любопытством.
- Ты же говорил…
- Это не моя карта! - перебил он. Собрал колоду и посмотрел на меня - едва ли не первый раз за весь разговор.
- Ты хозяйка корчмы?
- Ты видел вывеску.
- Где твой муж?
- Умер.
- У нас на юге женщины не держат трактиры.
- Конечно, - согласилась я, - они лучше сдохнут с голоду!
- Ты умирала с голоду?
- Это было давно, - нехотя ответила я. Солдат явно пытался перевести разговор на меня. - Расскажи о своем отряде, Ингри.
- Что ты хочешь знать?
- Все.
Он угрюмо смотрел перед собой.
- Всего не знаю даже я.
Я глядела на него нетерпеливо: завтра он может уйти, а я так и ничего не услышу.
- Расскажи о своем командире.
- Сагвер был молод, - сказал Ингри не сразу. - Слишком молод и горяч, чтобы командовать людьми. Но война не делает скидок на возраст.
Скидок… Я тоже была слишком молода, когда жирный старик Самур взял меня в свою постель. Но у него была корчма. Еда.
Ингри следил за мной сквозь ресницы.
- Вот это я и называю ночью неуспокоенных. Ты разбудила мои кошмары. Я - твои.
Я сердито тряхнула головой.
- Служба в Отряде Судьбы была для тебя кошмаром?
- Ты упряма, - заметил он отчужденно. - Нет. Мы были счастливы, мы до смешного были счастливы воевать в этом отряде - и ветераны и юнцы. Мы были ОСОБЫМИ. А если за эту особость приходилось платить жизнями чаще других - так на то и Отряд Судьбы…
Он встал - так резко, что сдвинул тяжелый стол.
- Покойной ночи, хозяйка!
Он не был высоким - худощавый, гибкий, в ладно облегающей черной форме Картежников. Дошел до лестницы, положил руку на перила и остановился. Спросил, не оборачиваясь:
- Собираешься куда-нибудь завтра, хозяйка?
- Вроде нет… - сказала я удивленно.
Ингри кивнул и легко взбежал по лестнице. А я смотрела ему вслед и раздумывала, что может чувствовать единственный выживший из Картежников. Не то же ли самое, что чувствовала девушка из сожранного голодом поселка?

Ингри сидел на своем месте с самого утра. Я кивнула ему, он мне не ответил, и я забыла о солдате на целый день. До вечера было не присесть: на ярмарку ехали купцы, с ярмарки - покупатели, желавшие обмыть свои покупки. Краснощекие девицы стреляли глазами по сторонам и, похоже, наш красавчик тоже не остался без внимания. Я усмехнулась, представив, как бедная девушка пытается его расшевелить…
Корчма стихала. Кэти лениво вытирала столы. Потирая ноющую поясницу, я вдохнула тяжелый воздух, пропитанный пивом, дымом, запахом кож, шкур, разгоряченных тел. Хоть раз за день выйти во двор… Накинув теплый платок, я с наслаждением дышала полной грудью. Тяжелая дверь за моей спиной не хлопнула, придержанная чьей-то рукой. Я посторонилась и оглянулась. Ингри смотрел поверх моей головы на залитый лунным светом двор.
- Ты же говорила, что никуда не пойдешь…
- Даже на двор? - огрызнулась я. Ингри помедлил, словно раздумывая, не вернуться ли, и все же прикрыл дверь.
- Смотри, какое небо ясное, - сказала я. Созвездия медленно проступали сквозь морозное сияние луны. Ингри промолчал. Он и не думал смотреть на небо. Он обшаривал цепким взглядом двор. Луна была полной, и тени ложились на снег четко и густо. Я пошла к конюшне. Снег скрипел под ногами, я не слышала, шел ли Ингри следом. Если солдат тоже решил прогуляться, не мое дело его развлекать. Наклонившись, я ухватила полную пригоршню снега, с наслаждением приложила его к горячему лбу, усталым глазам - и все пропустила.
Меня рванули за рукав - назад и влево, - я закрутилась на месте, едва устояв на ногах, и ошеломленно уставилась на очутившегося передо мной Ингри. Что за… Ледяной свет блеснул на его мече, когда Ингри ринулся к изгороди. Я едва успела увидеть метнувшуюся прочь фигуру - она бежала как-то странно, проваливаясь на передние лапы, словно они были у нее гораздо короче, но дьявольски быстро, и исчезла за конюшней прежде, чем туда поспел Ингри. Я и моргнуть не успела, как солдат вновь очутился рядом, неспешно засовывая меч в ножны. Едва ли он дышал чаще, чем до этой неожиданной пробежки. Коротко взглянул - и ответил на мой безмолвный вопрос:
- Как сквозь землю провалился… Странные твари ходят вокруг, хозяйка. Хочешь еще прогуляться?
При всем желании я не могла уловить в его голосе усмешки. Я молча повернулась и поковыляла на ватных ногах к корчме. Ингри помог мне задвинуть засов, задержал на нем руку - прочел заклинание, поняла я - и пошел прямо к лестнице.
- Ингри?!.
Он нехотя оглянулся. Сказал ровно:
- Я не знаю, кто это был, хозяйка.
И я не знаю. Я тупо уставилась в еле тлевший очаг. Ходили всякие слухи о тварях, появляющихся по ночам, иногда видели незнакомые следы, находили трупы людей, умерших странно… Я мало верила в это. До сегодняшнего дня. Ночи. Это была собака, просто бродячая собака, говорила я себе и себе не верила. Если бы не Ингри…
Ингри! Почему он спрашивал, не собираюсь ли я куда? Почему пошел за мной во двор? Что за карту открыл он вчера? Чью? Мою? Но ведь я не открывала… а если все-таки, коснувшись, невольно выбрала, и Ингри успел взглянуть? Что, если карта предсказала появление той твари? Что, если… Я с силой растирала трясущиеся руки. Завтра хорошенько рассмотрю его колоду.

Увидев Ингри одетым в меховую куртку, я испытала острое сожаление.
- Уходишь?
Он только посмотрел на меня.
- Я попросила его помочь закопать Блэка.
- Блэка? - непонимающе переспросила я, и в глазах служанки зажегся радостный ужас.
- Так ты еще ничего не знаешь! Идем, глянешь во дворе…
Мы обогнули дом, и я вросла в снег. Вот почему пес вчера не лаял… От громадного волкодава остались одни куски мерзлого мяса, разбросанные по всему заднему двору, и еще кровавая корка льда…
- Вот, видишь?!
- Волки, - сказал Ингри и деловито обратился к служанке. - Принеси мне мешок и лопату.

Казалось, он ожидал моей просьбы - с такой готовностью достал из вышитого кожаного мешочка свою колоду. Раскинул по столу рисунками вверх - они были незнакомыми и причудливыми. Я осторожно раздвигала карты пальцами.
- А что они означают?
- Разное - в зависимости от времени суток и от того, кто их открывает. Только одна не меняется.
Я безошибочно отыскала ее.
- Эта?
Роза горела на темном столе, словно раскаленный уголек.
- И что она означает?
- Смерть, - просто сказал Ингри, и я отдернула руку.
- Это была моя карта?
- Нет, иначе бы я тебе не смог помочь.
Он отыскал и показал мне другую - на рисунке скорчилось странное существо, отдаленно напоминавшее косматую черную собаку.
- Что это?
Ингри произнес слово на незнакомом языке, видя, что я не поняла, подумал и пояснил:
- Тот, кто рыскает в ночи… Нечисть.
- Экие чудные карты! - Подошедшая Кэти наклонилась над столом.
- Не трогай! - резко сказала я, но девушка уже перевернула карту. Я испуганно взглянула на Ингри - он смотрел на маленькую пеструю птичку, распахнувшую крошечные яркие крылья.
- Любовь. Тебя ждет любовь, Кэти. Эта птица… - опять незнакомое слово. - Та, что помогает влюбленным.
Раскрасневшаяся служанка протянула руку.
- А можно еще?
- Не играй с судьбой, Кэти!
Я отобрала у нее карты, сложила и подала Ингри. Он смотрел с ожиданием.
- По-прежнему не хочешь вытянуть свою карту, хозяйка?
Я колебалась - но лишь мгновение.
- Нет, Ингри.
Он забрал карты - я подметила вновь, что он старается не коснуться моих пальцев.
- Я помню эту корчму, - сказал неожиданно, - мы останавливались здесь, когда ехали на перевал. Тогда, два года назад. Но тебя я не помню.
Я пожала плечами.
- Тогда хозяйничал муж… Да и я тебя не припоминаю.
Двести здоровых мужиков в одинаковой черной форме. Мы со служанкой просто с ног сбились, разнося пиво и еду, да еще Самур следил, чтоб я ни с кем не разговаривала и ни на кого не смотрела - к старости стал жутко ревнивый. Я и Сагвера-то видела краем глаза - смеющийся, молодой…
- Спасибо, Ингри, - сказала я. - Спасибо, что спас меня.
- Покойной ночи, хозяйка.
Он ушел, но не было мне покоя. С одной стороны, я была твердо уверена, что не должна играть в игры с судьбой, с другой… Если б карты не предупредили вчера Ингри, что бы со мной стало?
…Чуть позднее полуночи сверху крикнули:
- Пива в третью комнату!
Очнувшись, я огляделась. Кэти уже давно спала. Но что не дает спать Ингри? Я налила в кувшин пива, взяла кружку и побрела наверх. А всем ли он показывает свою драгоценную колоду?
Сперва я подумала, что ошиблась комнатой. Из-за двери доносились женские томные вздохи, глухой мужской голос, скрип кровати… Я не могла сдержать смешка - кто-то расшевелил все ж таки нашего мрачного красавчика! Помедлив, стукнула в дверь - жаль мешать людям в такую минуту, но пива они заказали сами. Звуки не сразу, но стихли. Легкие шаги, голос Ингри:
- Это служанка.
Он распахнул дверь и уставился на меня в явном замешательстве. Сперва показалось даже - захлопнет дверь перед моим носом, - но опустив глаза, Ингри все же посторонился, пропуская меня. Я поставила кувшин на стол, стрельнула глазами в сторону кровати:
- Не знала, что понадобятся две кружки!
Против моей воли, слова прозвучали язвительно. Ингри смолчал. Он по-прежнему стоял у дверей, упорно глядя в пол. Ждал, когда уйду. Я прошла мимо, скользнув насмешливым взглядом по его смуглому, едва прикрытому телу:
- Смотри не застуди чего, южанин!
Дверь за моей спиной закрылась совсем неслышно.

- Доброе утро, хозяйка.
Я подняла глаза; продолжая считать деньги, кивнула. Ингри стоял передо мной - прямой, как всегда с отсутствующим видом рассматривал мою макушку. Пожелав счастливого пути купцу с дочерью (я приметила ее настойчивые взгляды в сторону Ингри - уж не она ли провела ночь в его постели?), повернулась к солдату.
- Что будешь есть?
Он, похоже, думал о своем, потому что такой простой вопрос его озадачил.
- Есть? Что подашь. Я хотел с тобой поговорить.
- Ну так говори, - я поставила перед ним хлеб, сыр и холодный пирог.
- Я останусь здесь еще ненадолго. Заняться нечем, а…
- Да неужто?
Если он и заметил насмешку, то не подал виду.
- Возьми меня в работники.
Отсчитывая сдачу, я мельком взглянула на него.
- Хочешь сказать, у тебя кончаются деньги?
У него дернулась щека.
- Нет. Я по-прежнему буду платить за комнату. А работать буду за еду.
- Что, задерживаются твои приятели?
- Можно сказать и так.
Я подумала. Еда - невелик урон, а помощь мне не помешает.
- Тогда ешь и иди рубить дрова. Мечом махать умеешь, сможешь и топором.
Он не ответил на улыбку. Взял тарелку и пошел к своему месту. И меня вдруг как шилом кольнуло.
- Эй! Это все из-за твоих карт?
Ингри остановился, не оборачиваясь.
- Что?
- Что ты решил остаться? Ты, случаем, не кидал на меня карту?
Он двинул плечом.
- Нет, хозяйка.
Я смотрела на него, раздумывая, почему я ему не верю…

Пришел Хоггард. Кинул передо мной шкуры добытых зверей.
- Взгляни, Гвенда…
Я придирчиво осмотрела шкуры, отыскивая плохую выделку, вылезший мех или оплошное отверстие от стрелы. Одобрительно кивнула.
- Продашь мне или повезешь на ярмарку?
Он усмехнулся в усы.
- А ты как хочешь?
Я знала, что нравлюсь ему. Только не знала, что нравится больше - я или моя корчма. Хоггард был охотником, но, похоже, его все больше тянуло к оседлости. Иногда я подумывала, не сказать ли ему «да». Но почему-то все больше в его отсутствие…
- Прикинь на себя. Нет, не эту, голубую.
Лиса была такой большой и пушистой, что накрыв голову и обернув шею, обняла и плечи. Смеясь, я показалась Хоггарду.
- Ну как?
Он одобрительно кивнул, зацокали языками повернувшиеся от стола мужчины. Я повела плечом, изображая изнеженную леди, которой, верно, и доведется носить этого дорогого зверя, - и поймала взгляд Ингри. Он стоял на пороге с охапкой дров в руках и смотрел на меня. Я скинула лису.
- Славная добыча, Хоггард.
Ингри прошел через корчму. Смуглое бледное его лицо раскраснелось от работы на морозе, глаза блестели. Что значит одна горячая ночь для усталого солдата…
- Куда дрова, хозяйка?
- Охапку тащи к камину, остальные под навес.
Когда Ингри наклонился, его мокрая рубашка прилипла к спине. Я сказала недовольно:
- Говорила ж тебе, переоденься! Возьми вот.
Протянула ему наконец довязанную безрукавку. Ингри уставилась на нее, будто на какую-то невидаль. Просто стоял, смотрел и молчал. Забеспокоившись, я посмотрела тоже. Все, как обычно: козий пух, плотная вязка, на груди - обереги от нечисти…
- Спасибо, хозяйка, - наконец сказал Ингри.
- Не за что. Дорубишь дрова, подкинь скотине сена.
Хоггард проводил солдата озадаченным взглядом.
- Это еще кто такой?
- Новый работник.
- И откуда он такой взялся?
- С юга.
- Ты что, с ума сошла? Он же из Картежников! Придет к тебе ночью и горло перережет!
Я закатила глаза.
- А я-то на другое надеялась! Пусть его, Хоггард. Он же меня не обирает. Дождется своих друзей - и пойдет своей дорогой.
- Друзей… - проворчал Хоггард. - Знаем мы этих друзей!
И принялся меня пугать. Битых полчаса я с большим интересом выслушивала несколько версий рождения этого чернявого молодчика и ожидающих меня отсюда неприятностей. Когда я в очередной раз посмеялась над очередной своей гибелью - на этот раз от лап нечисти, выходящей из могилы Картежников с перевала, - разозленный Хоггард выпалил:
- Да ты что, не знаешь, что все ночные твари в округе выходят из этой проклятой сагверовской могилы?!
Он смолк внезапно, будто кто хватил его за горло. Неслышно подошедший Ингри замер, уставившись на него.
- Иди передохни, Ингри, - сказала я с осторожностью.
Солдат моргнул, словно его разбудили. Посмотрел на меня широкими мертвыми глазами.
- Но этого не может быть… - сказал тихо.

Не так уж, видно, Ингри надоели мои расспросы, коль он опять остался коротать ночь у камина. Все же каждую мелочь, каждое слово об Отряде Судьбы приходилось вытягивать из парня клещами. Единственное, о чем он мог говорить без конца, были его драгоценные карты.
- Откуда они у тебя?
- Сагвер ходил… скажем, в запретное место… и вынес их оттуда. И это стало его благословением. И его проклятьем.

Предыдущая страница 17 Следующая страница


Карты судьбы 18

- Если сам не гадаешь, отдай кому другому.
Он невольно коснулся висящего на груди футляра.
- Нет. Ты не понимаешь. Я не могу с ними расстаться. Это как болезнь. Как… страсть. Сначала пробуешь из любопытства. Раз, другой, третий… А потом понимаешь, что ничего не можешь решить без них. И кроме того, карты сами выбирают себе хозяина.
- Как это?
- Они открываются не всякой руке.
Я смотрела с любопытством.
- Значит, вместо того, чтоб советовать, они начинают тобой управлять? И как же ты теперь… без их советов?
- Я говорил - мне все равно. Знаю одно - однажды я умру. И этого довольно.
- Все мы умрем, рано или поздно, экая новость! А почему ты предложил мне открыть карту?
Он, видно, и сам в первый раз об этом задумался.
- Ты… - он помолчал, глядя в стол. - Ты была такой неспокойной… беззащитной…
- Я? - Он меня удивил. Я - крепкая, уверенная женщина, твердо стоящая на своих ногах. Скорее, мужчина будет искать у меня помощи - как Самур последние годы, что бы он там ни говорил и как бы ни бранился… - Так поэтому ты и остался? Решил мне помочь?
- А разве тебе не нужна помощь?
- Нужна. А тебе, Ингри?
Он поперхнулся пивом. Прокашлялся, посмотрел на меня повлажневшими глазами.
- Помощь? Мне?!
- Всем людям время от времени нужна помощь.
- Но не мне.
Что ж, пусть так. Я хлебнула пива - оно, это пиво, выручало нас в годы войны, когда в корчме месяцами не появлялись постояльцы. Забытье и веселье нужны людям в любые времена. Конечно, все было по-другому, когда через перевал шел оживленный торговый тракт…
Словно подслушав мои мысли, Ингри спросил:
- Что охотник говорил о могиле Картежников?
Я помолчала. Что ж, сам нарываешься, парень…
- То, что многие говорят, - сказала нехотя. - Что они прокляты, и души их не могут найти покоя… что ночами они выходят из могилы и убивают живых…
Ингри молча смотрел в стол.
- Перевал горел три дня, - осторожно продолжила я. - До сих пор мы не знаем, что и как там было. Потом туда пришли люди и… собрали то, что можно было собрать… что осталось от Картежников. Похоронили, насыпав сверху холм из камней. Теперь, говорят, над могилой кто-то поставил каменный столб, и на том столбе выбиты имена всех двухсот… и…
И мне словно снег за шиворот сунули.
- Ингри? Но ведь вас всегда было двести… только двести…
Он еле, через силу, усмехнулся.
- Мое имя тоже есть на этой стеле… Не пугайся, я не призрак! Я живой. Видишь?
Он поднял руку. Сжал-разжал сильные пальцы. На широком запястье пульсировала жилка.
- Я должен был умереть вместе с ними. Но не умер. Ты тоже веришь в эти россказни?
Старый Сунган - громадное кладбище древних сказок и тайн. Усыпальница Истинных Королей с непресекающимся родом Хранительниц; дороги, упирающиеся в скалы; мосты, ведущие в небо; развалины замков, в которых живут лишь ветры да призраки. И сами сунганцы - светловолосые северяне, бойцы меча и руки, из которых, по слухам, была и моя бабка… Даже скалы здесь, кажется, беременны легендами. А уж сколько их родилось, когда на перевале полегли непобедимые прежде Картежники…
Я говорила. Ингри слушал. Слушал - и молчал. Молчал и думал - и эти его мысли мне совсем не нравились.
Очень не нравились.

- Ну, я так и знала!
Ингри наградил меня мрачным взглядом.
- Входи, садись и молчи.
Я послушно уселась в угол комнаты и стала смотреть на Ингри.
Ингри заговаривал меч. Не тот, похожий на большой нож, что он обычно носил на поясе, - настоящий, боевой. Он держал меч на ладонях над стоящими в ряд свечами - семь хороших свечей, которые я берегла для неведомо как попавших в Сунган знатных лордов (руки бы оторвать этой Кэти, паршивке), и, закрыв глаза, обведенные темными кругами, говорил что-то на чужом языке чужим, не похожим на его обычный глуховатый, голосом. Глубоким, страстным, гортанным… Голосом, от которого у меня дрожь шла по спине.
Он говорил, и пламя свечей вздрагивало в зеркале меча - то ли в такт его словам, то ли в такт его сердцу. Огонь, танцующий на лезвии, казалось, раскалял сталь, рисовал на ней свой собственный узор, пламенные руны; скользил по мокрому от пота смуглому телу Ингри, подчеркивая твердость мышц и белизну шрамов… Голос Ингри низился и низился - до рокота далекого грома, до шороха дождя, до шелеста песка…
Ингри смолк.
Я тоже молчала, глядя, как медленно, осторожно, будто стеклянный, он опускает клинок на стол. Руки его затряслись, словно только сейчас ощутив тяжесть меча. Ингри сгибал и разгибал локти, крутил запястьями, сжимал-разжимал пальцы… И внимательно смотрел на меня.
- Как ты догадалась?
Как? Он о чем-то долго говорил с Хоггардом, и тот наверняка вывалил на его глупую голову все слухи о могиле Картежников. Он не ел весь день - как солдат перед решающим боем. Он то и дело касался (видно, сам того не замечая) своей колоды, словно испрашивая совета… Этот чертов дурень решил встретиться с какой-то ночной тварью и выяснить, правда ли все то, что болтают о его погибших друзьях.
- Ты был не в себе, - только и сказала я. Ингри медленно качнул головой. Уголки его плотно сжатых губ дрогнули в усмешке.
- Мне бы в отряд такого разведчика!
- Оружие ты заговорил, а как насчет себя?
Он провел рукой по мокрой груди.
- Серебро?
- Возьми вот еще…
Я сунула ему в руку маленький полотняный мешочек. Он взвесил его на ладони.
- Что это?
- Охранные травы.
Ингри поднес травы к лицу, глубоко вздохнул.
- Пахнет тобой…
- Это женский оберег. Может, и тебе сгодится.
Солдат медленно, словно неуверенно, улыбнулся.
- Спасибо, хозяйка.
- Провались ты… - проворчала я. Оглянулась на пороге - Ингри смотрел мне вслед.
- Где тебя искать… если что?
- На старой мельнице.
Я прикусила губу. Значит, снежная кошка…

Я вновь прислушалась - в который уже раз за ночь. Кажется? Ветер - или человек - скребся в дверь. Неслышно подойдя, я положила руку на засов.
- Ингри? - спросила с сомнением. И снова шорох - еле слышный, на грани тишины и звука… Я сжала зубы и, отодвинув засов, толкнула дверь. Ингри ввалился внутрь вместе с холодом и снегом и, едва коснувшись плечом косяка, пополз вниз.
- Дверь… - просипел он. - Дверь…
Я вышла из столбняка и, захлопнув дверь, задвинула засов. Ингри сидел на полу, закинув голову, смотрел на меня. Цел? Не одежда - лохмотья, снег, лед… красный лед…
- Ну-ка, парень, - я опустилась на одно колено, взваливая его на плечо - Ингри зашипел, - с трудом поднялась, качнувшись, и потащила к себе в комнату. Свалила на кровать, выпрямилась, отдуваясь: тяжел, дьявол… Начала снимать располосованную куртку. Ингри снова зашипел, но продолжал молчать, глядя на меня напряженными ввалившимися глазами.
- Вижу, свиделся-таки со своей красоткой! - сказала я, разглядывая его. На груди - ни царапины, в бедро левой ноги как вилы воткнули… Взяв приготовленные тряпки, я склонилась над ним, прикидывая, как бы ловчее перехватить раны. Мне все не верилось, что он так легко отделался. Ингри беспокойно задвигался, поднял руку, потянулся ко мне - упрямо, оскалившись от напряжения… Я склонилась ниже, ожидая, что такого важного он скажет. Пальцы Ингри коснулись моей распустившейся косы.
- Золото… - отчетливо сказал он. - Белое золото.
И разом провалился в забытье. Не от ран, думаю - от изнеможения. И к лучшему. Я могла перевязывать его безо всякого милосердия. Смазала целебной мазью царапины на лице и шее. Задумчиво скользнула пальцами по розе на левом плече. Надо же, впервые за два года в моей постели мужчина. Сильный, красивый, молодой…

Ингри сидел на кровати. Он уже натянул штаны и держал в здоровой руке рубашку, принесенную из его комнаты. Похоже, все на нем заживало как на собаке. Я поставила на стол кувшин с травяным пивом. Ингри молча дотянулся до него, сделал глоток, сморщился, еще хлебнул. Я прислонилась спиной к двери, наблюдая, как он одевается. Ингри наклонился за сапогами, натянул один, скособочившись - другой.
Я, наконец, не выдержала:
- Ничего не хочешь мне сказать?
Ингри отхлебнул еще пива, заглянул в кувшин, поболтал его.
- Нет.
- Мне что, опять самой догадываться, да? Вижу, кошка все-таки объявилась. А что было потом?
Ингри сделал большой задумчивый глоток, и у меня лопнуло терпение.
- Слушай, парень, я из-за тебя всю ночь глаз не сомкнула! Ты испачкал кровью всю мою постель! Можешь ты, в конце концов, открыть рот и сказать хоть что-нибудь?
- Это была кошка, - сообщил Ингри.
- Вижу, - мрачно сказала я.
- Снежная кошка, - уточнил Ингри. Едва я собралась разбить кувшин об его упрямую голову, как парень продолжил. - Ее потому и называют снежной, что она бела, как снег, и не отбрасывает тени. Сначала я увидел ее глаза… а в следующий миг она уже прыгнула. Умирала - будто таяла… и я увидел, как сквозь тело кошки проступает человеческое тело… Я узнал его. «Ингри, - сказал он, - Ингри…»
Ингри смолк - и я поняла, что продолжения не будет.
- Значит, все правда… - сказала я негромко, но Ингри услышал. Качнул головой. Вставая, уцепился за спинку кровати.
- Правда, но не вся. Они умерли страшной смертью, и отголоски этого ужаса до сих пор доносятся в долину. Они неуспокоены, Гвенда. Они неуспокоены.
- И ты, похоже, знаешь, как их упокоить?
Ингри просто стоял и смотрел на меня. Желая поддразнить его - или согнать с его лица эту хмурую сосредоточенность, - я спросила:
- А что ты мне вчера говорил?
Ингри моргнул.
- Что-то о золоте, - подсказала я, посмеиваясь, - белом золоте.
Его лицо было по-прежнему неподвижным.
- Не помню, - сказал он. - Мне пора работать, хозяйка.
Я пожала плечами и отошла от двери. Не держать же его силком в постели. Тем более в моей.

Хоггард все не ехал на ярмарку. Я не понимала, чего он медлит: скоро весна, и его чудесные шкуры могут залежаться. Так нет же, слоняется целыми днями по корчме, болтает с завсегдатаями и проезжими, попивает мое пиво - и глаз не сводит с Ингри. Больше он с парнем не заговаривал - впрочем, как и никто другой. Ингри умел держаться так, что никто не лез к нему с расспросами, да и задираться особо не пытались - то ли из-за формы Картежников, которую он упорно продолжал носить, то ли из-за нескольких драк, которые он мигом прекратил, повыкидывав забияк на снег.
Насмотревшись, видно, вдоволь, Хоггард и подступил ко мне.
- Гвенда. Неспокойно мне из-за этого парня.
Будто я сама всю голову не сломала…
- Я следил за ним, - говорил Хоггард. - Ты знаешь, у меня нюх на такое. Он должен умереть, Гвенда. Он обречен.
Я молча слушала.
- Смерть идет за ним по пятам. Он притягивает к себе несчастья. Та тварь, что разорвала Блэка, - разве не явилась она вместе с ним?
- Ингри спас мне жизнь.
Хоггард махнул рукой.
- Без него в этом не было бы нужды! Он из проклятых, как все эти Картежники, и ночные твари крутятся рядом, чуя своего. Избавься от него, Гвенда, пока не поздно. Прямо сейчас.
Я покачала головой. Я верила его словам. Но я знала, что не выгоню парня. Я знала, что буду помогать ему - по его просьбе или без нее. Я знала…
Я теперь знала, что он хотел сделать.
Хоггард следил за моим лицом. Раздраженно кивнул:
- До чего ты упряма! Но, Гвенда… Я беспокоюсь за тебя. Ты мне нравишься, и если я тебе не противен…
Вот и дождалась. Если бы он сказал это раньше - или позже. Не сейчас.
- Мне пора ехать, - сказал Хоггард, не дожидаясь ответа. - Вернусь через две недели. Хочешь, я сам с ним поговорю?
Я внимательно посмотрела на него. Не слишком ли он торопится? Последние годы я была сама себе хозяйкой и решать за себя никому пока не позволяла… Я похлопала его по жесткой руке.
- Вернешься, там посмотрим. Не думаю, что все так уж страшно…

- Как твои царапины, Ингри?
- Хорошо, хозяйка.
- Может, перевязать?
- Не надо, я сам.
- Не хочешь, чтобы я до тебя дотрагивалась?
Ингри вскинул удивленные глаза.
- Что?
- Ты избегаешь любого прикосновения - ко мне или к кому другому, - будто тебе от того больно или противно. За исключением той девочки… Чего ты боишься?
На крепких скулах парня проступал румянец.
- Я не… я не понимаю тебя.
- Да неужто? Чего ты боишься, Ингри? Растаять? Или думаешь, людское прикосновение сделает тебя теплым и живым? Ведь ты же мертв, Ингри, что б ты тут не говорил! Хочешь, скажу, когда ты умер? Два года назад вместе со своими друзьями на перевале. Два года ты носишь с собою смерть - ты нянчишься с ней, ты любуешься ею! Ты жалеешь себя - ах, какой я несчастненький, бедненький, ах, почему я не умер вместе с ними!
Его кулак врезался в стол, заставив меня замолчать.
- Ты! - крикнул он. - Ты! Что ты понимаешь! Они приходят ко мне - каждую ночь, каждую ночь - год за годом! Знаешь, что они говорят мне? «Ингри, ты предал нас! Ингри, ты бросил нас!» Почему, спрашиваешь, я никогда не гадаю на картах? А ты знаешь, что это такое - открывать карту за картой и видеть одно - смерть, смерть, смерть? Ты знаешь, каково это? Да, я умер! Но я умер еще раньше - когда открывал эти проклятые карты. Я умирал - раз за разом - все сто девяносто девять раз! Ты - можешь - это - понять?
Он кричал, а я смотрела на него. Сколько ж ты молчал, Ингри? А сколько молчала я?
Я наклонилась к нему через стол.
- Значит, я не могу этого понять? Ты подыхал когда-нибудь по-настоящему, Ингри? Не в бою, не от меча или стрелы - медленно, день за днем, зная, что умираешь, как умерли все вокруг у тебя на глазах? Мои сны старше, Ингри, много старше. Они до сих пор приходят ко мне и протягивают истлевшие руки и просят есть. А ты ложился когда-нибудь под жирного вонючего старика, потому что он не даст тебе сдохнуть с голоду? А ты прятал когда-нибудь куски под матрас, зная, что это глупо и смешно и сейчас тебе ничто не грозит?..
Я выпрямилась, сердито смахивая слезы.
- Дьявол, столько лет не ревела!
Пауза.
- И ты до сих пор прячешь сухари? - негромко спросил Ингри.
- Ничего с собой не могу поделать.
Я шмыгнула носом. Посмотрела на неподвижного парня.
- Но знаешь, что? Моя смерть и мои сны старше, но знаешь, Ингри, я никогда не винила себя в том, что не умерла вместе с ними!

«Думай-ка о Хоггарде!» - посоветовала я сама себе. И вновь продолжала думать об Ингри - об его дурьей башке, о тени за его спиной, о его старых глазах и молодом сильном теле…
- О, дьявол! - я в сердцах ударила кулаками в тесто. - Он чужак! Он вернется на свой юг, когда разделается со своими делами! Он даже моложе меня!
Я обращалась сама к себе, но услышала за спиной:
- Кто это тебя моложе?
В дверь заглядывали Кэти и Ингри.
- Вы еще тут! - раздраженно воскликнула я. - Чего вам?
- Шли мимо, - сказал Ингри, - слышим, разговариваешь с кем-то… Кто тебя моложе?
Кэти хихикнула:
- Видать, наша Гвенда, наконец, положила на кого-то глаз и расстраивается, что парень больно молодой!
Вот вертихвостка!
- Иди коров дои! - рявкнула я, и Кэти как ветром сдуло.
Ингри остался.
Я ожесточенно месила тесто, не обращая на него внимания. Ингри кашлянул, прошел и сел напротив. Я с минуту крепилась, не поднимая глаз, но терпение быстро лопнуло. Я отбросила с лица волосы и злобно глянула на него:
- Что уставился?
- Это правда?
- Что?
- Что ты влюбилась?
- Тебе-то что?
- Это Хоггард? Нет, он тебя старше…
- Тебе что, больше заняться нечем?
Его зубы блеснули в усмешке:
- Должен же я знать, на кого буду работать!
- Ты становишься просто красавчиком, когда смеешься! - заметила я. - Смейся почаще, и тебе от девушек покоя не будет.
- Куда мне столько?
Я оперлась о кадушку и поглядела на солдата.
- Ингри? Они не приходили сегодня?
- Нет. А к тебе?
- И ко мне тоже.
Если он будет так смотреть, пироги никогда не будут готовы…
- Иди покорми скотину… - слабо сказала я. Ингри улыбнулся, встал. Проходя мимо, мимолетно коснулся моей щеки ладонью.
- Ты вся в муке…
Я с досадой пихнула тесто кулаками. Оно было твердым, как камень. Дьявол, дьявол, дьявол!

Как ни смешно, вечером мы опять говорили об этой треклятой колоде.
- Что плохого в том, что люди хотят знать свою судьбу?
- В юности мы с подругами гадали на венках. Мне вечно выпадал охотник. И никогда - корчмарь.
- Мои карты не лгут.
Я кивнула.
- Попади они мне в руки лет несколько назад, я сочла бы это великой удачей. Но ведь ты так уже не думаешь, Ингри?
Парень молчал.

Предыдущая страница 18 Следующая страница


19 Наталья Колесова

- Ты ненавидишь их, но не можешь без них жить - как обкурившийся черного мха пастух - без своего зелья. Не в Добрый час они попали в твои руки. И Сагвер, упокой высокая луна его бродячую душу, тоже под конец жизни наверняка был им не рад…
Ингри долго молчал.
- Все в жизни требует свою плату…
Я раздраженно хлопнула ладонями по столу.
- Мы уходили из нашей деревни впятером - до долины добралась я одна. Если бы твои карты тогда предсказали им смерть, они бы никуда не пошли, и меня тоже наверняка не было бы в живых. Но все, хватит! Давай поговорим о другом.
- О чем?
- О тебе.
Он глядел исподлобья.
- Кто ждет тебя на юге? Родители, жена?
- Я был слишком молод, чтобы жениться.
- Но не чтобы идти воевать?
- Для войны я вполне созрел.
- А что ваши девушки?
- Девушки?
- Они сами выбирают себе женихов или это делают родители?
Ингри двинул бровями.
- Обычно жених разговаривает с отцом. Но девушка тоже может показать, что парень ей нравится.
- А как?
- Может подарить ему что-нибудь… вышитый платок… или рубашку…
Или безрукавку. Я сказала поспешно:
- У нас такого обычая нет!
- Я понял, - серьезно кивнул Ингри.
- А парень?
- Что - парень?
- Как он ухаживает?
Ингри пожал плечами.
- Наверное, как везде! Тебе ли не знать!
Я хмыкнула.
- Да уж, охотников утешить молодую вдовушку нашлось немало! Это теперь поутихли.
- Почему?
- Ну… я крепкая женщина.
- И у тебя появился Хоггард.
Я не собиралась говорить о Хоггарде.
- А какие слова ты говоришь девушкам, Ингри?
Он глядел внимательно.
- Хочешь их услышать?
- Ну, если ты их не забыл…
Его рука потянулась к колоде - рассеянно, привычно. И опустилась, когда Ингри перехватил мой взгляд.
- Даже это ты не можешь решить сам?
Ингри отвел темный взгляд за мое плечо, к окну, откуда за нами наблюдал старый Сунган. Помолчал и явно нехотя, тихо и бесцветно произнес несколько гортанных слов.
- Ты говорил их той девочке?
- Нет. Их берегут… для одной.
- Так, значит, ты берег их - для меня?
Приятно было видеть его таким растерянным. Он явно не мог понять - смеюсь я над ним или заигрываю.
- Ингри, а я могла бы понравиться вашим мужчинам?
Ингри молча смотрел на меня. Я осторожно вздохнула - воздух был тяжелым и сдавливал грудь, как стальной обруч.
- Или… тебе, Ингри?
Он по-прежнему молчал. Ему, похоже, тоже было не вздохнуть - ноздри его дрогнули, тяжело втягивая воздух, зрачки расширились, словно проглатывая меня… И я впервые в жизни обрадовалась мужскому желанию.
Я вздрогнула, когда он резко встал. Отошел к окну, уткнулся лбом в перекрестье рамы, вглядываясь в то, что было видно только ему одному. Прошло немало времени, прежде чем он повернул голову - я видела бледный, тающий в темноте профиль.
- Да, - ответил то ли мне, то ли самому себе. - Но, Гвенда… они ждут. Они зовут меня.
Я знала, что стоит подойти, прикоснуться - и Ингри не устоит, останется со мной…
Сегодня.
Но я знала и другое. Я сделала то, чего не делала уже много лет, - я заглянула в свое будущее. И не увидела там Ингри.
Я не святая, о нет, я не святая! Я не помогаю тем, кто не просит помощи, да и не всем, кто ее попросит. Если бы на месте этого парня был другой…
Я молча поднялась и вышла.

- Ну наконец-то… Я вся испарилась.
Ингри привалился спиной к перилам, разглядывая мой дорожный плащ, юбку для верховой езды, меховые сапоги… Сказал не сразу:
- Думаю, бесполезно говорить, что я пойду один?
- Правильно думаешь.
Ингри положил на стол дорожный мешок, на него - руки - и сказал очень мягко:
- Это МОЙ долг, Гвенда.
- Кто ж у тебя его отымает… Идем? Лошади готовы.
- А твоя корчма?
- Кэти с матерью здесь пока управятся.
- Ты всегда так упряма?
- Когда это меня касается.
- А я тебя касаюсь?
- Конечно. Не хочу терять такого хорошего работника.
Ингри хмыкнул.
- Идем мы, наконец? - я решительно направилась к двери и остановилась, оглянувшись. Ингри медленно снимал с шеи мешочек с картами. Снял, подержал в руке. Не глядя на меня, вытряхнул на стол. Так, значит, парень, тебе все равно, что с тобою будет? Пальцы Ингри скользнули по глянцевым картам. Задержались на одной. Ингри смотрел в стену перед собой, словно прислушиваясь к чему-то. Решившись, резко перевернул карту - я не сводила с него глаз. Взглянул. Двинул бровью. Положил. Перевернул следующую. Взглянул. Улыбнулся. Открыл третью, посмотрел и повернулся ко мне. Я настороженно всматривалась, пытаясь понять, что он вытянул. Обычная сумрачная маска…
- Гвенда, - сказал Ингри. - Сделай это. Для меня.
Он протягивал мне свою колоду. Карты тускло отсвечивали красным.
- Пожалуйста, Гвенда, - настойчиво повторил Ингри. Я с трудом оторвала взгляд от зачаровывающей колоды. Красное и черное… черное и красное… жизнь и смерть-кровь и ночь…
- Что, твои карты хотят сменить хозяина, да, Ингри?
Его рука застыла.
- Подумай, - сказала я быстро, пока он не перебил меня, - просто подумай, Ингри. Волшебные вещи - не просто вещи. Они… живые. Они выполняют твою волю, но взамен забирают больше, гораздо больше! Тебе уже нечего им дать, Ингри. Нет славы, нет друзей, нет любви… Ты всем заплатил за удачу. Почему ты идешь на перевал? По долгу? По совести? Или потому что так велят твои карты?
Он глядел на меня - но не видел. Черные пустые глаза, белое застывшее лицо… Опустил ресницы и стал медленно, бережно, по одной, складывать карты в мешочек.

Дни проходили как один. Мы ехали. Спали. Ели. Снова ехали. Мы почти не разговаривали друг с другом. Лошади были неутомимы, перевал приближался, и мне становилось все страшнее. Но я приняла решение - как однажды, еще совсем девчонкой - и не жалела об этом.
…Я остановила лошадь вслед за Ингри. Северный склон был пологий, ветер сдувал снег, и древняя черная дорога ползла вниз, в долину, бесконечной извивающейся змеей.
Ингри уже слез с коня и медленно шел к большой насыпи слева от дороги. Над насыпью стоял граненый каменный столб. Это, что ли, могила Картежников? Я прищурилась, вглядываясь: столб был исчерчен то ли трещинами, то ли бесконечной вязью букв. Ингри поднялся к нему по выступам насыпи, прикоснулся руками, прислонился лбом… Я моргнула, смахивая снег с ресниц, и увидела, что что-то случилось: то ли у парня подвернулась нога, то ли он поскользнулся - Ингри сползал по столбу, скользя ладонями по ледяному камню. Губы его шевелились, словно он шептал молитву или читал, с закрытыми глазами читал имена, выбитые на стеле…
И тогда я поняла, наконец поняла - кто он.
Расщелина - или маленькая пещера - оказалась в самый раз. Туда даже можно было завести лошадей. Я нашла следы старых костров и развела свой. Так и не решившись позвать Ингри, сидела, тупо вглядываясь в ясное пламя и ожидая. Ингри пришел, когда совсем стемнело. Я молча подвинула к нему котелок, он взял ложку, подержал и положил обратно. Сидел лицом к расщелине и напряженно смотрел и слушал. Я начала дрожать: не от страха или холода - от ожидания. Потянулась, дотронулась до его руки - то ли успокоить, то ли успокоиться. Ингри отсутствующе взглянул на меня и снова перевел глаза на вход в пещеру. Ветер усиливался, захлестывая и нашу расщелину, снег прилетал из темноты, образуя мгновенные зыбкие силуэты… Я наклонила голову, прислушиваясь: ветер вздыхал, посвистывал, постанывал - и чудилось в этих звуках: «Ингри-и, ты пре-эда-ал на-с-с… Ингри-и…» Я взглянула неверяще - он сидел неподвижно, откинувшись к стене, и слушал. Лишь блестели в темноте глаза.
- Ты и вправду бросил их? - спросила я.
- Да, - сказал он отсутствующе.
- Я не верю.
- Они умерли без меня. Это одно и то же. Они всегда верили мне. Моим картам.
- Перестань! - крикнула я. - Я ненавижу твои проклятые карты!
Он взглянул устало.
- Они спасли тебе жизнь.
- Они? Или ты?
- Если бы я не был предупрежден…
- А если б они предупредили, что при этом погибнешь ты сам? Пошел бы ты со мной - как идешь сейчас, зная, что тебя ждет смерть?
Он промолчал, подтверждая мою догадку. У меня перехватило дыхание, но я продолжала:
- …или как твои люди пошли на перевал, зная, что никто из них не вернется?
- Они не знали, - сказал Ингри тихо.
- Что?
- Они не знали. Я не сказал им. Я сказал только то, что говорил всегда: «Некоторые из вас умрут». Они не знали, на что идут, Гвенда.
- Ты не оставил им выбора? Боялся, они не пойдут в бой?
- Может быть… некоторые. Но я… я хотел, - он беспомощно посмотрел на меня, - чтоб у них оставалась надежда.
- Тогда почему ты не хочешь дать надежду себе - или мне? Будь слепым, но сохрани надежду, парень.
- Мои карты никогда не обманывают, Гвенда!
Мне захотелось завопить, завыть от тоски и злобы, вырвать из его рук проклятые карты, разорвать, сжечь - чтобы их не было никогда, никогда…
- Ну тогда иди, парень, - сказала я сухо. - Иди и сделай то, что считаешь нужным.
Я наклонилась, вороша костер; полетели искры, я вскинула руку, заслоняясь от них - и от взгляда сидящего напротив мужчины.
- Гвенда…
- Иди, - сказала я сквозь зубы. - Иди, умри, как ты давно хотел. Мне все равно, как это будет! Отдашь ли ты себя мертвецам-оборотням или перережешь себе горло… Если ты думаешь, что так и надо, что это хорошо и правильно, потому что так сказали твои карты, и потому что ты сам этого хочешь, иди и сдохни, Ингри!
- Гвенда.
Я отмахнулась от искр и от его голоса.
- Иди к своим любимым мертвецам - они ведь ждали тебя так долго! Иди и целуйся со своей подружкой-смертью! Ты все забываешь, что и живые могут ждать и любить тебя и…
- Гвенда.
Я подняла голову - он стоял на коленях по другую сторону костра, и огонь плясал на его лице и в его окаянных глазах. Я увидела его неуверенно протянутую руку. Сказала устало:
- Иди. Я буду ждать.
Мы почувствовали их одновременно. Одновременно оглянулись. Одновременно встали. Там, в темноте, взвивались мгновенные снежные вихри - то ли тени, то ли призраки, то ли души умерших, ждущие обещанной дани.
Ингри дошел до выхода, оглянулся. Сказал - почти с улыбкой:
- Смешно. Ведь тогда я хотел умереть - и не умер. А теперь…
Не договорив, он вынул меч и с силой вонзил его в мерзлую землю у входа в пещеру. Положил ладонь на рукоять. Лезвие меча отражало огонь, так же светились глаза Сагвера, легендарного командира легендарного отряда Картежников.
- Никто не тронет тебя этой ночью, - сказал он и, миновав свой пылающий меч, шагнул в разом проглотившую его ночь.

Я стояла, прислонившись лбом к камню - холод ноющей болью входил в кости черепа - и смотрела, как он идет: очень усталый, понурый, очень старый человек… Сутулясь, волоча ноги, он шел, похоже, сам не понимая, куда. Шел, потому что иначе бы просто упал - лицом в месиво камней, льда и снега. Он подошел ко мне почти вплотную и поднял голову. Смотрел долго, очень долго, словно не видя меня или вспоминая, где меня видел. Я не шевелилась, глядя в его глаза - черные и холодные, как скалы Сунгана. Кто вернулся ко мне? Ингри? Сагвер? Кто-то третий? Или лишь пустая оболочка, оставшаяся от них?
- Все… - сказал он.

Мы возвращались. Ингри чуть впереди, я сзади, следя, как бы он не свалился с лошади. Всех моих трав и настоев хватило только на то, чтоб он влез в седло и кое-как в нем держался. Он молчал, но когда-нибудь он расскажет, каково это - драться со смертью, с судьбой, с самим собой…
Если я когда-нибудь решусь его об этом спросить.
Ингри остановил лошадь, и я с усталой покорностью увидела, как, горбясь, намотав на запястье поводья, он достает непослушными пальцами свой мешочек с картами Судьбы. Ингри прикрыл глаза, слегка покачнувшись (я протянула руку - поддержать - и опустила), медленно вытянул колоду, бережно раздвигая блестящие лаковые карты. Погладил их кончиками пальцев, словно не решаясь загадать или вытянуть загаданное…
И вдруг резко, коротко размахнувшись, кинул карты вперед-вверх.
Немо открыв рот, я смотрела, как неведомо откуда налетевший вихрь радостно подхватил рассыпавшуюся колоду, закружил, понес над пропастью, над дорогой, над белизной снегов и чернотой скалистых пиков. Ингри сидел, сгорбившись в седле, и глядел, как летят над Сунганом двести человеческих судеб, двести несбывшихся надежд, двести незаданных вопросов, двести жизней, двести смертей… Ветер швырнул мне в лицо колючую пригоршню снега - и карту. Машинально поймав ее, я взглянула и разжала пальцы. Мелькнула маленькая, пестрая, невиданная в Сунгане птица…
Я воровато оглянулась на Сагвера - не заметил ли? Ингри смотрел на меня, и глаза его на изможденном бледно-снежном лице были теплыми и живыми. Они улыбались.
- Едем, Гвенда, - сказал Ингри. - Едем домой.

- И он так и не вернулся на свой юг?
- Думаю, нет. Думаю, он нашел в морозном Сунгане то, что оказалось ему дороже щедрого солнца и южной благодати…
- А его карты? - тихо спросил Дайяр. - Что с ними случилось? Так они и сгинули там, в горах?
- Может, и сгинули, - согласилась гадалка. ~ А может, однажды той дорогой через перевал шла женщина. Может, она увидела что-то пестрое на белом снегу. Может, наклонилась и подняла эту вновь собравшуюся колоду. Может, теперь эти карты не дают своей хозяйке покоя и снова и снова гонят ее в путь-дорогу. Может, эта женщина раскладывает их для ночных странников и тем самым меняет их судьбу…
Тишина. Молодые люди молча смотрели на нее. Гадалка пожала плечами и мягко сказала:
- Я сказала - может быть…
Дайяр вновь принялся перебирать отброшенные карты. Постучал пальцем по одной.
- А я знаю, что это за знак! Дорога, ведь так?
- Так.
- Ты убрала из моего расклада дорогу? - недовольно спросила Санни. - Что же, мне теперь придется остаться навеки-вечные здесь, в этой корчме?
- Дороги бывают разными, моя девочка. Разными бывают цели. Вот что, например, гонит в путь-дорогу тебя? - спросила женщина Дайяра. Тот посмотрел на нее, на Санни. Сказал просто:
- Я ищу место, где можно построить новый дом.
- Дом?- невольно переспросила Санни.
Дайяр подался ей навстречу. Развел сильные широкие ладони:
- Взамен того, что мы потеряли. Мы с друзьями сговорились найти мирное, благодатное место - там, где мы, и наши женщины, и наши дети… когда они будут… - все мы будем жить в безопасности. Первый, кто отыщет такое место, подает весточку остальным. В Сунгане сейчас много пустующих земель. Я надеюсь… я знаю - я найду здесь то, что ищу.
Санни не сводила с него глаз - он как будто отвечал ее мечтам, ее мыслям…
- А ты, - спросил ее Дайяр, - чего ищешь ты?
- Того же, - сказала Санни одними губами. - Того же самого…
И, словно очнувшись, пробормотала, отворачиваясь:
- Ну, или что-то похожее. Наверняка, все люди хотят одного.
- Не все, - возразил Дайяр, - далеко не все. Большая удача встретить такого же, как ты…
- Иногда и разные люди идут одной дорогой и приходят к единой цели. Правда, не всегда добровольно… Хм-м…
Гадалка задумалась. Дайяр заговорщицки подмигнул Санни - мол, жди новую историю! Та невольно улыбнулась в ответ - ее улыбка вспыхнула свечкой в ночи. Женщина вздохнула:
- В этой истории совсем нет колдовства. Ну, или совсем немножко. И никто из них не ждал ничего хорошего от дороги, разделенной на двоих…

ДОРОГА

Погружая пальцы босых ног в теплую пыль дороги, Верда в полдень вошла в деревню. Деревня была небольшая - одна из многих, встретившихся ей в пути. Она и завернула-то сюда, только чтобы пополнить запас воды…
Опершись о посох, Верда остановилась поглядеть, как деревенские мужчины, гомоня и отталкивая друг друга, пинают какое-то грязное, падающее и вновь поднимающееся существо. Рассеянно откинула на плечи серый капюшон.
- Что же это? - сказала сама себе - по привычке. - Его же так забьют до смерти…
- Забьют, - равнодушно подтвердил стоявший рядом бородатый зевака, - и поделом.
И вдруг оживился:
- Или ты хочешь взять его?
- Как это?
- Хочешь спасти ему жизнь?
- Да… конечно, да.
- Эй! - крикнул зевака. - Эй! Оставьте его! Эта женщина хочет взять его себе! Эй, слушайте, что говорю, ну!
Не сразу, оглядываясь, понемногу остывая, мужчины расступились. Зевака вошел в круг, наклонился над слабо шевелившимся в пыли человеком.
- Эта женщина заступилась за тебя, Полковник! Хочет взять твою поганую жизнь… Благодари богов или своих дружков-демонов - женщина берет тебя!
- Не-ет… - бедняга затряс головой, словно ему залило водой уши, - не-е… я не… я не хо… чу… убей… лучше убей…
Недоумевающая Верда коснулась руки соседа.
- Что это он?
- Ты заступилась за него, так? - спросил тот терпеливо, словно говорил с малым ребенком.
- Да.
- Тебе его отдали. Теперь его жизнь в твоих руках. И смерть тоже. Он твой раб до самой могилы.
- Не-е… - хрипел человек, мотая разбитой головой. Зевака ухватил его за остатки одежды и проволок по пыли, толкнув в ноги отшатнувшейся Верды.
- Целуй ноги своей хозяйке, подонок! А ты, странница, забирай его да убирайся подобру-поздорову, пока мы не передумали!
Она скользнула взглядом по хмурым лицам и, пожав плечами, пошла прочь. Забыла даже, что собиралась набрать воды. Мельком оглянувшись на выходе из деревни, увидела как следом еле тащится шатающаяся, спотыкающаяся, подгоняемая толчками и пинками фигура. Верда нахмурилась и ускорила шаг.

Предыдущая страница 19 Следующая страница


Карты судьбы 20

Он настиг ее после полудня, когда Верда сидела поодаль от дороги, задумчиво пережевывая твердые сочные корни медведки. Словно пес, идущий по следу, проломился сквозь кусты и остановился перед ней, хрипло и жадно хватая горячий воздух разбитым ртом. Подняв голову, она молча смотрела на него: он казался таким огромным… Не нашла ничего лучшего, как протянуть ему медведку. Мужчина скорее свалился, чем опустился на колени, взял корень, надкусил одной стороной зубов.
- Кости целы? - спросила Верда.
Он повел плечом, смугло светившимся сквозь пыль и лохмотья одежды. Скривился:
- Вроде…
- Сними рубаху.
Он только глянул угрюмо. Верда достала нож. Надрезав лохмотья, заскорузлые от грязи, пота и крови, спустила их с широких плеч. Быстро, привычно, даже небрежно ощупала ребра, надавливая там, постукивая здесь - мужчина дышал сквозь зубы, - сказала уверенно:
- Одни ушибы. Заживет.
Он криво усмехнулся.
- Мне ли не знать… Ты лекарка?
- И это тоже.
- Куда идешь?
- Тебе что за дело?
- Раз я иду с тобой, хочу знать - куда.
Верда, складывающая сумку, удивленно вскинула глаза:
- Почему это ты идешь со мной?
- Разве не ты спасла меня? Тот, кто заступится за осужденного на смерть, берет его в рабы.
Он ударил разбитым кулаком в жесткую пыльную щетину травы.
- Мне и не присниться не могло, что я стану рабом женщины!
Слабо улыбнувшись, Верда пожала плечами:
- Мне не нужен раб. Радуйся, что спасся, - и иди на все четыре стороны. Ты свободен.
- Я? Я свободен? Ты взяла меня при всем народе! Я твой раб до конца жизни - моей или твоей!
Верда забеспокоилась.
- Но я отпускаю тебя! Ты мне не нужен.
- Если не нужен, зачем забрала мою жизнь?
Она качнула головой. Разговор напоминал собаку, ловящую свой собственный хвост.
- Я не знаю ваших обычаев. Я иду издалека, а страна такая большая…
- Зато я их знаю! - возразил мужчина. - И вся округа знает - кто я теперь!
Верда со вздохом признала свое временное поражение.
- Я сказала - ты услышал. Теперь я буду спать.
- А я что должен делать? - строптиво спросил ее раб.
- Делай что хочешь. Хотя… вымойся. От тебя воняет.
День клонился к вечеру. Верда села на расстеленном плаще, потирая отекшие веки. Он не ушел. Он вымылся и даже постирал и повесил сушиться на ветки кустарника одежду. Лежал поодаль, искоса наблюдая за ней. Верда развязала сумку, достав баночку с мазью, подошла к своему странному спутнику. Его спина вздрогнула от ее прикосновения, но прохладная мазь быстро утишила боль. Верда жестом приказала ему перевернуться. Казалось, ее не смущает его нагота. Лекарка, не иначе…
Поднявшись, перекинула через плечо холщовую сумку. Оперлась о посох.
- Мне пора.
Он сел.
- А я?
- Поступай как знаешь, - устало сказала она.
Ее босые ноги по щиколотку погрузились в горячую пыль дороги. Уставшее солнце медленно катилось к западу, и Верда шла за ним следом. Вскоре «раб» догнал ее. Несколько часов отдыха явно пошли ему на пользу, двигался он гораздо ловчей и быстрее. Первое впечатление оказалось обманчивым - он был ненамного выше ее, но широк в плечах и явно очень силен. Он то и дело проводил рукой по лицу заросшему темной щетиной, словно изучая его - похоже привык гладко бриться… да и волосы подстрижены коротко как у военных. Они называли его Полковником…
- Умеешь обращаться с оружием?
Он взглянул презрительно.
- Я солдат, монахиня!
Немало таких, как он, недавняя война разбросала по стране, лишив не только крова и родных, но и самого смысла существования. Мирная жизнь отторгала их, или они сами не принимали ее, продолжая убивать и грабить - но уже своих…
- Что ж ты не пошел в армию молодого короля? Ему нужны опытные солдаты.
Он фыркнул.
- Стать сержантом королевской стражи? Я был полковником мечников!
А стал моим рабом… Верда качнула головой, то ли соглашаясь, то ли нет, но промолчала. Так до самой темноты они шли молча, изредка уступая дорогу пылившим повозкам. Мужчина поглядывал на свою нежданную спасительницу и хозяйку. Серый грубый плащ служит и одеждой и одеялом, блеклое широкое платье, деревянный посох, холщовая тощая сумка - на такую не польстится и последний нищий. Монахиня двигалась экономным ровным шагом, незаметно съедающим расстояния. Явно идет издалека - в поисках или по обету. Вся она была словно припорошена пылью: серая одежда, серые прямые волосы, серые прищуренные глаза…
Верда обычно шла и ночью, когда не мешают пылящие повозки и дневная жара, а огромные южные звезды хорошо освещают дорогу. Но, решив пощадить своего нежданного спутника, сегодня остановилась, едва стемнело. Усевшись на берегу ручья, они опустили в воду гудевшие ноги. Молча съели скудный ужин.
- Я делюсь с тобой, пока мне есть чем делиться, - сказала Верда, завязывая сумку. - Но ты здоровый мужчина, тебе, верно, нужно много еды…
Он глянул исподлобья - что, наконец смирилась с их странным союзом? Верда этого еще сама не знала.
- Голодным я не останусь, - отозвался он.
Верда начала укладываться, привычно уминая сено в маленьком стожке. Вскинув глаза, увидела, что ее «раб» стоит перед ней с хмуро-озабоченным видом.
- Я должен ублажать тебя? - спросил напрямик.
Она сначала не поняла, а потом рассмеялась, тряся головой:
- Нет-нет, конечно, нет!
Он выдохнул с таким облегчением, что Верду это даже задело:
- Хорошо, а то ты мне совсем не по вкусу!
«Взаимно», - подумала Верда, надвигая на лицо капюшон. Одним из главных требований была ее неприметность…
Как засыпала, так и просыпалась она сразу - просто закрывала и открывала глаза. В воздухе витал аромат жареного мяса, и ее живот отозвался голодной судорогой. «Раб» сидел на корточках у костра, сосредоточенно поворачивая насаженную на палку тушку кролика.
- Иди завтракать! - сказал, не оборачиваясь.
- Как ты его поймал? - Верда присела рядом, скрестив ноги. «Раб» хмыкнул.
- Стащил из охотничьих силков.
Она взглянула озабоченно: получалось, что теперь она отвечает за его поступки. Но как Верда могла его контролировать? Будет ли он действительно повиноваться ей? Старшие и мудрые говорили, что не следует оказывать помощь, если ее не просят. И не следует отказываться, если ее предлагают. Она нарушила первое правило и теперь собиралась нарушить второе. Хотя… До сих пор ей удавалось избегать неприятностей - благодаря осторожности и Защите, - но будет ли так всегда? Не окажутся ли однажды его сила и умение поистине неоценимы? Хотя он не испытывал к ней ни благодарности, ни приязни, его Верда не опасалась: в дни беззакония старые обычаи приобрели неожиданную силу, подчиняя и тех, кто в иное время лишь посмеялся бы над ними…
Монахиня ела так же неторопливо и экономно, как двигалась. Глядя на нее, он тоже умерил свой аппетит - кажется, у хозяйки действительно нет денег, и все заботы о пропитании лягут на него.
Откидывая со лба жесткие от пыли волосы, Верда наблюдала, как он привычно уничтожает следы ночлега. Навык солдата - или разбойника?
Пока Верда шла в одиночку, она была одной из многих паломников и странников, движущихся в столицу. Но монахиня, сопровождаемая воином…
Выпрямившись, он хмуро встретил ее взгляд - она могла колебаться, у него просто не было другого выбора.
- Как тебя зовут? - спросила она.
Он помедлил, не желая отдавать то единственное, что у него еще оставалось.
- Кай.
- Я Верда. Пошли… Кай, - сказала она, отворачиваясь и легко вздыхая. Что ж, решение принято, и только будущее покажет, было ли оно верным.

- Тебе обязательно туда идти?
Кай вглядывался в шумящую на площади ярмарку.
- Нужно купить тебе хоть какую-то одежду… и еще по мелочи. Но если не хочешь встретить знакомых, подожди меня здесь.
Знакомых! Он скривил губы. Да уж, его прекрасно знает вся округа! То-то смеху будет - Полковник, стреноженный монашкой! Никто не упустит случая повеселиться! Верда смотрела со спокойным пониманием, что заставило его решиться - рано или поздно все равно придется пройти через это.
- Идем вместе.
Он шел за ней, глядя в землю; не поднимал глаз, когда хозяйка торговалась со старьевщиком, покупая ему плащ. Его он накинул, едва Верда вошла в лавку. Накинул, надвинул капюшон; присев у стены, следил за ногами снующих мимо прохожих. Конечно, зря он явился сюда. Совсем недавно везли его в железной клетке через это село (как и через десятки других) - для увеселения и устрашения. Если уж поймали самого Полковника Кая, значит, крепнет закон и порядок…
Не прошло и нескольких минут, как перед ним остановилась пара ног. Чуть поодаль - несколько других. Кай поднял голову, поглядел и начал вставать.
- Ага! - сказал широкобородый мужик, уперев кулаки в бока. - Полковник Кай! Живой, значит? А говорят, всех твоих дружков вздернули на осинах по тракту!
- Ишь ты, - сказал Кай равнодушно.
- А тебя, говорят, взяла какая-то монашка? Видать, немало тебе пришлось потрудиться ночью, чтобы она не передумала, а? Говорят, ты теперь должен ей ноги мыть и воду пить всю свою оставшуюся паршивую жизнь?
- Много чего говорят, - согласился Кай.
- А еще говорят, что при тебе теперь ни меча, ни ножа, и мы, с позволения твоей хозяйки, можем чуток повеселиться?
Взгляд Кая двигался по быстро окружавшим их зевакам: как же, законная игрушка для добропорядочных граждан! Бородатый помахал мечом перед лицом Полковника.
- Если мы немножко пустим кровь, тебе это пойдет на пользу, а?
Легкий взмах крест-накрест рассек кожу на голой груди Кая. Толпа радостно ахнула, Кай зашипел…
Верда, вышедшая из лавки, оцепенела: возбужденно ворча, щетинясь ножами и чем под руку попало, толпа подступала к прижимавшемуся к стене Каю. Его бородатый пленник хрипел, вцепившись в руку, жестким хватом захлестнувшую ему горло. В правой руке Кая был меч.
- Ну, кто следующий в очередь повеселиться? - услышала Верда его язвительный голос. - Кто еще хочет пустить мне кровь?
Весельчаков что-то не находилось. Верда всплеснула руками, выпустив драгоценного почтового голубя.
- Кай, брось его! Кай!
Спрыгнув с высокого крыльца, монахиня поспешно и безбоязненно отводила с пути оружие.
- Пустите меня… пустите… он мой.
Остановилась перед ощерившимся Каем.
- Кай?!
Он мотнул головой, не спуская глаз с толпящихся за ее спиной людей, но все же опустил руку. Пленник повалился на колени, схватившись за горло и судорожно вздыхая.
- Что здесь происходит? С дороги!
Люди заоглядывались, расступаясь - сквозь толпу пробирались солдаты порядка. Верда выпалила прежде, чем кто успел и слово молвить:
- Прошу правосудия и защиты! Они напали на моего раба!
Офицер смотрел за ее спину, и на его озабоченном лице проступала усмешка.
- Вот это - раб? Полковник Кай? Кто тут на кого напал? Смотри, как он отделал беднягу!
- Он мой раб, - твердила Верда, - никто не имеет права причинять ему вред!
- Это ты следи, чтобы твой раб никому ничего не повредил, монашка! Ты что, не знаешь, кто он такой?
- Мой раб. Сейчас он - мой раб.
- Самоубийца, - буркнул офицер. - Эй, брось меч, Полковник!
- Они не имеют права отбирать меч! - крикнул Кай. Обернувшаяся Верда толкнула его в учащенно дышащую, липкую от крови грудь - Кай попятился. Сверкнул на нее глазами. - Скажи им!
Не попросил - приказал едва ли тоном пониже. Вздохнув, Верда произнесла рассудительно:
- Он прав. Он был без оружия, но справился с нападавшим и отобрал меч. Меч - его по праву.
- Рабы не носят оружия.
- А если его хозяину потребуется защита?
- Гм… - произнес офицер, веселея. - Тебе, я смотрю, повезло, Полковник! Меч остается у него! В другой раз не будете задирать чужих рабов! Расходитесь, нечего глазеть!
- Спасибо, офицер. Пошли.
- Монахиня… погоди-ка.
Стоявший за Вердой Кай почувствовал, как напряглась ее спина.
- Идешь в столицу на праздник?
- Да, офицер.
- Наверное, на суд к королю?
- И это правда, офицер.
- И что ты собираешься просить? Денег? Земель для своей церкви? - с ленивой усмешкой спросил офицер. Но во взгляде, цепко изучающем одежду Верды, ее скрытое тенью волос лицо, усмешки не было, и Кай насторожился.
- Правосудия, - тихо сказала Верда. - Мы можем идти?
Некоторое время офицер не сводил внимательных глаз с ее лица. Потом, внезапно потеряв интерес, отвернулся.
- Ступай, да получше приглядывай за своим рабом, монахиня!
Верда молча потянула Кая за рукав. Он ожидал упреков, но, свернув за угол дома, хозяйка ускорила шаг.
- Быстрей! Мы должны выбраться отсюда, пока они не передумали!
Она так спешила, что даже забыла коснуться священного камня на выходе из деревни. Верда знала, что сейчас офицер входит в лавку и озадаченный торговец говорит, какого именно почтового голубя попросила монашка.
- Чего ты так несешься! - недовольно окликнул Кай. Он не видел причин для спешки - вряд ли кто решится свести с ними счеты, пока в селе солдаты… Верда мельком оглянулась. Она была сейчас похожа на испуганно-настороженного зверька: заостренные скулы, напряженные глаза, белые зубы оскалены под приподнятой верхней губой (в это время офицер опрометью скатывался с крыльца). Бросила на ходу:
- Сворачиваем!
И, пригнувшись, нырнула в заросли у дороги. Ругаясь, Кай продирался следом. Сейчас он мог только позавидовать грубой ткани ее одежды, служившей отличной защитой от колючек - с него же словно живьем сдирали шкуру…
Выбравшись из зарослей, они побежали вниз по склону. Закинув полы плаща на плечи, поддернув подол платья, так что стали видны белые колени, Верда вошла в воду речушки. Настороженно повела взлохмаченной головой. Ноздри ее раздувались.
- Они спустили собак…
Кай не поверил, но послушно пошел по реке, разгребая ногами воду и мягкий ил. А потом услышал и он - далекий азартный лай. Девушка охнула, наткнувшись на корягу. Кай схватил ее за плечо:
- Бесполезно! Они идут верхним чутьем! Бежим!
Выбравшись на другой берег, они вновь побежали. Тело невольно настраивалось на долгий бег - размеренное дыхание, размеренные движения… не раз и не два он с удивлением взглядывал на Верду - казалось, ее готовили долгие солдатские годы…
Но разноголосый лай доносился до них все явственней. А за псами шли люди. Кай на секунду остановился, согнулся, переводя дыхание; Верда, оглянувшись, остановилась тоже. Он исподлобья рыскнул взглядом по деревьям.
- Сюда!
Цепляясь за развесистые ветки, девушка ловко взобралась наверх. Он сел рядом в чаше развилки, положив на колени меч.
И вот псы вынеслись на поляну - мощные, коренастые, с обрубками вместо хвостов. Не слишком быстроногие, они обладали упорством и убийственной выносливостью, готовые идти по следу, пока не издохнут… Заплясали, запрыгали под деревьями, хакая, захлебываясь от близости добычи. Оскалясь сам, как пес, Кай приподнялся, покрепче перехватывая рукоять меча… Девушка вцепилась в него.
- Нет, погоди, не надо!
Наклонилась, налегая грудью на широкую ветку. Волосы свесились вниз, открыв шею и напряженные плечи. Пальцы впились в твердую кору. Псы, метавшиеся под деревом, начали стихать; задрав лобастые головы, стали, настороженно наблюдая. Верда сказала что-то, ее слова унесло порывом ветра. Неловко приподнялась, по-прежнему не сводя глаз с собак, оторвала от плаща полоску и протянула ее на открытой ладони. Головы собак повернулись, глаза уставились на кусок серой ткани. Усиливавшийся ветер налетал порывами, трепал волосы и одежду монахини. Верда вновь произнесла что-то, ветер вырвал ткань из ее пальцев - и, словно гонимые этим ветром, следом пустились псы, издавая азартный охотничий лай…
Кай только головой покрутил.
- Что это было?
- Давний охотничий фокус, - Верда с трудом села. - Я направила их по ложному свету.
- Фокус? - с сомнением повторил он. - Ну что ж, пусть будет фокус. Хотя по мне, это больше смахивает на колдовство!
Словно не слыша его, Верда отвела хлещущие по лицу волосы.
- Надо укрыться от грозы.
Они нашли дерево, чьи ветки опускались вниз плотным шатром. Сели, прижавшись спиной к стволу. Верда достала хлеб с сыром - все, что успела приобрести в селе. Отломила большую часть для Кая. Задумчиво расправляясь с едой, тот смотрел на струи дождя, хлещущие за зеленым пологом - внутрь долетали лишь мелкие брызги. С какой стати они спустили собак? Ведь он теперь не опасен… И как быстро организовали погоню - почерк охраны порядка. Солдат…
Перестав жевать, он уставился на Верду - та уже спала, засунув руки в широкие рукава платья. Лицо ее было очень бледным и усталым. А может, погоня была вовсе не за ним? Кай рассматривал свою хозяйку наново, пристально, как в первый раз. Такая серенькая, тихая, неприметная… просто мышка, готовая всегда юркнуть в норку… не боящаяся его, здоровенного озлобленного мужика, вступающаяся за него перед разъяренной толпой… и вздрагивающая от простых вопросов офицера… Кай ничего не имел против колдовства, если оно шло ему на пользу. И, насколько он знал, колдунов и ведуний здесь хоть и не жаловали, но и не преследовали по закону. Что же такого увидел в ней офицер, если вдруг пустился в погоню?
Дождь стихал. Крупные капли падали с ветвей, сверкая в лучах выглянувшего солнца. Лицо монашки дрогнуло - и Верда открыла глаза. Они были ясными, прозрачными, словно умытыми прошедшим ливнем. Она медленно и сонно улыбнулась ему, глаза сверкнули, как дождевые капли… И стали прежними - спокойно-серыми, непроницаемыми.
Подол ее платья вымок до самых колен, когда они наконец выбрались на дорогу. Через некоторое время Кай, не спросясь, свернул - Верда взглянула, но ничего не сказала, признавая его опыт в запутывании следов.
К вечеру они нагнали крестьянский обоз и неторопливо побрели следом, радуясь, что недавний дождь прибил пыль на дорогах. Крестьяне не протестовали, когда они остановились с обозом и на ночлег - присутствие молодого вооруженного мужчины было совсем нелишним…
Они уже укладывались, когда раздался вопль, от которого у Кая кровь в жилах застыла. Верда, вскочив, с мгновение вглядывалась в темноту, потом кинулась вперед. Подоспевший Кай увидел среди толпы крестьян бьющуюся в пыли женщину. Тело ее выгибалось дугой в припадке, Верда удерживала мотающуюся голову. Она уже успела сунуть между зубов женщины палку - та трещала под напором сведенных судорогой челюстей, из углов рта стекала пена…
- Бесы… - пробормотал стоявший рядом старик. - В нее вселились бесы.
Припадочная стихала. Верда подняла голову.
- Эта женщина больна, - сказала резко. - Просто больна. Бесы здесь ни при чем. Если вы начнете изгонять их, она умрет. Ей нужен покой. Я скажу вам, какие травы…
Она говорила, не замечая растущей испуганной враждебности крестьян. Они медленно подходили ближе, обступали ее плотным кольцом.
- А ты-то сама кто такая? - услышал Кай мрачный голос. Он шевельнул плечами и понял, что зажат, словно в тисках. Здоровые мужики сторожили каждое его движение, и их ножи были сейчас куда выигрышнее, чем его меч. Верда медленно вставала с колен, оглядываясь, лицо было изумленным и растерянным…
И тогда он показал на нее и сказал ясно и громко:
- Она ведьма! Я знаю, она - ведьма!

Ее привязали к расщепленному молнией дереву. Ошеломленная Верда почти не сопротивлялась.
- Что я сделала?.. - начала она, и несколько голосов тут же перебили:
- Рот! Заткните ей рот!
Что и было немедленно сделано. Крестьяне смотрели на ведьму в разорванном платье: молодые мужчины со скрытой похотью, старые - с гадливым отвращением, женщины - с испуганным любопытством. Верда нашла взглядом еще одну пару глаз и опустила веки. Ее никогда не предавали. Хотя кто она ему? «Я останусь рабом до самой смерти - твоей или моей». Ее смерти, похоже, осталось ждать недолго.
- Что сделаете с ней? - услышала она голос Кая.
- Сожжем на рассвете. Раньше у нас с ведьмами не церемонились, как тут у вас, на юге. А ты, парень, не вздумай встревать, а то и тебя очистим!
- Эй, я ее едва знаю, какое мне до нее дело! А ловко вы с ней управились!
- Не в первой. У Магги роды были тяжкие, позвали повитуху… ребенок мертвый, ну, дело богово… нет, бабка взяла, пошептала, потерла… глядим - дышит… Ясно дело, дьявольский подменыш…
- И что?
- Сожгли, ясно дело, - равнодушно сказал староста, - и ее, и дьяволенка… Эй, вы, двое, сторожите ведьму! Не то чтоб говорить - ни шагу к ней, а то самих на костер! Укладывайтесь, подыму перед рассветом!
Верда открыла глаза только когда все разошлись. Поелозив затылком по твердой коре, взглянула вверх. В обрывках фиолетовых облаков летели ясные звезды, Верда слышала их высокую песню. Вряд ли ей еще случится говорить с ними… Значит, старшим придется ждать снова. Хотя многое, очень многое может произойти за время ожидания… ах, как нелепо, как глупо… Если бы она опять не вмешалась… Почему не послали другую, для которой люди - лишь призрачные тени, скользящие по краешку цели?
Но звезды указали на нее.
Верда широко раскрыла глаза, вглядываясь в темные фигуры у костра. Если бы кто-нибудь из них подошел поближе, заговорил, заглянул ей в глаза… Если б она могла шевельнуть хотя бы пальцем… Но связывали ее умело. Хорошо и то, что не сняли Камень - побоялись коснуться даже кончиком ножа…
Она прикрыла утомленные глаза, но языки пламени продолжали плясать и под сомкнутыми веками, метались быстрые тени. Ночь длилась бесконечно и мчалась так быстро…
Шагов она не услышала - лишь ощутила присутствие. Темный силуэт заслонил костер. Близкое тепло большого тела, взгляд, впившийся в ее лицо. Она безмолвно взмолилась, пытаясь заставить услышать, понять… Холодные жесткие пальцы коснулись ее шеи, отвели упавшие на лицо волосы.
- Страшно, ведьма?
Она шевельнула головой и сухо закашляла, когда изо рта у нее вынули кляп.
- Страшно? - повторил мужчина мягко.
- Страшно… - выдохнула Верда. - Я еще никогда… не умирала…
Он сдвинулся в сторону, и Верда увидела, что у костра никого нет. Через мгновение ее освобожденные руки повисли, как плети, а когда упали остальные веревки, Верда сама повалилась на землю, потому что ног она уже давно не чувствовала. Не успела издать и звука, как ее подхватили.
- Идти можешь?

Предыдущая страница 20 Следующая страница


21 Наталья Колесова

- Нет… но как?..
- Молчи.
Он нес ее прочь от костра, двигаясь быстро и бесшумно. Не сбился с шага, и когда темнота окружила их со всех сторон, словно обладал звериным зрением. Верда даже успела забыться, когда ее, наконец, опустили на землю.
- Пей.
Руки все еще плохо слушались, Кай сам поднес фляжку к ее губам. Сделав несколько трудных глотков, Верда отвернула голову и вода полилась на платье. Когда он начал растирать ее руки и ноги, Верда захныкала от боли.
- Терпи. Хоть на этот раз собак не спустят, нужно уйти подальше от этих… ревнителей веры. Вставай, так… Стоишь?
Цепляясь за него, Верда кивнула. По мышцам словно пробегали огненные искры. Первые шаги дались ей с трудом, она просто припадала на обе ноги…

В лес проникал серый рассвет. Всего ничего отделяло ее от «очищающего» костра. Верда сидела, зажав между колен руки. Крупно дрожала. Кай молча смотрел на ее зажмуренные глаза, напряженное лицо, исцарапанную шею, сгорбленные плечи, бесцветный камешек, висящий на кожаном шнурке между грудей… между небольших крепких белых грудей… между… Не раскрывая глаз, Верда стянула разорванное платье, и он отвел взгляд.
- Переоденься.
Верда тускло посмотрела на протянутую одежду.
- Это не мое.
Кай хмыкнул.
- Тебя едва не сожгли, а ты все пытаешься быть с ними честной? Я тоже кое-что прихватил.
Он продемонстрировал свою льняную рубаху, тунику и штаны из мягкой кожи.
Одежда была великовата - в просторной рубашке и широкой крестьянской юбке Верда казалась еще худее. Но белый цвет был ей к лицу, а широкий ворот открывал длинную шею и гладкие плечи. Сама ли она себя уродовала или ее вера… если она принадлежит к какой-нибудь вере… запрещала любую одежду, кроме той дерюги?
Она только взглянула на хлеб с мясом - и это Кай «позаимствовал» у крестьян - и, качнув головой, вновь глотнула воды. Горло саднило. Верда вздохнула, оглядываясь.
- Пошли. Отдохнем в жару.
- Загонишь раба в гроб! - предупредил он, нехотя вставая.
- Да… - сказала Верда. - Почему ты не оставил меня им? Ты был бы сейчас свободен.
Кай наклонился, собирая вещи. Сказал, не поднимая головы:
- Я потерял честь воина, став бандитом. Но слово чести для меня все еще кое-что значит… Идем.
Верда по привычке вышла вперед.
- Я лучше знаю округу, - сказал Кай. - И привык уходить от солдат.
Верда поколебалась. Если бы не он, ее бы не заметил офицер на ярмарочной площади…
И, если бы не он, она была бы сейчас мертва.
- Веди, - сказала она.

Кай сидел в тени, любовно протирая меч снятой рубахой.
- Повезло свинопасу… - ворчал себе под нос. - И где он только тебя раздобыл…
Перехватил слабо улыбавшийся взгляд Верды.
- Ты разговариваешь с ним, как с человеком.
Кай вскинул меч.
- Он же из Долматии! - сказал, словно это все объясняло. Словно он обрел давно потерянного друга. Верда качнула головой. А были ли у него вообще друзья? И где они сейчас?
Теперь уже он наблюдал за своей хозяйкой. Она сидела на берегу ручья, опустив в воду ноги. Кай исподволь разглядывал их - крепкие, стройные, с узким лодыжками, с высоким подъемом еще не растоптанных стоп…
- И давно ты идешь?
- Несколько месяцев.
Верда привычно растирала ноги широким листом карта: он холодил натруженные подошвы, снимал отеки и усталость.
- С севера?
- Да.
- Ты вышла, когда на севере еще была зима, - он жевал травинку, не спуская с Верды глаз. - И все время пешком?
- Как видишь, лошади у меня нет.
- Тебе так важно попасть на этот праздник?
- Да.
- Для тебя?
- Не только.
- Для твоей веры?
- Не только.
- Хочешь что-то просить у короля?
- Предложить.
- Что? - Кай едва не рассмеялся. - Что ТЫ можешь предложить королю?
- Помощь, - сказала Верда, тяжело поднимаясь. - Кай, ты можешь задавать вопросы, но ответа все равно не получишь. Того ответа, который тебе нужен.
- Ты действительно монахиня?
- Да.
- Кто послал тебя?
Верда пожала плечами.
- Тот, кто может мне приказывать.
Она начала укладываться. Полуденный зной дышал из-за свежей зелени. Кай придвинулся ближе, поддел пальцем кожаный шнурок на ее шее, вытягивая из-за ворота прозрачно-серый камень.
- Это что, знак твоей веры? Или твой талисман?
Она не шевельнулась, но словно оттолкнула его взглядом.
- Пожалуйста, - сказала тихо. - Ты не можешь касаться его. Он должен остаться чистым.
Кай разжал пальцы - камень скользнул по ее шее.
- Ну да, конечно, - сказал, пожимая плечами. - Рабу не пристало совать нос в дела своих хозяев.
Это была явная ловушка, и монахиня в нее не попалась. Промолчала, закрывая локтем лицо. Он лег, заложив руки за голову. Сон не шел к нему.
Слухи о новом короле были противоречивы, но, по крайней мере, он смог продержаться на троне дольше, чем многочисленные временщики, перехватывающие друг у друга власть после недавней войны. Это он возродил старый обычай, по которому раз в году любой житель страны имел право на прямой королевский суд.
«Помощь», - сказала она. Какая из многочисленных вер чувствовала за собой такую силу, что собиралась предложить помощь встающему на ноги и наверняка самолюбивому королю? И почему для этого следовало посылать одинокую молодую монахиню?
Ну что ж. Он покрепче сомкнул веки. По крайней мере, с такой хозяйкой скучать не придется.

Дни проходили за днями - или они шли дням навстречу? Подъем до рассвета, «марш-бросок» до полудня, сон и снова дорога - до самой поздней ночи, когда путь освещают яркие звезды и поспевающая луна. Они сторонились людей, заходили в поселки только в случае крайней нужды. Созревшие плоды, хлеба, дичавшие на заброшенных полях, кролики и куропатки, попавшие в силки, служили им достаточной пищей. По его расчетам, шли они с приличным запасом, но Верда все равно не давала передышки, отпуская время на непредвиденные задержки. Однако много дней ничего не случалось, и Кай постепенно расслабился, так что ночная встреча на лесной дороге оказалась для него полной неожиданностью.
Они появились перед ними - темные фигуры в широких плащах, с сомкнутыми на перекрестьях мечей руками. Отодвигая хозяйку себе за спину, Кай шагнул, сторожа их движения, с привычной готовностью к схватке. И тогда, разрушая напряженную тишину опасности и близкой крови, один из встречных рассмеялся и сбросил на плечи капюшон.
С опустошающим облегчением Кай узнал его.
- Мэтт?!
Оглянулся - открыв знакомые лица, друзья смеялись над его растерянностью.
- Майк! Рэд! Алан! Дьяволы, откуда вы все взялись?
- Ты здорово путал следы, Полковник! - Мэтт шагнул, крепко обнимая его. - Но мы-то знаем твой почерк! Ищем тебя уже добрый месяц - с тех пор, как узнали, что парней повесили, а тебя…
Он шагнул мимо Кая.
- Это и есть твоя хозяйка?
Сдернул капюшон с головы Верды - та подняла лицо, взглянув на него, потом, со спокойным ожиданием, - на Кая.
- Ну-у, - сказал Мэтт укоризненно. - Раньше у тебя был вкус получше. Кожа да кости…
- Не я ее выбирал. Где остальные?
Мэтт помрачнел.
- Плохие времена, Полковник! Кругом солдаты. Три недели назад…
Сжав обеими руками посох, Верда слушала разговор, ловя бросаемые, словно невзначай, взгляды… Кай еще не понял. Что он будет делать, когда поймет?
- … и вы нашли меня, - наконец сказал Кай.
Мэтт понял это как вопрос.
- Ну конечно, мы всегда готовы помочь своему командиру! Ты же не собираешься всю жизнь болтаться с монашкой по дорогам?
Кай хмыкнул.
- Она прогоняла меня.
- Прогоняла? Видать, ты плохо ей служил, Полковник? Ладно, мы знаем, что ты человек слова и не можешь просто перерезать ей глотку. Поэтому мы все берем на себя.
- Эй, - сказал Кай, - погоди-ка, Мэтт…
- Да чего годить? Покончим с этим сразу, если ты, конечно, не захочешь сначала угостить нас своей монашкой…
Кай больше не улыбался и не сводил задумчиво-оценивающих глаз со своих людей. На Верду он не смотрел. Он и так чувствовал ее за своей спиной. Ее - и ее ожидание. Не прикажет и не попросит…
- Мэтт, - сказал медленно. - Парни. Я ведь должен защищать ее.
Мэтт кивнул, будто не услышал ничего неожиданного.
- И это мы понимаем. Но совесть у тебя будет чиста, если тебя будут держать? Если тебя свяжут? Ну, парни…
Он обернулся и очень удивился, увидев у своего подбородка острие меча.
- Я не шучу, - негромко сказал Кай. - Я убью тебя. Я убью любого, кто попробует причинить ей вред. Это мой долг.
- Долг? - Мэтт качнулся вперед, едва не налегая грудью на меч. - Твой долг - мы, Полковник! Ты наш командир, ты приносишь нам удачу и добычу! Нам тяжко без тебя… Ну хорошо, хорошо, если ты уж решил променять нас на бабий подол… Кай, мы ж тебе зла не желаем! Давай поговорим, обмозгуем все как следует…
Видя, что остальные нерешительно переглядываются, Кай слегка расслабился. И пропустил резкое движение Мэтта. Нож со свистом рассек темный воздух, Кай рубанул мечом и, отскакивая, оглянулся. Верда согнулась пополам, выронив посох.
- Что?
- Плечо, не страшно, - сказала она сдавленно.
Кай шагнул вперед, зная уже, что увидит. Лучший метатель ножей в мире Рыжий Мэтт лежал ничком в пыли. Осторожно, опасаясь спровоцировать новый удар, Алан наклонился, приподнял его за плечи. Зацокал языком.
- Мертв? - безнадежно спросил Кай.
- Мертвее не бывает, - проворчал Алан. - Что ж ты так-то? Мэтт хотел помочь… думал, ты не всерьез…
- Знаю, - тяжело сказал Кай. - Он всегда плохо слушал.
- Так, значит, - коренастый Алан, кряхтя, выпрямился. Посмотрел Каю за спину. - Твой выбор? Ну что ж… Не хуже нашего. Ты всегда шел своей дорогой. Просто некоторое время нам было по пути.
Кай устало смотрел вниз на мертвого Мэтта.
- Я не хотел этого.
- Знаем, - Алан кивнул. - Он был не прав. Ты тоже. Так всегда бывает. Иди, помоги своей… хозяйке.
Кай оглянулся. Верда привалилась к дереву. Хотя лицо ее побледнело, глаза оставались ясными.
- Ступайте, похороните его.
Он вернулся через пару часов. Верда намотала на плечо неплотную повязку, сквозь которую уже просачивалась кровь. Кай остановился перед ней, угрюмо разглядывая ее белеющее в сумерках лицо.
- Я убил Мэтта.
- Да, - сказала она, не открывая глаз.
- Я убил своего товарища.
- Да.
- Я убил его из-за тебя. Почему?
- Не знаю, Кай.
- Мы воевали вместе, он был моим солдатом… Ты что, околдовала меня?
- Нет! - Верда подняла голову. - Я не смею подчинять тебя себе. Все, что ты сделал, - только твой выбор. Я говорила раньше и говорю сейчас - ты свободен. Ты не должен идти со мной, защищать, а потом обвинять меня в своих поступках. А сейчас - я хочу поспать.
Свободен - если бы он был свободен повернуться, уйти, оставить ее здесь, в лесу. Пусть выживает или умирает - сама, без него. Одна.
- Вставай! - Кай подхватил ее под здоровую руку. - Знаю я такие раны. Тебя уже сейчас лихорадит, а ночью будет еще хуже. Сегодня тебе нужна теплая постель и сытный ужин. Заночуем в деревне. Все равно надо узнать дорогу.

Верда почти задремала, когда перед ней со стуком поставили тарелки. Вздрогнув, она испуганно выпрямилась.
- И еще подогретого вина, красавица! - сказал Кай. Служанка в трактире и впрямь была красоткой - яркой, шустрой, с богатым горячим телом. Ловко увертываясь от мужских рук, хохоча и отругиваясь, она принесла вина и задержалась у стола, откровенно разглядывая Кая.
- Вижу, не здешние?
Он приобнял ее за талию.
- Нездешние, но ночку здесь проведем.
Кай смотрел на женщину блестящим ласкающим взглядом: в нем были одобрение и усмешка, вызов и приглашение. Стрельнув глазами на съежившуюся в углу Верду, служанка хмыкнула:
- Комната еще есть. Ты и твоя…
- Сестра, - быстро вставил Кай.
- …можете не беспокоиться насчет ночлега.
- Вот и хорошо, - Кай с удовольствием проводил взглядом ее покачивающиеся бедра. Даже неискушенная в таких делах Верда поняла, что эти двое обо всем договорились. Сейчас он обернется и увидит ее - такую некрасивую, тощую, тусклую… Верда еще больше забилась в угол, чувствуя, как закипают на глазах слезы. Когда это она расстраивалась из-за своей неприметности? Это все рана, рана и усталость…
- Что, совсем плохо? - Кай подался к ней через стол. - Выпей обе кружки вина и иди наверх. Тебе надо лечь.
- Завтра я буду здорова.
- Завтра будет завтра. А теперь - иди.
Он присаживался тут, перебрасывался парой фраз там, слушал разговоры здесь. Услышанное не радовало. Кругом рыскали солдаты - наверняка из-за готовящегося праздника, но идти придется еще осторожней… Кай рассеянно улыбнулся многозначительному взгляду служанки. Уснула ли она? Может, все-таки позвать здешнего лекаря? Она лечит других, но сумеет ли вылечить себя? Лихорадка еще не самое страшное… Он встал и быстро взбежал вверх по лестнице. Толкнул незапертую дверь.
Верда спала.
Спала, и Кай точно впервые заметил, хотя видел и раньше, что она всегда прикрывает лицо - капюшоном, рукавом… Или как сейчас - ладонью. Пахло травами: наверно, перед сном она опять перевязала рану.
Во дворе и внизу было тихо. Деревня спала. Дремало небо, сонно помаргивая лунным глазом. На Кая внезапно накатила усталость. Интересно, где, по ее мнению, должен был спать он, раз она улеглась на самый край кровати? Он перебрался через нее - девушка зашевелилась, но не проснулась. Волосы ее были влажными и пахли дымом и полынью. Кай лег на спину. Верда повернулась и прижалась к нему так просто и естественно, словно делала это каждую ночь. Кай выдохнул, не зная, смеяться ему или плакать. Уйти от ждущей и хотящей его женщины к этой… монашке, которая вообще не замечает, что он - мужчина… Похоже, на белом свете стало одним сумасшедшим больше. Кай потянулся, сердито подтыкая ей под спину одеяло. От нее несло жаром, но дышала хозяйка ровно, глубоко. Может, и обойдется…
Она проснулась перед рассветом - не от холода или щебета птиц, просто сработали внутренние часы. Несколько раз оглядела серую комнату, прежде чем вспомнила, где находится. Полусгоревшая свеча на столе, слабый свет, сочащийся в узкое окошко, мерное дыхание уткнувшегося в подушку Кая, тяжелая рука, расслабленно лежащая на ее боку… так тепло, удивительно спокойно, странно… так трудно заставить себя подняться…

- Ты идешь?
Он сел на кровати, потирая глаза. Верда, уже одетая, с мешком в руке, спокойно смотрела на него.
- Куда?.. - начал он и встал. - Ты собираешься выйти сегодня? Дьявол, дай себе хоть день передышки!
- Я отдохнула, - Верда подумала и добавила. - Спасибо. Хорошо, что ты привел меня сюда.
- Послушай, я лучше знаю, что такое раны…
- Да, конечно. Но плечо вовсе не мешает мне идти, - Верда вновь помедлила и добавила. - Не беспокойся.
- Мы хотя бы успеем позавтракать? - недовольно спросил Кай и увидел ее осторожную улыбку - впервые Верда показала, что рада тому, что он идет с ней.
- Попробуем успеть.

В первые дни он зорко следил за хозяйкой и, едва замечал малейшие признаки слабости или усталости, непререкаемым тоном объявлял привал. Ворча о том, «кто тут кому раб», Верда с явным облегчением садилась или ложилась отдыхать - но с каждым днем все реже. Она и вправду оказалась очень выносливой, да и рана хорошо подживала. Дорога стала легче и потому, что теперь они много разговаривали. Вернее, говорил он, а Верда прилежно слушала. Кай много где бывал и много чего повидал - и до войны и во время, - а Верда никогда не покидала свой малолюдный северный край. Несмотря на ее несловоохотливость, Кай сумел кое-что выведать и о ней самой. Рано осиротевшую девочку взяли на воспитание монахи. Суровые неразговорчивые наставники, строгие испытания, вечный холод каменных келий… Неудивительно, что она похожа на монастырское привидение. Девушки в ее возрасте должны наряжаться, хихикать, да любиться с милыми, а не шляться по дорогам огромной страны в компании с рабом-бандитом… Он никогда не пытался особо вникать в таинства и различия вер, и если кому и приносил жертву, то лишь богу огня и войны Агду. Но вера, посылающая в мир неопытную беззащитную девчонку, заранее ему не нравилась.
Хотя насчет беззащитности… Когда у нее поджила рана, Кай упомянул о слухах, что северные монастыри славятся бойцами Руки - боя без оружия. Верда улыбнулась:
- Ты видел, какой из меня воин!
- Я видел другое - как ты тогда держала свой посох. Это ведь не просто палка?
Верда больше не улыбалась.
- Что ты имеешь в виду?
- Дай сюда.
Он взял у нее посох - неказистый, довольно увесистый, отполированный до блеска в тех местах, где его касались ладони. Потер жестким пальцем, потом - краем крепкой рубахи. На солнце блеснули металлические полоски, которыми была перехвачена середина посоха. Он повернул посох, ощупывая наконечник. Опять металл - тусклый, сливающийся по цвету с запылившимся деревом. Такой сдержит удар ножа или даже меча.
Верда молча наблюдала за ним.
- У тебя зоркий глаз, - только и сказала, берясь за посох. Кай не отдал.
- Ну так что?
Верда заправила прядь волос за ухо и сказала, словно извиняясь:
- Ну не могли же меня послать совсем без ничего…
- Так что, можно было не убивать беднягу Мэтта? Ты бы и так справилась?
- Это навряд ли. Вы же все-таки воины. А я давно не тренировалась.
- Потренируйся со мной.
- Зачем?
- Ну, не всегда же я буду таким быстрым… - он усмехнулся. - Ладно, хозяйка. Я просто хочу увидеть, что это такое!
Верда помолчала. Оглянулась.
- Прямо сейчас?
- Почему бы и нет?
Монахиня пожала плечами и сбросила плащ. Подтянула повыше юбку. Кай наблюдал за ней с интересом.
- Готова?
Он наносил удары не то чтоб в половину - в четверть силы, памятуя о ее недавней ране и о том, что она - женщина. Взяв посох в обе руки, Верда парировала выпады с отсутствующим и даже, кажется, скучающим видом. Постепенно увеличивая скорость, они танцевали на ровной поляне такой красивый и легкий на вид танец боя. Щеки девушки раскраснелись, маска безразличия постепенно сползала с ее лица, как слишком большое платье, примеренное маленькой девочкой. После особенно удачного удара, Верда послала ему такую сияющую и радостную улыбку, что он понял - она наслаждается этим танцем не меньше его самого. В тот же миг Кай получил по лбу увесистым набалдашником, а последующая стремительная подсечка отправила его в кусты. Ухмыляясь, он сел. Верда стояла, опершись о свой невзрачный посох, и улыбалась ему победно.
- Ты поддался!
- Ну… - пробормотал он. - Немного. Но шишка будет настоящей.
- Доволен? - спросила Верда немного насмешливо и подала ему руку.
Он сжал ее ладонь, потянул на себя, словно опробывая ее силу - девушка напряглась. Запястье узкое, но сильное… Кай легко поднялся. Предупредил:

Предыдущая страница 21 Следующая страница


Карты судьбы 22

- В следующий раз поддаваться не буду. Так что берегись!
- Кто бы говорил, - с легким нахальством отозвалась Верда.

Тропа была заброшенной, почти заросшей, но вела по-прежнему на юг, и, радуясь отсутствию жилья вокруг, они не пытались искать другую.
Верда остановилась первой. Дорожка, выбегавшая из-под деревьев, круто поворачивала и заканчивалась возле каких-то развалин.
- Что это такое?
- Это? - он подошел к развалинам. На заброшенный дом непохоже - странно круглый, и поля вокруг никогда не были возделаны. Кай шагнул внутрь через то, что когда-то было входом. Сквозь стыки пятиугольных каменных плит проросла трава и молодые деревья. Стены разрушены не временем… и не бушевавшим некогда пожаром. Взгляд Кая остановился на возвышении в центре - и вдруг он понял. Почти забытым жестом поднял руку ко лбу и, осторожно ступая, будто опасаясь кого-то разбудить, покинул развалины. Верда стояла снаружи, спрятав руки в широкие рукава.
- Святилище Матери Всех Богов, - сказал он. Верда молчала, и он подумал, что девушка могла о такой и не слышать. Оглянулся, окидывая взглядом кольцо развалин. - Самая древняя и сильная вера. Вера, примиряющая все остальные. Видишь, что от нее осталось? А раньше сам король и шагу не мог ступить, не посоветовавшись со жрицей Матери…
Монахиня не сводила глаз с разрушенной каменной кладки.
- И что случилось… потом?
- Они выступали против войны. И короля. Гварди был просто безумец. Он обвинил служителей Матери в предательстве… в сговоре с врагом. - Кай криво усмехнулся. - Казалось, страна тоже рехнулась вместе с ним. Святилища были разрушены, служители распяты… Разрушить веру казалось так легко: поднеси факел, брось камень - и ты свободен от запретов.
- В детстве… да и потом… я любил приходить… слушать жриц… просто сидеть… Каждый камень тогда пел и разговаривал со мной. Теперь они молчат. - Он кивнул на заброшенную дорогу. - Тут давно никто не ходит. Мы будем в безопасности до самого Крегга. Переночуем здесь?
Верда пошла вокруг развалин, касаясь камней ладонью. Сказала отвлеченно:
- Да. Здесь.
Кай жевал травинку. Он был рад, что Верда, против обыкновения, решила остановиться еще засветло. Пусть сил наберется… Приподнялся на локте. Девушка по-прежнему сидела у развалин святилища, не пытаясь войти внутрь. Просто смотрела и смотрела на них, словно ожидая чего-то…

Он очнулся от сна - столь же сладкого, сколь и мучительного. Сел, тяжело переводя дыхание. Тело пылало, и его не могла охладить покрывающая все вокруг ночная роса. Ни Верды, ни даже ее плаща рядом не было. Кай сидел, пытаясь успокоиться, пока не понял, что кровь в его венах пульсирует, подчиняясь далекому ритму… песне… зову?.. доносящемуся снизу, от святилища. Он тяжело поднялся и, спотыкаясь о невидимые в темноте корни и кочки, пошел вниз. Еще издали он услышал этот звук… увидел мерцающие огни…
Кай остановился - вернее, заставил себя остановиться, - дрожа от холода и возбуждения. Она стояла на возвышении посреди развалин, медленно, задумчиво поворачиваясь, словно любуясь огненной рекой, плывущей по древним камням. Вскинула руку и вновь запела - сильным, низким голосом, таким неожиданным в холодновато-сдержанной монахине, голосом страстной, призывающей женщины. Огни загорались и гасли в такт, и Кай ощутил странную вибрацию, звук, идущий то ли от пылающих камней, то ли изнутри, от кипящей в напряженном теле крови…
Он шагнул вперед. Выдохнул:
- Перестань…
Верда пела. Огни загорались и гасли, загорались и гасли, выхватывая из темноты ее лицо, делая его неузнаваемым и даже пугающим.
Оборвался последний звук странной песни… заклинания? И внутри него тоже словно что-то оборвалось - он смог вздохнуть и войти в святилище. Верда обернулась, улыбаясь устало и радостно, протянула руку - и Кай вздрогнул, словно она его уже коснулась.
- Я пробудила это! - ликующе воскликнула Верда. - Я смогла! Понимаешь? Они ответили мне! Я смогла!
Кай тяжело смотрел на нее. Сердце рвалось из груди вместе с дыханием - резкими, горячими, срывающимися толчками…
- Прекрати это… - выдавил он. - Перестань… что ты со мной делаешь!
Верда смотрела на него, и торжествующая улыбка сползала с ее лица - оно становилось испуганно-виноватым, как у нашкодившего ребенка.
- Прости… я… - пробормотала девушка. - Я не думала…
Не договорив, резко повернулась, махнула рукой, словно накрывая взлетевшим плащом все мерцающие огни разом, - темнота опустилась на Кая, наконец-то охлаждая, успокаивая, укрощая… Он глубоко, жадно хватал ртом холодный воздух. Только сейчас он заметил, что светит луна, обрисовывая серебром темные камни и неподвижную фигуру посреди развалин…

Она была так счастлива, так горда, когда ей подчинились древние силы, что совсем забыла про своего спутника, не защищенного долгими годами учения. Зов любви - самый яркий и могущественный зов, - кто мог противостоять ему? А ведь она только попробовала… это заклинание почему-то первым пришло ей на ум.
Она должна быть наказана. Она уже сама себя наказала, лишившись его улыбки, поддержки твердой руки, незамысловатых шуток и удивительных рассказов… Кай теперь уходил далеко вперед, поджидая ее у поворота, кидал пару слов и вновь уходил, оставляя в одиночестве, которое она раньше никогда не ощущала.
- До Агды рукой подать, - сказал Кай, разводивший костер. Едва не вздрогнув, Верда посмотрела на него. Кай сосредоточенно подсовывал неохотно разгоравшемуся огню сухие поломанные ветки. - Где ты думаешь остановиться?
- Где-нибудь… - пробормотала Верда.
- У тебя есть знакомые в Агде?
- Я никогда там не была.
Кай потянулся за новой веткой.
- Люди твоей веры?
- Н-нет… навряд ли.
Он кивнул, словно и не ожидал ничего другого. Поужинали в молчании. Ковыряясь в миске, Верда беспомощно поглядывала на спутника, не решаясь начать разговор. Когда он поднялся, чтобы уйти по недавнему обыкновению ночевать подальше от костра, у нее вырвалось:
- Кай!
Он остановился, но не обернулся. Глядя в его широкую спину, Верда сказала ломким голосом:
- Потом… когда все кончится… мне подскажут, как снять заклятье…
Кай постоял, потом медленно повернулся - на его лице появилась такая же медленная, кривоватая усмешка.
- Я тоже знаю способ снять заклятье. Прямо сейчас. Очень действенный и очень приятный… способ. Наверняка сразу он не поможет, но мы будем пытаться - снова и снова. Мы будем стараться. Да, хозяйка?
Он смотрел на нее через костер - монахиня горбилась, сжималась под своим плащом, словно пытаясь спрятать молодое гибкое тело… Так просто - шагнуть, сломать, взять ее - столько, сколько он захочет… Ее страх и растерянность принесли ему облегчение - но лишь на миг.
- А если нет - не заговаривай со мной, - очень отчетливо сказал Кай. - И не касайся меня. А то пожалеешь.

Чуть не цепляясь за пояс Кая, чтобы не потеряться, Верда беспрестанно вертела головой, глазея на улицы, здания, бесчисленных торговцев, покупателей и столь же бесчисленных воришек. Она никогда не видела столько людей сразу - даже на ярмарках в Ристейке. Когда они добрались наконец до узкой улочки неподалеку от дворцовой площади, у Верды уже кружилась голова - полдня в столице утомили ее больше, чем несколько дней беспрерывной дороги. Кай ненадолго оставил ее в лавке зеленщика. Верда глазела на ряды овощей, думая о том, что уже давно передала командование в руки своего… раба. Вернувшийся Кай провел ее по узкой скрипящей лестнице в крохотную комнатушку. Кровать, стол, маленькое окно, выходящее на площадь.
- Будешь жить здесь, - сказал Кай. - На улицу не высовывайся.
Он проверил прочность засова, мельком оглянулся. Верда сидела на кровати, зажав руки между колен, и смотрела на него так… Кай не сразу понял, что она решила, будто он уходит насовсем.
- Завтра вернусь, - сказал Кай.

В окне она могла видеть дворцовую площадь. Пересечь - хотя бы взглядом. Здесь - рукой подать - было то, к чему она так долго стремилась. Но вместо облегчения (или страха) она чувствовала только усталость. Верда знала, что ей полагается сосредоточиться, повторять слова, которые она должна сказать королю. Помогать будущему стать настоящим, времени и обстоятельствам - сложиться так, как они должны сложиться… Вместо этого она бездумно смотрела на площадь, на ползущий по потолку и стене солнечный прямоугольник, поглаживая теплый и ласковый Камень. Ждала Кая.
Он пришел к вечеру следующего дня. Заявил с самого порога:
- Ничего не выйдет!
Верда села на кровати, скрестив ноги. Молчала, глядела на него, поигрывая своим камешком. Он прислонился к косяку.
- Я говорил с капитаном гвардейцев. Саймон… ладно, мы вместе воевали. Он сказал, охрана усилена не только из-за королевского суда. Прошел слух, что жрецы Матери задумали какую-то пакость - то ли убить короля, то ли околдовать. Их ищут. И не просто обыскивают. Есть люди, которые могут определить… меченых. Тех, кто прошел посвящение. - Он смотрел ей в глаза. - Смертную казнь за принадлежность к вере Матери еще никто не отменял.
Верда моргнула - продолжай, мол.
- Они убьют тебя, но прежде выбьют правду обо всех твоих учителях, братьях и сестрах…
- Я знаю, что могу не выдержать пыток, - сказала Верда спокойно. - Но я могу умереть раньше, чем заговорю.
Она посмотрела на свои пальцы, сжимавшие Камень.
- Так что ты думаешь делать? - спросил он, погодя. Верда еле слышно вздохнула.
- Есть еще один путь… под дворцом. Но я не хочу… им не пользовались уже много-много лет. Кто знает, что за твари живут там, куда не проникает солнечный свет и человеческое дыхание…
Она передернулась, вспомнив то, что он не мог себе и представить.
- И все же ты пойдешь туда, - сказал Кай.
- Они надеются на меня.
Кай молча смотрел поверх ее головы в окно. На его лице появилось непонятное ей выражение. Непонятное и очень неприятное. Поэтому она спросила:
- Ты позволишь мне уйти?
- Нет, - отозвался он, не задумываясь, и увидел, как опустились ее плечи.
- Нет, - повторил буднично. - Не позволю. Я пойду с тобой сам.

Суд заканчивался. Бесчисленные жалобы, вопли о помощи и справедливости, споры не поделивших земли или наследство… Король откинулся на высокую спинку трона, подумав не без цинизма: теперь понятно, почему такой суд устраивают только раз в году. Пригубил вина из кубка, машинально глянув влево - там началось какое-то движение. Часть охраны, стоящей у ступеней трона, заторопилась туда же. Невнятные возгласы… Отставив кубок, он выпрямился, вглядываясь в круговорот, сжимавшийся вокруг двоих людей - медленно, но неуклонно он приближался к трону.
- Борджет, - окликнул король начальника стражи. - Что там?
Тот выглядел растерянным.
- Не знаю, они прямо как из-под земли появились. Прошу прощения, ваше величество, мы сию секунду…
- Правосудия! - раздался хрипловатый голос. - Королевского правосудия!
- Правосудия! - вторил более низкий и звучный.
- Приведите их сюда, - сказал король.
- Но, ваше величество…
- Сюда, Борджет, - повторил король, показывая на ступени перед собой.
Толпа расступилась, пропуская очень странную пару. Очень усталую, очень грязную, порядком потрепанную то ли дорогой, то ли тем, с чем им пришлось в дороге встретиться. Молодая женщина и вооруженный мечом мужчина. Король поднял брови - на суд даже знатные лорды являлись без оружия. Мужчина быстро, словно наспех, поклонился ему, не спуская глаз со стражников. Его спутница даже и не пыталась как-то поприветствовать короля - стояла, выпрямившись, глядела изучающе - словно это он незвано явился к ней в дом. Неспешно откинула спутанные запыленные волосы, снимая с шеи какую-то подвеску. Король наблюдал за ней с интересом.
Кай перехватил взгляд его черных, слегка насмешливых глаз. Они были ровесниками, солдатами, даже, может, воевали совсем недавно вместе.
Или друг против друга.
Король смотрел на женщину. Одеждой - нищенка, взглядом - королева, она протягивала ему висящий на простом кожаном шнурке невзрачный серый камешек.
- Итак? - сказал король, разглядывая его. - Вы просили… вернее, требовали правосудия. Для кого?
- Для той, что передает тебе этот дар, король. Свой дар. Свою помощь и свое благословение. Примешь ли ты его от Матери Всех Богов?
Тишина повисла в тронном зале, словно все разом перестали дышать. Ритуальная фраза, не произносившаяся уже много лет, прозвучала почти кощунственно - и вызов, и просьба одновременно. Женщина стояла неподвижно - лишь камешек слегка вздрагивал на подвеске, в такт бьющемуся сердцу. Солдат за ее спиной обежал взглядом лица и ощерился, поднимая меч.
Король сказал медленно:
- Кто ты, странница?
- Несколько лет назад ты бы не задал такого вопроса. Я пришла от тех, кого оклеветали, преследовали и убивали лишь за то, что они осмелились выступить против смерти, крови и войны. Мы выбрали жизнь. Выбирай и ты.
Король медленно спускался и шел между подающихся и смыкающихся за его спиной людей. Начальник стражи что-то торопливо шепнул ему, король оборвал его движением руки. Его глаза следили за напряженным лицом монахини.
- Верно ли я расслышал тебя, странница? Твоя вера и твой орден давно объявлены вне закона, принадлежность к ним карается смертью (этот приговор еще никто не отменял), и сейчас ТЫ - ЗДЕСЬ - МНЕ предлагаешь помощь и благословение? Понимаешь ли ты, чем это тебе грозит? Или пославшие тебя уверены, что тебя защитит твоя вера?
- Не моя судьба решается здесь и не судьба моей веры, потому что она, в отличие от меня, бессмертна. Судьба твоей страны, король. Помни об этом, когда будешь принимать решение.
- Почему же вы не приходили раньше? Почему не предлагали свою помощь бывшим до меня?
- Мы ждали.
- Чего?
- Когда на трон взойдет человек, который будет достоин этой чести.
- Чести принять благословение от объявленных вне закона? - насмешливо спросил король, и Кай покрепче перехватил рукоять меча вспотевшими ладонями.
- Не ты принимал тот закон, но ты можешь оценить степень его справедливости, - возразила женщина.
Взгляд короля изучающе окинул Кая.
- Вижу, твоя мирная вера вовсе не гнушается услугами несущих смерть. Или он твой собрат по вере?
Бледное лицо монахини дрогнуло.
- Он пошел со мной не по моей вере и не по своей воле!
- Нет, дьявол тебя побери! - рявкнул Кай. - Я здесь, потому что сам так решил!
Губы короля дрогнули в улыбке.
- Дай его сюда! - сказал он просто.
Каю показалось - он ослышался. Но король протянул руку. Верда тоже была в замешательстве. Помедлив, спросила сорванным голосом:
- Ты согласен принять дар?
- Да.
- Посмотри вокруг - столько свидетелей слышит каждое твое слово. По своей воле или по принуждению, по колдовскому наущению ты принимаешь его?
Король обвел взглядом людей - ни голоса, ни звука, ни движения среди сотен собравшихся в тронном зале.
- Я беру твой дар и принимаю помощь по своей воле, - он покосился на Кая. - Как говорит твой защитник, это - мое решение. Слишком много ошибок сделано в прошлом. Настало время их исправлять!
Он повернулся к монахине, протягивая руку. Пальцы соприкоснулись - и дар перешел к королю. Стоявшим рядом показалось (а через несколько дней они готовы были в этом поклясться), что камень, принятый королевской рукой, засиял на мгновение всеми цветами радуги - словно крохотное солнце.
Все еще мало веря в происходящее, Кай медленно опустил меч - и подхватил под локоть враз ослабевшую Верду. Прикосновение обжигало, но сейчас он не спешил избавиться от этой мучительной и сладкой боли. Хозяйке - его Хозяйке - по-прежнему была нужна его помощь. Был нужен он. Неважно, в какой роли. И это место у него никто не отнимет.
- Идите за мной, - сказал король. - Нас ждет долгая беседа. Да и начальник стражи не успокоится, пока не узнает, каким образом вы проникли сюда, миновав охрану.

- Какой ты красивый! - искренне сказала она. Кай провел рукой по форме, к которой еще не привык. То же самое он мог бы сказать и о Верде, с трудом вспоминая то время, когда она представлялась ему невзрачной блеклой монашкой. Красота - в глазах смотрящего. Похоже, колдовство в разрушенном святилище надолго исправило ему зрение. «Или испортило», - подумал Кай, потому что теперь он перестал замечать красоту других женщин.
- Как ты знаешь, король выдал мне помилование и подтверждение моего офицерского звания. Правда, я пока еще не маршал…
Верда села, сложив на коленях руки. Глядела на него сияющими глазами.
- Но легко станешь им!
- Мне надо ехать на север.
- Когда? - она вроде бы не удивилась.
- Когда… - он прошелся по узкой комнате, выглянул в окно. Она отказалась от великолепных палат, как и от нарядных шелковых и бархатных платьев. Хоть и это, светлое, с неяркой вышивкой, было просто роскошным по сравнению с той дерюгой, что Верда носила раньше. Обернулся. - Когда прикажет моя хозяйка.
- Служба ТАКОМУ королю избавляет от всех иных обязанностей.
В ее голосе было восхищение, царапнувшее его. Ревность? А почему нет?
- Ты должна остаться при нем? - настороженно спросил Кай. - Я слышал, раньше приносящие дар становились советниками короля.
Верда даже руками взмахнула.
- О нет! Для этого я не гожусь! Уже прибыли более мудрые и старшие. Так что я свободна и…
Она посмотрела в сторону.
- И? - повторил он от окна.
- Меня научили, как избавить тебя от наваждения. Если хочешь, мы можем пойти прямо сейчас в храм… вернее, в то, что от него осталось.
Она встала. Он сглотнул. Хотел ли он? О да, конечно. Но совершенно иного. Ее. Всю ее - горьковато-свежий запах, негромкий глуховатый голос, от которого все внутри переворачивается, неяркие полураскрытые губы, серые сияющие глаза и желанное тело, спрятанное за ненадежным щитом одежды…
- Так ты идешь? - негромко повторила Верда.
Он очнулся.
- Да. Да, конечно. Иду.

Когда-то это был самый великий храм Матери в стране. Расчищенный участок казался просто крохотным по сравнению с огромным пространством, заваленным останками стен и колонн. Вместо крыши - свод высокого закатного неба. Кай уселся в центре очищенного пятачка, наблюдая за Вердой. Двигаясь медленно, сосредоточенно, она зажигала толстые белые свечи - последняя загорелась, когда край угасающего солнца скрылся за горизонтом. Верда обернулась, опуская с плеч плащ. Закрыла глаза. Запела. Она стояла неподвижно - лишь ветер трепал волосы и складки легкого платья. Наверно, ей холодно сейчас, в сумерках. Ему же было жарко. Тело горело, плавилось от желания, от звука ее низкого, сильного, страстного голоса… Что за… Ему же было обещано успокоение… покой… Он поднял голову - небо обрушилось на него всей своей густой, темной синевой, мириадом звезд, и каждая из них несла ему свет… свет… И любовь.
Он лег, раскинув руки, не ощущая ни твердости, ни холода камней, которые… которые пели… снова пели. О да, она, эта девушка, может заставить петь даже камни… Даже его.

Он открыл глаза. Небо по-прежнему было над ним - светлеющее прохладное небо следующего дня. Кай с трудом сел, разминая онемевшие мышцы. Оглянулся. Свечи погасли, да и что там осталось - одни огарки. Верда сидела на развалинах стены - понурившаяся, неподвижная. Казалось, она дремлет. Но едва он встал, она зашевелилась, поднимая лицо навстречу. Оно было осунувшимся, усталым, бледным. Или это утренние сумерки сделали его таким? Или… Он сухо сглотнул. Наваждение оставило его?
- Все? - сказал он и кашлянул. - Это все?
- Да. Это все. Ты свободен. Иди.
Ее голос звучал так же глухо, как и его. Вряд ли ей пришлось соснуть этой ночью.
Кай постоял, не зная, что сказать. Молча кивнул Верде - она прикрыла глаза, тени усталости пролегли под ресницами… он не замечал, что у нее такие длинные ресницы… И вышел из круга камней.
Свободен - от странного рабства, от подневольной любви, смешанной с ненавистью, от сумасшедшего желания и мучительных снов… От службы. От нее.
Он оглянулся - и увидел, как Верда резко отворачивается, словно не желая видеть его уход.
Свободен.
Без нее?
Кай огляделся. Глубоко вздохнул. Свежий, влажный, ясный утренний воздух. Будет хороший денек.
Верда судорожно всхлипнула и обеими ладонями вытерла глаза. Теперь было можно - он далеко и не услышит… Пальцы - твердые и холодные - легли на ее руки, отводя в стороны. Верда вскинула испуганные мокрые глаза.
- Ты? Но ты…
- Так-так-так, - сказал Кай, глядя на нее сверху. - Опять решила прогнать меня?
- Но ты… Ты ведь ушел?
- Я послушный раб, - сказал он с кривоватой усмешкой. - Ты сказала: «иди», и я пошел.
- Но я не звала тебя обратно!
- Разве?
- Я освободила тебя, - напомнила Верда, пытаясь вырвать руки.
Он не пустил. Вздохнул - насмешливо и устало: - История повторяется. Ты взяла меня в рабы, когда не хотела. Ты освободила меня - хотя опять этого не хотела.
- Хотела! - вскинулась Верда. - Я хотела, чтобы ты был свободен.
- Неужели, хозяйка? Ты так думаешь? Или хочешь думать? А ведь твоя богиня слышит и понимает тебя лучше. Гораздо лучше. И выполняет невысказанное.
Верда осторожно вздохнула:
- Ты не… я не смогла?
- У тебя все получилось. Ты все сделала правильно. Только одно позабыла - богиня дает любовь тому, кто уже готов к этому. И выполняет не только твои желания. Знаешь, чего я просил, когда лежал там, на камнях? Чтобы ты любила меня. И мне совершенно все равно, любишь ли ты меня по ее воле, по своей или просто вопреки всему. И ты не хочешь отпускать меня так же, как и я не хочу уходить.
По мере того как он говорил, ее ресницы опускались, пряча глаза… испуг… радость… правду.
- Ну, скажи мне, - он отвел волосы с ее лица, пальцы задержались на щеке, скользнули и замерли на шее. - Отошли меня прочь. Сейчас же.
- А ты послушаешься?
- Нет.
Ее кожа звенела… пела от его прикосновения. Она повела головой, прижимая его ладонь к своему плечу.
- Похоже, мне от тебя не избавиться, - сказала негромко. - Никогда.
У него перехватило дыхание.
- Поедешь со мной на север?
- Нет, - сказала она и улыбнулась смущенно и слегка лукаво. - Ты поедешь со мной на север. Ты ведь мой раб, не забыл?
- И что еще прикажет хозяйка? - спросил Кай, заворожено наблюдая, как она скользит щекой по его загрубелой руке. Если богиня так влияет на нее, давно следовало затащить ее в святилище…
Верда подняла голову - в потемневших глазах отразилось молодое золото восходящего солнца.
- Я что-нибудь придумаю…
- Знаю я тебя. Опять в дорогу? Только не обратно в дворцовый лабиринт! - предупредил он почти серьезно.
Верда придвинулась ближе.
- Я придумаю что-нибудь поинтереснее, уж поверь мне.
Ему оставалось только поверить.

Предыдущая страница 22 Следующая страница


23 Наталья Колесова

- Короли, - с недовольством пробормотала Санни. - Но почему ты выкинула королей?
Гадалка спокойно улыбалась:
- Не волнуйся, самого важного для тебя я оставила!
- Лорды и леди, оборотни, драконы, солдаты, моряки, волшебные карты… - загибал пальцы Дайяр. - И вот, наконец, появляются короли. Самое для них время!
Гадалка тасовала трех убранных из расклада королей - и каждый раз, выныривая из-под ее проворных пальцев, они меняли цвет и облик. Дайяр загляделся: фокусы или волшебство? В эту странную ночь он ни за что уже не мог поручиться.
- Этих историй и сказок так много… Какую же намвыбрать?
- О королях-магах и Королевской Шкатулке.
Гадалка взглянула на Санни с уважительным интересом.
- Но это очень давняя история! Уже мало кто помнит, было ли королевство Элджеберт на самом деле, или оно лишь выдумка бродячих менестрелей, скучающих долгими зимними вечерами… Где ты ее слышала?
- Как раз от заскучавших менестрелей! - засмеялась Санни. - Говорят, когда-то в Сунган пришло немало семей с Элджеберта. Может, поэтому здесь так много магии? Может, те драгоценные камни из Королевской Шкатулки разбросаны по нашей земле, и стоит только наклониться, поднять - и ты обретешь древнюю королевскую силу? Дайяр, хочешь найти такой камень?
Дайяр молча смотрел на нее. Он, похоже, нашел уже истинную драгоценность… Сможет ли Санни в это поверить? Глядящая на него гадалка мягко улыбнулась - словно прочитала его мысли. Или и вправду прочитала?
- Волшебство или не волшебство, Шкатулка или не Шкатулка, верим ли мы в это или не верим, но мы не увидим и не поймем истину до тех пор…

ПОКА НЕ СТАЕТ БОЛЬ БЫЛОГО

Зверь взлетел над тропинкой так внезапно, что я успел только выхватить шпагу. И нет никакой моей заслуги в том, что он напоролся на клинок, словно бабочка - на булавку. Шпага вошла ему в горло и вышла за бугристым затылком.
Отползая от зверя на заднице, я разглядывал его. Такие мне еще не встречались. Больше всего он походил на кошку - гибким длинным телом, мощными лапами, каждая из которых напоминала гарпун с тремя гигантскими крючьями. Но на этом сходство и заканчивалось. Сзади на лапах были прямые длинные шпоры, хвост был гол и раздвоен, таким же раздвоенным оказался язык, вьющийся между смертоносными клыками. Я смотрел, как затуманивается его золотистый глаз, - и не прочел в нем злобы, - одно только немое удивление.
Топот. Готовясь к новым неприятностям, я поднялся и, упершись ногой в плотное тело зверя, вырвал из его глотки шпагу.
Чудовищ больше не случилось. В просвете деревьев мелькнуло яркое пятно, и на повороте тропинки появился всадник. Громкий крик прорезал тишину мрачного леса:
- Что ты делаешь? Он мой!
Всадник скатился с коня и упал рядом со зверем на колени. Пальцы погрузились в пышную шкуру, золотистые волосы почти слились с ней по цвету. Я тяжело оперся о шпагу.
- Извини, парень, не хотел портить тебе охоту…
- Какую охоту? Это мой пес!
- Пес?!
Парень поднял голову. Он был совсем юный, почти мальчик.
- В мое время собаки были другими, - заметил я.
- Ну, в твое… - протянул парень, и я понял, какая, на его взгляд, пропасть между нашими временами. - Повезло тебе, что я не взял с собой его братьев!
- Повезло, - согласился я.
Парень поднялся, разглядывая меня большими, золотистыми, как у пса, глазами. Его юное, безусое еще лицо оставалось мрачным и настороженным.
- А ты кто такой? Кто тебя послал? Габриэлла?
- Нет, - сказал я. - Я сам по себе.
- Куда идешь?
- Вот по этой тропе, - миролюбиво ответил я, хотя его требовательный тон начал меня раздражать. - Хочу посмотреть, кончится ли она когда-нибудь.
Парень хмыкнул презрительно.
- Боюсь, для тебя скорее раньше, чем позже…
Я не стал возражать - слишком устал, чтобы щелкать по носу молодых нахалов. Тем более что виноват был я. Юноша опустил глаза на мертвого пса и вздохнул:
- Бедняга! Надо распрощаться с ним по всем правилам.
Он наклонился и, прежде чем я догадался помочь, подхватил и взвалил громадного пса себе на плечи. Я смотрел в его напряженную спину - весил зверюга не менее центнера. Юноша качнулся, но довольно твердо понес пса вниз, в лощину.
Я пошел следом. Пес уже лежал в неширокой протоке между гибких прутьев черного кустарника. Юноша, присев на корточки, придерживал его за лапы и нараспев говорил что-то. Я спустился пониже.
- …и если этот кретин оставил тебе хоть каплю крови плыви и превратись в рыбу!
Он разжал пальцы и выпрямился. Черная вода качнула пятнистое распластанное тело и поволокла - сначала медленно, потом быстрее и быстрее. Все и вся в этом древнем лесу были сильнее, чем казались.
- Прощай, Ашур! - вздохнул парень. Я вздрогнул.
- Что ты сказал?
Юноша поглядел на меня снизу и вдруг усмехнулся.
- А что, неплохая идея?
- Какая?
- Назвать свору именами принцев! У меня еще есть Альберт, Артон, Асмур, Анкер…
Он подошел к своей лошади и остановился, перекидывая поводья. Сказал задумчиво и непонятно:
- Но погиб почему-то Ашур…
Легко поднялся в седло и посмотрел на меня сверху: невысокий, гибкий, еще только обещающий расцвести мужской статью и костью. У него было хорошее лицо - славное, несмотря на привычно сдвинутые темные брови и пристальные недоверчивые глаза. Лицо, которому хотелось улыбнуться. Разглядывая меня, он поднял руку, расчесывая пальцами свою взлохмаченную шевелюру.
- Не советую ночевать в лесу, - сказал наконец. - Здесь водятся зверушки пострашнее моих псов.
- Я доберусь к вечеру до какого-нибудь жилья?
- Нет.
- А если верхом?
- Смотря на каком коне, - надменно ответил он.
- На этом, - я свистнул, и Черный огромным призраком вылетел из тени деревьев. Белая кобылка заплясала от неожиданности. Юноша изо всех сил натянул поводья. На его лице была оторопь.
- Вот это да! Откуда такое чудовище?
Я похлопал Черного по изогнутой шее - раздувая ноздри, тот тянулся мордой к кобыле, и в вишневых глазах его тлело пламя.
- Из той страны, где правят боль и страх… - пробормотал я, тяжело поднимаясь в седло.
Юноша внимательно смотрел на меня. Словно узнавал или примеривался перед схваткой.
- Меня зовут Элджи, - сказал неожиданно.
Я помолчал. Знавал я страны, где настоящее имя друга узнаешь только после его смерти… Похоже, этот парень меня не опасался.
- Гордон.
Должен же я как-то называться. Почему не Гордон? Хорошее имя - Гордон.
- Так я успею до темноты?
- Езжай за мной.
Я смотрел в его узкую спину - под атласной изумрудной тканью камзола угадывалась легкая кольчуга. Юноша не оглядывался. Он ехал и напевал странную песню:

Ты мог бы быть моим отцом,
Но предпочел стать братом.
И был твой сон моим концом -
Не мы в том виноваты…

- Мой дом, - просто сказал Элджи. Я вскинул глаза. Серый камень, мох и плющ, узкая бойница и зубец стены… С первого взгляда замок казался необитаемым. Но навстречу из темноты выступил рослый человек, подхватывая поводья, остро, как клинок, блеснул его взгляд, и я понял, что живущие здесь всегда настороже. Оно и к лучшему - если уж их мальчишка имеет дурацкую привычку подбирать в лесу всяких подозрительных бродяг…
- Ну как, нравится?
Я кивнул, умолчав о том, что сейчас был бы рад любому крытому сараю и охапке сена под свой старый бок.
Во внутреннем дворе нас атаковали братья Ашура. Я беспомощно стоял посреди фыркающего и сопящего пестрого кольца, от всей души надеясь, что эти твари - просто псы и не умеют читать мысли, иначе бы живо прикончили убийцу своего брата. Когда по приказу хозяина они, наконец, оставили меня в покое, я вздохнул с огромным облегчением.
Дюжая служанка таскала на дубовый длинный стол блюда, которыми могли накормить всех обитателей этого маленького замка. Элджи ел мало, но с интересом наблюдал, как я занимаюсь опустошением его запасов. Закончив, я откинулся на спинку кресла и отпил золотистого вина - погреба в замке были отменными.
- Идем, Гордон. Тебе приготовили ванну.
Ванну? Хм-м, ванну… Если поднапрячься, то можно вспомнить, что же это такое.
Я шагнул в тепло, и мои больные кости сразу заныли. Начал раздеваться; добравшись до штанов, обнаружил, что Элджи не сводит с меня глаз. Изукрашенная шрамами шкура не очень-то подходила для того, чтобы ею любовались дети. Я расстегнул и бросил на скамью тяжелый пояс.
- Ты тоже будешь мыться?
- Где тебя так?
- Повсюду…
- Люди или звери?
- Все понемногу.
Кряхтя, я стянул сапоги. С наслаждением ступил босыми ногами на прохладный каменный пол.
- Если хочешь, - сказал Элджи нерешительно, - пришлю тебе Мэгги. Ту служанку. Она тебе, кажется, понравилась?
- Люблю крупных женщин, - пробормотал я. - И некрупных тоже. Не хватит меня сегодня на твою служанку, Элджи. И ты бы тоже шел отсюда…
Он вспыхнул.
- Я вовсе не…
- Я понял, - кивнул я, с наслаждением погружаясь в воду. - Ты просто любуешься моей татуировкой. А я просто стеснительный, Элджи…
И все забыл. Я рычал, фыркал, кряхтел, ворочаясь в громадной медной лохани, - чуть ли не хрюкал, как свинья в заветной луже. Грязь, казалось, веками наросшая на моем больном усталом теле, слезала вместе с лохмотьями кожи. Элджи что-то бросил в воду: я потянул носом - слишком тонкий… весенний запах. И белоснежная пена ласкала мои плечи и грудь нежней, чем девичьи ладони…
Скажу честно - не помню, чтобы я сам выбирался из этого теплого душистого капкана. Очень живо представляю себе картину: меня - мокрого, размякшего, огромного - вытаскивают в четыре пары рук и тащат по бесконечным коридорам. А потом я падаю во что-то мягкое, свежее - и окончательно засыпаю…

- Эй! - сказал Элджи весело. - Гордон! Уже вечер!
Я почувствовал, что мои губы буквально сводит судорогой от попытки улыбнуться, но даже то, что мне захотелось это сделать, было хорошим признаком. Повернувшись на бок, я обнаружил перед собой кувшин с пивом и аппетитную баранью ляжку. Элджи устроился в кресле у камина и наблюдал за мной с довольной улыбкой. Покончив с бараниной, я отсалютовал ему тяжелой кружкой с пивом. Камин горел ярко, жарко и оттого темнота за окнами была еще непроглядней. В лесу шел дождь. И даже с громом.
Хотя этот гром скорее походил на рев приближавшегося урагана: он налетел - задребезжала посуда на столе, застучали дверцы резного шкафчика, дрогнули, казалось, стены самого замка - и снова стих. Я проглотил застрявшее в глотке пиво и вопросительно взглянул на Элджи.
- Дракон пролетел, - спокойно объяснил он. - У них на Каменном Кольце гнездовье. Слушай, Гордон. Моя мать научила меня лечить раны. Даже застарелые. Если хочешь…
Когда Элджи сидел так - выпрямившись, высоко подняв голову, глядя на меня из-под почти сомкнутых ресниц, он казался высокомерным - будто изгнанный принц. И таким же печальным.
- Кто бы отказывался, - пробормотал я, ставя кружку. - Не откажусь и я. Если ты честно ответишь на мой вопрос.
Ресницы взлетели - и опустились.
- Какой?
- С чего ты взялся заботиться обо мне? Я давно отвык от доброты. Она настораживает.
Элджи вздохнул.
- У меня редко бывают гости - мало кто рискует зайти в мой лес. А ты многое повидал, я знаю. Тебе есть что порассказать.
- Тогда ты со мной еще до-олго не расстанешься, - усмехнулся я. - Значит, тебе просто скучно?
Элджи наклоняется, ворошит поленья в камине. Искры летят вокруг его лица.
- Ты мне напоминаешь… одного человека. Мы с ним давно не виделись. Может, я хочу, чтобы ты остался, еще и поэтому.
- Надеюсь, это все-таки твой приятель, а не враг, а то еще вздумаешь со мной поквитаться… Тебе мама никогда не говорила, что не стоит доверять незнакомцам? Я мог бы доставить тебе кучу неприятностей…
В глазах Элджи плясали золотые искры.
- Где? Здесь, в Элджертоне? В заклятом лесу?
- Заклятый он там или не заклятый, ты, похоже, живешь здесь один. Где твои родные?
- Мать умерла, а отец… - Элджи прямо взглянул на меня. - Я бастард.
Я тяжело вздыхаю и сажусь на кровати. С удивлением разглядываю надетое на меня белье. Не новое, но ослепительно чистое, с золотой ниткой стершейся вышивки.
- Ты хотя бы знаешь, кто твоя мать. А я не знаю даже своего настоящего-имени.
- Как это?
- Лет десять назад меня нашли в лесу с проломленным черепом. Монахи выходили, но память ко мне так и не вернулась. Я много воевал и многое повидал. А потом стал стар и сентиментален. И пустился по свету искать свою родину или людей, которые меня знали раньше…
Элджи некоторое время молчал, разглядывая меня широкими глазами.
- Ну что ж, - сказал задумчиво, - это пока может подождать. Сначала раны тела.
В ванной травяной дух был еще сильнее. Я с удовольствием вновь погрузился в темную воду. Элджи сидел на краешке ванны и с ученым видом кидал в воду какие-то порошки, отчего аромат становился сильнее и гуще. Потом он натирал меня какой-то вонючей дрянью - я только кряхтел, закусывал губы, удивляясь, откуда столько силы в этом довольно тщедушном мальчишке. Когда я с трудом поднялся, Элджи накинул на меня теплый плащ и отправил в постель.
На следующее утро завтрак мне принесла та самая Мэгги. Она сидела на краю кровати, а я, расправляясь с едой, поглядывал на нее. На ее свежее лицо, полную шею, круглые груди… Мэгги забрала у меня пустые тарелки, поставила на пол у кровати и с улыбкой склонилась ко мне.
Она ласкала меня настойчиво и грубо, да, впрочем, в том не было особой нужды: я выспался и отдохнул - и молча потянул ее к себе…
Не знаю, было ли это одним из рецептов великого лекаря Элджи или собственной инициативой Мэгги, но результат был налицо - я уснул, и кошмары, годами следовавшие за мной по пятам, оставили меня на время в покое.
Три дня - ванна, постель, Мэгги, плотная еда, сон… Однажды утром я наконец ощутил себя по-настоящему живым. Поднялся, двигаясь неторопливо, настороженно, как человек в новом, не меренном еще костюме.
Тело было легким. Легким, крепким, быстрым - я сделал несколько резких выпадов (шпага лежала у изголовья кровати), ожидая, когда и где всколыхнется привычная боль. Боли не было.
Я оделся в новую черную одежду с золотой вышивкой, затянул ремень, подумав, прихватил с собой шпагу.
Меня привели в библиотеку. Я прошелся вдоль высоких шкафов с фолиантами золотого тиснения. На массивном столе с зажженными свечами были расстелены карты, раскрыты толстые книги. Почувствовав спиной чей-то взгляд, я быстро оглянулся.
- Рад видеть тебя таким здоровым, - сказал Элджи.
- Я тоже.
Я протянул руку и ощутил его крепкое пожатие. Я ответил тем же, и Элджи, охнув, выдернул ладонь.
- Медведь!
Он присел на край стола, разглядывая меня с детским любопытством.
- Ты совсем другой, Гордон!
Я провел рукой по лицу. Действительно, сбритая борода, посвежевшие и чуть округлившиеся щеки, расчесанные волосы…
- Я думал, ты старик…
- Время потекло в обратную сторону, - хмыкнул я. - Ты сделал чудо, Элджи.
Он пренебрежительно махнул рукой.
- Лечить я умею с детства. Чудо будет, если я верну тебе память.
- Я хотел бы войти в форму. С кем можно поработать на оружии?
Элджи подумал и улыбнулся застенчиво:
- Если ты согласишься - со мной…
Я сдержал усмешку, но она, вероятно, отразилась в моих глазах, потому что Элджи заторопился:
- Меня учил лучший воин Элджеберта! А когда окончательно войдешь в силу - мои слуги в твоем распоряжении. А пока… - он подтолкнул ко мне толстенный том, - вот. Если собираешься идти через наше королевство, тебе надо кое-что узнать, чтобы не нарваться на неприятности.
Я похлопал по книге. Сказал задумчиво:
- Ты знаешь, мне нравится звук твоего голоса. Может, расскажешь это «кое-что» сам?
Элджи рассмеялся. Мне нравилось, что он часто и открыто смеется.
- Хитрец! Ты просто ленишься!
Он двинул ко мне карту.
- Хотя б посмотри, где тебе придется пройти.
Элджи почти улегся на стол, ведя загрубелыми, но тонкими пальцами по карте. От него веяло свежестью, молодостью и еще чем-то забытым и потому не дающим покоя…
- Смотри, - нетерпеливо сказал он, и я послушно перевел глаза на карту, - вот здесь Элджертон. Места дикие и лютые, и знающие обходят этот лес стороной. Здесь живет повелитель Элджертона Элджгеберт, с которым стараются лишний раз не сталкиваться.
- И зря, - сказал я, поднимая глаза. Элджи усмехнулся.
- Ну, ты-то не из нашего королевства… что мне с тобой делить?.. Когда была жива моя мать Ганелона, здесь была славная охота. Просто королевская. Все принцы и принцессы, да и сам король, съезжались сюда. И этот замок был молод, и была ослепительно хороша моя мать Ганелона. Все считали ее ведьмой - потому что она могла то, что могут делать короли только с помощью своих волшебных талисманов. В нее был влюблен тогда один из принцев, Альберт. И она отвечала ему тем же…
Элджи замолчал. Молчал и я. Элджи исподлобья взглянул мне в лицо.
- Многие считают, что Альберт - мой отец.
- А ты?
- Он молчит! - Элджи ударил кулаком о кулак. - Молчит и молчит! Неужели я буду его спрашивать - я! Нет уж, лучше буду сидеть здесь со своими драконами и псами.
- Но все равно, - мягко заметил я, - со стороны Ганелоны в тебе течет королевская кровь…
- С чего ты взял?
- Ты сам мне это сказал…
- Да? Когда? И что с того?
- Неужели тебя не признают за родственника?
- Сейчас не принято вспоминать о родстве. Это невыгодно.
И мне пришлось выслушать своего рода семейную летопись королей Элджеберта. Умирая, король Арден назначил престолонаследником Асмура, одного из своих девяти сыновей и трех дочерей. Самый старший из братьев, Артон, давным-давно отправился странствовать и не вернулся. Второй сын, Альберт, никогда не претендовавший на престол, молчаливо согласился с выбором отца. Асмур правил страной добрый десяток лет, и, судя по воспоминаниям, Элджеберт при нем процветал - пока не началась война с северным соседом. В одной из многочисленных битв Асмур погиб, его брат-близнец Ашур пропал без вести, а еще один, Айленд, был искалечен. Тогда вновь встал вопрос о престолонаследии. Произошло что-то вроде вооруженной попытки захвата трона. Один из братьев, Арамей, был убит. Во избежание дальнейшего кровопролития королем объявили мягкого и спокойного Айрата, но через некоторое время он добровольно передал трон сестре Габриэлле.
Я внимательно посмотрел на Элджи. Показалось ли, что в его слегка напевном голосе появилась нотка неприязни… больше, чем неприязни?
Считая себя несправедливо обойденным, принц Арон удалился в провинцию, и, по слухам, собирает наемное войско. Неспокойно и в землях Анкера на востоке - он молод, но честолюбив. Принцесса Грудда вышла замуж за дальнего королевского родственника и целиком занята своим мужем и детьми. А принцесса Гива, по слухам, собирается в монастырь…
- Итак, - подытожил я, - королевство одно, а претендентов… А что думает грозный и великий Элджгеберт? Не хочет принять участие в семейной дележке?
У Элджи вспыхнули глаза.
- При условии, что Альберт - мой отец.
- И тогда?
- Тогда я всю жизнь положу на то, чтобы Альберт стал королем!
- А впоследствии, как единственный сын… - мягко закончил я.
Элджи рассмеялся - так искренне и беззаботно, что я опешил. Он действительно не думал о такой возможности?
- Не знаю более достойного короля, чем Альберт, - заявил Элджи.
- А что об этом думает сам?..
Элджи посерьезнел.
- Никто не знает, что он думает. Поэтому все ищут его дружбы и опасаются его.

Предыдущая страница 23 Следующая страница


Карты судьбы 24

- Даже королева?
- Уж она-то - в первую очередь. Альберт единственный, кроме Гивы, живет в родовом замке, и оступись Габриэлла в его глазах хоть раз, ее власти придет конец.
- Он обладает такой силой?
- Огромной. Он великий воин и волшебник. Может, потому он и не добивается трона, что ему и так многое подвластно.
…И он не хочет связываться с такой мелочью, как королевство Элджеберт. Ай да Альберт! Ай да великий воин!
Элджи неожиданно выпрямился, положив ладонь на мою руку.
- Слышишь?
И, прежде чем я качнул головой, сорвался с места, бросившись вон из библиотеки. Я машинально перемахнул через стол вслед за ним и только тогда услышал…
Резали свинью.
Но свинья эта была, вероятно, величиной с весь замок. Нестерпимый визг ввинчивался в мозг, пока я несся по узким коридорам следом за легким, как осенний лист, Элджгебертом.
Я вылетел во внутренний двор и мгновенно пожалел, что оставил в спальне меч. Змеевидное чудовище, бесновавшееся в каменном мешке, не вдохновляло на фехтование шпагой. Но там, в сумерках, уже рубился Элджи, хакали и хрипели псы, и окровавленный человек вылетел на меня из темноты, поддерживая искалеченную руку и крича:
- Факелы, факелы сюда!
Пахну в гнилью и холодом, жесткое гигантское кольцо ударило мне навстречу. Я вонзил в него шпагу и, выдернув, отпрянул с проклятьями: из раны фонтаном ударила светящаяся зловонная жидкость, ошпарившая мою руку подобно крутому кипятку…
Яркие блики заплясали на отливающей зеленью чешуе зверя - наконец кто-то притащил факелы. И дело пошло веселее - я по-прежнему не видел ни головы чудовища, ни его хвоста, но у меня был свой участок тела, и я колол, кромсал, резал, слыша подбадривающие крики и жуткие завывания псов Элджгеберта. Зверь уже не визжал, а шипел, как сдувающийся мяч, но только раз эдак в десять погромче…
Я не сразу понял, что все кончено. Мое «кольцо» все еще трепыхалось и опадало, но оно было уже только куском тела, такие же изрубленные куски валялись, вздрагивали подпрыгивали по всему двору.
- Назад, назад!.. - закричали слева, и я машинально попятился. В центр двора кинули факел, останки зверя тотчас занялись пламенем - жарким, жадным, зеленовато-фиолетовым пламенем. Мы отступали, глядя, как подпрыгивают, визжа, обрубки гигантского тела.
Один из псов, скуля, полз к нам - задние его лапы волочились по камням. Я оттащил его подальше от огня. Подошедший Элджи склонился над псом:
- Айленд…
Лицо его было мрачным, зубы оскалены. Он резко повернулся, побежал вверх по лестнице. Пришлось мне подсчитывать потери. Убит один человек, двое серьезно ранены, у многих ожоги от попавшей на тело зеленой крови чудовища. Три пса подраны, но искалечен только Айленд. Я некоторое время раздумывал - не прикончить ли его, но, в конце концов, просто принес воды и оставил под охраной братьев. Пусть хозяин разбирается.
…Я услышал только самый конец разговора. Из-за неплотно прикрытой двери библиотеки доносился звенящий голос Элджи:
- Ты нарушила договор, Габриэлла! Если Альберт об этом узнает… С каких пор тебя волнует, кто бывает у меня в замке? Довольно, сказано тебе! Проваливай со своими тварями, и, если ты еще хоть раз нарушишь договор, я тоже его нарушу!
Я толкнул дверь. Элджи стоял посреди библиотеки спиной ко мне, широко расставив ноги и подняв голову. Он был один. Я осторожно обошел его, заглядывая в лицо. Элджи быстро закрыл сверкающие гневные глаза, словно пряча их от меня. Заговорил быстро, вполголоса, невнятно.
- Что? - переспросил я.
Элджи нетерпеливо отмахнулся.
- Оставь! Не слушай! Это у меня как молитва…
Но, склонив голову набок, я все же слушал слова, странные слова странной молитвы:

- Король мой, Асмур, господин, -
Сказала Ганелона, -
- Один с тобою на один
Мы встретились у трона.
И проклят будет тот из нас,
Кто победит другого.
А мертвый будет мертв,
Пока
Не стает боль былого…

Последние слова Элджи произнес медленно. Открыл глаза - и стал обычным Элджи.
- Пошли посмотрим, что там с Айлендом, - сказал спокойно.
Пес при виде хозяина заскреб передними лапами, пытаясь подняться. Элджи уселся рядом, положил его ужасную морду себе на колени, говоря что-то вполголоса. Постояв, я тоже опустился на каменные ступени, прислонился спиной к стене…
Псы спали. Дремал Айленд, над которым Элджи всю ночь наговаривал что-то. Сам парень сидел в прежней позе, опустив веки, лицо его в наползающем утреннем тумане было серым и осунувшимся. Я встал.
- Пойдем-ка спать, приятель.
Элджи открыл глаза, поморгал, тяжело поднялся на онемевшие ноги и, качнувшись, рассмеялся. Я легко подхватил его на руки. Сделав шаг к лестнице, понял, что он уже спит. Отнес его в свою спальню, уложил на постель, стянул сапоги и укрыл одеялом.
Когда в назначенный час в дверь заглянула улыбавшаяся Мэгги, я подпрыгнул в кресле и зашипел:
- Иди, потом, потом придешь!
Лицо Мэгги вытянулось, когда она увидела на кровати своего спящего хозяина. Совершенно неожиданно заявила громко:
- Ну уж нет! Вижу, теперь мне здесь делать нечего!
И крепко брякнула дверью. Чертыхнувшись, я оглянулся. Элджи сидел на кровати, уставившись на меня сонными обведенными синевой глазами.
- Что?! Кто это?
- Мэгги.
Элджи кивнул, зевнул и снова улегся, подложив под щеку кулак.
- Что она?
Я пожал плечами.
- Сказала, ей здесь теперь делать нечего.
- Ну и дура, - равнодушно сказал Элджи.
- Она в разговоре почему-то называет тебя Габи.
Элджи смущенно улыбнулся.
- Габриэлл - мое второе имя. Оно напоминает мне королеву, и я не люблю его. А Габи… Это мое детское прозвище. Я раньше очень походил на девочку.
«Ты и сейчас походишь, - подумал я. - На храбрую, сильную, ловкую, но все же девочку».
- С кем ты говорил там, в библиотеке?
- Как с кем? С Габриэллой, конечно! Она наслала на замок свою тварь, нарушила договор и…
- Но как? - перебил я. - Как ты с ней мог говорить? Она же у себя в замке, а ты…
- Ну, у нее королевский талисман, а я… я сам по себе многое умею. Потому-то мы и стараемся не сталкиваться, заключили этот договор - я не суюсь к ней в замок, а она - ко мне в Элджертон.
- Королева Габриэлла боится маленького Элджи?
Элджи поколебался.
- Скорее не меня… Альберта. Он взял меня под свою защиту.
- Ах, так все-таки взя-ал… - поднял я брови. Но, видя, как неприятен этот разговор, сменил тему. - А что это за… молитва там, в библиотеке? Мне показалось, это стихи. Что-то про Асмура, Ганелону.
- Это легенда, - мрачно сказал Элджи. - Последние слова, которые, по слухам, сказала моя мать Асмуру. Ты знаешь, что он убил ее?
- Король? За что?
- Все знали, что Ганелона колдунья. Откуда-то пошел слух, что это она натравила на нас северян. И тогда Асмур предложил ей поединок, чтобы избежать ненужного кровопролития. Если победит она, королевство сдается, а если он…
- Но драться с женщиной…
Глаза Элджи сверкнули.
- Ты не знаешь, как воюют женщины в нашем роду!
- Но ты не веришь, что это она привела врагов?
- Нет. Я даже думаю… иногда, что сам Асмур пустил слухи, чтобы избавиться от Ганелоны. Может, думал, она подстрекает Альберта… не знаю.
- А Альберт?
- Он был далеко. А когда узнал… Альберт был очень привязан к Асмуру. И верил ему. Мы никогда не говорили с Альбертом об этом. И…
Элджи помолчал.
- Я знаю эту легенду наизусть. Можно сказать, она была моей молитвой с детства. Но многое мне непонятно. Вот, слушай.
И он заговорил быстрым, немного задыхающимся, словно от быстрого бега, голосом:

- Король мой, Асмур, господин, -
Сказала Ганелона. -
- Один с тобою на один
Мы встретились у трона.
И проклят будет тот из нас,
Кто победит другого.
А мертвый будет мертв,
Пока
Не стает боль былого.
Но рок и смерть отступят вновь,
Когда опять прольется кровь,
И эта кровь - подарок мой,
Сквозь годы посланный судьбой.
И золото моих волос,
И серебро последних слез -
Все будет в памяти твоей,
Чтоб стал печальней и мудрей;
Чтобы моей любви крыло
Тебя любовью обожгло,
И чтобы ненависти плеть
Заставила твой ум гореть,
И чтобы ты не мог понять,
Убить меня - или обнять.
И чтобы, потеряв двоих,
Ты плакал над одной из них.
И чтобы он, любимый мой,
Прощенье даровал собой.
И чтобы смертью смерть поправ,
Ты все же
оказался
прав…

Элджи перевел дыхание.
- Будет проклят - понятно, вскоре Асмура убили. А дальше - она предсказывает то, что никогда не происходило и уже не может произойти… И почему - «золото волос»? У Ганелоны были черные волосы…
Я невольно посмотрел на его шевелюру. Можно было их назвать и золотыми…
- Легенды многое переиначивают, Элджи. На то они и легенды. Но если она невиновна, почему не сказала об этом Асмуру?
В его голосе была горькая гордость.
- Ты не знаешь нашей крови, Гордон. Мы предпочтем скорее умереть, чем оправдываться в том, в чем не виноваты.
Идиотская, на мой взгляд, гордость. Но кто их поймет, этих королей…

Элджгеберт действительно оказался стойким бойцом - не уставал, не уступал, и мне не пришлось давать ему особой пощады. Но каждый раз, когда мы сходились на шпагах или мечах, я испытывал странное чувство. Рисунок боя был мне знаком. Очень знаком. А ведь эту манеру фехтования не назовешь распространенной…
Элджи отсалютовал мне шпагой.
- Замечательно, Гордон! Ты совсем оправился. Скоро тебе будет скучно драться со мной.
Я провел ладонью по шпаге. Элджи с одобрением поглядел на мышцы моей руки и уставился на шпагу.
- Она тяжелее моей… Гордон… где ты взял ее?
- Эта шпага всегда была со мной, малыш.
- Хочешь сказать - с того времени, как тебя нашли?
- Да. В чем дело?
Элджи приподнял эфес своей шпаги. Этот рисунок… Силуэт летящей птицы на фоне солнца. Немного стершийся, но совершенно такой же.
- И что это значит, Элджи? - негромко спросил я.
- Такие шпаги с клеймом делаются только у нас в королевстве. И только для своих. Это значит, что ты, Гордон, или родился здесь или долго жил до… до того.
Глаза Элджи искрились праздничным золотом.
- Гордон, ты что-то нашел! Понимаешь? Ты рад?
Я медленно качнул головой.
- Мы не знаем, как попала ко мне эта шпага. Может, я добыл ее в бою… или украл. Или она вообще принадлежит тому, кто проломил мне голову… Думаешь, оружейник, что ее делал, еще жив? Думаешь, он признает того, кому ее продал? Я слишком часто обманывался. Элджи понял. Успокаивающе коснулся моей руки.
- Ну, Гордон. Я найду человека, который бы тебя знал.
Я усмехнулся.
- Опросишь всех в королевстве?
- Нет, - простодушно ответил Элджи. - Спрошу у Альберта.

При моем появлении человек, сидевший в кресле у камина, встал так стремительно, что я увидел только высокий сухощавый силуэт на фоне пляшущего пламени.
- Гордон, - представил нас Элджи. - Принц Альберт.
Мы оба опустились в кресла. Мое стояло напротив камина, так что мне по-прежнему было плохо видно принца, но зато его поблескивающие глаза, не отрываясь, изучали меня вдоль и поперек.
- Элджи много рассказывает о вас, - произнес он учтивым, но суховатым голосом.
- И мне - о вас, - вежливо сообщил я.
- Рад вас наконец увидеть.
- И я также.
На этом ручеек нашей любезности иссяк. Альберт медленно откинулся на спинку кресла, по-прежнему не отрывая от меня взгляда. Глаза его горели, тонкие длинные пальцы постукивали по подлокотнику.
- Расскажите мне еще раз о вашей… травме, - негромко сказал он.
- Это необходимо?
- Если вы хотите, чтобы вам помогли.
Я не хотел. Не знаю, почему, но именно от него я не хотел помощи. Чувствовалось в нем странное напряжение, смесь тревоги и неприязни.
Элджи нетерпеливо вздохнул, переводя горящие глаза с одного на другого.
- И там больше ничего не было: никаких трупов, лошадей, вещей? - спросил внимательно слушавший меня принц.
- Ничего.
- При вас не оказалось никакого талисмана, драгоценностей, может быть, медальона?
- Нет. Но если на меня напали грабители… - я пожал плечами.
- Есть у вас какие-нибудь родимые пятна, шрамы?
Я усмехнулся. Элджи засмеялся.
- У него все тело в шрамах!
- Вот как? - Альберт быстро взглянул на него, и Элджи неожиданно покраснел. - У вас никогда не всплывали неожиданные, непонятные для вас картинки, воспоминания?
- Не припомню.
- Вы думали о том, кем могли быть в прошлом? Обнаружились ли какие-нибудь особые знания, навыки, таланты?
- Только военные. Мне кажется, я был солдатом.
- Или военачальником? - мягко предположил Альберт. - Вы умеете читать карты, планировать тактику и стратегию боя, командовать людьми?
- Это всегда мне легко давалось, - согласился я.
Альберт протянул руку, взял бокал вина. Покрутил в пальцах.
- А какие женщины вам нравятся, Гордон… вас, кажется, так зовут?
- Я себя так назвал, - поправил я.
Элджи хихикнул.
- Ему понравилась моя Мэгги!
Мы посмотрели на него.
- Выйди, Габи! - немедленно сказал Альберт.
- Но, Альберт…
- Я хочу поговорить с ним с глазу на глаз. Иди.
Элджи, досадуя, покинул свой любимый стол. На пороге оглянулся, сказал предостерегающе:
- Альберт, ты обещал!
- Хорошо… хорошо…

Предыдущая страница 24 Следующая страница


25 Наталья Колесова

Альберт некоторое время молчал. Когда заговорил, голос его был медленным и задумчивым.
- Узнав, что у Габи появился новый друг, я встревожился. У Габи много врагов. Что стоило им нанять убийцу…
- Вы думали, меня послала королева Габриэлла?
- Да, - спокойно признал Альберт.
- Теперь вы убедились, что это не так, и успокоились?
- Я убедился и встревожен больше, гораздо больше…
Я с недоумением уставился на него. Но Альберт, похоже, не собирался ничего объяснять. Он по-прежнему крутил бокал в руке и молчал.
- Вы можете мне помочь? - прервал я затянувшуюся паузу.
- Немного, - сдержанно ответил принц. - В обмен на одно обещание. Когда вы отправитесь разыскивать свое прошлое, не берите с собой Габи.
- И не собирался.
- Вы - да. А Габи собирается.
- Согласен.
Альберт помолчал. Сказал - очень нехотя:
- Годы и шрамы меняют человека…
Я ждал.
- Единственное, что я могу вам сказать, - ваша родина здесь, Гордон.
- Но вы знаете, кто я?
- Да.
- Тогда почему?..
- Потому что это повредит… многим.
- Я был вашим врагом, принц?
- Наоборот. Но я не буду помогать вам. Как и мешать, впрочем. Годы меняют человека, и я не знаю, каким вы стали.
Альберт снова умолк. Сказал - словно про себя:
- Но, кроме меня, вас никто не узнает…
Будто прочел приговор.
Он неожиданно поднялся - и я впервые увидел его ярко освещенное лицо. Я был ошеломлен. Принц был очень красив. Но эта холодная ослепительная красота не могла породить такое солнышко - Элджи. Скорее снеговик мог стать его отцом.
- Помните - вы обещали! - услышал я его тихий настойчивый голос.
Я молча кивнул. Он некоторое время смотрел на меня. Потом неожиданно протянул руку. Его рукопожатие было холодным и сильным - похоже, он вообще был очень силен, несмотря на сухощавость и некоторую узкокостность сложения.
- Прощайте, - сказал он.
- До свидания, - ответил я, и он слабо улыбнулся.

- Так что мне придется рассчитывать только на себя, - подытожил я.
- И на меня, - подсказал Элджи. Он опять сидел на столе, болтая ногой.
- Альберт запретил брать тебя с собой.
- Запретил? Но почему? Он сказал?
- Думаю, он просто боится за тебя.
- А ты?
- Я обещал.
- Обещал… - глаза Элджи стали смутными, недовольными. У ребенка отобрали увлекательную игрушку. Мрачнее тучи, он спрыгнул со стола, прошелся по комнате. Я сказал ему в спину:
- Но это действительно может быть опасным.
Элджи живо оглянулся:
- Но ведь я не боюсь! И я сильнее и опытнее, чем кажусь!
Я выразительно пожал плечами. Запустив пальцы в волосы, Элджи глядел на меня, что-то обдумывая. Потом улыбнулся.
- Ты не нарушишь своего обещания.
Я озадаченно глядел ему вслед. В голосе его было торжество.

Этот лес был старше самой земли. И казался таким же нескончаемым. Уже полдня я ехал по извилистой тропинке среди гигантских деревьев, слабо представляя, что мне делать дальше - разве что вглядываться пристальнее в детали пейзажа, лица людей… Пытаться вспомнить.
Охотничий рог взревел где-то впереди. Я натянул поводья. Послышалось короткое хаканье-взлай - и они вылетели на меня из-за поворота. Черный настороженно загарцевал. Псы хрипели, кружась извивающимся пестрым кольцом.
- Асмур! - сказал я. - Артон! Арон!
Элджи неторопливо подъехал ко мне на своей белой лошади. К седлу были приторочены дорожные мешки.
- Ты обещал, Гордон. Но я-то ничего не обещал. Я могу ехать, куда хочу и с кем хочу. Нам случайно оказалось по пути, вот и все.
- Казуистика, - хмуро сказал я. Я не был рассержен, скорее рад. Но не собирался этого показывать.
- Ну так попробуй от меня отделаться! - весело предложил Элджи.
Я смотрел в его светлое улыбчивое лицо. Я всегда был одиночкой, но Элджи мне нравился. Если я не возьму его с собой сейчас, он просто поедет следом. Пусть уж лучше будет у меня на глазах. Да и что могло быть опасного в моей поездке? Что вообще может быть опасного в том, что к одному человеку вернется память?
Это уж точно была казуистика. Но я кивнул и дернул повод Черного.
- И к кому, по-твоему, я должен теперь направиться? К Габриэлле?
Элджи скорчил такую гримасу, что я рассмеялся. Рядом с этим пареньком я чувствовал себя живым, молодым и беззаботным.
- Ну уж нет! Давай для начала попробуем навестить Грудду. Она живет не так далеко от Элджертона и такая корова, что даже если узнает тебя, вряд ли побежит советоваться с Альбертом.
- А что, этот лес когда-нибудь кончится?
Элджи засмеялся.
- К сожалению!
Но уже третьи сутки вокруг нас все был лес - древний, замшелый и мудрый. На исходе дня, в начинающихся сумерках, мы остановились в прохладной лощине. Пустив пастись коней, развели костер. Псы прилегли вокруг. Опустившись на расстеленный плащ, я вдруг почувствовал страшную усталость.
- Нельзя ночевать здесь… - вяло сказал Элджи. - Нельзя.
- Почему?
- Это Долина странных желаний… я не понял сразу… нельзя… - и он уткнулся лицом в траву. Преодолевая придавившую меня к земле тяжесть, я попытался подняться, но вместо этого повалился на спину. Прямо перед моим лицом плыли звезды. В полусне-полуяви я увидел, как наклоняется надо мной Элджи, заслоняя собою небо, но глаза его сияют ярче звезд и ярче солнца - он наклоняется и целует меня в губы, и я вздрагиваю, как от поцелуя любимой и желанной женщины…
Я открываю глаза и провожу ладонью по лицу, прогоняя остатки сна. Рассвет спускается в лощину, поют птицы, и псы, зевая и поскуливая, чешутся и покусывают за нервные ноги кобылу Элджгеберта.
Уже умытый и свежий, он несет к огню сучья и улыбается мне.
- Как спалось?
Я смотрю на него исподлобья. Я не питаю склонности к мальчикам, как многие из солдат, и сейчас чувствую что-то вроде стыда за свой сон. Элджи перестает улыбаться.
- Я же говорил - это Долина странных желаний, - он сбрасывает сучья в костер. - Иногда человек даже не думает об… этом.
Я откашливаюсь.
- А почему здесь нельзя ночевать?
Элджи отгоняет дым.
- Потому что эти сны сбываются.
Я опять цепенею.
- Всегда?
- Ну не знаю… Вот мой сон точно не сбудется.
- А что тебе?.. - спрашиваю я осторожно. О чем пытается не думать мальчишка? О женщинах? О смерти?
Элджи пожимает плечами.
- Мне приснился король Асмур.
- Мертвец? И только-то? И на кого же он похож? На Альберта?
Элджи прихлебывает из котелка и говорит:
- Отчасти. Завтрак готов.

Замок Грудды стоял на самой окраине Элджертона - скорее не замок, а добрый, сложенный из белого туфа дом. Не такой старый, как замок Ганелоны, но мне он больше пришелся по душе - в таком доме не отказался бы жить и я сам. Хозяйка, неторопливо сходившая к нам навстречу по ступеням, была довольно высока, полновата, что, на мой взгляд, ее совсем не портило. Черные волосы уложены в простой узел, открытое светлое платье подчеркивало красоту пышных плеч и груди. Спокойные серые глаза ее улыбались.
- Здравствуй, Габи. Ты с охоты?
- Да. Ты не против, если мы переночуем у вас? Это Гордон.
Теперь и мне перепала толика ее приветливости и благодушия.
- Входите. Мы всегда рады гостям.
Когда после короткого отдыха мы спустились в столовую, то застали все семейство в сборе - принцессу, рыжебородого гиганта, назвавшегося ее мужем Хэмфордом, и троих детишек разного возраста.
- Габи! - взревел Хэмфорд, завидев Элджи. - Габи, малыш! Я рад! Люблю! Никто не любит, а я люблю!
И сочно чмокнул засмеявшегося Элджи в щеку. Повернулся ко мне - я был уверен, что то же самое он проделает и со мной. Но Хэмфорд только приветственно раскинул руки.
- Друзья Габи - мои друзья! Прошу к столу!
Едва увидев их всех, я понял: это было счастье. Настоящее, теплое счастье. То, чего я был лишен всю жизнь. Даже у Элджи была мать, которую он мог любить и после смерти. У меня не было никого.
Откинувшись на спинку кресла, я огляделся и только сейчас обратил внимание на картины, украшавшие стены столовой. Один из портретов изображал хозяйку в юности, второй - хозяина в молодости. Ни он, ни она ничего не потеряли от ушедших лет. Хэмфорд, заметивший мой интерес, подвел меня к портретам на противоположной стене.
- Король Арден, - объявил он. - Отец моей любимой женушки.
«Слава богам, - сразу подумал я, - что Грудде не перепало от отца ничего, кроме смоляных волос - иначе бы не было у Хэмфорда такого безмятежного счастья». Глаза Ардена - зеленоватые, узкие, хищные - зорко и внимательно следили за мной. Тонкие губы плотно сжаты, в углу рта притаилась недобрая усмешка. Черные волосы с заметной проседью, костистые линии скул и щек, морщины на лбу и у рта - видимо, портрет был написан в последние годы жизни короля.
- А это, - сказала подошедшая Грудда, - мои братья. Артон - он отправился путешествовать много лет назад и до сих пор не вернулся.
Его лицо было спокойным, ироничным, тонким, голубые глаза смотрели задумчиво и отстранено.
- Альберт…
- Я знаю, - сказал я. - Мы уже встречались.
- Ах вот как? - Грудда оглянулась на Элджи. Во взгляде ее мелькнуло легкое беспокойство.
- Ашур. Он пропал без вести в тот день, когда погиб король Асмур.
Синеглазый чернобородый человек с широкой ухмылкой на лице. Он был чем-то похож на Хэмфорда - такой же не дурак выпить и подраться. Пo-видимому, Ашур любил роскошь: яркие пышные одежды, на широкой груди сияет громадный бриллиант. Хотя, вероятно, он был не так прост, каким казался, мы, пожалуй, могли бы с ним поладить.
- А это Асмур, - сказала Грудда.
Я глядел на портрет с удвоенным, утроенным любопытством - из-за рассказа Элджи. Первое, что бросалось в глаза: король был очень похож на Ашура, хотя, в отличие от него, гладко выбрит и одет в простую черную одежду. Такие же синие глаза, те же черты лица, те же зачесанные назад длинные черные волосы. Выражение его лица было холодно и спокойно - человек, не привыкший сомневаться в себе. В себе, своих решениях и поступках. Такой мог без поиска надежных доказательств убить мать Элджгеберта…
Я отступил, пытаясь одним взглядом охватить эту своеобразную семейную галерею - Грудду, Ардена, Артона, Ашура, Асмура…
И вдруг услышал сдавленное:
- Черт возьми!
Я оглянулся. Хэмфорд, стоявший у камина и издавший этот возглас, вытаращился на меня.
- Что? - спросил я недоумевающе. Молчала и смотрела на меня Грудда. В поисках помощи я оглянулся на Элджи - тот медленно встал и заложил руки за спину, прямой и гибкий.
- Ай да Гордон! Ай да мы!
- Что это значит, наконец? - не выдержал я.
- Хэмфорд, - сказала негромко Грудда, - прикажи уложить детей.
- Но, дорогая…
- Иди, Хэмфорд. Иди. Это наше, семейное дело.
Хэмфорд пошел, но пошел, оглядываясь на меня, из-за чего мне стало совсем неуютно. Грудда сказала своим мягким мелодичным голосом:
- Сядем.
Мы сели.
- Что это значит, Габи? - спросила принцесса. Тот пожал плечами, не сводя с меня смеющихся глаз.
- Я сразу заметил, что он похож на Альберта, но…
Видя, что я по-прежнему ничего не понимаю, Грудда подвела меня к огромному, в два человеческих роста, зеркалу. Я посмотрел на стоявших в зеркале мужчину и женщину. С мужчиной было все в порядке. Я с недоумением повернул голову, увидел отражение портретов…
И замер.
- Ну? Вы поняли, наконец? - прозвучал мягкий голос Грудды - и эхом ему отозвался в другом конце столовой смех Элджи.
Да. Я понял. Какими бы разными ни были лица принцев и королей, их объединяло семейное сходство. И я мог бы быть шестым ликом этого семейного иконостаса.
- Так вы думаете, что я…
- Я вижу, - поправила Грудда. - А теперь скажите мне - КТО вы, Гордон?
Я тяжело вздохнул. Элджи пришел на помощь, изложив мою историю. Принцесса разглядывала меня задумчиво.
- Если правда все то, что вы о себе рассказываете, и если вы - не игра природы, то остается только гадать, кто вы - Ашур или Артон.
- Почему вы так уверены, что я не из какой-нибудь побочной ветви вашей семьи или просто не бастард?
- Короли Элджеберта очень ревностно относятся к своему семени, - холодно сказала Грудда, - и не разбрасывают его где попало. Все дальние родственники и незаконные наследники у нас наперечет. Вы не попадаете в их число. Итак, Артон или Ашур. Вам говорят что-нибудь эти имена?
- Нет, - усмехнулся я. - Как и ваше.
- Оба были синеглазы, высоки, черноволосы…
- Годы и шрамы меняют человека, - повторил я слова Альберта - уж он-то сразу узнал меня.
- Шрамы, да… Горбинка на носу - от рождения?
Я потрогал переносицу.
- Не знаю. Ему часто доставалось.
- Если Гордон - один из вас, - неожиданно заявил Элджи, - он может претендовать на трон!
Я оглянулся на него в растерянности - не это ли Альберт имел в виду, говоря о сложностях?
- Подожди, Габи! - резко сказала Грудда. - Сначала нужно доказать, что он - наш брат.
- Действительно, - пробормотал я. - Хотя бы самому себе. Но я бы не отказался иметь такую сестричку.
Грудда улыбнулась. Ей были приятны мои слова, кем бы я там ей ни приходился.

- Нет, - сказал я, отбрасывая очередную рукопись. - Я могу выучить всю вашу историю наизусть, но это не вернет мне память! Расскажите мне о них еще раз.
Грудда прикрыла глаза, словно припоминая.
- Я очень плохо знала Артона. Он отправился странствовать, когда я была еще совсем маленькой. С Альбертом, кажется, они не очень ладили. Да и вообще, он был далек от семьи, дворцовые интриги его не интересовали. Еще, говорят, он был неплохим поэтом…
Она посмотрела на меня.
- Как у вас со стихами?
- Боюсь, что никак, - признал я.
- Хотя и это могло быть потеряно… при травме.
- Вы говорите, они не ладили с Альбертом? Из-за трона?
- Трона? - По губам Грудды скользнула улыбка. - Пожалуй, Альберту мало наше королевство. А люди ему вообще не нужны. Кроме Габи. Габи - его слабость. Хотя, конечно, ему небезразлична судьба Элджеберта. И он выступит против любого, кто попытается причинить королевству какой-либо вред.
Я прямо встретил ее взгляд.
- Это предупреждение?
- Почему бы и нет? - ответила Грудда со своей обычной улыбкой. - Если вы один из нас…
- Честное слово, о троне я даже не думал.
- А пора бы, - подал голос Элджи. Мы оглянулись на него. Элджи сидел, покачивая ногой, и поглядывал то в окно, то в камин, то на нас. От этого выражение лица его непрерывно менялось.
- Поговорим об Ашуре, - сказала Грудда.
Ашур и Асмур были близнецами и с самого детства не расставались, будучи вечными друзьями и соперниками. Им нравились одни и те же игры, одни и те же женщины, одни и те же песни…
- А как насчет одного и того же королевства? - нечаянно поинтересовался я. В глазах Грудды что-то блеснуло - любопытство? настороженность?
- Они и после коронации остались такими же друзьями, - продолжила она. - Ашур был при Асмуре своего рода главным советником.
- Вам было жаль потерять их?
- Они были моими братьями.
- Мне показалось, вы не очень обрадовались возвращению одного из них.
- Я все еще не могу поверить… И, кроме того, неожиданное появление еще одного близкого родственника чревато всяческими осложнениями. Вы можете быть втянуты в борьбу группировок, о которых ничего не знаете. Или создать свою.
- Ну, пока я не создал никаких группировок… Я похож на Ашура?
- Нет. Вы слишком мрачны для него.
- Жизнь не была ко мне добра.
- Да. Боюсь, и вы стали недобрым.
«Годы меняют человека, и я не знаю, каким вы стали…» Думали они с Альбертом одинаково.
- Вы просто наталкиваете меня на эту мысль, Грудда, - сказал я полушутливо.
- Рано или поздно она все равно придет вам в голову. Я хочу, чтобы вы действовали не импульсивно, а все хорошенько обдумав. Не надо больше жертв и крови. Вы ведь знаете о судьбе Арамея….
- Итак, я просто обязан подумать о своем праве на трон Элджеберта. Причем подумать серьезно. - Я поднял правую руку в ироничном обещании. - Клянусь. А что сейчас?
- Придется встретиться с кем-то, кто лучше знает Ашура и Артона. Я прикидываю - с кем. Айрат…
- Он слишком предан Габриэлле и скажет то, что прикажет она, - возразил Элджи.
- Альберт уже отказался вам помочь. Анкер, Арон честолюбивы и не преминут использовать вас в качестве лишнего козыря… Гива… Я давно ее не видела. Айленд, Габи?
- Пожалуй.
- Но тебе нельзя ехать дальше, Габи. Ты уже за пределами заклятого леса, ни Габриэлле, ни Альберту это не понравится. Да и мои родственники тебя недолюбливают…
Элджи вспыхнул.

Предыдущая страница 25 Следующая страница


Карты судьбы 26

- Я поеду с ним! Он совсем не знает наших мест! Я буду вести себя тихо и скромно, Гордон, Грудда! Я даже псов с собой не буду брать! Только Асмура - он самый спокойный. Я возьму его на цепочку, хотя это ему совсем не нравится… Ну, Гордон! Хочешь, я стану твоим оруженосцем?
Мы не сдержали улыбок.
- Если Гордон обещает следить за тобой… Ох и попадет нам от Альберта! Когда вы едете?
- Сейчас, - сказал я.
…Грудда подошла к моему коню, подняв голову, положила теплую ладонь на мое колено.
- Гордон. Кем бы вы ни оказались. Что бы вы ни выяснили. Возвращайтесь. Здесь ваш дом. Здесь вам всегда будут рады.
Теплая птица благодарности и грусти шевельнулась у меня в груди.
- Спасибо, сестричка!
Наклонившись, я поцеловал ее в прохладный высокий лоб.

- Заедем к Вещему! - предложил Элджи.
- К кому?
- Вон в той лощине живет уже тысячу лет Вещий Ворон. Если он захочет разговаривать с нами, спросим про твое прошлое или будущее.
В лощине было очень тихо - видно, Ворон разогнал остальных пернатых. Старые деревья расступались неохотно, кони двигались по грудь в траве. В центре небольшого холма, насыпанного из камней, стоял высокий столб с выбитым кружевом непонятных мне букв. На верхушке его восседала такая огромная птица, какую мне в жизни не приходилось видеть. Ворон был не черным, а скорее пегим от старости. Мне показалось даже, что местами он просто облысел. Он не открыл глаза ни при нашем появлении, ни когда Элджи постучал эфесом шпаги по столбу:
- Ворон! Вещий Ворон! Проснись! Мы пришли к тебе с подарками!
- Может, он давно сдох на своем насесте! - предположил я.
Ворон тут же приоткрыл один глаз. Он был круглым, желтым, ярким. Откашлявшись, как человек, который давно не разговаривал, он сипло каркнул:
- Люди! Опять люди! Кр-ругом люди! Сколько вас р-развелось!
- Мы принесли тебе подарки, - терпеливо повторил Элджи.
- Покажь! - потребовал Ворон.
Элджи спешился. Развязал мешок, положил к подножию столба разноцветные камешки, куски сушеного мяса, горсть золотых монет. Ворон, вытянув шею, заглядывал вниз.
- Мало, - просипел он.
Подумав, Элджи расстегнул свой браслет и бросил в общую кучу. Удовлетворенно гуркнув, Ворон опять нахохлился и опустил на глаза серую пленку.
- Ну! - нетерпеливо сказал Элджи. - Скажи же что-нибудь про его судьбу!
- А что говор-рить, - ворчливо буркнул Ворон. - Я все ему сказал вчер-ра.
- Вчера! - вскричал Элджи.
- Вчера? - удивился я. - Да он спятил!
Недолго подумав, Элджи спросил вкрадчиво:
- А может, не вчера, а десять лет назад, мудрый Ворон?
- Может, и так, - недовольно ответил Ворон. - Какая р-разница! Это все равно что вчера!
- Для тебя. Но не для нас, живущих мало. Напомни ему, о мудрый, свое предсказание. Наша память так коротка…
- Зачем говор-рить тому, кто все забывает! - брюзгливо каркнул Ворон. - Я сказал ему: «Имеющий глаза не видит». Я сказал ему: «Невидящего накажет забвение». И еще я сказал ему: «Кто больше верит, тот больше и обманется».
- И что это значит? - спросил Элджи.
- То, что я сказал, конечно! - с достоинством ответствовал Ворон и, раскрыв чудовищный клюв, хрипло каркнул. У меня заложило уши.
- Погляди на него, - попросил Элджи. - Может, твое предсказание уже сбылось?
Ворон опять открыл один глаз и покосился на меня. Повернул голову и поглядел другим.
- Стр-ранно! - изрек он и умолк.
- Что «странно»? - спросил я, с трудом удерживаясь от повторения его раскатистого «р-р-р».
- Теперь - др-ругое!
Он глубокомысленно умолк. Покосившись на Элджи, я перевел дух. Я был готов открутить голову проклятой птице.
- Ты - не то, что ты думаешь! - объявил наконец ворон. - Но ты станешь тем, кто ты есть, если пойдешь своей дорогой и не будешь желать того, что тебя заставляют желать.
И умолк.
- Все? - разочарованно спросил Элджи.
- Да, - с достоинством заявил Ворон. И вдруг хрипло расхохотался. - А ты, кто не тот, кем кажешься, не хочешь узнать свою судьбу?
- Нет, - спокойно отозвался Элджи, поднимаясь в седло. - Я заплатил за одного.
- А я р-раскажу тебе бесплатно! - Ворон захлопал крыльями так, что поднялся ветер. - Ты говор-ришь не то, что думаешь, а думаешь не то, что знаешь!
- Что-что?
- Что-что! - передразнил Ворон. - Вещего Вор-рона не пер-респрашивают! Вещему Вор-рону внимают!
- Внимаю, - покорно сказал Элджи.
- Твоя дор-рога тупику подобна, но во вр-раге ты обретаешь друга, а друга потеряешь навсегда.
И он смолк, внезапно погрузившись в свой транс. А мы погрузились в глубокомысленное размышление.
- Поехали-ка отсюда, - очнулся я наконец. - Он опять заснул.
- Спасибо, мудрый Ворон, - пробормотал Элджи. - И прощай!
Вместо ответа Ворон сунул голову под крыло.
Элджи ехал хмурый.
- Знаешь, - сказал я, желая его подбодрить, - этот ваш ворон - как ярмарочный попугай, который вытаскивает записки с предсказаниями. Да и у того выходит ловчее.
- Да, - возразил Элджи. - Но ведь он сказал, что несколько лет назад предупреждал тебя… Может, ты обманулся в ком-то, кому очень верил. А потом - забвение. Ты потерял память!
- Угу, - хмыкнул я, не убежденный. - А что он тебе такое завернул? Ты говоришь не то, что думаешь, а знаешь, не то, что говоришь?
- Он сказал, что я потеряю друга, - угрюмо отозвался Элджи. - А друг у меня один - Альберт.
В этот раз я не нашелся, что сказать. Могла ли выжившая из ума птица действительно что-то предсказывать?

Мы не стали останавливаться на ночь, словно кто-то начал подгонять нас - может, собственное наше нетерпение? Ждал же я столько лет, мог подождать и еще день-другой… Кони шагали неутомимо, сбоку струилось пятнистое тело Асмура. Подковы звенели о старую булыжную дорогу с проросшей щеткой серой травы.
- Стой! - возглас Элджи был так резок, что я вздрогнул. Натянул поводья, оглядываясь, - Элджи смотрел мимо меня.
Всего мгновение назад впереди никого не было…
Они подковой перегородили дорогу - высокие люди на рослых вороных конях, на лица надвинуты капюшоны черных плащей, отчего вместо лиц и глаз - глухая темнота.
Я неторопливо опустил поводья и положил руки на рукояти мечей.
- Люди путешествуют ночью, - раздался размеренный голос одного из них. - Люди не боятся?
Я слишком долго был солдатом, чтобы не понять одну простую истину - если драки можно избежать, ее должно избежать.
- Кого бояться мирным путникам? - сказал я спокойно.
Никто из всадников не шевельнулся, не издал ни звука, ни вздоха, их лошади ни разу не переступили, не встряхнули гривой, не всхрапнули, не брякнули уздечкой. Что-то неестественное было в этой тишине и в этой неподвижности. Было непонятно, с кем из них я говорю. Словно на всех на них был только один голос. И этот голос сказал:
- Это дорога мертвых. Живые не проедут по ней.
- Что вам от нас нужно?
Казалось, собеседник удивился.
- Кроме жизни - ничего.
- Ну что? - вполголоса спросил я, не оглядываясь.
- Не двигайся, - сказал Элджи. Он проехал вперед и остановился между мной и всадниками. Я глядел в его прямую напряженную спину, видел, как шевелит ветер его пышные волосы, образуя светящуюся гриву - чудилось, что от нее исходят зеленоватые искры.
Что-то происходило. Мне показалось, стало светлее. В подкове всадников произошло странное движение - они отступили и тут же вернулись. Элджи медленно, словно тяжкий груз, поднял руку. Пальцы ее тоже искрили, ногти светились зеленым огнем.
- Назад! - У меня мороз пробежал по коже. Это не был голос Элджи. Но он не мог быть ничьим другим. - Кто бы вас ни послал, говорю вам - уходите с моего пути!
Миг неподвижности - и один из всадников тронул коня, осаживая его в сторону. Еще мгновение - и перед нами вновь лежала освещенная лунным светом совершенно пустая дорога.
- Не подходи! - сказал Элджи, не оборачиваясь. - Не подходи. Не смотри на меня.
Я послушно остался на месте. Волосы его постепенно опускались на плечи. Но спина еще долго оставалась каменно-прямой - пока Элджи словно не сломался. Он обхватил шею кобылы, зарылся лицом в ее гриву. С пальцев бессильно повисшей руки стекали, как с запаленной лошади, хлопья зеленоватой пены. Я осторожно коснулся его и вздрогнул от холода.
- Что ты сделал?
- Доказал, что я сильнее, - невнятно сказал Элджи.
- А я не мог этого сделать?
Элджи повернулся ко мне. Он был почти прежним - только лицо его, казалось, разом осунулось.
- Нельзя убивать дважды.
- Что?
- Я говорю, нельзя сделать мертвого еще мертвее. Посмотри. Наклонись и посмотри - примята хоть где-то трава? Остался ли хоть один след от копыт? Падала ли на землю хоть одна тень от всадника?
- Так были они здесь или не были?
- И да и нет… Кто-то очень хочет помешать тебе… Гордон. И это значит, что мы на правильном пути.
- Да, - сказал я тупо. - Но в какую сторону нам двигаться?
- Ориентируйся по луне. Она должна быть прямо перед тобой.
Я поднял глаза и зажмурился. Казалось, что я тяжело и мутно пьян.
- Элджи…
Элджи поднял голову и присвистнул:
- Две луны… Кто-то устроил нам ночь чудес… Гордон!
Белая кобыла Элджи, до того стоявшая неподвижно, вдруг задрала голову, издала странный звук, очень похожий на человеческий стон, и начала медленно заваливаться. Я успел подхватить и выдернуть Элджи из седла. Кобыла лежала на земле и била копытами воздух. Я посмотрел на Элджи. Он полусидел на моем бедре, вцепившись в мое плечо, и глядел на свою издыхающую лошадь. Поднял взгляд. Глаза его были сумрачны, тусклы и бездонны - зрачки словно поглощали лунный свет, не отражая его.
- Поехали по дороге, - сказал он мертвым голосом. - Прямо.
Дальнейшее мне вспоминается смутно - как на следующее утро после пьяного умертвия. Копыта Черного вязли в серебряных булыжниках, словно в топком болоте. Конь хрипел недоуменно и яростно, и волосы Элджи хлестали меня по лицу под ветром, которого не было. Мимо и над нами скользили тени - темные, как ночь, и белесые, как крылья моли. И когда на нашем пути исчезла дорога, Элджи протянул руки и сделал что-то с лунным светом - словно, пробежав по нему пальцами, соткал невесомое серебряное полотно и бросил под копыта коня. И Черный ступил на него и поплыл вперед, перебирая ногами, будто и впрямь скакал по обычной дороге, и впереди был свет и звезды, которых я мог коснуться рукою, а позади - смерть и страх и беззвучный голос Элджгеберта: «Не оглядывайся, только не оглядывайся!»

- Как вам нравится имя Ашур? - спросил Айленд.
Он сидел в кресле - высокий, костлявый, с худым энергичным лицом, живые светло-карие глаза его горели. Если бы не плед на коленях, прикрывающий ноги, никто бы не догадался, что он калека - столько в нем было энергии и силы.
- Звучит неплохо. Хотя я больше привык к Гордону, - отозвался я в тон.
- Потому что вы Ашур, - сказал Айленд, продолжая разглядывать меня умными цепкими глазами.
- Никаких сомнений? Говорят, я очень изменился.
- Вы Ашур, ибо просто не можете быть никем другим. Я прекрасно знал Артона и уверен, что вы - не он. Каков подарок для Габриэллы, а? - Он с удовольствием засмеялся. Я уже заметил, что эта семья… наша семья не склонна к сентиментальности. Мои братья и сестры скорее озабочены проблемами, которые несет мое возвращение, а если уж радуются, то только тем неприятностям, которые я могу кому-то доставить…
Айленд истолковал мой взгляд правильно.
- Габриэлла разъединила нас. Каждый боится каждого и не доверяет никому. Королевский совет не собирался уже пять лет. Но теперь, - он ударил кулаком о ладонь, - Габриэлла будет вынуждена нас собрать! Мы все знаем о твоем возвращении, и если с тобой что-то случится, ей не поздоровится!
Что-то случится… Я вспомнил вчерашнюю ночь. Где бы вы искали наши кости, если бы не маленький Элджи?
- А какое отношение к этому всему имеет Элджи?
Айленд, казалось, удивился.
- Габи? Ровным счетом никакого. Это любимая игрушка Альберта, и мы стараемся ее не обижать. В крови Ганелоны есть малая капля королевской крови - того нашего далекого предка, который, говорят, владел магией безо всяких королевских талисманов. Магия для нее всегда была привлекательней трона. И мы не в обиде. Кое-что умеет и Габи, но, по-моему, все это - ярмарочные фокусы.
И еще какие фокусы! Интересно, что бы он сказал о вчерашней ночи? Похоже, мало кто из семьи знает о настоящих способностях Элджи. И я пока не собирался их просвещать - нам обоим это только на пользу.
- Теперь ты должен ехать к Габриэлле и требовать сбора совета.
Я встал.
- Погоди-ка… - сказал Айленд. - Я должен предупредить тебя. Габриэлла очень красива…
Я переступил с ноги на ногу. Я уже устал то и дело испрашивать совета и слепо следовать чьим-то приказам и указаниям.
- Так красива, - не спеша продолжал Айленд, прицельно наблюдая за мной, - что в нее были влюблены и Асмур, и Ашур.
Я сел.
- Не удивляйся. Почти все мы - от разных матерей. А такое случается и среди родных братьев и сестер. Я не знаю, отвечала ли она кому-нибудь взаимностью. Хотя Габриэлла всегда предпочитала тех, кто сильнее. А сильнее тогда был король. Так что, вполне возможно, она попытается сыграть на старых чувствах. Будь осторожнее.

На этот раз всадники появились среди бела дня. Но у них были нормальные человеческие лица, нормальные человеческие голоса, нормальные человеческие арбалеты, направленные на нас.
- Ну? - спросил я своего спутника. - Теперь моя очередь?
Элджи кивнул.
- И моя.
Он легко соскользнул с коня, которого ему выделил Айленд. Я последовал за ним, взял Черного под уздцы, сказал смиренно:
- Воля ваша, добрые люди. Забирайте лошадей, коли так уж душа горит.
Черный выгнул шею, покосился на меня и оскалил зубы. Один из грабителей доверчиво шагнул к нам, перехватил уздечку. В тот же миг Черный сделал свечку, парень взлетел в воздух, вывихнув при этом себе руку, и шлепнулся на землю. Мой конь, ликуя, врезался в гущу врагов, кусаясь и лягаясь, а мы, выхватив шпаги, кинулись за ним. Схватка была жаркой, но короткой. Даже для нас троих их было многовато.
Нас с Элджи привязали спиной друг к другу («Прощу прощения, - сказал я хмуро, - что стою к вам задом». Элджи хихикнул) и толкнули на землю. Сросшиеся, как сиамские близнецы, мы, повозившись, сумели сесть.
Над нами стоял очень красивый высокий парень и смотрел на меня смеющимися карими глазами. Черные его волосы были схвачены в длинный хвост, но я и без них понял, что это - мой очередной родственник. Только вот который?
- Арон, - буркнул Элджи, словно подслушав мои мысли.
- Хоро-ош! - сказал Арон, с удовольствием разглядывая меня.
- Спасибо, - вежливо отозвался я. - Ты тоже неплохо выглядишь.
Арон, хмыкнув, зашел сбоку:
- А вот и Габи, Габи-оборотень! Как дела, котенок?
Элджи зашипел на него - действительно как рассерженный кот.
- Тс-с-с… не горячись, малыш, ты мне не понадобишься! Меня интересует только вот этот субъект.
Арон присел напротив и уставился на меня. Он разглядывал меня вдоль и поперек, склонив набок породистую голову. Я тоже рассматривал его дерзкое красивое лицо. Было ему лет около двадцати пяти. И был он силен, но еще не опасен.
- Ну да, - кивнул он. - Что говорить. Похож… очень похож.
- И на кого же? - поинтересовался я.
- На того, за кого себя выдаешь, бродяга! - резко сказал Арон. Улыбка исчезла с его крупных губ. - Как ты только посмел выдать себя за моего брата! Эти-то… простачки сразу поверили… Даже Альберт. Хотя похож… очень похож.
Его сверкавшие глаза внезапно потускнели. Арон опустил голову.
- Мертвые не возвращаются, - сказал он. - Нет, не возвращаются.
- Я жив.
- Но ты мне не брат! Если бы Ашур был жив, он бы давно вернулся. Хотя…
Он смерил меня взглядом.
- Если ты был настолько наглым… Почему тебе не пришло в голову выдать себя за Асмура?
У Элджи дрогнули плечи. Я удивленно уставился на брата.
- Но ведь король мертв!
- А-а-а… пока суть да дело… главное - посеять смуту, а потом…
Он задумчиво смотрел на меня.
- Думаю, я мог бы простить твою наглость и сохранить твою жизнь, если ты будешь мне подчиняться.
Элджи вздохнул.
- Я даже наградил бы тебя - потом.
- А иначе?
- Иначе ты пропадешь снова. И теперь уже - навсегда.
Я помедлил.
- Тогда и раздумывать нечего… брат. - Лицо Арона дрогнуло. - Развяжи ты нас, руки затекли!
По знаку Арона веревки распутали. Я, кряхтя, поднялся, растирая запястья - скручивали нас безо всякой любви. Люди Арона настороженно отступили, не сводя с нас взглядов и арбалетов. Брат рассматривал меня с нескрываемым удовольствием - как только что приобретенную забавную вещицу. Смел, находчив. И глуп.
- Ох и здоров ты! Кстати… Асмур отличался от Ашура родимым пятном. Слева, под мышкой.
Я немедленно расстегнул куртку и рубашку. Поднял руку. Мы втроем заглянули под локоть. Здесь у меня был большой старый шрам от ожога.
- Что это? - спросил Арон, ткнув перчаткой.
- Это? Это меня немного пытали, - сказал я, опуская рубашку.
В глазах Арона появилось сомнение.
- Э, да ты и вправду хитер, братец! - сказал он задумчиво. - Ты и эту идею держал про запас?
Я слегка приподнял уголки губ - улыбка и протеста и согласия.
- Асмур! - вдруг рявкнул Элджи страшным голосом.
Подействовала скорее магия имени, чем внезапный возглас. И охрана и Арон машинально оглянулись, и я обрушился на «братца». Сзади раздался рык Асмура, боевой клич Элджгеберта, крики солдат, но все мое внимание занял Арон. С ним пришлось повозиться.
Когда я сел и огляделся, все было кончено. Асмур мирно облизывал круглые лапы. Элджи обходил лежащих солдат, собирая оружие. Вернувшийся Черный всхрапывал и мотал головой.
Мы отступили, сохраняя боевые порядки. Я еще раз оглянулся на связанного, так и не переставшего сыпать ругательствами брата. Потрогал свою разбитую губу, сказал невнятно:
- Красивый у меня братик, а?
Элджи даже не оглянулся.
- Ты лучше.
И в голосе его была такая убежденность, что мне оставалось только поверить.

- Ну все, - Элджи остановил коня, указывая вниз. - Вот он, твой город и твой замок. Иди и возьми их. Я подожду тебя здесь.
Я оторвал взгляд от города - он был таким, каким и надлежит быть столице.
- Не хочешь встречаться с Габриэллой?
- С Альбертом.

Предыдущая страница 26 Следующая страница


27 Наталья Колесова

- Он что, прикажет выпороть тебя за непослушание?
Элджи даже не улыбнулся.
- Я дал слово, что не появлюсь в замке. Альберт видел сон… что меня убьют здесь. Тогда он выдворил меня в Элджертон и заставил поклясться. Альберт считает, что сон - вещий. Так что… я буду ждать здесь. Жду три дня. Если не вернешься, придется что-то придумывать.
Я пожал его твердую небольшую руку. Честно говоря, было жаль расставаться с мальчишкой - и не только потому, что мне предстояло действовать в одиночку. Я успел к нему привязаться. Элджи откинул волосы и улыбнулся мне своими золотыми глазами.
- Помни - я жду!

- Ашур, - тихо сказала королева.
Я стоял неподвижно, глядя на нее. Молния в ночи. Смерть, от которой невозможно отвернуться.
Такой была ее красота.
Габриэлла приблизилась и тихо коснулась моих плеч ладонями. В изумрудных глазах ее мерцала влага.
- Ашур… как долго я ждала…
Она была почти такой же высокой, как я, благоухающей, горячей.
- О, Ашур!
Я вздрогнул, почувствовав ее прильнувшее тело, ее губы на своих губах. Поцелуй длился - слишком долгий для брата с сестрой, слишком краткий для любовников. Я стоял неподвижно. Габриэлла подняла голову и заглянула в самую душу.
- Я знаю, - сказала медленно, - знаю, милый… но почему ты так долго не возвращался?
Я молчал.
- Я ждала тебя, брат мой Ашур, - Габриэлла свободно взяла меня под руку - Идем, я все расскажу тебе и ты все расскажешь мне.
Но она заставила говорить меня. Она слушала мой рассказ, ухаживая за мной, как служанка. Протягивая руку за бокалом, я встречал ее пальцы, наклонив голову, чувствовал невесомое прикосновение ее волос, видел ее светлую улыбку, ее прекрасные, молящие о чем-то глаза…
Ее ли присутствие или старое вино, которого было выпито немерено, было причиной - но через некоторое время я был не в состоянии ни беседовать, ни передвигаться самостоятельно.
Габриэлла довела меня до уже приготовленной спальни, от всей души смеясь над моими попытками раздеться, сама помогла мне. Я уперся локтями в постель - голова кружилась и неумолимо тянула меня назад - но я все-таки увидел, как Габриэлла смотрит на меня. Нежность, испуг и жалость…
- Ашу-ур…
Не успел я и слова сказать, как она упала рядом с кроватью на колени, целуя мой разукрашенный шрамами живот. Мгновение я глядел на ее склоненный затылок, рассыпавшиеся по постели волосы. Потом, стремительно трезвея, резко, грубо оттолкнул ее голову.
Габриэлла качнулась, но не упала, обхватив меня сильными руками. Вскинула затуманенные молящие глаза.
- О, Ашур, как я тосковала по тебе! Любимый мой!
Я смотрел на нее, не веря своим ушам, потом наклонился, жадно отыскивая ее горячие губы.

Она с легким вздохом повернулась ко мне, прижавшись упругой мягкой грудью. Пальцы медленно скользили по моей коже.
- Ты изменился… - тихо сказала Габриэлла. Я улыбнулся в темноте.
- Постарел?
- Нет. Ты стал нежным. Раньше ты умел только брать. И мне это нравилось.
- Скажи… - спросил я, помолчав. - И давно мы?..
- Давно. Хотя сначала я колебалась между тобой и Ас-муром. Как ни странно, выбрала тебя.
От ее шепота по телу пробежали мурашки.
- Действительно, странно…
- Бедный мой, - сказала Габриэлла. - Как ты настрадался…
И вновь я ощутил ее загоревшееся тело, ставшее на мгновение единственным, ослепительным, пьянящим…
Это пришло ко мне ночью - так ясно и четко, что я мгновенно проснулся. Приподнялся на локте, вглядываясь в почти неслышно спящую Габриэллу.
Я никогда не знал этой женщины.
Никогда не знал ее. Никогда не спал с ней. Никогда не любил ее.

Эти дни были днями сумасшествия. Габриэлла была щедра и высокомерна, вспыльчива и холодна, ненасытна и изобретательна: она не могла наскучить, а ее великолепное тело - пресытить. Я совсем перестал следить за течением времени. Я перестал думать о будущем, о Королевском совете. Вообще перестал думать.
Понемногу Габриэлла рассказывала мне о прошлом, но хотя то, что я узнавал, было невероятным и, наверно, чудовищным, я и это воспринимал как данность," как какие-то исторические факты, которые происходили со мной, но теперь меня совершенно не касались.
Мы с Габриэллой были в заговоре против короля и, соответственно, против всей нашей семьи. И обладая дьявольским честолюбием, безрассудством и расчетливостью, в конечном счете стали виновниками смерти нашего брата. Габриэлла вступила в сговор с воинственным северным народом, уже давно косо поглядывающим на укрепляющийся Элджеберт, и подала мысль навести подозрение на Ганелону - через меня, которому Асмур слепо доверял. Мы же задумали и убийство короля во время одного из боев, хотя вовсе не наша заслуга, что оно произошло на самом деле.
От нее же я впервые услышал о знаменитой Королевской Шкатулке. Когда ребенку королевской крови исполнялся год, его относят в семейное святилище. Камень, который брал в руки ребенок, считался его талисманом и сопровождал хозяина всю его жизнь, даруя ему колдовские способности - ими была знаменита вся королевская семья. Я же, утратив свой талисман - бриллиант, - стал обыкновенным человеком, может, чуть сильнее, выносливее и умнее.
Хотя с последним можно было и поспорить.

Габриэлла влетела, разъяренная, как пантера, и оттого еще более красивая.
- Опять эта ведьма здесь, у Альберта!
- Кто? - сонно спросил я, отрывая голову от подушки.
- Да эта ведьма из Элджертона!
Услышав знакомое название, я сел. Слабость, мягкая слабость растекалась по мышцам.
- Что за ведьма?
- Отродье Ганелоны! Элджгеберта! - Габриэлла выругалась. Мне еще не приходилось видеть ее в такой ярости.
- Какая Элджгеберта? - тупо спросил я.
- Черт побери! - крикнула Габриэлла, блистая яростными прекрасными глазами. - Что ты спрашиваешь? Ведь ты же жил у нее в замке!
Я вставал, и Габриэлла глядела на меня, поднимая глаза. Наверное, с моим лицом что-то произошло, потому что она вдруг забеспокоилась.
- Я знаю, ты благодарен ей за приют, но она - наш заклятый враг. И… но ты что, спал с ней?
Я растерянно поглядел на нее и снова опустился на кровать.
- Почему ты решила, что Элджи… Элджгеберта - враг?
- Подумай, милый, - она наклонилась надо мной, говоря терпеливо-убеждающе, как непонятливому ребенку, - ведь это мы обвинили ее мать! Тем самым мы убили сразу двух зайцев - убрали Ганелону и нейтрализовали Альберта. Ах, если бы я тогда знала, что за отродье она вырастила!
- Мы…
Габриэлла заглянула мне в глаза и прижала мою голову к своей груди - но и там, в тепле ее роскошного тела, я сжимался от стыда, злобы и досады… Как я дал себя так провести, ведь все просто лежало на поверхности - все, все, все, вплоть до второго имени. Габи…
А Габриэлла все шептала, шептала успокаивающе, перебирая мои волосы:
- Не нужно, не нужно, не нужно тебе встречаться с ней… Они хотят отнять тебя у меня, любимый, но мы с ними справимся…
Я освободился, обнимая ее за талию.
- Но что она может сделать?
- Она ведьма! Ведьма! Она многое переняла у своей матери и многому научится в будущем, если ее не остановить… А если она узнает, кто оговорил Ганелону…
- Я все не могу понять, почему Асмур нам поверил.
- Этот простофиля ходил к Вещему Ворону и тот наплел ему что-то про предательство…
- Асмур тоже ходил к Ворону?
- Почему - тоже?
- Потому что и я там был. Ворон сказал мне - много лет назад.
- Да? - Ганелона, казалось, удивилась. - Ты не говорил мне об этом. А теперь - спи. Я справлюсь с ними сама. Выздоравливай, набирайся сил, они тебе скоро понадобятся…
- Я хочу помочь, - пробормотал я. Изумрудные глаза Габриэллы приблизились к моим. Она поцеловала меня. Как всегда, это длилось вечно и, как всегда, слишком мало…
Я в изнеможении откинулся на подушки. Во рту пересохло, и я осушил полный бокал вина. Сладкая истома-дрема вновь наползала на меня, нашептывая голосом Габриэллы: спи… отдыхай… не думай, не думай… все сделаю за тебя… не думай… не встречайся…
И я вдруг резко сел - так резко, что в голове зашумело. Про предательство друзей… но ведь и мне Ворон предсказывал то же самое. «Кто больше всех верит, тот больше и обманется». Пока получилось, что обманулся один Асмур, а я… я только обманул… или это все-таки произошло?..
Я застонал и прижал кулаки к вискам. Что-то не так было с моей головой - она не в состоянии была думать ясно, как раньше… не думай, не думай…
Комната качнулась у меня перед глазами. Двери оказались неожиданно далеко - они словно расплывались и таяли. Спать… как хорошо было бы сейчас прилечь отдохнуть… совсем ненадолго… Я вытолкнул в коридор непослушное тело и съехал по стене вниз…
Жар опалил кожу лица - я замычал, невольно отодвигаясь и заслоняя глаза от яркого света. Факел держали так близко, что горячая смола обожгла мои пальцы.
- Вот спит герой, - сказал знакомый голос с неподражаемой интонацией.
Прищурившись, я различил протянутую руку. Ухватившись за нее и опираясь о стену, поднялся, прислонился спиной к холодному камню. Факел поднимался вслед за мной, придвинулся, опустился, и тот же голос встревожено произнес:
- Гордон! Ах, черт, Ашур, что с тобой?
Я вяло поднял руку, провел по лицу - его покрывал обильный липкий пот. Как я попал в этот темный коридор? Я никогда здесь раньше не был.
- Гордон! - Меня взяли за ворот мокрой рубашки, крепко встряхнули. - Ну, Гордон! Ты меня слышишь?
- Слышу, - сказал я. - Слышу. Я Гордон, ты Элджи, что тебе от меня надо?
- Уф-ф-ф! - Запрокинутое лицо Элджи отодвинулось. - Сначала мне показалось, ты пьян, потом… Да что с тобой такое?
- Где я?
- Этот коридор ведет в покои Альберта. Я иду от него, а ты… лежишь.
Я пытался сообразить. Что же, и во сне я продолжал ползти сюда?
- Сядем, - предложил я. И сам сел на пол, посмеиваясь.
- Гордон! - в голосе Элджи я различил слезы. - Гордон, вставай! Да вставай же! Ты правда пьян?
Я закрыл глаза, снова куда-то уплывая.
- Гордон! - мерно говорил Элджи и бил меня по щекам. - Гордон! Гордон!
Я поймал и крепко сжал небольшую сильную руку. Надо быть слепым… Или им притворяться, чтобы не понять - кто есть кто. Со стоном облегчения Элджи опустился рядом на пол. Не выпуская его ладони, я сказал:
- Элджи. Почему ты… не сказала мне?
Она вспыхнула мгновенно. Отвернулась и тут же выпрямилась, с вызовом тряхнув головой.
- Сначала это получилось случайно. Ты принял меня за мальчика. Мне это показалось забавным. А потом я хотела поехать с тобой и боялась, что ты не возьмешь меня. Вот так все и… Извини.
Я молчал. Элджи вырвала руку из моих пальцев, воскликнув с досадой:
- В конце концов, какое это имеет значение!
- Никакого, - сказал я через паузу. Что-то мешало мне согласиться. Если бы я… но что бы произошло, если б я знал? Я не взял бы с собой Элджи… Габи.
И после встречи с ночными всадниками от меня и следа бы не осталось.
- Но почему Грудда.
- Я попросила ее. И Альберта. И…
- Всемирный заговор. Но ты снова обманула меня. Ты обещала не приходить сюда, в замок.
- Я ждала четыре дня! - выпалила Элджи. - Я приехала, и Альберт рассердился и прогнал меня, и я вижу тебя в коридоре, и думаю, что ты пьян, а я там схожу с ума… Что это с тобой?
- Не знаю, - я провел ладонью по лбу. - Голова закружилась. Я, наверное, упал…
Элджи смотрела на меня, сдвинув брови.
- Что ты ел или пил сегодня?
- Что обычно. Мы всегда ужинаем с Габриэллой…
- С Габриэллой! - подскочила Элджи. - С Габриэллой! О, идиот! Какой же ты идиот, Гордон!
- Почему? Она сразу узнала, кто я… и обрадовалась, в отличие от всех остальных моих родственников!
- Обрадовалась? Габриэлла? Да она способна радоваться только чьей-то смерти! - Элджи вдруг оборвала сама себя и уставилась на меня широко открытыми глазами. - Или… ну конечно… как я могла не подумать… обо всем думала, только не об этом…
- Что?
Элджи отвернулась. Сказала обидно-снисходительным тоном:
- Я тебя не осуждаю. Все мужчины слабы. Чем ты лучше других?
- Еще бы ты осуждала! - вскипел я, поняв, к чему она клонит. - Это мое дело… девчонка!
- Вот именно, - подытожила Элджи. - Влюбился. Теперь ты покорен, как овечка, и делаешь и думаешь только то, что нужно ей. И что же она рассказала тебе о твоем прошлом?
Я молчал. Я помнил о Ганелоне. Я помнил об Асмуре. И только сейчас впервые задумался - а было ли все это на самом деле? Действительно ли я шел на все ради трона, который теперь мне был, в общем-то, безразличен?
Ожидая ответа, Элджи рассеянно вытирала мою мокрую грудь прохладной ладонью. Я молча отвел ее руку. Элджи смутилась.
- Думаешь, я наговариваю на Габриэллу?
- Н-не знаю, - сказал я осторожно. - Но, по-моему, у тебя неверное представление о ней…
И прикусил язык: следовало добавить - и обо мне. На мое удивление, Элджи не взорвалась. Она глядела на меня задумчиво.
- Тебя познакомили с Айратом? - неожиданно спросила она.
- Н-нет…
- И за столько дней ты даже не попытался увидеться с ним, с Альбертом или с сестрицей Гивой?
Сказать было нечего. Я действительно не вспомнил о существовании других моих родственников прямо здесь, у меня под боком. Все мои мысли занимала одна Габриэлла.
- Но Айрат, кажется, болен…
- Болен, - кивнула Элджи. - Конечно, он болен. У него тоже все начиналось с головокружений, слабости, холодного пота, а потом он уступает трон сестрице Габриэлле, проявляющей о нем трогательную заботу, а потом все стараются забыть о нем, потому что он беспробудно пьян и страдает слабоумием…
- В семье, говорят, не без урода, - пожал я плечами. - Что с того?
Элджи смотрит на меня. В глазах ее и в непривычной - без веселья - улыбке пляшет пламя.
- А то, милый мой… простите, принц Ашур, что Айрат никогда не брал в рот ни капли спиртного! Не желаешь, наконец, познакомиться с ним?

Эта дверь запиралась снаружи. Оглянувшись на меня, Элджи отодвинула засов и первой шагнула в неосвещенную комнату. Свет факела заплясал на стенах, украшенных драгоценными гобеленами, на столе резного дерева с недоеденной пищей в тарелках, на узорчатом, узком, забранном решеткой окне под самым потолком. Элджи пошла вперед, опуская факел, но я уже и сам увидел сидящего на полу человека. Глаза его были широко открыты, пусты и тусклы, словно совсем не отражали света. Черные спутанные волосы кое-где светились сединой. Он вдруг ощерил ровные молодые зубы и, вяло погрозив нам пальцем, захихикал. Вздрогнув, я выпрямился - этот смех был эхом того смеха, с каким я просыпался сейчас по утрам - всегда в непривычно прекрасном настроении. На лице Элджи, смотрящей на Айрата, не было ни жалости, ни отвращения - одна привычная уже ожесточенность.
- Идем отсюда! - сказал я.
Мы вышли в коридор, и Элджи задвинула засов. Покои… - или, лучше сказать, тюрьма? - принца не охранялись. И, правда, кому он теперь нужен? Элджи перехватила факел и подняла глаза.
- Каким бы он ни был, он был королем. Они не имели права так поступать с ним - просто засунуть подальше, спрятать и забыть. Есть много способов свести человека с ума, я говорила Альберту, но он не хочет слушать. «Ты не любишь ее и потому придумываешь всяческие глупости, со стороны матери у Айрата тяжелая наследственность», - говорил он. Скажи и ты мне то же самое! Что молчишь?
В голове стучали железные молоточки. Тук-тук-тук, тук-тук-тук… значит, таким ты хотела меня видеть, Габриэлла? Хихикающим идиотом? Тук-тук-тук…
- Спасибо, Элджи, - сухо выдавил я. - Спасибо, что пыталась предупредить меня. Теперь я буду осторожен. Но я не могу… я не могу сейчас оставить ее, потому что мы связаны. Связаны навсегда…
Прошлым, хотел сказать я. Элджи смотрела на меня исподлобья, из-за чего ее и без того большие глаза казались огромными. Я увидел, что они заблестели - необычно заблестели. Ссутулившись, Элджи уронила факел и, закрыв лицо руками, разрыдалась по-детски громко и горько.
- Элджи, - сказал я, растерявшись. Но она уходила от меня, плача, как испуганный ребенок. Когда я рванулся следом, то наступил на тлеющий факел и погасил его.
- Элджи! - я слышал впереди безутешный плач, но, путаясь в темноте и в коридорах, никак не мог догнать ее. А потом стих и плач.
Я снова остался один. Без Элджи. Без Габриэллы. Почему Габриэлла хотела от меня избавиться? - Я отодвинул ставшую привычной горечь предательства. Думала, как и все они, что я собираюсь претендовать на трон? Или боялась, что я вспомню то, что может мне не понравиться? Все ли ее истории были правдой? Единственный, кто мог прояснить это, был Альберт, но он избегал меня. Очень скоро во дворец, впервые за долгое время, должны съехаться мои родственники, а Габриэлла ни разу не упомянула о Королевском совете. Не должен ли я был предстать на нем этакой хихикающей копией Айрата? Я потер лоб, прогоняя воспоминание о только что смотревших на меня глазах. Глазах друга, возможно, дочери Альберта… Меня предала Габриэлла, а я только что - пусть невольно - предал Габи. Потом. Я подумаю об этом потом. Мне нужна ясная голова, чтобы все обдумать. Я должен знать больше о своем прошлом. И никому не верить. Каждый из них вливал в меня по капле яда. Я уже не мог быть другом Элджи, и любить Габриэллу, и уважать Альберта. Возвращая мое прошлое, жизнь взамен отнимала у меня настоящее.

Он появился в моей комнате глубокой ночью - бледный, с всклокоченными черными волосами и дикими свирепыми глазами, - совсем непохожий на того учтивого сдержанного принца, которого мне довелось увидеть в замке Элджгеберты.
- Габи! - крикнул он. - Где Габи?
- Не знаю, - я шагнул навстречу и наткнулся на стену ненависти и боли.
- Я просил, - сказал Альберт шепотом, - я просил тебя. Ты давал мне слово.
- Почему ты не сказал мне, что она девочка? - крикнул я, заражаясь его безумием. - Я бы ни за что не взял ее с собой!
- Ищу ее, - сказал Альберт, - ищу и не могу найти, хотя чувствую, как ей больно. Она не отзывается. Первый раз она не отзывается, Гордон! Что ты сделал? Что? Ты…
- Не сходи с ума! - заорал я. - Что я с ней мог сделать? Что я ей мог сделать? Я привязался к ней не меньше, чем ты!
Он не спускал с меня свирепых серых глаз.
- Если с Габи что-нибудь случится, ты заплатишь за это, Гордон! - Альберт повернулся, плащ метнулся на его прямых плечах, словно крылья летучей мыши.
- Ты по-прежнему зовешь меня Гордоном?
- А как бы ты хотел, чтобы тебя называли?
- Ашуром, конечно.
- Ашу-уром?.. - Альберт обернулся, я увидел его кривую улыбку. - А, так Габриэлла тебе сказала…
- Не только она. И Грудда, и Айленд…
- И ты считаешь, что на совете мы признаем тебя своим братом Ашуром? - язвительно спросил Альберт.
- Ты этого не хочешь?
- А почему ты этого хочешь?
- Альберт, - сказал я, глядя в его глаза. - Представь себе человека - одинокого, немолодого уже человека, - который внезапно находит свою родину. Свою семью. Чего вы все боитесь? Почему заставляете меня желать того, чего я на самом деле не желаю? Единственное, чего я хочу, - быть вашим братом. Неужели это так много? Ведь я же не самозванец, и ты знаешь это!
Вот уж не думал, что могу быть таким велеречивым… Я сморщился и умолк. Альберт молчал. Он молчал, но ощеренное злобное его лицо словно растекалось, отмякая, и приобретая обычное задумчивое выражение.
- Может быть… - сказал он и так же, как я, поморщился. - Может быть. Ведь и я небеспристрастен. Я очень хорошо помню, каким ты был, и не думаю, что с годами твое честолюбие уменьшилось. Кто знает, куда завтра направятся твои мысли. И кто их повернет…
- А откуда ты это можешь знать?
Он качнул головой.
- Я видел сон… в городе кипела битва - и ты был тому виной. Тебе говорили? Я вижу вещие сны.
- Например, о Габи?
- Да… я очень надеюсь, что он не сбудется. И очень боюсь, что сбудется.
- Скажи, Габи - твоя дочь? - наконец я спросил о том, о чем давно хотел спросить.
Альберт неожиданно улыбнулся, и его лицо опять стало прекрасным.
- Могли ли столь мрачные личности, как я с Ганелоной, зачать такую солнышко-девочку?
Я глядел на него во все глаза.
- Так она не твоя дочь?
- У Ганелоны был мимолетный возлюбленный до меня… он давно умер. Не говори об этом Габи. Она - все, что у меня осталось от Ганелоны. Но вернемся к тебе. Когда состоится совет, я скажу, что ты - игра природы, похожая на моего умершего брата. И не я один. Это повторят Арон и Анкер. И не надейся на нежные чувства Габриэллы… кстати, где она сегодня, почему не в твоих покоях? Потеряла к тебе интерес? Поняла, что с тобой не так легко играть?
Я сел на кровать, закинув ногу на ногу. Зло усмехнулся.
- И каково же чувствовать себя богом, Альберт?
Он тяжело облокотился о спинку.
- Ты тоже в свое время решал чужие судьбы, не считаясь ни с чьими желаниями и надеждами. Все мы платим за свое прошлое, помним мы его или предпочитаем забыть. Настало твое время платить.
Он пошел к дверям - высокий, несколько сутуловатый. На пороге оглянулся, смерил меня взглядом и добавил:

Предыдущая страница 27 Следующая страница


Карты судьбы 28

- Если оно у тебя еще есть.

У Гивы было смуглое лицо, черные матовые глаза, и она очень походила на Габриэллу, хотя красоте ее чего-то не доставало. Может быть, силы королевского величия? У нее были нервные руки с огромным рубином на указательном пальце, и она то и дело в разговоре дотрагивалась до этого перстня, словно черпая в нем уверенность. Она быстро отводила взгляд, встречаясь с моими глазами, да и на других предметах он надолго не задерживался - нервничала? Боялась?
- Зачем ты меня сюда привела?
- Это наш семейный склеп. Здесь мы можем поговорить спокойно. Покойники не подслушивают.
- Хотя иногда воскресают, - усмехнулся я.
Гива поглядела испуганно. Фамильная усыпальница королей Элджеберта оказалась настолько обширной, что ее хватило бы еще на добрый десяток поколений. Мы проходили мимо гробниц с надписями на древних языках, с выбитыми рисунками и барельефами. Гива на мгновение задержалась у одной из последних, поднесла к лицу руки. Я услышал ее срывающийся шепот:
- Дай мне силы сказать ему это…
Оглянулась.
- Здесь похоронен король Асмур.
Гива глядела на меня. Не знаю, что она хотела увидеть - скорбь? Сочувствие столь ранней смерти? Я же думал лишь о том, что через два часа состоится Королевский совет.
- Я должна рассказать тебе одну историю…
В этой семье все знают больше, чем говорят. «Одну историю» Гива или давно или вообще никому не рассказывала потому что явно не знала, с чего начать.
- Если ты… помнишь, у каждого из нас свой талисман. У меня рубин, у Габриэллы изумруд, у Асмура - черный жемчуг, у Ашура - бриллиант…
Я кивнул, вспомнив свой портрет.
- Если король или принц не оставляет после себя наследников, его талисман хоронят вместе с ним. Мы не расстаемся с ними в жизни и не утрачиваем со смертью.
Я была очень привязана к Асмуру - он баловал меня, делал всякие подарки. Поэтому в последнюю ночь я пришла в зал, где стоял гроб, хотя по обычаю все покинули его. Когда я наклонилась поцеловать его… Талисман Асмура был в бархатной ладанке, он всегда прятал его от чужих глаз… но тут она немного раскрылась, и я… я увидела камень. Это был бриллиант … - Гива подняла глаза. - Бриллиант Ашура.
Я молча смотрел на нее. Я ждал продолжения. Гива вдруг заторопилась.
- Никто не усомнился, что погиб Асмур. Он был во главе войска, в одежде короля. Никто даже не удосужился взглянуть на его талисман. Ведь вы были похожи как две капли воды. Никто ни тогда, ни потом не сомневался, что похоронили Асмура.
- А кого похоронили? - тупо спросил я.
Гива робко смотрела на меня. В ее громадных глазах был испуг.
- Ашура, конечно… - шепотом сказала она.
У меня в мозгу что-то щелкнуло, и я, наконец, понял. Безо всякого почтения к своим родным-предкам, я опустился на холодную плиту и взялся за голову.
- Гива! Ты хочешь сказать, я…
Гива быстро облизнула губы. Молча ждала.
- Я - Асмур?
- Конечно! - воскликнула сестра.
Я взглянул на свое надгробье.
- И был убит Ашур?
- Да.
Я потер лоб. Новая ловушка? Но зачем… как… кому это выгодно?
- Кто еще знает об этом?
- Никто.
- И за все эти годы ты никому не проговорилась?
- Нет. Сначала я просто очень испугалась и спрятала камень, а потом подумала, что если Асмур жив, значит, ему это зачем-то надо, и он придет когда-нибудь и вознаградит меня за молчание.
- Да. Конечно. Вознаградит. И чего же хочет маленькая Гива?
- Ты разрешишь мне выйти замуж за моего пажа?
- Валяй! - криво усмехнулся я. - Если я когда-нибудь стану королем.
- Но ты ведь и есть король!
- Иди, девочка, - сказал я устало, - мне надо подумать.
- Да, король Асмур! Но знай - я за тебя!
Я сидел, опершись затылком о собственную гробницу. Слишком неожиданно. Слишком, слишком, слишком, чтобы не быть правдой. Много прояснялось, но многое становилось еще запутанней. Я уже привык быть Ашуром. Ашур меня вполне устраивал. О господи, как я устал от этого семейства, где никто и никогда не говорит правды безо всякой выгоды для себя!
- Король мой, Асмур, господин…
Не было нужды оглядываться, чтобы узнать, чей это голос. Я исподлобья посмотрел на Габи, прислонившуюся к углу гробницы принца Арамея. Не сводя с меня насмешливых глаз, она подняла руку, взлохматила свои пышные волосы.
- И ты знала.
- Недавно узнала.
- Но, как всегда, ты хоть на полшага, но впереди меня. Куда я ни прихожу - там уже ты или только что побывала. Ты все узнаешь хоть на минуту, но раньше меня. Ты меня ведешь по этому пути. Чего ты хочешь от меня, Элджгеберта?
- Чтобы ты убрал Габриэллу, - не задумываясь, ответила она.
Вот так. Я сказал вкрадчиво:
- Габи, детка, а что если это положение меня вполне устраивает? Я сыт, пьян, любим красивой женщиной, и на трон, и на тебя, и на мое прошлое мне теперь глубоко плевать! Да, кстати, Габи, а ведь твой сон сбылся! Асмур жив. А мне тогда приснилось, что ты целуешь меня. Этот сон тоже сбудется, да?
Я поднялся, шагнул, подхватил ее, ощущая узкую гибкую спину, запрокинул ей голову, впился в прохладные губы - грубо, жестко. Мне хотелось сделать ей больно, но губы у нее оказались удивительными, и я легко преодолевал сопротивление ее гибкого тела, все глубже погружаясь в безумие, называемое поцелуем… Габи вдруг обмякла в моих руках, и я невольно ослабил хватку…
Удар был страшен.
Я лежал на полу, корчась от боли. У Габи, стоявшей надо мной, на лице было отчаяние.
- Га-аби… - простонал я.
Она оглянулась на меня, убегая, - последний раз блеснуло бледное лицо, сверкнули золотые глаза…
С трудом переводя дыхание, я сел, скорчившись.
Так сидел король Асмур, раздавленный своим королевским величием.

Я не мог ничего вспомнить об Ашуре, потому что мне просто нечего было вспоминать. Я не подстраивал ловушки Ганелоне, потому что сам в нее попал. Я был Асмуром и потому в глазах Альберта, который меня сразу узнал, - убийцей его любимой и главной причиной всех будущих раздоров.
Но как могла обмануться Габриэлла?
Или она не обманулась?
Тогда зачем рассказывала мне об их с Ашуром планах? Неужели надеялась, что память ко мне так и не вернется, и что я никогда не пойму - кто я на самом деле?
Или… Я вспомнил слова Альберта о том, что мне надо еще дожить до совета. Она надеялась, что я не успею вспомнить…
- Асмур! - позвали гулко. - Асмур! Мы пришли за тобой!
Похоже, сегодня фамильный склеп - одно из самых оживленных мест во дворце. Они стояли в двух гробницах от меня - трое гигантов, светящихся в полумраке призрачно-синим светом, со слишком короткими для их огромных рук мечами - зелеными языками пламени.
Я медленно поднимался, вынимая шпагу. Надо отдать должное Габриэлле - она всегда верно оценивает обстановку. О, Габриэлла, Габриэлла… еще одно предательство - но ни боли во мне, ни сожаления… Асмур умер, Асмур будет мертв.
Они не дали себе труда соблюсти хотя бы видимость боя - просто пошли ко мне единой светящейся стеной, опустив сияющие мечи. Мой черный жемчуг был далеко, моя подруга-ведьма покинула меня, а братья и сестры выжидали - чем закончится эта жалкая пародия на схватку. Одним претендентом меньше… Я вздохнул и шагнул им навстречу…
И тут пол дрогнул у меня под ногами - плиты плавно повело в сторону, открывая перед носками моих сапог черную бездну. В самой глубине ее светилось багровое пламя. Гиганты замешкались на мгновение, но и этого оказалось достаточно, чтобы между нами пронеслась беззвучная золотая молния, и я увидел рядом с собой две рослые фигуры.
- Грудда?! - не поверил я.
Сестра кивнула.
- Хоть это и семейное дело, я взяла с собой Хэмфорда. Берегись!
Гиганты тяжело шагнули через расщелину.

Я сидел на зеленой траве и внимательно смотрел на свои руки. Ладони были ободраны, словно их долго обрабатывали наждаком.
Меня потрясли за плечи и, подняв глаза, я увидел склонившуюся надо мной Грудду. Она что-то говорила мне, но я не слышал ни звука, хотя она повторяла это снова и снова. Хэмфорд лежал неподалеку, положив кудрявую голову на руки. Вместо одежды на нем были одни обгорелые лохмотья.
Кто-то хлопнул меня по спине, я с трудом обернулся и увидел Арона. Черные его волосы развевались по ветру, хищные яркие глаза блестели. Он смеялся. И я вдруг отчетливо услышал его радостный голос:
- Начался большой Королевский совет! - Он ткнул пальцем куда-то вниз. С трудом, словно заржавевший рыцарь, я поднялся, цепляясь за его протянутую руку. И вопрос - куда делись порождения тьмы и как мы выбрались из рушившегося склепа - вылетел у меня из головы.
Внизу, где был город и над ним - наш замок, шла битва.
- Хорошо хоть мы с Анкером захватили с собой отряды! - крикнул Арон. - Остальные явились, точно агнцы на закланье!
Арон наслаждался своей предусмотрительностью, и не вспоминал, какие планы он строил, когда приводил войска в столицу.
- А где остальные?
- Там, - Арон показал вниз. - Когда Габи заявилась на совет и сказала, что ты Асмур, и Гива подтвердила это, мы все с ума…
- Габи?
- Ну да! Ворвалась, как взбесившаяся кошка. Сестричка Габриэлла, услышав это, завопила не своим голосом, а мы с Анкером сразу смекнули, что будет дальше, но не успели - Габриэлла приказала перебить нашу охрану, и нам пришлось вызывать войска…
- Интересно только, для чего вы их приводили, - спокойно заметила Грудда. Ее длинные волосы были расплетены, из-под шлема виднелись покрасневшие, но по-прежнему спокойные глаза.
Арон метнул в нее горячий взгляд.
- Как бы то ни было, согласись, войска появились вовремя! На помощь нам и нашему королю! - Он склонил передо мной голову в полушутовском-полусерьезном поклоне. - А потом мы также вовремя вытащили вас троих из склепа! Если бы…
Что следовало за «если», я уже не услышал. Потому что услышал другое. Беззвучное и оглушающее, отчаянное и молящее «Асмур, Асмур, Асмур!»
Я резко обернулся. Но ее не было. Ее не было. Ни рядом, ни вдалеке. Ее вообще не было уже на этой земле.
- Габи! - крикнул я. - Габи! Где ты? Габи!
Они удивленно уставились на меня, что-то спрашивая, но, запинаясь, на ватных ногах, я уже бежал вниз по склону. С битвой что-то происходило. Чем ближе я был к сражавшимся, тем медленнее они двигались - я видел, как колышутся складки плащей, колеблются полотна знамен, взлетают и плывут копья и стрелы и комья земли под танцующими копытами лошадей, разевают рты в беззвучно-тягучем крике солдаты, мечи описывают в воздухе правильные дуги… Звуки битвы слились в один невнятный, растянутый до предела гул. Я проходил между воюющими, умирающими, мертвыми, легко уклоняясь от ударов, от стрел и копий: навстречу мне рвался крик, в котором не было уже ни разума, ни сознания - одна черная бесконечная боль, и я двигался все быстрее, быстрее, чем могла скакать самая быстрая лошадь, и замок был уже совсем близко….
Я сорвался на ступенях и поднялся, уцепившись за чью-то протянутую руку. Альберт стоял надо мной, и лицо его было бледным и жестким.
- Как ты смог это сделать? Без талисмана? - отрывисто спросил он.
Я не понял - что. Я смотрел на него, задыхаясь и пошатываясь от изнеможения.
- Все равно мы оба опоздали, - сказал он и медленно пошел по гигантской лестнице вверх. И я понял, что ни крика, ни боли уже нет - одна пустота. Потому что нет и Габи.
Альберт ударом руки распахнул тяжелую дверь. Шагнул вперед и тут же остановился - я наткнулся на его каменную спину. Он медленно, очень медленно посторонился, и я увидел лежащую на кровати девушку. Я взглянул в ее лицо и стал смотреть на ее ноги - они были такими ровными, гладкими, золотистыми, словно на них были натянуты чулки, - а разум уже захлебывался от ярости, ужаса и бессилия.
В спальне горели свечи - жарко, ослепительно, словно кто-то постарался, чтобы ярко освещенная сцена надолго врезалась нам в память. И это черное шелковое покрывало, на котором светилось обнаженное золотистое тело….
На мгновение показалось - она дышит. Но это лишь свет и тени плясали на ее животе и упругих небольших грудях и на повернутом нам навстречу лице. Габи. Габи. Га-аби…
Я видел - Альберт остановился у изголовья кровати, тяжело ухватившись за резную спинку, и пристально смотрел на меня. Тогда и я стронулся с места, двигаясь с трудом, словно преодолевая бегущий навстречу стремительный поток. Я смотрел себе под ноги и, неожиданно наткнувшись на кровать, качнулся и упал на колени. Вцепился пальцами в трещавший и поддающийся шелк.
Кто-то ухватил меня за волосы и приподнял голову. Надо мной склонился Альберт.
- Плачешь? - спросил со странной интонацией.
Я закрыл глаза.
- Плачь, - сказал Альберт. - Плачь. Я плакал над Ганелоной. Теперь плачь и ты. Ты лишил меня всего, Асмур. Ганелоны. Элджгеберты. Смотри на нее. Смотри. Ты обещал мне. Обещал. Смотри.
Он сел на кровати, осторожно пристраивая себе на колени голову Габи.
- Ты никогда… не говорил со мной… о Ганелоне. Даже тогда, - сухо выдавил я. Альберт улыбнулся. Коротко. Страшно.
- Зачем? Зачем? Чтобы потерять еще и брата?
Он посмотрел на Габи - ее залитое кровью лицо было обращено к нему, а пустые глазницы, казалось, смотрели прямо ему в глаза. Я молча взял шелковое покрывало, бережно закутал тело девушки.
- Холодно, - объяснил Альберту просто. Он кивнул; ни он, ни я не сознавали, какой бред мы несем.
Что-то скользнуло по гладкой ткани, сверкнуло зеленым. Я поднял закованный в причудливую золотую оправу изумруд - цепочка, впаянная в золотой стержень, была порвана. Взглянул на талисман Габриэллы. Вскочил - от дверей шарахнулись белые лица, кто-то судорожно всхлипывал. Выхватил взглядом из толпы одно лицо.
- Грудда!
Ее глаза блеснули, когда она увидела в моих пальцах изумрудную подвеску.
- Псы, - сказал я. - Спустите псов!
Она выхватила у меня камень: ее мягкое округлое лицо обострилось, ожесточилось.
- Да! - сказала Грудда отрывисто. - Иди, Асмур. Я найду ее.
Я вернулся в спальню, но вставший Альберт толкнул меня в грудь.
- Уходи!
- Альберт…
- Уходи, я сказал! - он вышвырнул меня за дверь, как мальчишку. Мгновение помедлил на пороге, глядя на меня. - Вернешься на рассвете.
И закрыл за собой дверь.

Рассвело. Узкие окна спальни были распахнуты настежь, пахло росой и свечами. В камине мерцали искры. Я увидел, что Габи накрыта плащом Альберта, а ее изуродованное лицо туго перебинтовано.
- Альберт, - позвал я негромко.
Он сидел в кресле у камина. Я осторожно, словно опасаясь его разбудить, подошел. И понял, что Альберт мертв. Его остановившиеся глаза были прикрыты синими веками, скулы туго обтянуты желтой кожей, за черными губами блестели зубы.
Я смотрел на него, не шевелясь. Это не было убийством. Не было и самоубийством. Он просто ушел догонять ту, которую единственно любил на этом свете. Говорят, когда-то он любил и меня…
Не звук, не стон, не вздох - но я круто обернулся, чувствуя, как шевелятся волосы у меня на голове.
Рука Габи, вытянутая вдоль тела, слабо шевельнулась. Я шагнул к ней, проваливаясь на бескостных ногах, дотронулся до горячего запястья.
- Грудда! Где вы все? Сюда!

Альберт умер, вернув Габи жизнь. Но не вернул здоровье. Были дни, когда она металась в бреду и кричала от боли, пытаясь сорвать с лица повязку. Были, когда лежала неподвижно - бледная, тихая, - и я то и дело брал ее за руку, чтобы убедиться, что она еще жива. Я потихоньку изжил лекарей и сиделок и все делал сам - перебинтовывал, кормил, поил, мыл, переворачивал, смазывал пролежни, ревниво следил за тем, чем ее пичкали, опасаясь, что она вновь уйдет от нас.
От меня.
До сих пор не знаю, сколько это продолжалось. Но однажды я открыл окно в сад, и навстречу мне протянулась цветущая ветка. Пришла весна. Я повернулся к ней спиной и стал смотреть на Габи. Отросшие волосы разбросаны по подушке, кожа едва ли не белее бинтов, тонкие ладони смирно лежат вдоль исхудавшего тела.
Я принес цветущих веток, чтобы изгнать из комнаты запах болезни. Приподняв Габи, Грудда поила ее из ложки. Как ни старался я ступать бесшумно, Габи услышала и повернула голову. Спросила тихо:
- Альберт?
Грудда отвела руку с питьем и посмотрела на меня. Я, кашлянув, сказал хрипло:
- Нет.
Ее улыбка - слабый отблеск прежней улыбки Элджи - медленно погасла. Запекшиеся губы плотно сомкнулись, и я увидел новую - горькую - морщинку на гладкой коже. Грудда мягко опустила Габи на подушки, осторожно ступая, вышла из комнаты. Я понял, что и с этим мне придется справляться самому.
Я молча устраивал ветки в вазе. Пару раз они упали, и только тогда я заметил, что мои пальцы дрожат. Габи окончательно пришла в себя, начав узнавать нас. Теперь жди вопросов. Самое тяжелое, оказывается, еще предстояло.
Подойдя к кровати, я увидел оставленное Груддой питье.
- Надо допить, Габи, - сказал негромко.
Габи сделал несколько глотков и сомкнула бледные губы. Я опять уложил ее, расправил волосы.
- Весна, - сказал я, - чувствуешь запах? Пора выздоравливать, Габи.
- Весна? Я так долго… а…
Я ожидал вопросов об Альберте, но услышал другое:
- А кто меня лечил… ухаживал…
- Все понемногу, - небрежно сказал я. - Твои родственники пичкали тебя всякими колдовскими снадобьями. Так что спи и не заставляй их ждать твоего выздоровления.
Я был рад вдвойне, что Габи теперь почти все время спала - она набиралась сил и не задавала вопросов. Заодно отсыпался и я.
Однажды утром я открыл глаза и понял, что моя подопечная не спит. Она лежала тихо, дышала ровно, но голова ее была повернута в мою сторону - казалось, Габи разглядывала меня сквозь повязку.
Поняв, что я проснулся, спросила - ровно, спокойно:
- Асмур, у меня нет глаз?
- Да, Габи, - сказал я тяжело.
- И Альберт умер?
- Да. Кто тебе сказал?
- Никто. Я знаю.
Она отвернулась и ни в этот день, ни в многие другие не сказала уже ни слова.

Я успел только ударить по ножу кулаком. Нож выпал из ее рук, но, стоя на коленях на постели, Габи крикнула:
- Я все равно убью себя! Все равно!
Вне себя от ярости, я сунул к ее лицу окровавленный кулак и заорал:
- Да! Делай это! Делай, что хочешь, вспарывай себе живот, перерезай горло! Убивай себя, если тебе плевать, что Альберт умер, чтобы ты жила! Убивай!
И вылетел из комнаты.
Прошло часа два, прежде чем я успокоился и опомнился, и пожалел о своих словах. Пятнистый Асмур, вздыхая, положил широкую тяжелую морду мне на колени, и, помаргивая, смотрел на меня грустными золотыми глазами - глазами Элджи. Я похлопал его по выпуклой башке. Поднялся, взяв за колючий ошейник.
- Пойдем-ка навестим хозяйку, парень.
Я протащил его, упирающегося и огрызающегося, по лестницам и коридорам, распахнул дверь и провозгласил с порога:
- Догадайся, кто пришел к тебе в гости!
Габи, лежащая калачиком на кровати, подняла напряженную голову и сказала изумленно:
- Но это Асмур!
«Два Асмура», - мрачно подумал я. Мой тезка сорвался с места, ликуя и скуля, бросился к хозяйке, становясь на дыбы и прыгая вокруг кровати так высоко, что я испугался, как бы он не ушиб голову о потолок. Габи смеялась, загораживаясь руками. Я с трудом успокоил пса - он прилег у кровати, улыбаясь и часто двигая раздвоенным языком. Свесив руку, Габи гладила его густую шкуру.
- Расскажи мне… про Альберта, - наконец попросила она.
Слушала молча. Лицо ее было неподвижным.
- Гива сказала, что ты никого не подпускал ко мне. Все делал сам. Так?
- Просто возвращал тебе долг, - сказал я быстро. - Ты ведь тогда тоже лечила меня.
- Дай руку. Не ту, порезанную…
Я не перевязал ладонь и теперь, после борьбы с псом, у меня снова шла кровь. Габи подержала ее на весу. Помолчала:
- Я должна… Позови. Позови их всех. Пусть это будет твой первый Королевский совет.

Они собрались - собрались все, кроме умерших. Недавно вернулся наш старший брат Артон, долго странствовавший и ставший во многих мирах знаменитым бардом и сказителем. На совете я увидел в первый раз и Анкера - молодую копию Арона, только более молчаливого и легко краснеющего.
Габи полусидела на высоких подушках, положив поверх покрывала белые тонкие руки.
При первых же ее словах я встал и отошел к окну, повернувшись ко всем спиной. Габи пришла к Габриэлле, чтобы узнать правду. Всю правду о прошлом Асмура. Габриэлла мне не врала. Во всяком случае, о себе и Ашуре. Габи слово в слово пересказала то, что я уже знал, за исключением того, что Ашур должен был выдать убитого Асмура за себя, а себя - за Асмура. Вот только была ли смерть Ашура случайностью или частью плана Габриэллы, осталось для нас неизвестным.
Габи умолкла - и никто не осмелился спросить, почему Габриэлла рассказала все это, и что произошло дальше.

Предыдущая страница 28 Следующая страница


29 Наталья Колесова

- А ты теперь что-нибудь вспомнил?
Вопрос был обращен ко мне. Я обернулся, затылком ощущая порывистый весенний ветер.
- Нет. Наверное, мне это уже не суждено.
Я помолчал.
- Я рад тому, что, наконец, обрел свое прошлое и свою семью. Но поймите меня. Я… не тот Асмур, которого вы знали. У меня была другая жизнь, другие воспоминания, другие страсти и желания. Я не обвиняю и не оправдываю короля Асмура. Вы отдаете мне трон, потому что тогда он принадлежал мне по праву. Но сейчас я его не желал и не добивался.
Грудда вздохнула. Габи немного повернула голову, словно для того, чтобы посмотреть на меня. Глаза Арона и Анкера вспыхнули. Айленд нетерпеливо застучал пальцами по подлокотнику. Но заговорил Артон. Он был уже совершенно сед и сейчас очень походил на нашего отца - но без его безжалостного взгляда.
- Мой милый мальчик, - сказал он, и мне пришлось напомнить себе, что брат старше меня на двадцать лет. - Мой милый мальчик. Если мы передаем тебе право властвовать над Элджебертом и повелевать всеми нами, значит, ты этого права достоин. Трон - не игрушка для молодых честолюбивых героев, что бы они об этом не думали. Только когда осознаешь, что кроме огромной власти ты возлагаешь на себя и великую ответственность - только тогда ты созрел для трона. Я испугался этой ответственности. Альберту она показалась слишком ничтожной. А остальные… остальные просто еще не доросли. Разве что Грудда. Но ей достаточно своего маленького королевства. Так что не спеши, брат мой. Не спеши.
Он встал. Все последовали за ним. На пороге Айленд оглянулся, хмыкнул с досадой:
- И с Габи бы не мешало посоветоваться.
Габи протянула руку, я послушно подошел.
- При чем здесь я?
Я молчал. Габи вцепилась в мой рукав сильнее. Повторила настойчиво:
- При чем здесь я?
- На этом месте тебе хотелось видеть совсем другого человека…
- Какая разница! Ты победитель, тебе и карты в руки.
- Но победил я с твоей помощью. Поэтому нам вместе и делить победу.
- Победу! Замечательная победа! Альберт мертв, я калека, а чувствительный Асмур отказывается от трона!
Я промолчал. Она была права. Ни разу за это время я не ощутил хоть что-то похожее на торжество - лишь горечь и усталость, которые всегда приходят за исполнением желаний. Не я нашел прошлое - оно меня настигло. Ганелона, Альберт, Габриэлла… И Габи. Не слишком ли большой счет за исполнение желаний одного человека?
Словно услышав мои мысли, Габи сказала:
- Никто не говорит мне… где она?
Я понял без объяснений.
- Твои псы настигли ее. Ее похоронили за городом, в овраге.
Габи передернулась.
- Я не могу пожалеть ее… А ты? Она была твоей женщиной…
Теперь уже я сжал ее руку - она не могла меня видеть, но должна знать, что я говорю правду.
- Габриэлла - то, что вечно будет со мной. Моя вина. Моя память. Я всю жизнь обречен думать, что было бы, поступи я так или иначе. С тобой, с Альбертом…. Единственное, о чем не жалею, - о команде спустить псов. Нет. Я не настолько милосерден… или стар. Пока. Может, когда-нибудь она начнет являться ко мне в кошмарах. Но пока мне в кошмарах являешься ты - такая, какой мы увидели тебя с Альбертом. Пусть ее простит и пожалеет тот, кто выше меня. Я на это неспособен.

Я откинул с Габи покрывало, объявил привычно:
- Купаться!
Она отстранила мои руки, села, но дальше ее успехи не пошли. Я снял с нее рубашку и отнес к приготовленной ванне. Привычно мыл отросшие волосы, привычно губкой тер ее тело. Габи пыталась помочь, но пока скорее мешала, чем помогала.
Закалывая мокрые тяжелые волосы, я с болью увидел вдруг, как она похудела, стала такой маленькой, под прозрачной кожей все позвонки наружу. И неожиданно для самого себя наклонился и прижался губами к ее шее.
- Габи… девочка… Габи…
Она вздрогнула и съежилась. Опомнившись, я оторвался от гладкой нежной кожи.
- Габи, прости, я не…
Она молчала. Боюсь, мои руки стали менее ловкими и добросовестными. Я торопливо вымыл ее, вынул из ванны, завернул в простыню и отнес на кровать.
Лишь через некоторое время Габи сказала:
- Ты больше меня не… пусть будет сиделка.
Я покорно согласился, предпочитая думать, что причиной тому - наконец проснувшаяся стыдливость, а вовсе не моя выходка.

Следующие недели я наконец занимался делами, которые требовали моего участия. Габи теперь прекрасно обходилась без меня. Тем более что мое присутствие, похоже, начинало ее раздражать. Габи осваивала пространство, с трудом освобождаясь от порывистости и стремительности движений, и теперь почти не натыкалась на мебель и ничего не разбивала, но все равно оставалась храброй и свободолюбивой птицей, навеки попавшей в клетку темноты. Ее неприязнь и неожиданные вспышки ярости изматывали почище тех недель, которые я провел у ее постели. Я стал раздражителен и угрюм, и родственники поглядывали на меня с опаской.
- Нужен праздник, - сказала однажды Грудда.
- Какой праздник, к чертям собачьим! - мгновенно взорвался я. - У меня и без того от всего этого голова кругом!
- Людям нужен праздник, - с мягкой настойчивостью продолжала Грудда. - Они устали от тревог и войн. На троне вновь повелитель и повелитель любимый - ты знаешь, что про тебя сочиняли сказки? Нужен наш Королевский карнавал.
- Да, - устало сказал я. - Наверное, ты права. Займитесь этим.
- А ты?
- У меня голова не тем забита…
Грудда кивнула.
- Да, я знаю Больно видеть Габи такой. Но ей еще больнее, потому что она уже давно тебя простила, но еще не знает об этом. Ты нужен ей, но она боится, что не нужна тебе. Пожалуй, праздник пойдет вам на пользу. Ведь… - она неожиданно озорно и молодо улыбнулась, - на карнавале многое случается.

Я заглянул к Габи перед началом праздника. Несколько служанок, окружавших ее, поднялись с колен, Габи круто повернулась.
- Уже? Я еще не одета!
- Ну, - с усмешкой возразил я, - тебе всего-то осталось надеть платье!
Платье - изумрудное великолепие - лежало на кровати. Я глядел на Габи. Приподняв руки, она медленно поворачивалась, а швеи на полу подшивали подол нижних юбок. Белая пена кружев, из которых выныривали тонкие плечи, шея и руки. На груди уже сверкало ожерелье, волосы забраны в причудливую прическу…
Габи вдруг остановилась и охнула:
- Асмур! Я забыла, что ты здесь!
- И смотрю с превеликим удовольствием, - подхватил я. - Если позволит принцесса Элджгеберта, я ей помогу.
Я жестом отослал служанок. Те, с любопытством поглядывая и перешептываясь, вышли. Я подхватил платье и шагнул к Габи с полупритворным смирением:
- Вы позволите?
Она тихо засмеялась и протянула руки. Я больше привык раздевать, чем одевать, и пришлось немало потрудиться, чтобы не повредить прическу и застегнуть множество малюсеньких крючков. Подол платья опустился с мягким шелестом, я наклонился, одергивая скользящую ткань. Габи поправляла рукава.
- Там маска, - сказала она, - дай мне. Нет, я сама…
Отвернулась, скинув с глаз черную повязку, надела золотую маску. Я отступил, с любопытством оглядывая ее. Я впервые видел своего Элджи в платье.
- Га-аби!..
- А? - стесненно отозвалась она, перебирая длинную шелковую ленту пояса.
- Габи, ты просто… да ты красавица, Габи!
- Правда? - Ее лицо расцвело улыбкой - почти прежней улыбкой Элджи.
- Да, только ожерелье…
Я шагнул к ней, Габи машинально опустила голову - посмотреть на ожерелье, - и мы столкнулись лбами. Засмеявшись, она откинулась назад, но заколка на ее прическе зацепилась за мои волосы и я замер, предупредив:
- Не дыши!
Осторожно потянул прядь волос. Габи зашипела:
- Изверг! Я сама!
Покорно ссутулившись, я переминался с ноги на ногу, пока Габи осторожно освобождала свою прическу. Я исподлобья смотрел на ее полуоткрытые губы, скользил взглядом по открытой шее и низкому вырезу платья. Странное дело - я знаю каждый изгиб, каждый тайник ее тела - день за днем, сам того не желая, я изучал его, но никогда не воспринимал как женщину: больного ребенка, раненного друга - и только. Но сейчас, в этом колдовском наряде, Габи стала вдруг такой незнакомой, волнующей, желанной… И мне снова захотелось поцеловать ее - но уже по-настоящему. Не знаю, что бы я натворил, но тут Габи что-то почувствовала, или у нее просто лопнуло терпение.
- Ах ты… - она с силой рванула заколку, и блестящее сооружение умопомрачительной сложности рухнуло ей на плечи. Освобожденный, я отскочил и, хотя мне было совсем не до смеха, расхохотался, глядя на застывшую с заколкой в руках Габи.
- Ну вот, - с отчаяньем воскликнула она, - раз в жизни!..
- Габи, тебе так гораздо лучше, - успокаивал я. - Честное слово, к тебе было просто боязно подходить! Дай я тебя причешу… вот так… и сюда можно диадему. Ну? Что такое?
- Я же… я же совсем ничего не увижу… а я так мечтала… с детства мечтала посмотреть на Королевский карнавал…
- Расскажу тебе все, что увижу сам. Идем?
Габи вырвала у меня руку, закричала яростно:
- Нет! Не хочу! Не хочу с тобой! Не хочу, чтобы ты со мной возился, жалел меня! Не ты!
Я молча смотрел на нее. Габи умолкла, прикусив запястье, часто и судорожно вздыхая. Потом обернулась и повела нерешительно в воздухе рукой. Я взял ее пальцы.
- Извини. Прости, Асмур. Я стала такая… такой злой.
Я улыбнулся:
- Да ты всегда такой была! Просто подзабыла. Идем?
Она последний раз вздохнула.
- Да. Но подожди! Я же должна знать, во что одет мой спутник. А вдруг он меня позорит?
Я с облегчением рассмеялся. Пальцы скользнули по моей груди.
- Кружева… - задумчиво сказала Габи. - Они что, идут тебе?
- Не знаю.
- Шелк… Он ведь черный, Асмур? А плащ? Черный с золотом?
- Откуда ты все знаешь? - преувеличенно удивился я. Габи счастливо засмеялась. Доверчиво сунула ладонь под мой локоть. И я вздрогнул. Исчез Элджи-мальчик и Габи-девочка. Осталась принцесса Элджгеберта, и эта принцесса волновала меня несказанно. За что мне это наказание?

Принцы по обычаю коснулись щекой моей щеки, принцессы поцеловали меня, потом - Габи. Я заметил, что мужская часть моей семьи смотрит на Элджгеберту в некоторой растерянности. Грудда глядела на нас с явным удовольствием, а Гива - с тревогой.
- Кони готовы, ваше величество.
- Пусть ведут, - ответил я и, вполголоса - Габи, - мои братья просто пожирают тебя глазами.
- То-то я смотрю, жарко стало, - вполне серьезно сказала она. Черный, разукрашенный драгоценной сбруей, приветливо всхрапнул, завидев нас с Элджи. Я похлопал его по гордо выгнутой шее, внимательно осмотрел коня, предназначенного для Габи.
- Он белый? - спросила она.
- Да, - ответил я, не моргнув глазом, хотя ее конь был гнедой.
- Король Асмур, - сказала Гива, подхватывая меня под локоть.
Я отошел, над ее головой поглядывая на Элджгеберту. Арон подхватил Габи за талию и усадил в седло.
- Ты собираешься взять ее с нами? - шепотом спросила Гива.
- Да.
Я улыбнулся: небрежно облокотившись о луку седла, Арон что-то говорил Элджгеберте. Менее расторопный Анкер похлопывал лошадь по шее, переводя глаза с него на девушку.
- Но ведь она не член королевской семьи!
- Теперь будет.
- Как? - сердитый шепот Гивы взвился, я легонько щелкнул ее по носу.
- Ты получила своего пажа, а я - свою ведьму!
И, отстранив ее, пошел к родственникам. Габи рассеянно улыбалась Арону, но лицо ее было напряженно-ожидающим. Я поднялся в седло и позвал:
- Габи!
Она быстро обернулась. Анкер, залившись румянцем, отступил. Арон оторвался от седла и пошел к своему каурому.
- Габи, - негромко сказал я. - Там, внизу, город, залитый огнями. Мы полетим прямо отсюда. Это будет очень красиво. Держись крепче и ничего не бойся. Я буду рядом.
Она кивнула, улыбнулась, рука ее прикоснулась к моему запястью. Эта нерешительная ласка наполнила меня печалью и радостью.
- А хочешь - иди ко мне? - тихо сказал я. - Да?
Она кивнула порывисто - так что волосы метнулись по плечам. Я подхватил ее и усадил в седло впереди себя. Поправляя плащ, Габи повернула голову, положила руку на мое колено.
- Асмур, но, по-моему, я не должна…
- А по-моему, ты поздно спохватилась, - заметил я. - Уселась к королю на колени и хочешь появиться так при всем честном народе. Что о тебе подумают?
- Ох! - испугалась Габи, собираясь спрыгнуть, но наткнулась на мои руки. Ветер ударил нам в лицо и развеял волосы, и плащи, и лошадиные гривы - и мы взлетели над городом.
Ночь взорвалась ослепительными звездами. Габи поворачивала лицо навстречу разноцветным салютам и музыке, восторженно подпрыгивая в седле, и мне пришлось обнять ее покрепче, чтобы она не упала, и не только поэтому, и почувствовав мои руки и сердце, Габи притихла, и я почти ничего не видел - только ее волосы, и вспыхивающее под огнями лицо, и что-то говорящие губы, но я ничего и не слышал и только целовал ее волосы и говорил:
- Да. Да. Да.
И за моей спиной была моя семья, мои друзья и противники - те, кого я в поисках своего прошлого невольно смешивал и тасовал, словно колоду загадочных карт, не подозревая, что имя этой колоде - Смерть и Память. Но сейчас мы были вместе, и перед нами был наш Элджеберт, и ради этого можно было забыть и горе, и кровь, и предательство…
Мы летели, и песня, которую мне еще только предстояло выучить, поднималась нам навстречу:

О Элджеберт! Пусть годы меняют нас -
Ты остаешься неизменным…

- А еще говорят, что все наши короли - потомки тех выходцев с Элджеберта. Правда, теперь они лишились своей волшебной силы…
- Зато у них есть Хранительницы.
- Что за Хранительницы?
Санни посмотрела на Дайяра с веселым вызовом:
- И ты еще хочешь поселиться в Сунгане? Ты же о нем совсем ничего не знаешь!
- Узнаю, если ты мне вовремя подскажешь, - отозвался Дайяр.
- Ну, я ведь не всегда буду рядом!
- А стоит ли торопиться расставаться? Я готов слушать тебя днем и ночью, Санни.
А вот это прозвучало очень серьезно… Смешавшаяся Санни отвернулась к гадалке:
- Представляешь, он никогда не слышал о Хранительницах!
Женщина хмыкнула:
- Мы ему сейчас расскажем. Итак, какую из историй посоветуешь, Санни?
- Расскажи об Истинном Короле и Хранительнице. Бабушка часто рассказывала мне ее на ночь… Про Усыпальницу, про Сокровищницу… Они мне даже снились иногда. Темные каменные коридоры, женщина в белых одеждах… Свет в ночи…
- Говорят, Усыпальница Истинных Королей существует до сих пор - где-то там, в глубине Сунгана. И до сих пор Хранительницы ждут прибытия Истинного Короля - чтобы открыть перед ним Сокровищницу. - Гадалка легко вздохнула. - Но она была последней, о которой сложили сказку. Последняя…

ХРАНИТЕЛЬНИЦА

Металось пламя факелов, метались тени, искажая лица людей, и я скорее догадывалась, чем видела - кто есть кто. Ночной птицей метался по залу страх. Испуганный шепот, тихий плач, молчание отчаяния… У наших ног на роскошных женских плащах, залитых кровью, умирал наш повелитель. Новый стремился сюда сквозь рокот битвы - бряцание мечей, треск огня, вопли умирающих… Любимая музыка королей.
И вот они ворвались в тронный зал - распаленные битвой и кровью солдаты. Как сквозь сон слышала я заглушавшее все и вся металлическое эхо. Как сквозь пелену тумана смотрела на стремительно приближавшихся мужчин. На первого, закованного в латы: черные развевающиеся волосы, черный разорванный плащ с пламенным драконом, потускневший от крови меч… Он шел, с каждым тяжелым шагом утверждая себя в этом тронном зале, этом дворце, этом мире.
Он возвращался.
Что за сила - страх, безумие, судьба - подхватила, бросила меня навстречу человеку, созданному, казалось, лишь из стали и пламени? Споткнувшись, разбив колени, я все же успела схватить, повиснуть на его руке, сжимавшей меч. Он был так силен и двигался так стремительно, что несколько шагов проволок меня по полу, прежде чем вообще заметил. Я взглянула в его застывшее лицо и поняла: бессмысленно молить его о пощаде - как лавину или смерч.
И крикнула - в страхе и ярости:
- Он умирает! Ты доволен?
Он рывком высвободил руку, но я успела ощутить барабан пульса и странную, горячую волну, ответившую моим пальцам. И поразилась, что у этого бога смерти есть все-таки живая плоть…
Король Марк взглянул на нас из-за пелены боли и близкой смерти.
- Не обидь… убогих, Драгар.
Драгар молча смотрел на него - прятались ли за этой неподвижной маской торжество, злорадство, усталость или гнев - не угадать. Но повинуясь его жесту, солдаты вложили мечи в ножны.
- Я пришел… дядя, - услышали мы его низкий голос.
- Да… - Король беспомощно заморгал. - Да. Я знал… я всегда знал, что кто-то из вас… вернется. Ты так похож… похож на своего отца… скажи мне… скажи, где… где они?
- Твой сын Регг мертв, - сказал Драгар с безразличием страшной усталости. - Твой сын Ким мертв. Твой сын Алекс мертв. Рей бежал, но я его поймаю.
Принцесса Юлия вскрикнула, леди и служанки зарыдали. Гелла вскинула глаза на нового короля, но даже ей это оказалось не под силу, и, скривив в судороге безмолвных рыданий губы, она опустила голову. Король Марк тяжело сглотнул: он страшился услышать это - и услышал. В смертной усталости его голова тяжело перекатилась набок, и он увидел меня, скорчившуюся у ног нового властелина. Это был единственный взгляд, единственная улыбка, подаренные мне моим королем. И за эту улыбку я полюбила его - после смерти.
Трещали факелы, рыдали женщины, бряцали металлом переступавшие с ноги на ногу солдаты, и все же зал был полон молчанием, потому что молчал тот, кто должен был сказать.
И он сказал:
- Я пришел!
И, высоко подняв обеими руками меч, загнал его по самую рукоять в расщелину между древними плитами пола.

Надо отдать Драгару должное: похороны были королевские. Тело старика, обряженное в драгоценные одежды, возложили на вершину кургана, сложенного из тел погибших воинов и священного родового дерева. Мы стояли плечом к плечу, победители и побежденные, и молча смотрели, как высокое пламя очищает тела и души тех, кто вчера еще был меж нами.
Здесь я впервые увидела мать Драгара - грузную безобразную старуху. Лицо ее сияло торжеством, она смеялась, да-да, она единственная смеялась на этих похоронах прошлого! Ее сын был сумрачен и молчалив. Я глядела на него, пытаясь догадаться, что с нами будет. Лицо - маска, глаза - бездонные колодцы, в которых мерцает влажное пламя…
Всхлипывающую Юлию поддерживали под руки придворные леди. Гелла не сводила сухих глаз с погребального костра. Взгляд короля задержался на принцессах и двинулся дальше, изучая лица пленных. Каждый прятал глаза, опускал голову, страшась прочесть в этом сумрачном взгляде свою судьбу. Я задержала дыхание и с облегчением выдохнула, когда глаза Драгара равнодушно скользнули мимо - я была ему не нужна.
На третий день объявили волю короля. Обе принцессы выдавались замуж за его ближайших соратников. Судя по тому, что мы раньше слышали о Драгаре, это было нежданной милостью.
Юлия, как всегда, нашла утешение в слезах. Гелла застыла, словно громом пораженная.
- Наложницы… солдат… - проговорила еле слышно. В лице ее не было и кровинки. Я дотронулась до ее руки.
- Не наложница, принцесса. Жена по закону и обычаю. Я слышала, маршал молод и красив. Вы полюбите его.
- Никогда, никогда, никогда! - блеснула она глазами.
- А мой Сигурд? - не удержавшись, воскликнула Юлия.
Старшая сестра резко повернулась.
- Перестань! Ты же видишь - она нас утешает!
Я ждала от нее привычных хлестких слов… Но Гелла произнесла задумчиво:
- Сейчас я готова тебе даже позавидовать! Но берегись! Если он узнает о тебе, неизвестно, что еще придет в голову этому негодяю. Иди, беги, укройся… И прощай… сестра.
И я ощутила невольное злорадство - лишь раз в жизни, в минуту слабости, но все же признала принцесса родство меж нами!

Слухи витали над страной: что жив то ли один, то ли все принцы и собирают в укромном месте несметные силы. Что Драгар взял в наложницы обеих принцесс и теперь ищет третью - то ли полоумную, то ли незаконнорожденную. А я шла к Диким Горам, где скрывался единственный оставшийся в живых принц Рей - просто потому, что надо было куда-то и к кому-то идти…
Начался сбор урожая, и слухи отступили под напором привычных забот - пока зима не заметет дороги и нечего будет делать долгими темными вечерами. Сейчас любые лишние руки были впору, и меня принимали без расспросов, расплачиваясь за работу едой и поношенной одеждой. Так шла я - без особой цели и надежды - и Дикие горы поднимались мне навстречу.
Почти все листья облетели и жухлая трава покрылась ледком, когда я пришла к постоялому двору, расположенному на повороте от центрального тракта. Денег у меня не было, но я обладала уже достаточным опытом и изворотливостью - благополучно миновав постояльцев и слуг, юркнула в конюшню. Похоже, здесь остановился большой отряд - кони были рослыми, ухоженными, упряжь блестела тусклой позолотой. Забившись в самый угол, почти под ноги вороному жеребцу, принявшему меня заинтересовано, но мирно, я собрала побольше соломы и, свернувшись под теплым плащом, уснула.
…Звяканье уздечки и негромкий ласковый голос звучали прямо над моей головой. Я села. Жеребец всхрапнул, словно приветствуя меня. Обирая с волос солому, я взглянула вверх. Мужчина замер с уздечкой в руках. Ругнувшись, наклонился и неожиданно легко вытащил меня из-под брюха жеребца.
- Как ты попала сюда, сумасшедшая? Он же никого к себе не подпускает!

Предыдущая страница 29 Следующая страница


Карты судьбы 30

- Я поговорила с ним, и он разрешил мне поспать здесь. Можно, я возьму свои вещи и пойду, господин? Я ничего плохого не сделала…
- Ты, должно быть, ведьма? - в низком голосе мужчины послышалась усмешка. - Или я поймал домового - того, что путает лошадиные гривы? Почему ты спишь в конюшне, а не в своей постели?
- У меня нет дома, денег, родных, - ответила я просто. - Я ночую где придется, ем, что заработаю, и в том нет никому худого, а потому пустите меня, господин…
Он по-прежнему стоял у меня на дороге, разглядывая в полумраке конюшни.
- Куда ты идешь? - говор его почти неуловимо отличался от нашего. Один из наемников, что привел с собой Драгар?
- В горы. Может, найду кого из дальней родни.
- Хорошо знаешь Дикие Горы?
- В детстве… да, я часто бывала здесь.
- Говорят, поблизости есть роща Единорога, но никто не знает - где.
Я засмеялась.
- Неудивительно, господин! Лишь Единорог выбирает, кому показать ее. Когда-то я видела… Но не уверена, что смогу отыскать ее снова.
- Так попытайся - и обед на сегодня тебе обеспечен!
Я ждала у дверей конюшни, ежась от утреннего морозца. Было тихо и туманно, звуки далеко разносились в воздухе. Мужчина вывел коня, взглянул мельком и наклонился, чтобы подтянуть подпругу. Черты его лица напомнили мне скалы Диких Гор - те же резкие, суровые линии, скупые на милосердие и веселье. Когда он выпрямился, откинув черные волосы, в них блеснула широкая белая прядь. Но мужчина был молод: плотное, крепкое тело воина, гладкая кожа… Лишь в глазах его не было молодости.
Он взглянул на меня слегка озабоченно:
- Удержишься в седле?
Конь был слишком высоким, пришлось меня подсаживать. Судя по дорогой упряжи лошади, хозяин был не простым солдатом. Но кем? Черная грубая ткань одежды, дорожный плащ безо всякой вышивки, высокие кожаные сапоги не давали ответа.
Откинув голову, он смотрел на меня.
- У тебя посадка настоящего всадника, ведьмачка.
- У отца было много лошадей, - сказала я, похлопав жеребца по шее. - Мне разрешали на них ездить.
Солдат легко поднял в седло свое большое тело. Сильные руки перехватили уздечку, обняв меня поневоле. Странно, что я совсем не опасалась его, хотя солдаты были горазды на быстрые утехи с женщинами…
Мы ехали молча. Лес спал по обеим сторонам крутой дороги, словно погрузился уже в зимнее оцепенение - лишь наше дыхание, неторопливый стук копыт, похрустывание подмерзших луж…
- Ты говорила, Единорог выбирает сам? - напомнил солдат.
Я втянула в рукава озябшие руки.
- Лишь Он знает, что за человек хочет Его видеть.
- А мы, значит, недостойны? - надменно спросил солдат. Я обернулась, жесткая кожа его подбородка царапнула мне щеку.
- Может, ты хороший воин и занимаешь высокое место при короле. Для Него это не главное. А может, вас просто было слишком много. Подожди…
Он натянул поводья прежде, чем я успела договорить. Я выскользнула из его рук и, поспешно коснувшись священного камня, побежала к огромному полузасохшему дубу - он был зелен, когда мой дед еще не родился. Хоть и смешна была надежда, разочарование оказалось горьким. Нехотя возвращаясь, я увидела, что всадник склонил над каменной жертвенной чашей фляжку с вином.
- Я думала, ты чужак, - сказала удивленно. Он серьезно качнул головой.
- Я всю жизнь провел на чужбине, но моя родина здесь, и я помню своих богов. Что ты искала в дупле?
- В детстве мы с братом бросали в дупло какую-нибудь вещь или записку… знак встречи, понимаешь?
- Думаешь, он где-то здесь?
- Может, прибился к пастухам или охотникам. Кроме него у меня никого больше не осталось.
Он помог мне забраться в седло, но руку отпустил не сразу, внимательно рассматривая мою ладонь.
- Что ты? - спросила я с недоумением.
- Иногда ты держишься и говоришь, как леди, - заметил солдат, - а руки у тебя крестьянские.
Я выдернула ладонь.
- Я никогда не была леди! Едем дальше?
- Говори - куда.
- Отпусти поводья, господин. Мы будем ехать, просто ехать и, может быть, нам повезет.
Постояв немного, конь неторопливо двинулся вперед. Прикрыв глаза, я медленно гладила его по шелковистой шее. Во мне росли радость и трепет предвкушения: сегодня я вновь увижу Его…
Остановился конь, и человек за моей спиной задержал дыхание. Тишина по-прежнему окружала нас, но тишина иная, звонкая, несущая в себе бремя будущего звука. Небо по-прежнему было серым, но стало как будто выше, словно белые ясные деревья подняли его на своих серебристых сильных ветвях. Здесь тоже была осень, но осень иная - печальная, щемящая, золотая осень ушедших веков…
Мужчина медленно втянул воздух сквозь зубы, словно ему стало больно. Всего миг назад Его не было, и вот уже Единорог смотрит на нас огромными лиловыми глазами - эти глаза снились мне ночами, мучая невысказанностью печали, мудрости и волшебства. Тихо рассмеявшись, я соскользнула с седла, пошла к нему, протягивая с мольбой руки: не уходи, останься, прими меня! Я с робкой жадностью коснулась Его трепетной кожи - о, какой нежной, бархатной кожи! - шелковых ноздрей, вздрогнувших ресниц, горячего рога… Он смотрел на меня, и в золотых зрачках Его плыло время…
Всадник застыл в седле, подавшись к нам всем телом. И на его жесткое лицо лег отблеск красоты - оно стало молодым, сияющим, нежным…
Единорог исчез так же внезапно, как и появился - растаял дымкой среди деревьев. Чудо осталось. Мой спутник улыбнулся мне навстречу быстрой, странной, изумленной улыбкой. Наклонился, похлопал коня по склоненной шее. Сказал негромко:
- Очнись, соня! Едем, девушка, здесь не место человеку.
Конь, почуяв путь домой, припустил резво, и всаднику приходилось его сдерживать. Далеко позади осталась роща Единорога, когда я услышала за спиной:
- Я видел его? Или это был сон?
- Не сон.
- И он смотрел на меня?
- Да. Загадал желание?
- Не знаю… в голове все смешалось… Но я, правда, видел его?
Я засмеялась:
- Да. Да!
На обратном пути мы вновь остановились у святилища. Солдат спешился. Задумчиво снял и бросил на камни драгоценный пояс, до того укрытый под плащом.
- Щедрый дар! - заметила я, отбрасывая назад спутанные волосы.
- Слишком щедрый даже за встречу с Ним? - мужчина взялся за луку седла, пристально глядя на меня. - Могу ли я что-нибудь сделать для тебя, девушка? Отыскать твоих родных, вернуть тебя домой?
Я качнула головой.
- У меня нет никого, кроме брата. Ни один дом не откроет мне двери с радостью. Я сирота и привыкла полагаться лишь на себя, господин.
- Сколько тебе лет? Как твое имя?
Его настойчивость встревожила меня, и я решилась на дерзость:
- Так много вопросов, чтобы накормить меня обедом? Если ты передумал…
- Я не передумал. Просто я могу дать тебе больше, много больше - твой дом и родных, которых ты, видно, позабыла.
- Я не умею разгадывать загадки, и лучше будет…
Он удержал меня властным движением. Сказал спокойно:
- Лучше будет, если вы не будете торопиться, принцесса Ана!
Странно, но сначала я узнала это прикосновение - горячее, бьющее током жизни. И лишь потом начала узнавать ЕГО. Я обмякла в седле, глядя в поднятое лицо Драгара и слушая топот приближавшихся копыт. Всадники налетели, закружили, загарцевали вокруг.
- Ваше величество, давно за полдень, мы думали…
Он поднял руку, по-прежнему не спуская с меня глаз:
- Мы искали волчонка, а поймали ласку! Поприветствуйте как должно принцессу Ану!
Молчание - а потом изумленный и торжествующий вопль. Принцесса - со спутанными волосами, в грязном поношенном платье, в растоптанных бесформенных башмаках… Но в поднятых на меня бездонных глазах короля не было и капли победной усмешки.
Мой голос мне самой показался чужим.
- Ты слишком великодушен, Драгар! Я не привыкла к таким почестям.
- Я знаю - и знает Он - кому их оказывать! - загадочно для своих людей, но не для меня, возразил Драгар.
Когда он поднялся в седло, я сказала вполголоса:
- И это твоя благодарность?
- Большая, чем ты думаешь, - отозвался он. И добавил, трогая коня, - в конце концов, я накормлю тебя обедом!

Я сбросила платье, служившее на протяжении лета почти единственной моей одеждой. Неторопливо, стараясь не думать ни о чем, кроме горячей воды и душистого мыла, вымылась и, завернувшись в простыню, подошла к пылающему камину.
…Щеколда загремела от сильного толчка, и в комнату ввалилась орава хохочущих юнцов из свиты короля. Они закружили вокруг, носками сапог с подчеркнутой брезгливостью подкидывая мои вещи, больно дергая меня за волосы, пытаясь то ли в шутку, то ли всерьез сорвать с меня простыню.
- Так вот какая она, волчье отродье!
- Гляди, гляди, и впрямь как волчица, глазами сверкает!
- Милая, покажи-ка свои зубки!
- А есть ли у тебя хвостик?
Они кружили, распаленные вином, собственной наглостью и моим молчанием. Опустив глаза, сжимая зубы, чтобы не вскрикнуть от очередного толчка или щипка, я ждала, когда им надоест это недоброе веселье. Меня толкнули так сильно, что я едва не упала, выпустив край простыни - вой молодых глоток подтвердил, что это не осталось незамеченным. Краем глаза увидев появившуюся в дверях рослую фигуру короля, я метнулась к нему вне себя:
- Такие твои почести, Драгар?!
Одного взгляда на меня и хохочущих юнцов было достаточно. Лицо короля потемнело. Не поворачиваясь, он бросил страже за своей спиной:
- Выпороть! Всех!
Пропустил мимо враз протрезвевших юнцов; сказал, глядя поверх моей головы:
- Прошу прощения, принцесса. Никто больше не посмеет оскорбить тебя. Я жду в своей комнате…
- Драгар!
Все еще пылая от унижения, я ткнула пальцем в лежащее на кровати платье.
- Ты же не знал, что встретишь меня! Зачем ты возишь с собой женскую одежду?
Его белые зубы блеснули в усмешке.
- Это для женщин, которых я нахожу в дороге!
- Я не надену платье, предназначенное для твоих наложниц! - отрезала я.
Его глаза сузились, и взгляд охватил меня как огненным росчерком. Но Драгар сказал только:
- Ты слишком горда, принцесса!
- Когда у человека ничего нет, ему остается только его гордость! - с горечью сказала я. Он склонил голову, словно оценивая меня и мои слова.
- Согласна на мужское платье?
…Драгар встал при моем появлении, жестом отсылая прислуживающего мальчишку. Свечи горели на столе, и сверкало вино в прозрачном графине, а при взгляде на еду у меня свело пустой желудок. Но я молча ждала, глядя на короля через накрытый стол. Раньше я могла читать по лицам людей, как в раскрытой книге, но то ли время это миновало, то ли Драгар умело скрывал свои мысли…
- Теперь я наконец разглядел, какая ты, принцесса Ана.
- Я тебя разочаровала?
Драгар склонил голову набок. Взгляд его глаз - до того черных, что даже не различались зрачки - задумчиво скользил по мне.
- Ты совсем не похожа на своих сестер. В тебе нет их красоты, изящества, породистости… Вероятно, ты пошла в мать.
- Вероятно, - сквозь зубы сказала я. - Я ее никогда не видела.
- Твои волосы и ресницы выгорели на солнце, но вряд ли они были намного темнее. Лицо обветрилось и загорело, губы потрескались, но все равно ты выглядишь здоровее и крепче, чем полагается изнеженной принцессе…
Изнеженной принцессе? Я смотрела на него во все глаза. Драгар продолжал неспеша, как человек, привыкший размышлять вслух:
- По возрасту ты давно годишься в жены, но фигурой скорее напоминаешь мальчика. У тебя сильные руки и ноги и, видимо, сильный характер, раз ты пустилась в это безумное путешествие через полстраны. А теперь садись. В любом случае ты заслужила свой обед.
Я молча села, не зная, как реагировать на эту тираду. Хорошо или плохо, что я не понравилась ему?
Давно я не наедалась досыта. Сам Драгар ел мало, но очень много пил, хотя внешне это никак не проявлялось. Зато я, наевшись, слегка охмелела. Отпила вина, исподлобья поглядывая на Драгара. Он задумчиво вертел в руках позолоченный кубок. Казалось, Драгар решил меня перемолчать. Я осмотрелась. Годы лишений приучили его к аскетизму, и тем чужероднее казались вкрапления роскоши в вещах и одежде короля. Солдатское одеяло на кровати - и тонкие вышитые простыни; меч в потертых ножнах, а рядом - расческа из зуба морского дракона, украшенная драгоценными камнями. Он резал мясо обыкновенным ножом, но пил вино из золоченого кубка…
Мы встретились взглядами.
- Ты неосторожна.
- Зато ты очень догадлив.
- Ну, это произошло не сразу! Я не запомнил тебя, а твоя история обычна для наших недобрых дней. Только там, в роще…
Он замолчал.
- Согласись, сама судьба привела тебя ко мне!
- Значит, судьба к тебе более благосклонна…
- Что заставило тебя бежать? Страх? Думаешь, для меня отрада пугать молоденьких женщин?
- Ты пришел мстить, - сказала я просто. - Тебя могло не остановить то, что я не принадлежу к королевской семье.
- За исключением того, что Марк - твой отец!
- И твой дядя.
Драгар резко отодвинул кубок. Вино плеснуло на вышитую скатерть.
- Вряд ли он вспоминал об этом, когда убивал моего отца!
Я молчала, глядя на расползающееся по скатерти пятно. Каждый из них считал себя правым, а страдали от этого женщины и дети. Да еще страна, погрязшая в непрерывных войнах.
- Ты ищешь Рея, зачем тебе я?
Драгар щурился, скрывая темный блеск глаз.
- Не хочешь помочь мне еще раз?
- В обмен на жизнь моего брата?
Он откинулся назад, свесив с подлокотника тяжелую руку. Заметил с усмешкой:
- Ты же не принадлежишь к его семье! А я вот слышал, что принц к тебе очень привязан!
- Не настолько, чтоб объявиться при известии, что я у тебя в руках. А я его не позову. - Я встала. Слабая надежда, что Драгар отпустит меня, неудержимо таяла. - Если я тебе больше не нужна…
Драгар следил за мной задумчиво.
- Разве я это говорил, принцесса?
- Не называй меня так! Я никогда не была и не стану принцессой! Для моей семьи я вроде прислуги, только от слуг больше проку…
Я осеклась. Не следовало выходить из себя. Не следовало говорить о прошлом и вспоминать обиды. Все это будет использовано против меня.
Драгар спокойно улыбался.
- Буду звать тебя леди Аной, если тебе так уж не нравится титул принцессы. Иди, но знай - наш разговор не окончен. Спокойной ночи… леди.

Недолгий сон, бессвязные видения - и снова я лежу с открытыми глазами, прислушиваясь к звукам за пределами комнаты. Прошло уже два дня, но Драгар словно забыл обо мне, сутками рыская со своим отрядом по горным лесам. Искал Рея.
Он был прав - мы действительно привязаны друг к другу. Рей единственный из всей семьи признавал меня и был единственным моим другом…
Я так часто и ясно представляла его, пытаясь мысленно предостеречь, что когда увидела наяву, не сразу поняла, что это - уже не сон.
- Ана, - вновь негромко позвал брат, касаясь моего плеча. Я резко села, скорее испуганная, чем обрадованная.
- Рей?! Как ты сюда попал?
Он тихо рассмеялся.
- Тебя плохо охраняют, сестричка! Никакой стражи, один засов… Все спят мертвецким сном. Я нашел в дупле твою заколку и записку…
У меня упало сердце.
- Но я… Рей, я ничего… Уходи! Это ловушка! Беги! Беги сейчас же!
- Поздно, леди.
Мы разом обернулись. Упершись в косяк рукой, заполняя проем своим большим телом, в дверях стоял Драгар. Приход Рея сорвал его с постели - волосы взлохмачены, из одежды лишь штаны да сапоги, но меч он не забыл.
- Слишком поздно, - повторил Драгар, не спуская глаз с Рея. Тот попятился, выхватывая свой меч.
- Так ты, наконец, нашел записку в дупле старого дуба? - с усмешкой спросил Драгар. Рей с недоумением взглянул на меня.
- Он знает про дуб?
- Я сказала ему… - прошептала я. И спохватилась. - Нет, Рей, ты не понял!..
Но он уже не слушал меня. Его лицо стало похожим на маску - маску Драгара.
- Потом, женщина!
- Да, - согласился Драгар. - Сейчас будут говорить мужчины. Ты ведь считаешь себя мужчиной, малыш?
Рей перекинул меч из руки в руку и облизнул губы. Он видел, что за спиной короля никого нет, и это дарило ему призрачную надежду. Я же понимала - спасения нет. Драгар потому не крикнул стражу, что хочет убить его собственными руками. И в том моя вина…
- Я убью тебя, Драгар! - угрюмо сказал Рей.
- Твои братья тоже мне это говорили. И где они теперь, мальчик?
Они закружили по комнате, опрокидывая стулья, зорко сторожа друг друга. Я видела усмешку Драгара - полуоскал-полугримасу…
Вдруг он отпрыгнул, разворачиваясь ко мне.
- И что ты хочешь сделать этой штукой?
Я опустила глаза и обнаружила в своей руке маленький стилет - до того он лежал у меня под подушкой.
- А! - услышала я резкий голос Драгара. - Хочешь помочь своему брату? Что ж, попытайся!
- Брось нож, Ана! Это мое дело!
- Ну, решайся! Попробуй убить меня или отдай нож и убирайся! Ты мешаешь нам!
Не поднимая глаз, я вела пальцем по теплому лезвию. Голова моя пылала, кровь больными толчками билась в висках и груди. Женщина, не мешай мужчинам играть в их игры! Не мешай им убивать друг друга…
- Ну же! - сказал Драгар резко. - Отдай его мне!
Он сделал шаг, и Рей крикнул:
- Не трогай ее!
Еще мгновение - и они снова сцепятся. Не хочу видеть этого…
- Отдай!
- Ана!
Словно подстегнутая этими криками, я вскинула руку и полоснула ее ножом - раз, еще… И уронила стилет. Крови оказалось неожиданно много: наконец-то вырвавшись из плена, она толчками изливалась наружу, падала на ткань сорочки, белые простыни, стекала по лезвию ножа. Со странным удовольствием я наблюдала, как из меня выходит жизнь - моя никому не нужная жизнь…
Сквозь нараставший гул в ушах услышала звон уроненного меча.
- Ана!
На лице брата вместо новой неподвижной маски были испуг и горе. Драгар меча не выпустил - его блеск вызвал меня на мгновение из мягкой убаюкивающей темноты. Два лица склонились надо мной, сильные пальцы сдавили мою руку.
- Сумасшедшая, - бормотал низкий голос, а второй звал откуда-то издалека, - Ана, Ана…

Предыдущая страница 30 Следующая страница


31 Наталья Колесова

- Это горячее вино, выпейте, леди. Вот так, хорошо, - пожилой мужчина уложил меня на подушки, укрывая одеялом, и обернулся к кому-то за своей спиной. - Много сна, еды и питья - и все будет в порядке.
- Можешь идти.
Трудно было не узнать этот голос. Драгар стоял у окна, на фоне солнечного утра его фигура казалась темной каменной глыбой. Я пошевелилась - левую руку стягивала повязка. Лишь она да слабость напоминали о происшедшем ночью. Во мне начала просыпаться злоба.
- Зачем? Зачем вы спасли меня? Так просто было дать мне умереть!
- Умереть? Так вот на что ты рассчитывала? Немного кровопускания тебе не повредит. Чтобы умереть, надо бить точнее, леди. Сюда, - пальцы Драгара коснулись горла. - Сюда, под сердце. В живот. Хотя от раны в живот умирать мучительней…
- Запомню на будущее, - сказала я дрожащим голосом.
- Ты слишком молода и не знаешь цену жизни. Наступит день, когда ты будешь вымаливать у смерти хоть один лишний час, минуту, миг… Что за прихоть толкнула тебя на это?
- Прихоть? - воскликнула я, попытавшись сесть, но черные точки заплясали перед глазами, и я без сил повалилась на подушки. - Прихоть! Ты отнял все, что я имела: мою свободу и моего брата! Думаешь, этого мало, чтобы захотеть умереть?
- Я считал тебя взрослей и разумней, - был высокомерный ответ. - Не надейся, что верну тебе свободу. Но если тебя это осчастливит - он жив. Мы были слишком заняты возней с тобой, чтобы убивать друг друга. Так что ты своего добилась. И - успокойся, он знает, что ты не предавала его, я один подстроил ловушку. Жаль, что тебе пришлось переживать за своего любовника!
- Любовника? Рей мой брат!
- Сводный.
- Он почти мальчик.
- Ты бы видела, как рыдал над тобой этот мальчик! Так не убиваются по сестрам!
Я сердито двинула головой.
- Похоже, и ты не все знаешь, Драгар!
- Ты о чем?
- Единороги подпускают к себе лишь… А впрочем, думай, что хочешь!
- Теперь я вижу, что ты приходишь в себя! Проснулась твоя гордость!
Он подошел - я следила за ним настороженно, - сел на стул возле моей кровати. Заложил ногу на ногу, обхватил колено сцепленными пальцами.
- Что ты хочешь сделать с нами? - спросила я, не выдержав его молчания.
- Пока не решил. Хочу посоветоваться с тобой, - он повернул голову к окну. Хмурые брови, непроницаемые глаза, неумолимая линия губ… - Самое разумное - убить его, - произнес задумчиво. - Но, к сожалению, он слишком молод. Убийство не принесет славы мне, а его сделает мучеником. Сгноить в тюрьме? Но охрана может зазеваться… Второй раз поймать его будет труднее. Ты слушаешь меня, леди Ана?
- Да… Да!
- Чтобы обезопасить себя от преданных Марку лордов, я забрал их первенцев - большинство готово скорее отрубить себе руку, чем лишиться старшего сына. Многие из этих юнцов сейчас защищают северную границу.
Он взглянул на меня.
- Не послать ли нам принца туда же? Разумеется, под надежным присмотром. Пусть покажет свою доблесть.
Я молчала. Северная граница… Сколько солдат гибнет там каждый год…
- Не возражаете, леди?
Я только посмотрела на него.
- А что будет со мной?
- Ты останешься при мне. Если принц знает, что твоя честь и жизнь находятся в моих руках, он будет вести себя осмотрительно. А если ты пообещаешь…
- Я ничего не буду тебе обещать!
Драгар продолжал, словно его не прерывали:
- …не пытаться бежать или делать то, что сделала прошлой ночью - с ним не произойдет никаких несчастных случаев.
- Что за дьявольские игры ты затеял, Драгар?
- Просто пытаюсь себя обезопасить.
- Но зачем тебе я?
Драгар поднялся.
- Поторопись с выздоровлением. Через два дня мы двинемся в путь.
- Зачем я тебе? - крикнула я в его спину. - Ты никому не сможешь отомстить - им нет до меня дела! Зачем я тебе?
Драгар обернулся на пороге.
- Ты меня забавляешь.
Нам дали увидеться перед самым отъездом. Неловкий долговязый подросток зашагал мне навстречу по хрустящим лужам. Я рванулась, но заметила, что Драгар наблюдает за нами, и поприветствовала брата сдержанно. Он окинул меня обеспокоенным взглядом.
- Ты здорова? Он не обидел тебя?
Мы молчали, глядя друг на друга. Нам было, что сказать друг другу, но мы и так знали, что, и этого было достаточно…
- Поторопитесь!
- Я хотел предупредить тебя… - заговорил, путаясь в словах, Рей, - чтобы ты была осторожна… осмотрительна с ним… ты понимаешь меня? Он может… может не проявить к тебе должного уважения… ты понимаешь меня?
- Да, - сказала я, и Рей замолчал, беспомощно дернув головой. Я понимала, что хотел сказать брат, не находящий слов от мальчишеского смущения. Драгар был известен не только военными победами…
- Пусть боги хранят тебя, - тихо сказал Рей, быстро, неловко обнял меня и зашагал к ожидавшим всадникам. Я с грустью смотрела ему вслед - даже если мы когда-нибудь встретимся вновь, мы уже не будем прежними, а значит, настоящая встреча нам не суждена…
Встретилась взглядом с непроницаемыми глазами Драгара, запахнула плащ и вставила ногу в стремя подведенного коня.

Драгар стремительно пересек комнату и склонился над рукой сидевшей в кресле матери. Я осталась у порога. Тяжесть темных занавесей, приглушенный свет, духота, сладкий запах воска…
Сельма поцеловала сына в склоненную голову, и Драгар с усталым вздохом опустился на пол у ее ног.
- Рад видеть тебя здоровой.
- Зачем тебе было ездить самому? - голос у Сельмы тоже низкий, хриплый, тщательно выговаривающий слова. - Не королевское дело гоняться по горам за перепуганным волчонком!
- Я не привык сидеть на одном месте, ты же знаешь, - лениво возразил Драгар.
- Зачем ты отослал его? Зачем не привез сюда, не отдал мне?
- Север - все равно что верная гибель, - беспечно отозвался ее сын. - А теперь - не хочешь поздороваться еще с одной нашей родственницей?
Сельма словно впервые обратила на меня внимание - до этого меня не замечали намеренно.
- И что это за оборотень с волосами женщины и одеждой мужчины? Ты возишь с собой своих девок, сын?
- Ну, - сказал Драгар с усмешкой, - не заставляй меня думать, что ты ничего о ней не знаешь! Подойди, леди Ана!
Я сделала несколько шагов и остановилась на ковре у камина. Окинула взглядом окружавших Сельму женщин, заметила несколько знакомых лиц…
- Смотри на меня, высокородная принцесса!
Вздрогнув от хлесткости насмешки, прозвучавшей в слове «высокородная», я подчинилась. Сельма сидела в высоком массивном кресле, с укутанными теплым мехом ногами. За прошедшие месяцы она стала еще грузней, лицо заплыло, черные глаза в набрякших веках превратились в щелки. Пальцы, изуродованные ревматизмом, были унизаны перстнями и кольцами, поблескивающими в свете пламени камина.
- Итак, ты поймал и это отродье ведьмы и волка, - сказала Сельма, бесцеремонно разглядывая меня. - Что ты хочешь с ней делать?
- Еще не решил, - равнодушно сказал Драгар.
- Так отдай ее мне!
Я, не отрываясь, смотрела на эту обрюзгшую уродливую старуху, а видела молодую женщину, однажды ночью бежавшую из королевского замка, чтобы спасти себя и своих сыновей. Вряд ли она была старше меня…
- Что же ты оцепенела, принцесса? Или ты боишься меня? - Вкрадчивый хриплый голос ужасной старухи, а там, далеко внутри - яркость глаз и губ, лилейность шеи, счастливый смех…
- Мне жаль тебя.
Сказала я или подумала? Наверное, все-таки сказала, потому что Драгар вскинул изумленные глаза, разжал губы…
- Мне жаль, - продолжила я, словно про себя, - жаль ту, что была рождена для счастья, для любви, для поклонения - и потеряла все разом. Мне жаль твоих глаз, глаз ласковой лани, выцветших от горя и слез. Мне жаль твои нежные руки, что мыли, стирали, убирали, чтобы прокормить тебя и твоих сыновей. Мне жаль твоего младшего сына, умершего, потому что ты не смогла найти для него крыши и огня в дождливую ночь. Жаль твоего первенца, ставшего наемником и погибшего в чужой стране. Мне жаль того благородного лорда, что любил тебя и хотел сделать своей женой. Мне жаль тебя, потому что ты любила его, но отказала ему ради последнего сына. Ради короля. Да, ты сделала это! Ты вернулась и вернула на трон короля по праву. Но это не приносит тебе радости, ибо невозможно вернуться в прошлое, возвратить невозвратимое. И потому сейчас одно утешение твое - в мести.
- И мне - жаль тебя…
Взгляд в взгляд. Сверкающие, совсем не старческие глаза… Сельма резко встала и, неверно двигаясь на больных ногах, вышла. За ней, безмолвно и испуганно оглядываясь, поспешили женщины.
Я словно проснулась. И охнула, когда меня схватили за плечи и грубо, больно встряхнули.
- Что за представление ты устроила, ведьма!
Я с недоумением взглянула в близкие гневные глаза Драгара.
- Я не сказала ни слова неправды!
- Попробовала бы ты клеветать на мою мать! Зачем тебе вздумалось ее жалеть?
- Но мне действительно жаль…
- Ты понимаешь, что в несколько минут нажила себе смертельного врага? Ты заставила ее плакать! И откуда ты знаешь то, что знаем только мы двое?
- Н-не помню… слышала.
- А что ты слышала обо мне?
- Что сейчас тебя ожидает прекрасная леди… О, не смотри так, трудно было не заметить ее взгляды!
Драгар чуть отстранился, рассматривая меня с серьезным вниманием.
- Ого, ведьма, а ты вовсе не беззащитна! Пара-тройка таких фраз, и - держу пари - дворцовые сплетники оставили тебя в покое! Я должен бы наказать тебя за дерзость…
Я спокойно встретила его взгляд.
- Так сделай это.
Драгар задумчиво смотрел на меня. Пальцы его в последний раз сжали мои плечи. Я поморщилась: останутся синяки…
- Тебя проводят до твоих покоев.
Я все же не удержалась, бросила на прощание:
- Надеюсь, все было достаточно забавно?
Мне отвели мою же комнату. Здесь просто частично заменили обстановку. В гардеробе висело несколько новых платьев, на каминной полке стояла шкатулка с украшениями, на столе - вино и редкие для поздней осени фрукты. Позолотили клетку…
Я долго стояла у окна, задумчиво глядя на поливаемый дождем со снегом с детства знакомый сад. Было время, когда эта комната казалась мне тюрьмой - до тех пор, пока не стала убежищем от сплетен, высокомерного равнодушия одних и подобострастно-презрительных услуг других…
В дверь постучали.
- Леди Ана, вас ждут в зале совета. Я провожу.
- Я не собираюсь никуда идти.
- Я все же провожу вас, - вежливо сказал невысокий плотный мужчина. Он смотрел на меня бесхитростным спокойным взглядом, и я вдруг поняла, что его тихое упорство непреодолимо. Если понадобится, он потащит меня силой.
- Зачем и кому я там понадобилась?
- Прибыл посол лорда Варна с Западного Предела. Король желает, чтобы вы присутствовали при встрече.
- Великая честь, - сказала я, не скрывая недоумения.
- Служанка поможет вам переодеться.
- Всю жизнь без них обходилась. Мне не нужны соглядатаи!
Мужчина коротко поклонился и вышел. Я примерила одно за другим свои старые платья; с досадой убедилась, что они стали мне тесны в груди и плечах. Зато самая скромная из обнов сидела идеально. Талант портного или наметанный взгляд Драгара?
Вздохнув, я решительно толкнула дверь.

Два часа спустя я вновь стояла у окна в своей комнате. За спиной пылал камин, а лицо обвевала ледяная морось непрекращавшегося дождя. Я сжимала пальцы, пытаясь понять, почувствовать, увидеть…
Легкий шорох. Я резко обернулась и, не веря своим глазам, уставилась на Драгара. Он спокойно усаживался в кресло у камина.
- Как… что ты здесь делаешь?
- Пришел навестить тебя.
- Это моя комната! Ты не смеешь…
- Позвольте напомнить, леди, что эта комната, этот замок и вы сами принадлежите мне. Но я пришел сюда не из-за ваших прекрасных глаз, как вы, видимо, решили. Я хочу знать, о чем вы говорили с гонцом Варна после совета.
- С гонцом… О, это Ганн, твой шпион, да?
- Твой телохранитель и верный слуга, - невозмутимо поправил Драгар. - Итак?
Я молчала. Драгар подпер голову кулаком.
- Достаточно необычно уже то, что пограничный лорд просит о помощи. Они предпочитают справляться сами, а теперь Варн согласился даже на постоянный королевский гарнизон в крепости. Это наполовину сдача… Конечно, участившиеся нападения Белых Всадников - причина достаточная. Вот только твоя беседа с гонцом… Мне напомнить? Ты спросила его: «Что произошло на самом деле?»
…и он обернулся круто, меряя меня испуганным взглядом.
- О чем вы, леди?
- Вы рассказали не все. Ведь было что-то еще?
Он сглотнул.
- Леди, вы, говорят, родственница королю, но ни вам, ни ему самому я не смогу сказать больше. Не могу.
Я смотрела ему в глаза.
- Не должен. Не… не смею.
- Но вам же очень хочется рассказать, правда? - мягко сказала я, по-прежнему не отпуская его взгляда.
- Хочется… - сказал он медленно, словно язык у него еле ворочался. - Рассказать? Я загоняю это внутрь. Далеко-далеко. Ужас, леди. Ужас и стыд - вот, что я чувствую. Вот, что я пытаюсь забыть. Леди, я солдат. Я видел кровь, я видел смерть. Но я никогда не видел того, что видел там… Мы бежали, мы бежали, леди, а ужас мчался по пятам и вгрызался в наши спины… Некоторые из нас сошли с ума. А многие уже никогда не посмеют вступить в бой с кем бы то ни было. А потому - не спрашивайте меня, леди! Не спрашивайте меня!
…Склонив голову, Драгар молча слушал.
- Я пошла за ним, потому что увидела это в его лице. Вокруг глаз, рта, в повороте головы, плечах… Что-то тяжело пережитое и не прошедшее… Страх.
- И Всадники идут не за своей обычной добычей. Кто-то или что-то гонит их на нас. Ужас… Древний Ужас… - задумчиво говорил Драгар. - Где-то я читал об этом. В какой-то старой рукописи. Что-то о деяниях Истинных Королей. Ты не помнишь?
- Вы забываете, - с насмешкой сказала я, - что слуги поют иные песни и рассказывают совсем другие истории.
Драгар вглядывался в пламя камина, словно читал огненные письмена:
- Война на севере. Мятежи на юге. Половина лордов открыто или тайно не повинуются мне. И теперь еще…
Я недоверчиво следила за ним. Мысли вслух, или он искал сочувствия? И у кого - у меня?
- Да, не в добрый час ты решил сделаться королем, Драгар! - хотела я или нет, это прозвучало как издевка. Он глянул на меня блеснувшими глазами.
- И ты разделишь его со мной, леди Ана! Ты будешь со мной - и мое поражение или победа станут твоими!
- Нет нужды напоминать, что я твоя пленница!
- Есть - если ты забываешь об этом!
Драгар встал. В раздражении прошелся по комнате. Я отступила, сцепив за спиной руки. Боги, почему я постоянно перечу ему? Я ведь умею быть покорной, неслышной…
- У меня есть сила, умение, опыт! - бросал Драгар вроде бы с досадой. - Я вижу суть дела, но не вижу того, что видишь ты - ты чувствуешь и замечаешь в людях то, что я могу не заметить…
- О, если бы так! - сказала я с горечью. - Тогда бы меня здесь не было.
Он хмыкнул.
- Не вини себя. Это скорее моя удача, чем твой промах. Ты нужна мне. Мне нужен твой взгляд, твои советы… Знаю, знаю, у тебя нет ни знаний, ни опыта! Но у тебя есть нечто другое - зови это чутьем или ведовством, если хочешь. Тебя беспокоит, что скажут люди? Боишься, если мы будем вместе, тебя сочтут моей любовницей?
Он смотрел с насмешкой. Я равнодушно качнула головой. Не было на свете человека, чье мнение меня хоть сколько бы волновало.
- Или все дело во мне? - продолжал Драгар. - Я тебе настолько неприятен? Но чем же?
- Может ли пленный любить своего тюремщика?
- Если уж на то пошло, ты не более несвободна, чем любая девушка твоего возраста. Их так же опекают родственники-мужчины, защищая от опасностей и собственных необдуманных поступков.
- У них есть на это право.
- Так ведь и я твой родственник, хоть и дальний! И, хочешь - верь, хочешь - нет, желаю тебе только добра. Я вернул тебя домой, оставил в живых твоего брата, потому что ты просила… требовала! Тебе будет оказан почет и уважение, как члену моей семьи. А что дал тебе твой собственный отец? Милостивое разрешение жить в комнате для слуг? Надевать обноски? Твои сестры, высокомерные принцессы, которые все эти годы опасались коснуться тебя и кончиком своих плащей… Я дурно с ними поступил?
- Надо было дать Гелле уйти в монастырь, как она хотела.
Драгар засмеялся:
- Но зачем? Я исполнил долг родственника и выдал ее замуж. Не пройдет и года, как она родит мне здорового и крепкого подданного. И уверяю тебя - она счастлива! Да-да, Дэйв - парень не промах и умеет обращаться с женщинами! Его ласки сумеют растопить и такую ледышку, как Гелла… Или ты сердишься, что я не позаботился о тебе? Это вполне поправимо!
Теперь засмеялась я.
- Только если хочешь кого-нибудь наказать! Женитьба на мне не принесет никому ни чести, ни радости!
- Ты пока еще не прорицательница, леди, - скупо улыбнулся Драгар. - Откуда ты знаешь, что может быть? А что до Марка и его сыновей… я убил их в честном бою и совесть моя чиста.
Стоя у камина, я внимательно смотрела на него. Как я тогда могла его не узнать? Правда, в первую встречу он внушал ужас… А сейчас удивлял стремлением привлечь меня на свою сторону. Что это? Демонстрация семейного единства? Сплочение всех обиженных под знаменами Драгара?
- Зачем? - спросила я. - Зачем ты пытаешься убедить меня? Тебе же так легко меня заставить!
- Не так-то легко… да и этого мне мало.
- Хочешь окружить себя одними преданными сторонниками?
- Пытаюсь. Не буду торопить тебя. Покойной ночи, леди.
Я смотрела в огонь. Золотое, теплое, вечное пламя. Совсем недавно я смотрела в такие же глаза. Мы смотрели в эти глаза…
- Я согласна, - сказала я ему в спину.
Удивленный Драгар обернулся на пороге.
- Так быстро? Я надеялся на твой разум, но… благодарю тебя.
- Не за что, - отозвалась я холодно. - Я не хочу этого, но тебе доверился тот, кто доверяется лишь немногим. Значит, ты этого достоин.
Драгар смотрел на меня - на мгновение показалось, что по его лицу скользнул золотой отблеск недавнего воспоминания… Поклонился молча и вышел.

- Леди Ана! - объявил герольд. Не так уж много народу было в тронном зале, но мне показалось - очень, потому что все смотрели на меня. Я прошла на деревянных ногах, стараясь смотреть прямо перед собой; остановилась у ступеней трона. По левую руку короля, на ступень ниже, стояло кресло Сельмы, окруженное знатными дамами. Поклонившись, я подняла голову, в ожидании глядя на Драгара. Тонкий золотой венец охватывал его голову, подчеркивая резкость бровей и глубину черных глаз.
Пальцы его правой руки шевельнулись - Ганн, повсюду следовавший за мной, метнулся в сторону и поставил бархатную скамеечку на две ступени ниже трона. Усаживаясь, я мельком взглянула на Сельму. Она прикрыла глаза тяжелыми веками.
Вряд ли Драгар оказывал мне особую честь - скорее стремился шокировать окружающих. Это ему удалось: не глядя, я видела, как зашевелились придворные, не слушая, слышала, как зашуршали по залу шепотки-догадки… Сложив на обтянутых шелком коленях руки, я смотрела перед собой. Никогда раньше меня не приглашали сюда - я прокрадывалась тайком ночью, чинно ходила по тронному залу, представляя себя настоящей принцессой, воображая, как склоняются передо мной высокомерные лорды и надменные леди… И вот это произошло - но как!
Прием лордов Пятиречья был долог и утомителен. Не раз я скрывала зевоту, слушая очередное витиеватое приветствие и недоумевая, какая польза Драгару от того, что я изучила их от пылинки на сапоге до самой последней оспинки на лице. Я впервые слышала их имена, впервые видела их самих, и понятия не имела, истинны ли все те клятвы, которые они приносили…
Пожалуй, я даже задремала, когда шорох в зале дал понять, что прием, наконец, окончен. Поддерживаемая под локти, мимо прошла Сельма. Я шагнула следом, но Драгар окликнул меня:
- Куда вы, леди Ана? Совет не окончен.
Я растерянно оглянулась на глазевших на меня советников короля.
- Но твоя мать…
- Она просто устала. Займи свое место, леди Ана.

Я была переполнена впечатлениями, разговорами, спорами. Голова к ночи становилась чугунной, я падала на кровать, иногда даже забыв раздеться. Драгар был поистине двужилен, а я просто тонула в нескончаемых интригах, спорах, донесениях шпионов и маршалов… Драгар иногда весь день не замечал меня, иногда представлял небрежным взмахом руки: «Леди. Ана, дочь короля Марка», - и я сидела, выпрямив спину под любопытными, а то и враждебными взглядами, из-под ресниц изучая окружающих короля людей.
Но чаще всего я следила за самим Драгаром. Казалось, этот человек обладает железными нервами - именно такие требовались для разбора бесчисленных дрязг соседствующих лордов. Он умел быть дипломатичным, умел добиваться своего, ничем не гнушаясь. Лишь в кругу близких друзей его мрачная сосредоточенность рассеивалась, но никогда он не был по-настоящему весел и искренен. Впрочем, что мне за дело до его характера? Пусть терпят его бесчисленные женщины…

Сбросив одежду, я тронула пальцами ног воду, наполнявшую перламутровую раковину бассейна. Я надеялась, что в этот поздний час никто не придет в женскую купальню, но…
- Так вот ты какая!

Предыдущая страница 31 Следующая страница


Карты судьбы 32

Вздрогнув, я обернулась. Передо мной стояла леди Хельга, чуть поодаль - ее служанка. В ясных зеленых глазах, оглядывающих меня с головы до ног, светилась высокомерная усмешка. Это было ненамного лучше, чем та сцена на постоялом дворе: трудно сохранять достоинство, стоя обнаженным перед полностью одетым человеком. Перекинув волосы на грудь, я в свою очередь уставилась на нее. Хельга заговорила, словно мое движение ее разбудило:
- У тебя некрасивое тело. Не думаю, что оно привлекает его!
Я улыбнулась.
- И я так не думаю.
- Ты некрасива. Ты не умеешь ублажать мужчин, очаровывать их.
- И здесь ты права, леди, - спокойно согласилась я.
- Скажи, он спит в твоей постели?
- А ты как думаешь?
Ее лицо дрогнуло. Хельга заговорила быстро, взволнованно, растеряв разом всю свою надменность:
- Я не знаю, что думать! Он проводит все время с тобой, берет с собой повсюду, а ко мне приходит только чтобы насладиться моим телом. Он дарит мне подарки, но не они нужны мне! Мне нужна его любовь! Каким зельем ты опоила его, ведьма? Какими чарами околдовала? Почему он посадил тебя у своих ног? Почему смотрит на тебя, забывая, что я рядом - только голову поверни? Чем ты его приворожила? Чем?! Отвечай, ведьма, а не то… У меня много власти! Ты можешь исчезнуть, и никто - даже он - не найдет тебя! Ты можешь поскользнуться, утонуть в бассейне - здесь, прямо сейчас…
Она шагнула, и я невольно отступила, оглянувшись на мирно светившуюся воду. Леди Хельга, заметив мой испуг, злорадно рассмеялась.
- Ну так что, ведьма?
Стыд, испуг и гнев бросились мне в голову, и я крикнула:
- Хочешь знать, что скажет ведьма? Ну так получай - и месяца не пройдет, как Драгар отошлет тебя прочь, как надоевшую игрушку! Ты выйдешь замуж за высокого лорда, но не будешь счастлива - всю жизнь тебя будут снедать сожаления об утерянной власти и любви! А теперь - оставь меня! Я хочу принять ванну.
Я отвернулась - и услышала за спиной страстный шепот:
- Оставь его, оставь его, ты не можешь забрать его у меня! Прошу, молю тебя всем, что тебе дорого, я отдам все мои драгоценности, все, только расколдуй его! Оставь его мне!
Эта женщина или безумна или действительно любит Драгара… В чем моя вина, почему я слушаю все это?
- Он твой.
Она, казалось, не поняла.
- Драгар твой, - повторила я устало. - Мне не нужны ни его внимание, ни его страсть. Пусть он будет твоим - и душой и телом. Мне все равно.
Я спустилась в воду. Тишина за спиной, потом - шелест одежд, шорох мягких туфель…
Я плеснула водой в разгоряченное лицо. Так они - все они - думают обо мне и Драгаре…

- Плохие вести, леди! - король швырнул мне письмо на колени.
- С Запада?
- Ты уже знаешь?
- Догадываюсь.
- Лучшие мои войска позорно бежали, и никто не смог объяснить - почему. Оставлены владения лорда Варна, часть Синего Леса…
- Что-нибудь нашли в рукописях?
- Мало, мало, слишком мало… Может, просить знания у богов?
Перестав кружить по комнате, он остановился у камина, уставившись в огонь. Казалось, пламя зачаровывает его. Я следила за ним с невольным любопытством, разбуженным вчерашним визитом Хельги. Хоть бы одна линия, улыбка, взгляд, от которого стало тепло сердцу…
Драгар повернул голову, встретился со мной глазами. И сразу спросил:
- Что случилось?
- Ничего. - Я развернула письмо. - Ты был с ним у своей матери?
- Позже.
- Если собираешься обратиться к богам, нужна Сельма.
- Я зайду к ней.
- В последнее время ты мало с ней советуешься. Раньше вы проводили все вечера вместе. Наверное, она чувствует себя обиженной.
Глаза Драгара сузились в усмешке.
- В тебе проснулись родственные чувства? Обязательно передам это матери!
- Я забочусь о себе! - в раздражении воскликнула я. - Не хватает, чтобы и она еще пришла требовать оставить тебя в покое!
Я прикусила язык, но было поздно.
- Та-ак, - сказал Драгар медленно. - И кто же приходил к тебе с таким требованием?
- Никто.
- Леди Ана, ты не умеешь лгать. Хельга? Она была у тебя? Что она говорила? Молчишь?
Резкое движение руки выдало его гнев.
- Давно надо было отослать ее!
- Нет! Я вовсе не хотела… Послушай, я не хочу сводить с ней счеты!
- Не ты тому причина. Она захотела слишком много власти надо мной. Этого я никогда не допущу. А мать…
Он замолчал и продолжил как-то неуверенно:
- Она слабеет.
- Или ты набрался сил? Она добилась, чего хотела, и силы ее иссякают. Не ее вина в этом, и ты не должен…
Драгар перебил с усмешкой:
- Ты тоже собираешься указывать, что мне делать?
- Буду рада, если ты из-за этого со мной расстанешься! Послушай, Хельга…
- Бесполезно просить за нее. Нет, я сказал! - Похоже, он был рад представившемуся случаю отделаться от Хельги. И это - благодарность за любовь…
Он ушел, оставив меня размышлять над тем, что мое запальчивое предсказание сбывается.

Я брела по темным коридорам замка после затянувшегося совета. Шаг в шаг за мной следовал Ганн: за эти месяцы я привыкла к нему и перестала замечать - не будешь же раздражаться и прогонять собственную тень.
Судорожно зевая, я переступила порог своей комнаты и, кивком прощаясь с Ганном, уловила краем глаза некое движение: колыхнулся, как от сильного сквозняка, полог над кроватью. Затанцевало пламя свечей. Не успев ничего понять, тем более испугаться, я еще только оборачивалась, а Ганн уже перехватил мой взгляд и тенью - неслышной стремительной тенью - метнулся в комнату, отталкивая меня в сторону. Шорох движения, свист сверкнувшего над моим плечом лезвия, ответный блеск меча Ганна, горячие брызги, окропившие мою кожу…
Драгар пришел очень быстро. Едва взглянув на меня, склонился над лежащим на полу человеком. Повернул его голову, всматриваясь. Обернулся к озабоченному начальнику стражи и по-прежнему невозмутимому Ганну.
- Знаете его?
Оба качнули головами.
- Узнайте, что только можно - но осторожно, тихо. Никто не должен услышать об этом.
Глаза Драгара скользнули по мне - и остановились. Заледенели.
- Мне сказали, ты невредима, - произнес он медленно.
Я проследила за его взглядом и с отвращением потерла уже засохшие пятна на лифе платья.
- Это не моя кровь.
Драгар выпрямился, перешагнул через убитого. На какое-то безумное мгновение показалось, что он хочет меня обнять. Но Драгар только скользнул жесткой ладонью по моему плечу - то ли успокаивая, то ли не зная, как завершить начатое движение… Повернулся к Ганну.
- С этого дня будешь пробовать всю пищу, которая подается к столу леди Аны.
- Слушаюсь, мой король.
- Зачем? - спросила я. - Это она с отчаянья. Когда она будет далеко…
Резкое движение Драгара заставило меня замолчать. Он глядел на меня с угрюмой настороженностью.
- Она - кто?
- Леди Хельга, конечно, - сказала я с недоумением. - Кто ж еще?
- Да, - сказал Драгар через паузу, - кто ж еще. А ты, Ганн, в следующий раз не убивай, пока нам не ответят хотя бы на один вопрос…

Драгар остановил коня на вершине холма. Кусты и деревья и черное русло незамерзшей реки были укутаны пышным белым снегом. Ветер налетал порывами и нес с собой запах моря.
- Ты была когда-нибудь в королевской Усыпальнице?
Я удивленно взглянула на Драгара. Мягкие хлопья снега падали на его черные волосы, таяли на смуглой коже спокойного лица.
- В Усыпальнице Истинных Королей? Не всякого туда пускают…
- Говорят, у Усыпальницы теперь нет Хранительницы.
Я промолчала.
- Многие короли пытались взять то, что могло принадлежать лишь Истинному, - неторопливо продолжал Драгар. - Я слышал, Марк тоже побывал там.
Я молчала.
- Побывал, но единственное, что сумел увезти оттуда, была сама Хранительница. Говорят, она так околдовала короля, что он проводил у нее каждую ночь. Всякий раз ему приходилось брать ее силой, но в конце года она родила ему ребенка.
Кони мягко ступали по снегу. Я не отрывала глаз от узды в своих руках, щекой ощущая неотступный взгляд Драгара.
- Видно, Марк действительно любил ее, потому что оставил ребенка при дворе, хотя обычно отсылал своих бастардов прочь. А Хранительница… говорят, она ни разу не взглянула на свою дочь, ни разу не прикоснулась к ней. Только все молчала и смотрела в окно на хребты далекого Сунгана, где остались ее родина, ее храм, ее долг. Так однажды и нашли ее у окна - мертвой. Говорят, с тех пор, как Марк привез ее в замок, боги разгневались на него. Я склонен этому верить.
Сколько же он ждал, прежде чем начать этот разговор! Я резко натянула поводья.
- Так кого ты на самом деле искал - Рея или меня?
Драгар усмехнулся.
- Скажем, я хотел убить разом двух зайцев! Но ведь ты сама привлекла мое внимание!
- Я? Когда же?
- Помнишь, в тронном зале сумасшедшая девчонка рискнула преградить мне дорогу? Я мог бы убить тебя одним ударом! Потом я спросил и, когда назвали твое имя, вспомнил ходившие слухи…
- Поэтому ты и меня держишь при себе, хотя от меня нет никакого проку! Но ты же знаешь, мать ничему не могла меня научить. Ни о колдовстве, ни о самой Усыпальнице я ничего не знаю…
- Придворные леди считают иначе! - с насмешкой напомнил Драгар. Я поморщилась. Высылка Хельги имела самые неожиданные последствия - женщины прослышали о моем предсказании и теперь донимали меня просьбами открыть их будущее.
- Это не так уж трудно, - пробормотала я. - Кое-что слышала, кое-что видела, кое о чем догадываюсь… Но ведь тебе нужно не это. Пойми, Драгар, от меня не будет никакого проку!
- А вот это лучше знать мне, леди! Поторопимся - нас уже заждались.

Я быстро оглянулась на Драгара. Его плотно сжатые губы скрывали усмешку.
- Ты не сказал мне, куда мы едем! - шепотом возмутилась я.
- Хотел сделать тебе приятный сюрприз.
Высокий красивый мужчина торопливо спускался к нам навстречу по мраморным ступеням.
- Мой король! Мы ждем вас!
Я видела, как встретились их взгляды, руки - они были дороги друг другу. Я отступила за широкую спину короля, но Драгар, обернувшись, вытолкнул меня вперед.
- Познакомься с родственницей, Дэйв! Твоей жене будет приятно увидеть свою сестру в добром здравии.
Маршал взглянул на меня с заметным недоумением.
- Сестру?
- Леди Ана, - спокойно сказал Драгар. - Это мой друг Дэйв. Дэйв, это леди Ана, моя союзница поневоле. Не стой, покажи мне нового подданного!
Мы шли по замку, и я все чаще поглядывала на Драгара. Не мог же он не заметить, что замок маршала по роскоши перещеголял королевский!
- Ты неплохо устроился, - только и сказал Драгар.
В богато убранной спальне навстречу нам встала невероятно красивая женщина. С холодной церемонностью поприветствовала короля, едва задев меня взглядом.
- Покажи сына, Гелла.
Принцесса взяла ребенка из рук подошедшей кормилицы. Я смотрела на сестру во все глаза. Гелла всегда была красива, но красотой иной - холодной утонченной красотой монастырских дев. Эта расцветшая, яркая, роскошная женщина не могла или не хотела прятать свое счастье за прежней холодной маской.
Драгар бережно принял ребенка, с мгновение вглядывался в сморщенное личико, утонувшее в белоснежных кружевах. Сказал спокойно:
- Завидую тебе, Дэйв. Вижу, уже запоздал с подарком.
Он протянул руку, и дышавший мне в затылок Ганн вложил в нее украшенный драгоценными камнями детский кинжал. Драгар положил его на заполненное дарственное блюдо со словами: «Пусть он будет храбр, как его отец, и красив, как его мать. Беру его под свою руку и свое покровительство».
И повернулся ко мне.
- Не хочешь посмотреть на племянника?
Гелла испуганно взглянула на меня. Я не сдвинулась с места.
- Я уже видела.
- Леди Ана желает отдохнуть с дороги. Идем, Дэйв, пусть сестрички поболтают.
- Я не устала! - поспешно возразила я, но Драгар уже повернулся, обнимая своего маршала за плечи. Свита последовала за ними, и Гелла, словно опасаясь, что я коснусь ребенка, торопливо передала его кормилице. Прежним повелительным жестом указав мне на кресло, села напротив. Молчание всегда было моей защитой и моим оружием, и сейчас я купалась в нем, как рыба в воде, ибо видела, что Гелла в смущении.
- Ты изменилась, - наконец произнесла принцесса.
- А разве ты меня видела раньше? Замечала, принцесса? - мгновенно отозвалась я.
Тонкие брови сдвинулись.
- Ты стала дерзкой!
- А откуда тебе знать, какой я была и какой я стала?
- Как же не знать! - подхватила Гелла ядовито. - Ведь теперь ты под высоким покровительством! Ты стала важной персоной при Драгаре! Говорят, он не отпускает тебя ни на шаг! Говорят, во всем советуется с тобой, забыв о своих помощниках. Говорят даже…
Она осеклась.
- И что говорят еще, принцесса?
- Ну, в это даже я не верю, - неожиданно сказала Гелла. - Не настолько же ты…
Я усмехнулась, давя в себе гнев и горечь.
- Не настолько - что, принцесса? Бесчестна? Ты забыла, что я ничего не знаю о чести! В детстве мне некому было об этом рассказать. Как и сейчас некому объяснить, чем я обязана тебе и моей так называемой семье!
Я встала и вышла. Ганн, ждавший за дверью, молча довел до предназначенных для меня покоев. Как и Драгар чуть раньше, я могла бы сказать: «Ты неплохо устроилась, сестричка!». По сравнению со всей здешней роскошью моя комната в королевском замке выглядела убогой кельей нищего монаха…
Пиршественная зала ослепляла. Не обращая внимания на назойливые взгляды, я дошла до пустого кресла по правую руку Драгара. Напротив, опустив глаза, садилась за стол Гелла. Перегнувшись через подлокотник, Драгар спросил с усмешкой:
- И это все? Вы не оцарапали друг другу лица? Не вырвали и клочка волос? Ну, не сверкай глазами! Ты совсем не похожа на принцессу - та и в гневе прекрасна и холодна, как лед. А ты…
Я вспыхнула и действительно засверкала глазами. Драгар тихо смеялся, откинувшись на спинку кресла.
- Умерь свой гнев, леди, и отдай должное угощению. Да, Ганн.
Это был приказ замешкавшемуся телохранителю - должен ли он и в этом доме соблюдать привычные правила предосторожности? Ганн поднес к губам мой кубок. Драгар безбоязненно отпил из своего, демонстрируя безоговорочное доверие к хозяевам. Чувствуя устремленные на нас любопытные взгляды, я не отрывала глаз от тарелки. С момента покушения на меня прошло недели три, и ни разу мы не говорили о происшедшем, словно его и не было. Если б не постоянное присутствие Ганна и усиленной стражи у моих дверей, я могла бы счесть ту ночь кошмарным сном…
Я ела, не чувствуя вкуса, пила, не ощущая аромата старого вина. Не знаю, почему я так озлилась на Геллу - ведь она обращалась со мной как прежде…
Это я стала другой.
Услышав рядом громкий смех, я с изумлением взглянула на Драгара. Впервые видела его таким - бесшабашным, молодым, веселым. Смеялся и маршал Дэйв, не спускавший с короля глаз. Я взглянула на него - раз, еще раз… Он был красив, весел, оживлен, но… Я напряженно всматривалась в него: сквозь его лицо проступало иное - бледный оттиск на белой глине. Иное, иное, совсем иное… Завороженная этим зрелищем, я очнулась только когда Драгар стиснул мою руку. Он смотрел на меня, не мигая.
- Что случилось?
Я зажмурилась несколько раз, прогоняя видение, и взглянула в его мрачнеющее лицо.
- Что?
- Ты так смотрела на Дэйва…
Я попыталась улыбнуться, но губы не слушались.
- Любовалась!
Он как будто не слышал.
- Что случилось? Что ты увидела?
- Красивого счастливого мужчину - что еще! - резко сказала я, вырывая руку.
Была поздняя ночь, когда мрачный Драгар появился в моих покоях. Я даже не ложилась. Лицо и мозг мои пылали, руки были холодны, как лед, и я не знала, что ему скажу.
- Ну так что же? - спросил он с самого порога.
Я молча смотрела на него.
- Что вы увидели, леди Ана? Что с Дэйвом? Он мне больше, чем брат, и я выбью правду из ваших упрямых губ! Говорите! Он болен?
Я коротко рассмеялась. Болен!
- Говори же! - Драгар подступил ко мне вплотную. Я качнула головой и с изумлением услышала собственный голос - он был ясным, насмешливым и исходил из глубин моей души, где горечь мешалась со злорадством.
- Сказать? Но ведь это не понравится тебе, Драгар! Ох, как тебе это не понравится!
- Говори!
- Ты не поверишь - и поделом тебе! Он смеется с тобой, пьет с тобой из одной чаши, он смотрит в твои глаза, он твой друг, что больше, чем брат, - но он предал тебя!
Молчание. Драгар неподвижен, как скала.
- Он предал тебя, он боится тебя - и потому ненавидит. Не знаю - где, когда, с кем, - но он предал тебя, и пусть тебе будет больно, как было больно мне!
- Ты… ты безумна, - тихо, сглатывая слова, заговорил Драгар. - Ты сама не знаешь, что говоришь. Ты выдумала это! Хочешь посеять вражду меж нами?! Мы росли вместе. Мы воевали и боролись. Мы спасали друг друга не единожды… Ты выдумала это! Говори, ты соврала мне?
Его руки взметнулись змеями, вцепились в мои плечи, встряхнули беспощадно.
- Ты врешь!
Я увидела его горящие глаза и поняла, что он поверил мне - сразу.
- Мне жаль тебя, - сказала я. Драгар с рычаньем отшвырнул меня в сторону - я ударилась об угол камина, рассекла кожу на скуле…
Драгар обернулся на пороге с искаженным бешенством лицом.
- Ты соврала мне!

- Так что же?
Драгар мял лицо рукой. Сказал невнятно:
- Сначала он все отрицал. Потом… я… не могу понять. Я все не могу понять… лишь год назад я расстался с ним. Что случилось? Что происходит со всеми нами? Если он… если даже он… кому тогда верить? Кому?!
- Он признался?
- Да. Да, дьявол тебя побери, да! Ты довольна?
Я отвела глаза - ледяная маска спала. Гнев и горе и сумасшедшая боль…
- На что он польстился… золото… деньги. Мы были бедны, как храмовые крысы, и верили в дружбу и судьбу… Теперь их заменили деньги. Власть.
…Через сутки, только через сутки после чествования первенца маршала - хриплые сухие рыдания Геллы:

Предыдущая страница 32 Следующая страница


33 Наталья Колесова

- Он не пускает меня к Дэйву. Он не пускает меня к себе. Я не понимаю, что происходит… что? Я жена Дэйва! Он муж мне! Драгар сам дал его мне, заставил полюбить, а теперь отбирает моего мужа, отца моего сына… Сестра, леди, забудь все, забудь обиду, помоги мне, сестра!
Распухшее, старое, уродливое лицо, шея в красных пятнах, сцепленные белые пальцы и страстный шепот-вопль: «Сестра, сестра… сестра!..»
- Нет! - крикнул Драгар. - Нет, я сказал!
И я смолкла, даже не успев начать. Достаточно было просто взглянуть на него, чтобы понять - все просьбы и мольбы бесполезны. И все это сделала я… Много ли радости принес тебе мой дар, король?
- Ты будешь судить его?
Драгар ощерился.
- Я сам - суд! Ты что же думаешь, я отдам его палачу? Чтобы его повесили на площади перед дворцом? Чтобы на него показывали пальцами и говорили: «Вот названный брат короля, предавший его?!»
- Но что же…
- Я дал ему меч, - просто сказал Драгар. Мы молча смотрели друг на друга, когда вбежал испуганный солдат.
- Ваше величество! Ваше величество, маршал…
- Что? - резко спросил Драгар.
- Он… он мертв.
Через краткую паузу Драгар сказал веско:
- Какое несчастье! Сейчас иду.
Повернулся ко мне с надменным лицом.
- Не могу сказать тебе спасибо, но ты будешь вознаграждена.
Я молчала. Я знала, что причинила ему боль, которую он не сможет ни забыть, ни простить. Что он будет ненавидеть меня - и все же использовать.
Не спуская с меня глаз, Драгар застегивал у горла плащ. Вдруг протянул руку, коснулся пальцами подсохшей ссадины на моей щеке.
- Прости…
Прикосновение было теплым и бережным.

- Прошу прощения, леди!
Вздрогнув, я обернулась. Молодой человек, неслышно подошедший ко мне со спины, нерешительно улыбнулся.
- Простите, не хотел вас пугать. Просто подумал, что могу разделить ваше одиночество…
- Я не скучаю. Нет, - сказала я, рассматривая его. Не из придворных, иначе бы не подошел ко мне так запросто. Кто-то из дальних лордов…
- Лорд Кевин Ноэл, - представился он поспешно. - Простите, леди, но я не ожидал увидеть вас здесь, на террасе, так рано… Если я помешал…
Я пожала плечами.
- Это не мои владения.
Отошла в угол, где росли редкие цветы, стала их рассматривать. Ноэл оперся о перила, искоса поглядывая в мою сторону. Наши глаза встретились, и он тут же широко улыбнулся.
- Простите, если я не учтив, - сказал, подходя, - но я совсем не умею вести светские беседы с дамами.
Мне вдруг стало смешно.
- Не учтив! Мы знакомы всего две минуты, а вы уже раз пять попросили у меня прощения!
- Прос… ох! - он рассмеялся так заразительно, что я невольно улыбнулась. Он тут же, совсем по-мальчишески, подтянулся и сел на перилах.
- Вот не ожидал, что первой, кого я увижу в столице, будет прекрасная леди!
- И вы еще говорите, что не умеете вести светские беседы с дамами?
- Когда я увидел вас, у меня упало сердце - вы стояли тут, такая печальная, одинокая… А теперь вы мне улыбнулись! И я понял, - он хлопнул ладонями по перилам, - как вы прекрасны!
- Перестаньте! - я уже смеялась. - Это я не умею вести такие разговоры и теряюсь! Зачем вы здесь?
Он только недавно вступил во владение и прибыл в столицу принести присягу королю. Я слышала, что в тех местах разводят прекрасных скакунов, и вскоре мы уже беседовали о достоинствах и недостатках линии знаменитого Снежного. Лорд Кевин был ненамного старше меня, и лошади были его единственной страстью и единственным богатством. Кончилось все тем, что он увлек меня на конюшню - показывать кобылицу, привезенную в подарок королю. С видом знатока я долго ходила вокруг, измеряя, поглаживая, ощупывая, но так и не смогла найти ни единого изъяна. Лорд слушал мои похвалы с гордостью, как любящий отец - единственной дочери. В знак благодарности он оседлал свой подарок и разрешил сделать несколько кругов по двору.
Первый луч света, несущий лишь свет, но не тепло, коснулся моих волос, когда, смеясь, я остановила золотую кобылицу. Отсалютовала ее хозяину:
- Виват лучшему владетелю лучших скакунов королевства!
Лорд Кевин стоял и смотрел на меня, как совсем недавно на свою кобылицу: с теплотой и восхищением.
- Я был бы рад отдать вам все, не то что эту лошадь!
Я смешалась - в его словах была искренность и сила…
- Она действительно просто создана для вас, леди Ана!
Резкий голос был как удар хлыста - удар, которым животное возвращают на предназначенное ему место. Вздрогнув, я оглянулась и увидела наблюдавших за нами Ганна и…
Лорд Кевин оглянулся вместе со мной.
- Мой король? - И тут же ко мне. - Леди Ана? Вы - леди Ана?!
Ганн подошел, помогая мне слезть с лошади. Бормотал укоризненно: «Он едва не убил меня. Мы вас потеряли… откуда я знал, что вы так рано встанете?» Я спустилась на землю (в прямом и переносном смысле) и, проходя мимо растерянного лорда, бросила, не глядя:
- Да, леди Ана! Выродок короля Марка и любовница короля Драгара!
Драгар издал какой-то звук, но я не оглянулась, стремительно пересекая конюший двор. Трое мужчин смотрели мне вслед.

Я остановилась перед королем, едва поведя глазами на приветствовавшего меня лорда Ноэла. Несомненно, он верил всем ходившим про меня слухам, но я не собиралась их опровергать.
За эти месяцы я научилась различать мельчайшие оттенки голоса короля и с удивлением поняла, что Драгар в замешательстве.
- Я говорю с тобой по просьбе лорда Ноэла…
Я взглянула на молодого человека. Тот уставился в пол.
- Признаюсь, эта просьба была неожиданной. И неожиданна роль, которая мне отводится… Словом, лорд Ноэл, владетель золотых скакунов, замка Ноэл, долины реки Нои, угодий и пастбищ от Серого хребта до плато Света, просит у меня твоей руки, леди Ана.
Это было так неожиданно, что я ощутила желание рассмеяться, а затем гнев.
- Что ты еще выдумал, Драгар?
Тот пожал плечами и спокойно обратился к Кевину:
- Я говорил, мое посредничество тебе только повредит.
Я мотнула головой в сторону глядевшего на нас во все глаза лорда.
- Ты заставил его…
Драгар расхохотался:
- Заставил? Это он, он заставил играть меня эту дурацкую роль свата! Он заявил, что влюбился в тебя с первого взгляда, что хочет любить и защищать тебя всю свою жизнь!
Я в замешательстве взглянула на Кевина - тот сильно покраснел. Пробормотала:
- Но почему? Почему он обратился к тебе, а не…
- По обычаю. Как к старшему мужчине в роду… а мы ведь в родстве, как бы это ни было тебе неприятно. Так что вы ответите? Да? Нет? Или дать вам время подумать?
Я вновь взглянула на лорда - на этот раз он не отвел беспокойных ожидающих глаз. Что происходит? Новая выдумка Драгара? Настоящее сватовство? Но чем оно вызвано?
- Леди?
- Я сама поговорю с ним, - я отошла к окну. Через мгновение Ноэл оказался рядом.
- Зачем вы? - тихо спросила я, глядя в окно. - Если вы надеетесь на высокое покровительство…
- Нет, леди.
- Вы слышали, что обо мне говорят?
- У меня есть свои глаза, леди…
- Вы пожалели меня?
- А разве вы нуждаетесь в этом? Посмотрите на меня!
Я повернула голову, взглянув в близкое серьезное лицо Кевина.
- Я люблю вас, - сказал он просто. - Люблю и хочу взять вас в жены.
Я в смятении потрясла головой.
- Нет, но как… вы не можете…
- Нет никаких препятствий. Вы будете счастливы со мной! Вы полюбите меня… ведь, правда, вы сможете меня полюбить? Вы не испытаете ни горя, ни сожаления…
Убежище - вот, что он мне предлагал. Убежище от взглядов, толков, усмешек. ДОМ. Дом, которого у меня никогда не было. Любовь и защиту. Защиту от Драгара.
Следуя своим мыслям, я взглянула на короля. Он сидел в кресле, потирая лицо, как давно не спавший и очень уставший человек. Казалось, он забыл, что рядом есть кто-то еще, и позволил себе быть таким, каким он был лишь наедине с собой - или со мной. Усталым, погруженным в себя. Одиноким.
Я перевела глаза на Кевина, и он понял мой ответ прежде, чем я сама его поняла. Сказал негромко:
- Простите, леди.
Драгар отнял ладонь от лица, изумленно посмотрел на уходящего Кевина.
- Лорд Ноэл! Я еще не слышал ответа!
Тот приостановился, сказал тяжело:
- Леди сказала «нет», мой король. С вашего разрешения…
Драгар уронил руку и посмотрел на меня.
- Нет?
Я отвернулась к окну.
- Ты отказала ему? Но почему? Я думал, ты будешь рада оказаться от меня вдалеке - вместе с приятным тебе человеком!
Я молчала.
- Послушайте, леди, я действительно хочу отпустить вас. Завтра я могу передумать. Леди Ана!
Я обернулась. Драгар всматривался в меня. Сказал настойчиво:
- Не знаю, почему ты… Подумай еще. И еще. И еще.
Что бы ни пытался - или хотел увидеть в моем лице Драгар, он этого не увидит. Я тоже родилась в этом замке.
- Нет, Драгар.

Все это время вести с Запада доносились урывками - то полные тишины и надежды, то тревожные и даже страшные. А потом как будто прорвало нарыв - волна Ужаса покатилась по Западному Приграничью, опустошая и захватывая одно владение за другим. Лучшие, отборнейшие войска разваливались под его натиском, как игрушечные солдатики…
Драгар решил просить совета у богов.
…Ветер рвал мои волосы, хлопал полами плащей, бросал в лицо искры Костра Нужды, разведенного в древней жертвенной чаше. Жрец Сельмы описывал вокруг огня странные фигуры и то исчезал, то скользил черной тенью по слепящему пологу пламени. Драгар нетерпеливо вздохнул, переступил с ноги на ногу. Его твердое плечо коснулось моего, и я поспешно отстранилась. Драгар смерил меня косым взглядом. Что ж, мне это зачтется - не сейчас, так через час, месяц или год. Шарахаться от прикосновения короля, как от прокаженного…
Я уже изрядно устала, когда жрец прервал безостановочное движение и сказал что-то Сельме. Та посмотрела на нас и кивнула. Я увидела, что лицо ее горит от жара близкого пламени и странно, по-молодому, сверкают черные глаза.
- Требуется жертва! - донеслось до нас. Драгар нетерпеливо повел плечом.
- Так принесите ее!
- ЧЕЛОВЕЧЕСКАЯ жертва, сын! - с нажимом произнесла Сельма. Оскалившись, Драгар смотрел в огонь. Пламя плясало в его глазах.
- Боги гневаются на нас! - хрипло говорила Сельма. - Мы забыли о них и потому требуется ТАКАЯ жертва! Решись - и они ответят нам. Сын! Ради твоей страны - одна-единственная ничтожная жертва!
Я не сводила глаз с Драгара. Отвернувшись, он кивнул. Я попятилась, но железные пальцы сжали мой локоть, притягивая обратно.
- Стой рядом! - приказал Драгар.
Не отпуская меня, он угрюмо следил за жрецом: тот нараспев говорил что-то, раскачивая тяжелый металлический диск на длинной посверкивающей цепочке.
- Что это?
- Тише! - Сельма сжала пальцы в кулак. - Боги избирают жертву!
Меня поразило торжество на ее обрюзгшем недобром лице. Мы встретились глазами, и сердце мое оборвалось. Жрец пел, Драгар хмуро следил за ним, Сельма улыбалась, а я… Я ждала неизбежного.
Мы, как завороженные, не сводили глаз с диска: он перестал крутиться, но начал раскачиваться, все сильнее и сильнее. Рука жреца была неподвижной, зато двигался диск - от него ко мне, от меня к нему… Пальцы Драгара стиснули мой локоть.
- Что это значит? - услышала я его резкий голос.
- Боги указали жертву, - торжественно отозвалась Сельма.
Пауза. Все трое смотрели на меня. Если Драгар и был в замешательстве, то успешно это скрывал. Темнота глаз, темнота мыслей за нахмуренным лбом…
- Леди Ану? - спросил, словно проверяя.
- Боги избрали ее, - повторила Сельма.
Устремленные на меня глаза короля сощурились.
- Может, отдадим им кого другого? Они не заметят подмены?
- Не кощунствуй! - Испуг в ее голосе был почти искренен.
- И после этого они ответят? Помогут нам?
- Так сказали боги. Они не обманывают, сын.
- Зато любят посмеяться… - Драгар отвернулся от меня. - Как это будет?
Жрец посмотрел на Сельму, та кивнула.
- Она ничего не почувствует.
- Никаких мучений?
- Ни малейших. Боги указали на нее. Не в наших силах противиться их воле.
- Ну что ж… - задумчиво произнес Драгар. Я судорожно пыталась схватить хоть глоток воздуха. Он взвешивал на одной чаше весов судьбу всей страны, на другой - жизнь ведьмы, так и не принесшей ему никакой пользы. Я не сомневалась в ответе - Драгар был НАСТОЯЩИМ королем.
- Что ж, готовьте ее… - он посмотрел на меня. Ни тени сомнения или жалости. - Сожалею, леди Ана, но боги…
Я чувствовала себя как во сне - огонь, темнота, прикосновения проворных рук, кружащиеся вокруг лица, две пары одинаковых, ждущих, внимательных глаз… С меня сняли верхнюю одежду, повесили на шею какие-то тяжелые холодные позвякивающие украшения; расплели косы, полив чем-то дурманяще пахнущим; поднесли к губам полную чашу… Я прикрыла глаза. На разум словно опустился туман. Я не пыталась бежать, бороться…
Меня подвели к краю каменной чаши. Ревел огонь, сквозь него прорывалось мерное пение жреца. Я вздрогнула - холодные сильные руки легли на мои голые плечи. Опять это странное ощущение: словно его энергия, его сила проникали в мое тело. Это на мгновение вывело меня из тупого оцепенения.
- Леди Ана, - сказал Драгар мне в ухо. Его дыхание шевелило волосы на моем виске. - Я в долгу перед вами - за те минуты в роще. Вы никогда меня ни о чем не просили…
- Что?
- Попросите - и я оставлю вам жизнь. Только попросите меня, леди Ана.
- Нет. Нет. Не-ет… Будь ты проклят, Драгар! Нет!
Я зажмурилась и мотала головой, вздрагивая от страха и гнева. Медленно, словно давая мне время передумать, его руки соскользнули с моих плеч…
Я смотрела в жадное, жаркое, ждущее пламя. Может, так лучше? Легче? Не бояться, не ненавидеть, не страдать. И повинуясь руке жреца, послушно шагнула вперед…
Шагов я не услышала - скорее ощутила стремительность движения за спиной. Меня отшвырнули в сторону так, что я упала. Взвился испуганный крик Сельмы.
На краю пылающей чаши застыли две черные фигуры. Несмотря на рев пламени, я услышала отчетливо:
- Твоим богам нужна жертва? Они ее получат!
И Драгар с силой выпрямил руки. Темная фигура беззвучно исчезла во взметнувшемся пламени - словно овощ, брошенный в кипящий суп. Драгар рывком поставил меня на ноги и крикнул в застывшее бледное лицо Сельмы:
- Я устал от ненависти! Все кончилось! Хватит!
Он почти проволок меня до лошадей. Выпустил мою руку, чтобы раздраженно отвязать уздечку - я без сил и сознания опустилась на утоптанный снег…

Голоса , жесткая ткань под щекой, торопливые пальцы дергают завязки у моего горла.
- Что вы там возитесь? - спросил резкий голос. - Я сам, дайте лучше вина!
Почему они мешают мне спать? Я не хочу просыпаться… что им всем от меня надо? Холодные пальцы касаются моей шеи, и, сбросив наконец дремотное оцепенение, я открываю глаза. Меня приподняли, спустили с плеч рубашку. До этого я даже не осознавала, как мне тяжело дышать, и теперь вдохнула полной грудью. Благодарно хлебнула подогретого вина - как я замерзла, руки и ноги кололо иголочками, они не желали мне повиноваться. Губы тоже онемели, но я все же сумела спросить:
- Что…
- Вы просто испугались, - бесстрастно сообщил знакомый голос. Помолчал и добавил. - Не удивительно.
Бережные пальцы, убравшие волосы с моего лица, вытершие пот со лба и верхней губы, просто не могли принадлежать этому человеку. Притихнув, я смотрела в его близкое спокойное лицо - РАССЧИТАННО спокойное, чтобы быть по-настоящему спокойным. Тень вишневого полога, отразившегося в глубине черных глаз, напомнила мне об огне… Я беспокойно двинулась, избегая его взгляда, - Драгар понял, сказал негромко:
- Она больше не причинит тебе вреда. Она - и никто другой. Я, помню, еще удивился, когда мать предложила взять тебя с собой. Думал, это начало примирения. Думал, одной неудачной попытки - и моего предупреждения - будет достаточно… - невеселая усмешка тронула его губы. - Словно я не знаю свою мать!
- Значит, тот человек… его послала не Хельга… Это была Сельма, да?
Он с силой провел ладонью по своему лицу.
- Она хотела спасти меня - от вас. Я не буду просить за нее прощения. Она моя мать. Запомните только одно - никто никогда больше не посмеет тронуть вас.
Я смотрела на него в упор.
- Кроме тебя?
Драгар пожал плечами.
- Я мог бы сказать, что хотел посмотреть, как далеко она зайдет… Но ты мне не поверишь. Считай, что я хотел посмотреть, как поведешь себя ты. У меня тоже есть свои слабости.
Я хмурилась, разглядывая незнакомый бархатный полог над кроватью. И насколько же успешно я прошла испытание?
- Где… куда меня принесли?
- В мою спальню, - Драгар тяжело поднялся. - Мне всегда казалось, что ты будешь прекрасно смотреться в моей постели… Не сходите с ума, леди! Сегодня ночью для вас нет более безопасного места в замке. Я позову Ганна, чтоб он оградил меня от ваших посягательств. А завтра…
- А завтра?
- А завтра мы с вами едем на Запад, - буднично сказал Драгар.

- Я не вижу противника.
- Вы и не увидите его, мой король, - отозвался лорд Варн. - Вы только почувствуете. Леди…
Он взглянул на меня угрюмо. Несомненно, меня считали любопытной фавориткой короля, с которой тот по своей мужской слабости не мог расстаться.
- Леди лучше уйти.
- Леди Ана?
- Не для того же я тащилась с вами через полстраны! Я должна это видеть.
- Леди остается.
- Как угодно.
Прошло еще около часа, когда я наконец ощутила ЭТО. Словно дальнее предчувствие неприятностей. Настороженность. В воздухе разливалась беда… Я услышала, как вздохнул лорд Варн, и мимолетно посочувствовала - в отличие от нас, он знал, что нас ожидает. Говорят, немногие способны пережить это вновь…
Волосы зашевелились у меня на голове, по спине поползли мурашки. Плечи стоявшего впереди Драгара напряглись, словно он противостоял налетавшим порывам ветра. Я услышала стон - Варн опустился на колени, обхватив руками голову, как от невыносимой боли. Ровный ряд войск внизу смешался, дрогнули знамена, команды офицеров стали похожи на испуганные вскрики…
- Вот, - хрипло сказал Драгар.
Из-за холмов на горизонте показалось темное облако - нет, не облако - пыль, поднявшаяся до небес, до тускнеющего солнца. Толпы, орды спускались вниз в совершенном, непонятном молчании, а ужас, леденивший сердца и мутивший разум, летел далеко впереди. Я видела, что наши войска тают - ручейки бегущих людей все ширились, множились, пока не слились в поток: лавина вопящих солдат, воющих боевых псов, взбесившихся лошадей неслась, сметая все на своем пути, затаптывая, калеча, разрушая…

Предыдущая страница 33 Следующая страница


Карты судьбы 34

Мгновение я еще сопротивлялась безликой безжалостной силе, словно знала, помнила, что могу, как-то могу ей противостоять. А потом воля моя сломалась, точно слишком натянутый лук - и я бросилась прочь…
Бесцельно брела по равнине. Люди, измученные, сломленные страхом и бегством, так же слепо спотыкались об искалеченные повозки, изуродованные тела людей и животных, собирались в небольшие молчаливые группки, просто лежали ничком на земле. Где-то там, среди них, навсегда остался Ганн.
…Я почти ткнулась лицом в черную кольчугу. Подняла глаза. Лицо мужчины было осунувшимся и старым.
- Слава богам, ты жива, - отсутствующе сказал он. Рука его поднялась, словно хотела прикоснуться ко мне, и упала, как будто Драгар тут же забыл об этом. Повернулся к следовавшим за ним молчаливым командирам.
- Соберите, пересчитайте и накормите людей. Маршал…
Он замолчал, словно забыл и о нем, долго смотрел на оставленную нами равнину.
- Что скажешь, леди Ана? Сможем мы остановить это?
- Мы не боги.
- Но можем стать подобными им.
Командующий Западным районом и я молча смотрели на Драгара.
- Королевская Усыпальница, - сказал тот. - Там хранятся не только тела усопших королей. Кто-то разбудил Древний Ужас, а я… я слишком долго медлил. Я не думал… Маршал! Мы с леди немедленно едем на север. Никто не знает и никто не должен узнать об этом.
- Но мой король… - медленно сказал седовласый маршал. - Люди могут подумать…
- Что я бежал, бросив войска? - с кривой усмешкой продолжил Драгар. - Пусть. Ведь я вернусь.
Я не была в этом уверена.

- Рей… - устало и беспомощно повторила я.
Несколько недель яростной беспощадной скачки, в которой сгорали не только лошади, но и люди; провалы короткого обморочного сна; явь, похожая на сон, притупившая все чувства, кроме усталости, когда серые стены Усыпальницы - не долгожданная цель, а лишь обещание покоя… И вдруг - темные фигуры, яркие мечи, молниеносный бой, превратившийся в избиение…
И вот я стою рядом со своим братом, а перед нами - единственный оставшийся в живых из отряда.
Драгар.
- Так что же? Величайший из королей бежал, бросив своих солдат? Понесся на север, чтобы отсидеться в безопасном месте - Усыпальнице? Разве ты не знаешь, что она охраняет лишь мертвых?
- Все не так, Рей! - вновь воскликнула я, и вновь он меня не услышал. Драгар усмехался: и перед смертью он не желал ни пощады, ни жалости.
- Говори, мальчик!
Рей уже не был мальчиком. Когда-то тонкий, угловатый, он налился молодой мощью мышц и мужской стати. Перед королем стоял сильный, хоть и юный противник.
- Ты так торопился, что даже не взял с собой надежной охраны. Мы устроили засаду и, как видишь, не прогадали!
- Выслушай меня, Рей! Да послушай же! - взмолилась я, дергая брата за рукав, но он словно оглох. Они были одни в своем мире ненависти, где каждый почитал себя правым.
- Настал и твой черед, Драгар. За моего отца. За моих братьев. За моих сестер. За Ану.
- Рей!
- Думаешь, ты умрешь здесь и сейчас, Драгар? - продолжал брат. - Вовсе нет! Ты будешь жить еще долго. Помнишь поговорку: «В Усыпальницу много ходов и лишь один выход»? Попробуй найди его.
Солдаты молча подтолкнули Драгара к темному колодцу. Похолодев, я бросилась к ним.
- Подождите!
- И еще, - словно наконец вспомнив обо мне, сказал Рей. - Как он обращался с тобой, Ана?
- Ни словом ни делом Драгар не оскорбил и не унизил меня! - твердо сказала я. - Клянусь тебе в этом!
Черные глаза короля встретились с моими. Они улыбались.
- Спасибо… принцесса.
Я резко отвернулась от него.
- Рей, послушай!
- Потом, Ана.
- Я просила, и он оставил тебя в живых. Теперь я прошу ТЕБЯ - просто подожди!
Рей заколебался. Но тут подал голос Драгар:
- Раньше вы применяли более весомые аргументы, леди!
Это решило дело - Рею было невыносимо любое напоминание о той ночи. Он ринулся вперед, толкнул Драгара в грудь…
Крика мы не услышали.
Я шагнула. Еще. Еще. Наклонилась, вглядываясь во тьму без дна и надежды.
- Он не разбился, - сказал за моей спиной брат. - Он не разбился, нет. Он там, внизу, и никогда больше не выйдет оттуда.
- Я просила тебя, - сказала я задумчиво. - Я просила. Умоляла - всего одну минуту…
- Потом, - успокаивающе сказал Рей. - Сейчас мы должны спешить, уйти, пока…
- Уйти? Ну что ж, идите…
- Ана, отойди, ты можешь упасть…
- Упасть? - я засмеялась. - Упасть! Да я сейчас просто шагну вслед за ним! И разделю его судьбу!
- Ана, что ты говоришь! - Рей шагнул ко мне и попятился, когда я отступила к колодцу. - Ана, не двигайся! Ведь ты была его пленницей! Теперь ты свободна!
- Свободна? - крикнула я. - А ты спросил - нужна мне эта свобода?
Он смотрел на меня, бессильно свесив руки. Сказал еле слышно:
- Мне говорили. Но я не верил… до этой самой минуты не верил… как он добился этого? Какими посулами? Какими угрозами? Как он сумел заманить тебя в свои сети, Ана? Я же предупреждал тебя…
Я устало качнула головой. Некогда и незачем было разуверять его.
- Не твоя беда, не моя вина, что все случилось так, как случилось. Только сейчас и здесь моя и его дорога неразделимы, и…
Краем глаза я уловила движение слева, отшатнулась и рухнула в черную пустоту…

Низкий каменный коридор освещали слабой голубоватой дымкой лишь растущие на влажных стенах плесень и какие-то мерзкие грибы. Заглушая свой страх и одиночество, я постаралась припомнить все, что когда-либо слышала о королевской Усыпальнице. Говорили, что под останками великих владык древности хранятся несметные богатства и могущественные волшебные вещи. Недаром многие безумцы пытались проникнуть сюда. Истории кишат чудовищами, охраняющими сокровища, ловушками, подстерегающими смельчаков… Но ни одна не говорит о вернувшихся с удачей. А вдруг все это - лишь легенды - и мы с Драгаром напрасно пожертвовали свободой, а может, и самой жизнью? Но тогда зачем столько веков существует род Хранительниц Усыпальницы? В древности короли обращались к ним за помощью, и, рассудив их нужды и силы, Хранительницы давали им оружие, владеть которым мог лишь Истинный Король. Если бы Марк не увез отсюда мою мать, пренебрегая верой и обычаем, Драгар не пустился бы в этот безумный, безнадежный поиск…
Я еще не пришла в себя после стремительного спуска по почти отвесному склону колодца и, дуя на ободранные ладони, пыталась сообразить, как далеко и в каком направлении мог уйти Драгар. Катакомбами, по слухам, изрезан весь скальный массив под Усыпальницей. Рей прав - существует лишь один выход, и нам предстояло его найти. Но сначала еще надо было найти Драгара. И я сделала самое простое, хотя, может, и не самое разумное - набрала полную груда воздуха и крикнула что есть мочи:
- Драгар! Где ты?
Мой крик вернулся ко мне таким оглушительным воплем-смехом-рыданием, что я в страхе присела:
- Дра-а-а!..
- …а-а-ар-р!..
- …е-э-э-э…
Я представила, как мой крик блуждает по бесчисленным коридорам, бьется о каменные стены перепуганной птицей - и летит, летит, все дальше и дальше. И может, через неделю, или месяц, или год я вновь встречусь с ним - но уже с шепотом, вкрадчиво шуршащим мне навстречу:
- …ты-ы-ы?
И поняла, что больше никогда не посмею нарушить молчание этой вечной темноты. Вздохнув, я оглянулась и пошла налево - это направление было нисколько не хуже другого. На стенах слабо светилась плесень: достаточно, чтобы я могла не спотыкаться. Драгар говорил, у него есть часть плана Лабиринта. «Это где-то в центре, самом сердце Лабиринта. Огонь Жизни - так называли его древние. Но больше я ничего не смог узнать - что он такое? Оружие? Вещество? Действительный огонь?»
В Усыпальницу ведет много ходов. А мы даже не знаем, через который вошли. Я подумала о Рее и стиснула зубы. Мы могли бы попытаться, только попытаться - но вмешался он и свел все наши надежды и надежды страны на нет. Он думал только о мести, о крови, о беззащитности врага - боги, почему мужчины так упрямы? Он даже не смог понять, почему я хочу идти с Драгаром…
А почему я хотела этого?
По привычке? Заразившись его уверенностью в своем праве и силе? Когда и где я начала принимать его решения и суждения как единственно возможные и следовать за ним - подобно преданному слуге - без страха и сомнения?..
Мои руки наткнулись на стену. Я лихорадочно ощупала влажный камень. Тупик? Придется возвращаться, а я так устала. Так долго шла… все это бессмысленно, бессмысленно… Я разом ощутила ноющие ноги, сухость в горле, усталость и равнодушие. Присела у стены, уже не обращая внимание на склизкую плесень. Одиночество и темнота. Темнота и пустота. Пустота и безмолвие…
Безмолвие? Я подняла голову. Не звук - скорее намек на него, подобный шелесту пересыпаемого песка. Но он рос, он полнился, он превращался в настоящий, отдающий эхом звук… Звук шагов. Я замерла - неровные, усталые, волочащиеся шаги давно идущего человека. Драгар!
Лишь последняя капля благоразумия удержала меня на месте. Если это Драгар, то он все равно идет сюда, но если… что значит второе «если», додумать я не посмела. Могут ли призраки издавать такие звуки - надсадное дыхание, усталое шарканье подошв о неровные камни? Я осторожно повернула голову - из-за поворота ко мне двигалась высокая сутулая фигура. Длинные черные волосы, руки, несущие что-то в ладонях у груди… Драгар, конечно, это Драгар, кто еще? Но я по-прежнему не шевелилась.
Драгар шел медленно. Я смотрела на него из темноты. Где он успел так истрепать одежду? Казалось, она состоит из одних рваных полос, колышущихся, словно водоросли в воде. Через какие дебри ему приходилось пробираться? И… неужели он до сих пор не видит меня?
Он остановился передо мной, оторвав взгляд от чего-то в своих ладонях. Я посмотрела ему в лицо - и превратилась в камень.
Это… это существо… больше всего оно походило на мертвеца, восставшего из гроба. Череп, обтянутый серой кожей, покрывали большие проплешины; оставшиеся волосы, свившиеся в жгуты от грязи, достигали поясницы. Провалы глаз, неподвижного рта, щек - жуткая пародия на человеческое лицо. От существа исходил запах сырости, плесени… гниющей плоти.
Оно взглянуло на стену над моей головой - блеснули темные, казавшиеся пустыми глазницы - и прошелестело голосом, столь же безжизненным, как оно само:
- Он где-то здесь, я знаю, он где-то здесь…
Повернулось, задев мое лицо остатками истлевшего савана, - и вновь пустилось в свой бесконечный бессмысленный путь…
Прошло немало времени, прежде чем я перестала слышать шелест его стертых до костей подошв. Вдруг что-то словно отпустило меня, и я бросилась прочь от этого ужаса, задыхаясь, вскрикивая, пытаясь самим бегом заставить исчезнуть призрак - призрак самой себя в будущем… Я налетала на стены, спотыкалась о камни, падала, разбивая колени и руки, но не чувствуя боли, рыдая без слез и визжа без голоса, пока не столкнулась с чем-то теплым, живым, и не умерла, казалось, навсегда.:.
- Моя бедная леди… - теплая рука гладила мои волосы, теплый шепот касался моих губ. - Почему я всегда так вас пугаю? Неужели я так страшен?
Знакомая усмешка в негромком голосе. Живое тепло близкого тела. Живое, живое, живое… Я изо всех сил обхватила его склоненную шею, прижалась лицом к твердому плечу. Крепкое кольцо рук, неровно бьющееся сердце… так тепло, так близко, так… Я пришла в себя. Драгар осторожно вздохнул.
Я расцепила пальцы и сказала жалобно, словно оправдываясь:
- Я так испугалась!
- А я-то! - согласился Драгар. - Когда на меня выскочило такое страшное, дикое, косматое существо…
Я машинально провела рукой по волосам.
- Как вы оказались здесь, леди? Неужели ваш нетерпеливый братец отправил вас вслед за мной?
- Я сама так решила.
Он не спросил - почему. Он не сказал, что я безумна и не должна была делать этого. Он сказал только:
- Я рад, что ты со мной.
- И я.
Драгар усмехнулся.
- Далеко же нам пришлось забраться, чтобы ты, наконец, признала это!
- Что будем делать?
- Карты у меня нет, но кое-что я помню. И, кажется, знаю, где мы находимся. Мы рядом с центром Лабиринта - так близко, что стоит поблагодарить твоего ненормального братца.
- Он…
Драгар мотнул головой.
- Не вини его. Кроме старой вражды, в нем говорило другое чувство. Ревность.
- Ревность?
- Он ревнует тебя ко мне. Хочется верить, что не напрасно.
- Драгар!
- Для начала нам стоит отдохнуть. У меня нет ни еды ни питья, но мы можем хотя бы поспать…
Я огляделась и запротестовала:
- Я не хочу спать!
Он легко отгадал мои страхи.
- Я буду охранять вас.
- У тебя нет оружия, - пробормотала я, покорно снимая и расстилая плащ.
- Я сам - оружие. Спите, леди. Ни люди, ни призраки не потревожат ваш сон.
Он оказался прав - меня беспокоили лишь сновидения. В них, как и наяву, я брела по бесконечным, скручивающимся в гигантскую раковину, коридорам. Но только не плесень на стенах освещала их, а огненные руны, вспыхивающие под моей рукой. Они были горячи, кровавы и кричали об опасности, ждущей впереди. Но я все не могла понять, что она такое и как ее избежать…
Глаза мои были утомлены чтением этих бесконечных пылающих строк, и я проснулась еще более измученной. Когда я зашевелилась, Драгар, убрав обнимавшую меня руку, перекатился на спину. Зевнул.
- Хорошо ли спалось, леди?
Встав на колени, я достала нож и с торопливой уверенностью начала соскребать со стены плесень. Скоро пальцы ощутили причудливые изгибы древних рун. Они были холодны, но от них веяло такой угрозой… Драгар уже скользил ладонью вслед за моей рукой.
- Что это?
- Кто-то предупреждает нас. Я видела во сне, но не смогла прочесть…
- Тех, кто мог бы их прочесть, уже давно не существует на свете. Но если опасность рядом, рядом и Сокровищница. Надо спешить, леди…
И я словно прикипела ладонями к стене - кто-то произнес совсем рядом равнодушным гулким голосом:
- Эти люди, брат… Они безумны и бездумны и остаются такими во все прошедшие и будущие времена…
Стремительно развернувшийся Драгар схватился за пустые ножны, рыская взглядом в оба конца коридора. Там никого не было.
- Так и есть, брат, - согласился другой голос, более высокий и звучный. - Многие ли вняли нашим предупреждениям и повернули назад?
- А многие ли дошли до сердца Лабиринта?
- Кто здесь? - крикнул Драгар, озираясь. - Где вы?
На нас не обращали внимания. Казалось, мы слушаем философов, ведущих неторопливую безмятежную беседу.
- Тщеславие, брат, тщеславие и алчность толкают их на верную гибель. Они настолько глупы, что учатся лишь на своих - не на чужих ошибках…
Голоса были звучны и бесплотны, хотя раздавались рядом - так что казалось, дыхание говорящих касается наших волос. Я молча ухватилась за протянутую руку Драгара. Мы стояли плечом к плечу и слушали неторопливый надменный разговор.
- Вот они пришли снова. Взгляни на этого юнца, считающего себя наследником великих королей! Он думает о себе как о спасителе страны - а не может справиться с никчемными страстишками, терзающими его гордость и его слабую плоть. Разве в силах он дотронуться хотя бы до одного предмета древней власти! И помыслить смешно!
Я сильнее сжала руку Драгара - странным образом слова, нацеленные в него, ранили и меня.
- Посмотри и на ту, что следует за ним…
Наступило молчание.
- Брат? - прозвенело над нашими головами.
- Да, - не сразу и как-то ворчливо отозвался другой. - И я заметил то же. Внутри нее дремлет огонь, и это странно, потому что она не… Нет, она определенно не… Нет, не думаю, брат. Огонь еле тлеет, и если до сих пор она не сумела его разжечь, то не сумеет и впредь. Она так же бессильна, как ее спутник, но еще более противоречива. Он, по крайней мере, осознает все свои желания… А если этот огонь все же вспыхнет, он первый об этом пожалеет, потому что потеряет то, что и без того не имел… Нет, брат, мы только предупреждаем, а они сами определяют свою судьбу. Пусть идут - а мы посмотрим. Те, кто питается страхом…
Голоса затихали, словно невидимые собеседники повернулись к нам спиной и удалялись. Я поймала тяжелый упорный взгляд Драгара. Что он пытался рассмотреть во мне? что понять? что спросить?
Он сказал только:
- Пора идти, леди.
Нас больше не беспокоили ни голоса, ни призраки, ни предполагаемые ловушки. Главными нашими противниками стали расстояния, темнота, да наша собственная усталость. Коридор шел теперь почти без ответвлений, круто понижаясь, и я физически ощущала тяжесть земли и камня, нависших над нами. Драгар шел впереди - так уверенно, словно держал перед глазами карту Лабиринта. Но и он был вынужден остановиться, когда на каменный пол перед нами плеснула тяжелая ленивая вода. Впереди царила темнота, лишь у наших ног струились еле видные отражения. Драгар соскреб со стены немного светящейся плесени, обернул ею камешек и кинул вперед. Маленький светлячок прочертил мрак, и мы успели разглядеть свод, круто опускающийся к зеркалу водоема… Продолжения коридора на той стороне не было.
- Тупик?
Драгар уже стягивал одежду.
- Надо идти вперед, леди.
- Ты хочешь?.. но если…
Я хотела сказать - если в озере нас ожидает… кто? что?
Драгар криво усмехнулся.
- Должны же они когда-нибудь начать. Сейчас или потом - нам от этого не уйти.
Сцепив руки, я с тревогой следила, как он осторожно входит в воду. Исчез в глубине с громким всплеском. Вечность прошла и канула, а я все стояла, вглядываясь в затихающие круги на воде. Все ужасы, какие только можно представить, прошли перед моими глазами: его схватило подводное чудовище… он запутался в ловушке и теперь бьется, теряя драгоценный воздух… или…
Драгар вынырнул, огляделся и поплыл ко мне. Тяжело выбрел на берег.
- Надо поднырнуть под выступ… умеешь плавать? Сбрось и привяжи к поясу ботинки. Несколько раз глубоко вздохни, да, вот так…
Он вновь зашел в воду по пояс и протянул мне руку. Нащупывая ногами скользкие камни, я осторожно спустилась следом. Драгар кивнул мне и погрузился в воду. Я немедленно нырнула за ним.
Никогда не встречала такой густой воды - руки и ноги вязли в ней, точно я плыла в киселе и, двигаясь, оставалась на месте. Тьма была настолько плотной, что, если б не ощутимое движение впереди, я бы сразу потеряла направление. Но вот во мраке начал проступать силуэт плывущего Драгара - навстречу нам разливалось призрачное сияние. Я быстрее задвигала руками. Словно открыли пробку - вынырнул Драгар. Немного отстав от него, я почувствовала, как что-то ледяное, шершавое скользнуло по моей ноге… Я судорожно изогнулась - и вылетела на поверхность. Драгар немедленно вытянул меня на берег. Цепляясь за его руку, я торопливо поползла прочь, волоча онемевшую ногу. Следом плеснула волна, будто кто-то огромный повернулся в глубине, всколыхнув толщу воды до самой поверхности…
Драгар издал резкий возглас, склонившись над моей ногой. Только сейчас ощутив боль, я взглянула тоже и сморщилась. Штанина прочных кожаных брюк изодрана в мелкие клочья, икра кровоточит…
- Что-то было там… позади меня.
- Вижу, - сказал Драгар. Стянув с себя мокрую рубаху, оторвал рукав, выжал и туго обмотал мою ногу. Тотчас на повязке проступило множество красных пятен.
- Можешь идти?
- Да… ох!
Он поддержал меня под локоть.
- Нам повезло. Страж озера слишком крепко спал.
Двинувшись вперед, нетерпеливо оглянулся, но промолчал, увидев, что я пытаюсь выжать прилипшую к груди рубаху.
Было очень холодно, даже быстрая ходьба не могла согреть меня. Догонял запоздалый страх, покалывая спину иголочками. Чудилось, кто-то следует тайком за нами, сверлит затылки недобрым взглядом. Я несколько раз оглянулась, невольно ускоряя шаг. Всему виной мое воображение: так легко было представить, что чудовище, наконец, выбралось из водоема, преследуя упущенную добычу. Я даже слышала, как оно шлепает мокрыми лапами, как шелестит длинное шершавое тело…
Драгар внезапно остановился.
- Чувствуете?
- Да, - шепнула я, озираясь. Страх нарастал; казалось, сама темнота пульсировала, издавая сигнал тревоги: «беги, беги, беги… спасайся!»
- Это похоже… - начала я, и Драгар сразу понял.
- Да, на то, что было на Западе! Как они говорили: «Те, что питаются страхом»? Не надо бояться, Ана. Не бойтесь. Не бойтесь. Вы не должны бояться!
Легко сказать… Я сжималась, не чувствуя впившихся в меня пальцев Драгара. Рванулась со слабым всхлипом, и он понял - еще мгновение, и я не выдержу, несмотря на его настойчивую мольбу-заклинание «не бойтесь, не бойтесь, не бойтесь…», вырвусь из его сильных рук и снова пущусь в сумасшедший бег - пока не лопнет сердце…
Он понял это и, резко толкнув меня к стене, прижал-притиснул таким же каменным телом и стал целовать. Ни один мужчина не касался меня, и первый поцелуй оказался ужасен - твердые сухие губы больно терзали мой рот, железные пальцы зажали в тиски затылок и плечи, не давая увернуться, не давая даже вздохнуть… Там, где наши тела касались друг друга, словно совсем не было одежды, вместо холода меня бросило в жар, и не знаю, что было хуже - страх или то ощущение обморочной слабости, в которое меня погрузило происходящее. Хриплый полувздох-полустон, взбесившиеся сердца, пальцы, скользящие по моей шее и груди, оставляющие за собой огненные дорожки… И снова губы - требовательные, горячие, несущие уже не только боль…
И вдруг все кончилось. Дрожа, я оперлась о влажную стену и осмелилась открыть зажмуренные глаза. Драгар стоял передо мной, опустив голову и сдерживая дыхание. Я безмолвно смотрела на него. Прошло немало времени, прежде чем он разжал стиснутую в кулак руку и откинул со лба мокрые волосы. Сказал, глядя в пол:
- Простите, леди. Я боролся не с вашим страхом - со своим.
Ноги меня еле держали. Очень странный способ. Но очень действенный. Страха не было и в помине. Коридор как коридор. Может, слегка темноват. Я дотронулась до онемевших губ.
- Они ждали, что мы побежим сломя голову. Впереди наверняка какая-нибудь ловушка.
Драгар взглянул на меня. Я опустила глаза и начала торопливо завязывать рубашку. Даже не заметила, когда он успел это сделать… Услышала его очень спокойный голос:
- По крайней мере, и вы получили кое-какой урок, леди. Вы узнали, что страсть сильнее страха… Я просил прощения, но не сказал, что сожалею.
Не так уж долго пришлось искать ловушку. Драгар резко подался в сторону, молча ткнул пальцем вниз. Темнота глянула на меня широким ожидающим зрачком. Когда, прижимаясь к стене, я обходила колодец, из-под ног сорвался камень. Лишь спустя долгое время послышался звук удара. Драгар взглянул выразительно: вот, что тебя ожидало…
В этот колодец кануло мое прошлое, мое забытье, моя несбывшаяся судьба… Я со вздохом распрямилась.
- Не спеши, Драгар. Они в растерянности.
- Они?
- Стражи Лабиринта. Очень давно сюда не попадали люди, которые не повернули бы назад при встрече с… голосами и спаслись бы от Озерного стража. Не спеши. Некуда торопиться. Знаешь, у Хранительниц есть покровительница - королева Джан. Великая воительница и мудрейшая из мудрых. Она была женщина, и она была Королева. Теперь таких нет, как не появлялся уже несколько поколений Истинный Король. Что-то происходит с человеческим родом, Драгар… Мельчает?
Я говорила это, не задумываясь и не замечая, КАК он на меня смотрит.
- Знаешь, почему охраняют Сокровищницу? Не только из-за алчности грабителей. Прежде всего - от тех, кто искренне считает себя героем, кто ищет силы ради славы, а не ради добра. Они проходят сквозь мрак подземелий, сквозь страхи и испытания. Здесь проверяются сила их духа и чистота стремлений и святость помыслов. Здесь… Стой, Драгар! Еще шаг - и ты сгоришь заживо!
Отпрянув, он обернулся.
- Откуда ты…
- Могу перечислить все ловушки, которые тебя ожидают, - где, на каком повороте, через сколько шагов…
- У тебя есть карта? Ты… ты бывала здесь раньше?

Предыдущая страница 34 Следующая страница


35 Наталья Колесова

- Не была, но словно не выходила отсюда. Драгар, назови имя своего покровителя из древних королей.
Он смотрел на меня так, словно видел впервые.
- Не думай, - тихо сказала я. - Просто скажи первое, что придет на ум.
- Гаран, - произнес Драгар. И стены содрогнулись. И на нашем пути вспыхнуло пламя. И сердце мое запело.
- Достаточно, - сказала я. - Вы слышали, мои стражи? Нет нужды испытывать силу его духа - я знаю ее. Нет нужды испытывать чистоту его помыслов, ибо Гаран, боровшийся с Тьмою, принял его под свое покровительство. Или вы не согласны со мной? Или вы до сих пор меня не узнали? Холланек? Галуэй?
- Где же нам узнать тебя, Хранительница, - строптиво возразил дух Холланек, - когда ты сама себя не знала?
- Приветствую дочь Варны, внучку Теды, правнучку… - начал учтивый Галуэй, но Холланек перебил его:
- И так далее, и так далее! Делай, что положено, Хранительница. Хотя будь моя воля, ни один смертный не получил бы и единственного лучика от драгоценностей Сокровищницы!
Драгар напряженно слушал нас.
- Леди Ана! Ты…
- Да. Ты ведь и надеялся на это, когда весь год держал меня при себе? Память поколений Хранительниц проснулась во мне и…
- Я сейчас заплачу… - пробормотал неугомонный Холланек.
- Нет нужды проходить весь Лабиринт. Ты войдешь в Сокровищницу сейчас.
Повернувшись к стене, я сделала несколько движений, рисуя в воздухе сложный узор. Следила за своими руками с удивлением - они знали больше, чем я. Ладонь двинулась вперед, и в стене перед нами медленно открылась каменная дверь.
Свет ударил по глазам. Я шагнула первой. Глубокий вздох вырвался из груди следовавшего за мной человека. Глазам моим, впервые видевшим Сокровищницу, стало больно, сердцу - тесно…
Высокие стены, взметнувшиеся вверх ледяные колонны - всюду свет и искры льда, брызги хрусталя, лучи самоцветов. Зеркальный пол, кружево серебра, таянье чистого золота, блеск оружия и драгоценных лат…
Драгар, ослеплено моргая, повернул голову:
- Это - здесь?
- Здесь. Найди его.
- Но что он такое?
- Ты должен узнать сам. Иди.
Оглядевшись, Драгар нерешительно шагнул вперед. Я неслышно скользнула следом. Он шел медленно, прихрамывая, скользил взглядом по раскрытым сундукам с рассыпанными камнями, золотом, серебром, замирая ненадолго над дивными статуэтками из зуба морского дракона. Легчайшая ткань обвивалась вокруг его пыльных сапог. Вдруг он остановился, и руки его сами потянулись к мечу, небрежно брошенному на белоснежные шкуры… С почти ощутимым усилием Драгар двинулся дальше.
В мерцающих сосудах на древнем столе из черного дерева были заключены удивительные вещи - никто, кроме меня, не мог сказать, для чего они служат. Драгар с сомнением рассмотрел их одну за другой. И шагнул дальше.
У меня упало сердце. Но Драгар вдруг врос в землю и резко развернулся, уставившись на невзрачный белый матовый шар величиной с мужской кулак. Медленно, нерешительно улыбнулся. Потянулся к нему…
- Остановись, Драгар! - резко сказала я. - Остановись, загляни в себя и подумай. Эту вещь может взять в руки лишь Истинный Король. Иного она погубит. Будь осторожен, Драгар!
Он выслушал меня, даже не повернув головы, и наклонился, поднимая шар…
Свет был ослепителен. Я вскинула руку, защищая глаза. Свет разливался вокруг, заглушая иные цвета, превращая драгоценные камни в серые головешки, редчайшую сталь клинков и доспехов в черноту трухлявых деревьев… Единственным, кого украсил этот свет, был сам Драгар. Он зачарованно вглядывался в глубину шара, видя то, что было видимо лишь ему. Свет омывал его резкое усталое лицо, сглаживая рубцы старых шрамов, морщины прожитых лет и невзгод. Свет плавился в глубине глаз, сверкал на черных волосах, словно украшая их царственным венцом. Я сидела, забыто вскинув руку, и смотрела на него снизу - таким я его уже видела однажды, в роще Единорога.
Свет остался в его глазах, когда он оторвал взгляд от шара, - молодой, яркий, ослепительный.
- Мой король… - пробормотала я, склоняя перед ним голову.
Сильная рука подхватила меня, поднимая.
- Благодарю тебя, Хранительница, за все, что ты сделала. И за то, что тебе еще предстоит. Я хочу найти тебя здесь, когда вернусь.

Миновали месяцы и месяцы. Все случившееся как-то размылось в моей памяти. Казалось, я с самого рождения жила в Усыпальнице, совершая вечные обряды, лечила больных, благословляла детей, ухаживала за садом… Мне предстояло многое вспомнить и многому научиться. Недолгие свободные часы я проводила на ступенях лестницы - на границе вечной тени Усыпальницы и солнечного света. Сбывшегося и несбыточного.
Я знала, что король победил в той битве, хоть и был тяжело ранен. Знала, что он вернулся в свете славы и торжества. Много, много месяцев назад. Сейчас он был так же далек от меня, как далеко ушло мое прошлое.
…Когда на небе появились первые звезды, у Лестницы Королей вновь вспыхнул Костер Нужды. Кто-то призывал на помощь богов. Или меня. Накинув плащ, я медленно спускалась по бесчисленным ступеням - от заката остался лишь теплый лоскуток, когда я достигла конца лестницы. Поодаль от старой мощеной дороги пасся стреноженный конь. Рослый человек подбрасывал ветки в высокий огонь. Он выпрямился, глядя на пламя, - и вдруг резко обернулся.
Он был в простой черной одежде, дорожный плащ и сумки лежали поодаль вместе с мечом в ножнах.
- Ты наконец пришла…
Он протянул руку. Другая, на черной повязке неподвижно лежала на груди. Я немо смотрела в его лицо - в свете изменчивого пламени оно казалось то древним, то молодым, то скорбным, то смеющимся… Почему эти дни я так часто вспоминала о нем?
- Мой король…
- Хранительница.
- Не таким я представляла твой приезд.
- Не как король пришел я к тебе. Ищу у тебя помощи и совета. Выслушай, рассуди и помоги, если сможешь.
До этой ритуальной фразы я еще могла избежать разговора. Но в моих силах было уклониться от прикосновения, и его протянутая рука так и осталась пустой.
- Идем наверх? - Подсознательно я надеялась, что холод и суровость Усыпальницы вернут мне самообладание, а лицу Драгара - его привычную сумрачную маску.
Он поднял взгляд и качнул головой.
- Вряд ли короли-братья помогут мне в этом. Пройдем лучше по твоему саду. Тогда он был дик и заброшен.
Он шел рядом, на ходу обрывая и отбрасывая цветы белоснежных вьюнов. Он молчал так долго, что я сумела справиться с волнением и взглянула в его лицо. Он был иным - не Драгаром, которого я знала, не Истинным Королем, каким видела однажды… Он был другим - и его лицо зачаровывало и притягивало меня.
- Ты изменилась, - сказал он вдруг, не глядя на меня. - Простите, леди, не знаю, как правильно вас теперь называть и могу ли я спросить о том, о чем хотел…
- Раньше ты был так уверен в себе.
- Но раньше ты была со мной. Послушайте, леди, не перебивайте и не дразните меня. Выслушайте и ответьте, если вам будет что ответить. Но сначала скажите - вы счастливы здесь?
- Я нашла место, которое мне нужно; которое нуждается во мне, - ровно сказала я. - Да, Драгар, я спокойна и довольна. Здесь мой дом.
Он резко отбросил цветок.
- Будь я проклят! Леди, когда-то из любопытства и ради будущей пользы я поймал бежавшую от меня девочку. Она была перепугана насмерть, но защищала свою свободу и своего брата с нежданной стойкостью. Ее гордость забавляла меня - так котенок мог бороться со свирепым волкодавом: умирая от ужаса, но все же не сдаваясь. Ее знание людей и незнание самой себя удивляло. Она так привыкла считать себя никчемной, никому не нужной, что когда лорд Ноэл…
- Драгар!
- …лорд Ноэл посватался из любви к ней, она сочла это настолько невероятным, что отказала ему. Ведь именно из-за этого, леди?
Я молчала.
- А ведь я был готов согласиться. Из забавной игрушки ты превратилась в человека, которого я бы хотел видеть смеющимся и счастливым - и благодарным мне за свое счастье. Но ты отвергла и это, как перед этим - другие подарки. А потом отказалась и от собственной жизни, потому что для этого требовалось попросить. Просить меня. И я понял, что ничего не могу с этим поделать…
- Не гордость, а упрямство вело меня. Упрямство и предубеждение не давали вглядеться в тебя и понять то, что требовалось понять.
- Понять… что?
- Кем ты являешься и почему имеешь право распоряжаться моей жизнью и свободой. В конце концов ты сделал меня той, кем я стала.
- Я сейчас заплачу… - сказал Драгар со знакомой усмешкой. - Хочешь сказать мне спасибо? Ты прощаешь меня за все те неприятности, что я тебе причинил?
- Да.
- И ты готова дать мне руку?
Чуть поколебавшись, я вложила руку в его ждущую ладонь. Его пальцы немедленно сомкнулись, и я поняла, что попалась в ловушку. Его энергия, его сила вновь потрясли меня. Я испуганно вскинула глаза.
- Не хочу, чтобы ты ушла прежде, чем я закончу, - жестко сказал Драгар.
- А разве…
- Ты решила, что я пришел только за этим? Нет, леди.
Он помолчал, рассеянно глядя поверх моей головы. Мне было больно, но едва я шевельнулась, его пальцы сжали руку еще сильнее, чуть не дробя мне кости.
- Не уходи. Послушай. Все это труднее, чем вызвать ненависть или страх. Женщины всегда любили меня - лишь боги знают за что! Но ты пошла за мной туда, куда не решился бы пойти и мужчина. Ты была рядом - и благодаря тебе я сделал то, что должен был сделать. Потом была война. И мир. И неотложные дела. Но все чаще и чаще я замечаю, что прежде чем сказать или сделать что-то, я оборачиваюсь, ища тебя рядом. Не посоветоваться - увидеть, одобришь ли ты. Все чаще мои вечера становятся пустыми, а ночи - холодными, и меня не могут согреть ни огонь камина, ни женщины… Понимаешь ли ты, что я до сих пор вспоминаю те поцелуи в Лабиринте? Я не мальчишка, но мечтаю о вас, как мальчишка, я помню вас, я желаю вас. Только вас я хочу видеть с собой рядом. Теперь вы не в моей власти, и я спрашиваю: сможете ли вы забыть прошлое и вернуться в мою жизнь?
- Я…
- ЗАХОТИТЕ ли вы вернуться и стать больше, чем были для меня, - моей королевой?
Я подняла глаза, но не на Драгара, а на Усыпальницу, сливавшуюся с чернотой неба.
- Здесь мой дом… - прошептала я.
- Я не отнимаю его у вас! - Драгар глотнул воздуха и вдруг оттолкнул мою руку. - Я буду ждать, пока горит костер… если вы…
Он резко отвернулся и быстро пошел к огню.

Рассвело, и Костер Нужды догорел. Я стояла на верхней ступеньке лестницы и устало смотрела вниз. Была ночь, когда я отсекала от себя ту половину, которую считала лишней, его глаза, его губы, его слова. Воспоминания. Все это в прошлом и через годы перестанет болеть.
- Проклятая гордячка! - прошипел злобный Холланек. Всю ночь духи хранили молчание, но теперь дали себе волю.
- Что ты, дух, смыслишь в делах живых!
- Но ведь и я был жив! И я любил! Что за стены ты возводишь между вами? Мало тебе тех, что нагородили люди? Разве Хранительнице нельзя быть королевой? Или Истинный Король тебя недостоин?
- Здесь моя жизнь, а там…
- А там любовь! Разве одно не стоит другого? - пропел Галуэй, и я крикнула с мукой в сердце:
- Перестаньте! Все равно он уже ушел!
- Конечно! - злобно прошипел Холланек. - Конечно, ушел! Он и так столько времени потерял из-за глупой девчонки, почему-то решившей, что жизнь не для нее.
- Я ему теперь не нужна. Он получил, что хотел…
- Значит, не все! Идем, брат, иначе я окончательно растворюсь в воздухе от злости!
- Поду-умай! - пропел удаляющийся голос.
О чем думать? Я огляделась, моргая от слез. Только здесь я стала собой и… Только здесь поняла, что люблю его.
Медленно, чувствуя себя безмерно дряхлой и измученной, начала спускаться вниз. Ступени за ступенями - а как быстро я вчера бежала по ним, спасаясь от себя самой! Плащ с легким шелестом скользил по ступеням. Так год за годом я буду спускаться к очередному Костру Нужды…
И каждый раз надеяться, что развел его он.
Я остановилась на последней ступени, глядя на гору серого пепла, оставшегося на месте вчерашнего высокого пламени.
Шорох. Я повернула голову - сердце больно стукнуло в груди - раз, еще раз - и пустилось вскачь, как сумасшедшее.
Мужчина, сидевший у давно погасшего костра, медленно поднял голову. Ночь тоже оставила на нем свой отпечаток.
- Ана? - хрипло сказал он и откашлялся. - Леди Ана?
Я беспомощно оглянулась.
- Холланек… он сказал, ты ушел…
Драгар встал с напряженным лицом.
- Я должен уйти?
- Нет!
- Я должен остаться?
- Нет…
И я замолчала, сознавая, как глупо я выгляжу и веду себя.
Драгар нерешительно улыбнулся.
- Ана?
Я молчала.
- Ана? - мягко повторил он.
- Боги мои, да! Останься или забери меня с собой! Не покидай меня!
Он не шевельнулся, он просто смотрел на меня, и я сама шагнула к нему. Пошла, оставляя за собой прошлые обиды, заблуждения, страхи, богов, королей, людей…
Наверное, оно того стоило…

- Ну вот и ночь прошла, - сказала гадалка. Санни глянула вслед за ней на единственное не прикрытое ставнями узкое окно. Снаружи даже не думало рассветать. Они так и не уснули этой ночью - или все-таки спали и видели волшебные сны? Усталости как не бывало - наоборот, в душе царило странное оживление, ожидание чего-то удивительного, значительного, как в канун долгожданного праздника.
- Мне пора уходить, пока луна еще высоко, - сказала женщина. Как показалось Санни - печально. - Время не терпит. Так что же, Санни? Будем, наконец, открывать твой расклад?
Санни, закусив губу, нерешительно глядела на карты. Дайяр посмотрел на нее, на гадалку - и вдруг поднялся, шумно отодвинув скамью.
- Я выйду во двор.
От открывшейся двери пахнуло холодом. Женщина улыбалась подбадривающе. Рука ее зависла над картами.
- Начинаем, Санни?
- Нет, - девушка потянулась через стол и разбросала расклад. - Нет, не надо!
Гадалка вроде бы даже не удивилась. Спросила спокойно:
- Почему же?
Руки ее меж: тем с привычной сноровкой собирали карты в колоду.
- Ты ведь даже не взглянула на свой расклад! - гадалка заговорщицки подалась к Санни. - А ведь он совсем неплох. Я могу тебе даже намекнуть. Хочешь?
Санни глядела на нее исподлобья.
- Хорошо, намекни… ответь мне только на один вопрос: там был он, Дайяр? Нет? Тогда не надо, спасибо.
Гадалка легко вздохнула:
- Ах, вот как? Ну что ж… и в этом вы похожи.
- В чем?
- Он тоже просил не гадать тебе. И знаешь, почему? Боялся, что в твоем раскладе не будет его, Дайяра…
Санни нерешительно улыбнулась:
- Правда? Это правда?
Гадалка сказала с легкой насмешкой:
- Я, как и мои карты, никогда не вру. Хотя моему ремеслу честность только во вред. Ну что ж, девочка, похоже, мне здесь больше делать нечего…
Открылась и закрылась дверь. Дайяр, бесшумно переступая через спящих вповалку людей, подошел к столу.
- Вьюга утихла, и луна светит ярко. Лучше выйти пораньше, чтобы до вечера миновать перевал. Сейчас растолкаю хозяйку, перекусим чего-нибудь горячего - и можно двигаться…
Его взгляд скользнул по опустевшему столу, Дайяр нахмурился, но спрашивать ничего не стал. Пошел к очагу. Санни собирала и плотнее увязывала свои жалкие пожитки. По щеке вновь скользнуло холодным ветром. Санни вскинула глаза - дверь мягко закрывалась. Гадалки напротив не было. Когда она успела одеться и выйти? Сама не зная зачем, девушка бросилась за ней следом.
Дайяр нашел Санни на крыльце. Обхватив себя за плечи, девушка беспомощно оглядывалась. За ночь намело свежего снега, и на нем четко отпечаталась лишь одна цепочка следов - следы Дайяра.
- Куда же она подевалась?
Дайяр поднял голову. Пристально посмотрел в огромный морозный глаз наблюдавшей за ними луны.
- Думаю, ушла.
- Но куда? - Санни показала на пустой двор. - Как?
- Нам ее уже не найти и не нагнать. Она просто ушла своей дорогой - той, по которой ведут ее Карты. Мне очень не хочется, чтобы и ты ушла такой же дорогой… Санни?
Она вскинула глаза.
- Что она тебе нагадала? Какую судьбу? Какую дорогу?
Девушка пожала плечами - почти весело…
- Не знаю. Я не стала гадать. Так что осталась я, похоже, без мешка золота и без сердечного короля!
Он чуть усмехнулся.
- Насчет мешка золота - не знаю, не обещаю, но без короля ты точно не останешься… Мы ищем одно и то же, так, может, поищем его вместе?
- Что?
- Дом.
- Мы… - Санни попробовала слово на вкус, как что-то давно и крепко забытое. - Мы… вместе?
Дайяр смотрел со спокойным ожиданием. Он-то уже все для себя решил.
- Тогда что? - сказала Санни просто. - Поедим - и в путь?
Он осторожно взял ее за холодное плечо.
- Зайди в дом. Простудишься.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГОЛУБАЯ ПАНТЕРА (Страница 1)
  • ГАВАНЬ ДРАКОНА (Страница 4)
  • ГОВОРЯЩАЯ С ДРАКОНАМИ (Страница 10)
    • Сватовство (Страница 10)
    • Похищение (Страница 10)
    • Хребет Дракона (Страница 12)
    • Дракон (Страница 12)
    • Пираты (Страница 13)
    • Возвращение (Страница 15)
  • КАРТЫ СУДЬБЫ (Страница 16)
  • ДОРОГА (Страница 19)
  • ПОКА НЕ СТАЕТ БОЛЬ БЫЛОГО (Страница 23)
  • ХРАНИТЕЛЬНИЦА (Страница 29)


Наталья Колесова

Карты судьбы

 Читать книгу

Аннотация

Колдовской расклад карт, в котором за каждой из карт стоит своя история…История ставшей великой воительницей девушки оборотня по прозвищу Голубая пантера – и дочери Морского Царя, выросшей среди людей, но сохранившей связь с Народом Драконов…История поисков и обретения сокровищ таинственного затонувшего города – и лихого отряда наемников, командир которого владел древним, загадочным искусством…История страшной Усыпальницы Истинных Королей, древнего клана жриц хранительниц – и девочки бастарда, дерзнувшей сразиться с обитавшим в Усыпальнице Злом…Но каждая из историй карт, как и положено по закону магии, – лишь часть единого Расклада…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Колесова - Биография

Наталья Колесова

На основную страницу

Биография

Наталья Колесова закончила отделение журналистики филологического факультета Кемеровский университета. Член новокузнецкого КЛФ «Контакт». Старый, «закаленный в боях» ролевик. Поет и играет на гитаре. Рисует. По итогам семинара Ника Перумова, проходившего в рамках международной фантастической конференции «Роскон 2007», роман Колесовой «Прогулки по крышам» был рекомендован для публикации.