Наталья Иртенина - Меч Константина

1 Наталья Иртенина

Звонко лопалась сталь под напором меча,
Тетива от натуги дымилась,
Смерть на копьях сидела, утробно урча,
В грязь валились враги, о пощаде крича,
Победившим сдаваясь на милость.

Но не все, оставаясь живыми,
В доброте сохраняли сердца,
Защитив свое доброе имя
От заведомой лжи подлеца.

Хорошо, если конь закусил удила
И рука на копье поудобней легла,
Хорошо, если знаешь - откуда стрела,
Хуже - если по-подлому, из-за угла.

Как у вас там с мерзавцами?
Бьют? Поделом! Ведьмы вас не пугают шабашем?
Но не правда ли, зло называется злом
Даже там - в добром будущем вашем?

В. Высоцкий. Песня о времени

Остановись, мгновенье

Вислозадой твари некуда было деться. Огромными лягушачьими скачками она убегала к горизонту. Думать тварь не умела и на какой-либо хитрый маневр была не способна. Лоре хватило бы пары выстрелов, чтобы покончить с пакостью. Но попасть требовалось в глаз или в нос, уж никак не в провисающий слоновий зад, за которым не видно маленькой головы монстра. Лора, в отличие от твари, думать умела. Точнее, умел мозг, управляющий чернокосой бестией в высоких ботинках и с бластером в руке. Поэтому Лора просто бежала за броненосной гадостью, не пытаясь поджаривать ее тылы, чтобы не расходовать заряд.
Как обычно, ситуация поменялась внезапно. Впереди между горизонтом и тварью возникли монастырские стены. За ними тускнели купола, чернели кресты, кружило воронье. С холма Лоре видны были черные фигурки людей за стеной. Тварь допрыгала почти до ворот монастыря. На одной створке зловеще мерцало изображение черепа. Мозг, управляющий Лорой, искал оптимальное решение задачи, сверяясь с полученной ранее информацией. Священный Череп, хранящийся в монастыре, обладал страшной силой. Подпускать к нему тварь нельзя. Если она завладеет Черепом, точнее Череп завладеет ею, - тогда конец игре. Лора подняла бластер и прицелилась. Мерзкая туша вломилась в запертые ворота и скакала по фигуркам людей к большому храму с пятью куполами. Стрелять в слоновий зад по-прежнему бессмысленно. Нужно уничтожить саркофаг Черепа, похоронить его под обломками ритуального здания, в котором поклонялись Священной Голове. Но у здания наверняка есть защита Не разгадав ее, можно израсходовать весь заряд бластера и ничего не добиться. Пара секунд на раздумье. Лора подняла ствол выше, целясь в верхушку самого большого купола. Логика проста. Воронье подсказкой кружит возле пяти черных крестов. Твари до портала храма остается несколько прыжков. Снять защиту нужно пятью выстрелами и шестым взорвать здание над саркофагом Черепа.
Лора неподвижна. Она ждет приказа. Мозг, который управляет ею, колеблется. Рука игрока на джойстике замерла.
Тварь протиснула толстый зад через портал. Мгновение - и здание рассыпается на осколки. Гигантский дракон медленно разворачивает свою тушу во весь рост и открывает пасть. Лора Крафт исчезает в клубах огня, заполнившего экран. «Вы проиграли, - укоризненно сообщает компьютер. - Начать новую игру?»

Хроника первая
ВЗЯВШИЙ МЕЧ

Глава 1. Домик в деревне

Двери вагона беспрерывно хлопали. Торговцы разным хламом и собиратели подаяний шли друг за дружкой, будто кто-то в тамбуре выстраивал их в очередь, отмерял время и выпускал по одному. Хлам по понедельникам раскупался неохотно, торговцы проходили сонные и скучные. Побирушки развлекали народ сочиненными про самих себя байками, иногда горланили песни. Размер дани, которую они собирали, зависел скорее от потешных способностей, чем от жалкого вида, наводящего уныние.
- Дя-аденьки, приголубьте сироту казанскую, подайте рублик на пирожок с капустой…
Не скупитесь на доброе дело, тетенька, вам зачтется на том свете, вот увидите… Граждане пассажиры, дети - это цветы жизни, не забывайте об этом, порадуйте себя заботой о них.
За сиротой казанской через минуту по вагону проковылял одноногий, одетый в пятнистую солдатскую форму. Этот просил молча, только громко стучал костылем. Отсыпали ему щедро, за молодость и веснушки. Вместе с ним в вагон зашел спортивный коротыш с нулевой стрижкой. Сел на скамейку и лениво следил за безногим, двигая челюстями. Когда тот исчез за противоположной дверью, он встал и потопал туда же.
- Видел? - Серега кивнул на коротыша. Второй, его звали Леха, ничего не заметил.
Он вообще был немного малахольный. Может, это оттого, что он первый раз ехал в отряд и нервничал. Хотя не все же, кто первый раз едет в отряд, нервничают. Я вот, например.
- Надсмотрщик, - объяснил ему Серега маневры коротыша. - Следит за рабом, чтоб не отлынивал.
Леха, видимо, только глазами похлопал на это. С рабовладельческой стороной жизни общества он явно был не знаком, даже понаслышке. Несмотря на свои двадцать три, не меньше. Какой-нибудь младший менеджер, из белых воротничков, по физиономии видно. А в жизни смыслит меньше, чем я, несмотря на мои шестнадцать. И зачем Серега его с собой тащит?
По вагону опять брел малолетний побирушка в грязном рванье и зимней шапке.
- Дя-адя, дайте на хлеб. Лю-уди добрые, мамка померла, помоги-ите, сколько можете.
Леха бросил ему в пакет бумажку. Видно, пробрало наконец, до этого он никого не оделял, даже самых жалких.
- Откуда столько беспризорников? - пробормотал он.
- Война же, - тихо бросил Серега. Сказано было жестко и почти равнодушно.
- Какая война? - не понял Леха.
- Да обыкновенная, Леша. Скоро поймешь.
Серега не стал вдаваться в подробности, и правильно сделал. Что тут объяснишь, это надо самому увидеть и понять.
Электричка ехала на черепашьей скорости. До нашей станции еще, наверное, полчаса. Я сидел спиной к ним обоим, слушал, о чем говорят. На всякий случай перевернул кепку задом наперед, надвинул козырек на лицо. О том, что с ними едет «хвост», они не знали. Я был осторожен в метро, потом на вокзале старался не попадаться им на глаза. Серегу я видел один раз два года назад, когда погиб мой отец. Он пришел тогда к нам домой с Вадимом и все время глядел в пол, так что вряд ли помнил меня. Хотя, конечно, мог. Я-то хорошо запомнил его по-детски оттопыренные уши, нос боксера и тонкие, нервные руки музыканта. И фамилию его тоже запомнил, поэтому теперь так легко отыскал.
Вообще все, что было связано с отцом, мне тогда, после его смерти, сильно впечатывалось в память. Особенно после того, как я увидел войну. Целых два года потом упрашивал Вадима взять меня в отряд. Но он как стена - бесперебойно отбивал все мои подачи. В конце концов мне самому пришлось заняться разведдеятельностью. В результате чего я оказался в этой электричке. При мне была спортивная сумка с запасной одеждой, армейскими ботинками, разной нужной ерундой. Еще там лежал диктофон с обоймой запасных батареек и кассет, а также боекомплект на первое время. Адрес, куда ехать, я тщательно проработал по карте, не был только уверен в его стопроцентной точности. Поэтому запасным вариантом у меня числился Серега - я караулил его сегодня с раннего утра. Но как только они сели в электричку, все сомнения у меня отпали - мой маршрут правильный. Вот Вадим-то обрадуется!
До Гребешков поезд добирался почти пустым. На станции стояла одинокая зеленая будка и колченогая скамейка. С будки рваным лоскутом свисал плакат «Единственного пути»: человекообразное жвачное с глобусом под мышкой, очень довольное собой, и подпись «Ты достоин большего». Серега сорвал остатки и втоптал их в мелкую лужу под ногами. Невдалеке виднелись двухэтажные облезлые дома. Не город и не деревня, просто - пункт. Из встречающих только рыжий пес с одним ухом. Когда мы выезжали из Москвы, там вовсю шпарило солнце. Здесь все было сырым, и в воздухе висела вода. То ли морось падала, то ли пар после дождя поднимался. Не знаю, как Лехе, а мне это прибавило настроения. Люблю мокрую погоду - все ходят унылые, а я будто радугу проглотил. Это отец так говорил, когда я маленький был.
Рядом с пятнами клея от плаката на будке висело расписание автобусов, они проезжали рядом со станцией. Вернее, единственный автобус. К Лехе и Сереге тем временем присоединился еще один - оказалось, он ехал в другом вагоне. Я его видел в первый раз. Здоровый, как шкаф, набитый рюкзак у него на локте смотрелся дамской сумочкой. Они решили не ждать автобус и пошли ловить попутку, если те вообще водились в здешних местах, в чем я сомневался. До деревни, где собирал всех Вадим, было километров пятнадцать.
Через час с небольшим - всего лишь - я уже сидел в допотопном пазике и пялился в окно. Над ухом у меня две тетки в подробностях расписывали симптомы странной болезни, которой хворала их общая знакомая. Из-за этого я едва не вышел на пять остановок раньше, причем на ходу и через закрытые двери. Еле удержал себя.
Домик в деревне Плюхово, принадлежащий Вадиму, я нашел только по наводке местных жителей. Поселение, против ожидания, оказалось большим, с непривычки можно заблудиться. По улицам слонялись раздутые от молока козы, в одном доме, кажется, догуливали свадьбу с битьем посуды. Посередине деревни торчал флагшток, и на нем бултыхалась тряпица, похожая на мужские трусы. В общем, жили тут весело.
Калитка в высоком сплошном заборе была не заперта. Избушка оказалась самой дряхлой во всей деревне, позади нее кто-то чем-то громыхал. Я поднялся на крыльцо и постучал Изнутри крикнули: «Открыто», и я вошел.
Минуту или две была немая сцена, потом Вадим встал, сунул руки в карманы и сказал;
- Та-ак. Явление.
Здесь уже сидели Серега с Лехой и тем здоровяком, еще трое, не знакомых мне, один совсем старый - сильно за тридцать, с почти лысой макушкой. Из соседней комнаты появилась молодая женщина в джинсах и майке, стала удивленно-весело изучать меня глазами. Жену Вадима, Ольгу, я видел, это была не она Значит, тоже из отряда. Хотя странно. Я не знал, что в отряде есть женщины, Но если уж они тут есть, то почему не быть и мне?
- Здрассьте, - сказал я им всем и поставил сумку на пол. Пусть хоть что со мной делают, сам я отсюда не уйду.
- И какими же путями? - поинтересовался Вадим, продолжая пилить меня хмурым взглядом.
- Это элементарно, Ватсон, - набравшись наглости, сообщил я. - Ты слишком громко говорил по телефону, когда был у нас. Про шашлык на даче в понедельник. Я просто сопоставил.
- Угу. - Вадим вытащил руки из карманов и скрестил на груди, кивнул остальным: - Проворный парень. - И опять на меня: - Адрес откуда узнал?
- Ну ты как маленький, Вадима. Очень просто узнал. Списал у Сашки Круглова базу налоговой, там все есть.
Из той же базы данных налоговой службы, недавно запущенной в подпольную продажу, я узнал и адрес Сереги. А работал он в компьютерной фирме, программистом.
- Дима, может быть, познакомишь нас с этой смышленой таинственной личностью? - со смехом спросил тот, с лысиной. В руках он крутил цифровую фотокамеру.
- Погодите, кажется, я сегодня уже видел этого пацана, - напрягся Серега, но все равно продолжал улыбаться.
- Значит, он сидел у тебя на хвосте, - повернулся к нему Вадим. - А ты узнал об этом только сейчас.
- Брось, Вадя, мальчишка просто поиграл в шпиона. У него это отлично получилось. А мы всего-навсего собрались посидеть на природе за шашлычком.
- Знаем мы ваши шашлычки, - сказал я самому себе.
В это время в дом вошел голый по пояс, лохматый парень с молотком в руке. На носу у него сидели смешные круглые очечки.
- Уф, - сказал он, вытирая лоб. - Командир, приказ выполнил, забор восстановил. А это еще что за шпендрик?
- Я Костя, - сообщил я. На шпендрика он и сам был похож очень. Студент какой-нибудь. Года на три меня старше.
- Где-то я его уже видел, еще раньше, - вспоминал Серега, сильно двигая бровями и чуть заметно - ушами.
Я смотрел на Вадима. Он должен, просто обязан был прочитать в моих глазах твердую неотступность и непоколебимость и принять правильное решение. Но он вдруг отвернулся, опять сел и стал копаться в бауле на полу.
- Это сын Ольгерда, - пробурчал он наконец. - Рвется в отряд. Сбежал из дома, надо понимать.
Серега шлепнул себя по лбу. Остальные запереглядывались.
- Ты хоть мать поставил в известность? - начал брюзжать Вадим. На него иногда находило этакое, принимался воспитывать. - Жаль, что ты не мой сын. А то бы выпорол. Ей-богу, выпорол.
Лохматый в очечках хлопнул меня по плечу. Он уже влез в рубашку и улыбался, в отличие от остальных, которые как раз перестали ухмыляться.
- Оставайся, - сказал он и протянул руку: - фашист.
- Что, правда? - Я дал свою.
- Вот те крест. - Парень истово перекрестился. - Но если тебя это смущает, можешь звать меня Поручик.
- Минуточку, - раздраженно произнес Вадим. - Я, между прочим, еще ничего не решил. Матвей, ты воды принес?.. Ну так неси давай. Обедать давно пора.
Поручик-Фашист погремел ведром и ушел, бормоча: «Забор почини, воды принеси. Что я вам, Золушка?»
- Будем голосовать? - предложил долговязый кудрявый парень с кавказским лицом.
- Никаких голосований, - отрезал Вадим. - У нас тут не демократия.
- Я благословение у отца Александра испросил, - выдал я аргумент. - А матери сказал, что идем с друзьями в поход. Я же не соврал?
Тут в дом ввалились еще двое, очень похожие друг на друга, с громыхающими рюкзаками. Стало совсем тесно, меня затерли в угол, от приветствий, объятий и крепких рукопожатии избушка чуть ходуном не пошла На столе уже была навалена гора разнообразной еды. Вернулся Фашист с ведром воды, на электрическую плитку поставили чайник. Обо мне временно забыли. Из их разговоров я понял, что собралось пока чуть больше половины отряда Остальных ждали до вечера По именам друг друга они почти не называли, у каждого было прозвище - позывной. Отцовский позывной Ольгерд я знал давно, Вадим как-то упомянул его. Но своего он никогда не говорил, я только здесь услышал - Святополк. Мне понравилось.
Вадим вспомнил про меня, когда сидели за столом. Хотя, наверное, он и не забывал, просто думал, что со мной делать.
- Так на что ты просил благословения у отца Александра?
Все разом замолчали и уставились на меня с интересом, будто говорили: «Ну давай, не оплошай, сын Ольгерда».
- Я сказал, что хочу воевать со злом.
- А он что?
- Сказал «молись».
- И?
- И благословил. А потом заметил в моем взгляде воинственный пыл и мужественную решимость и сказал: «Взявший меч от меча погибнет».
- Ну правильно сказал. А ты, значит, решил истолковать это как дозволение геройски погибнуть в борьбе со злом?
- Если без этого никак, - заметил я скромно. - Но не раньше, чем совершу свой ратный подвиг.
За столом стоял откровенный хохот. Но, конечно, дружеский. Даже Леди Би - та самая, в джинсах и майке, - вытирала глаза, чтобы не размазалась от слез краска. Или что там у нее. Вадим долго сдерживался, все-таки командир, но в конце концов и у него губы запрыгали.
- Ну ты же сам говорил, - склонял я его к нужному решению, - православие - это наука побеждать, Церковь - воинский орден, а Бог - Господь воинств.
- Ну, не так буквально. Ладно, что с тобой поделаешь, - сдался он наконец. - Оставайся пока. Потом поглядим. Только матери позвонить все равно придется.
- Ур-ра-а! - завопил я и опрокинул стакан с чаем. Правда не свой, а соседский, парня, которого называли Богословом. Это почему-то вызвало у всех новый приступ радости.
- Нашла коса на камень!
- Федька, у тебя помощник появился!
- Или конкурент.
- Нет, ребята, два диверсанта на отряд - это уж слишком! Нам не выжить в таких условиях.
- А может, они будут друг друга гасить?
- Блаженны верующие и плачущие. - Богослов не остался в долгу, видимо, не зря так прозванный.
Я, конечно, не понимал, о чем они. Только потом узнал о легендарном свойстве Богослова «цеплять» окружающие предметы. Вокруг него все падало, разбивалось, рвалось, горело, стреляло без повода и так далее. В общем, спать с ним в одной палатке или просто рядом никто не решался - вдруг от ботинок наутро останутся одни подошвы?
К концу обеда пожаловали еще трое. Рюкзаки уже пришлось оставлять на улице, избушка едва вмещала пятнадцать человек, из которых половина была совсем не маленького размера. Когда все наконец устроились впритык друг к дружке, встал Серега и произнес:
- Господа, у нас пополнение. - Он показал на Леху. - Это Алексей. Мой хороший знакомый. Друг, можно сказать.
- Ну, если можно, так и скажи, - весело вставил один из последней троицы. У него была короткая борода и хорошо развитые мышцы шеи. Я подумал, что он профессиональный спортсмен. Вроде штангиста Правда, мне казалось, штангисты не обладают чувством юмора - это очень серьезные люди.
- Ладно, - согласился Серега. - По просьбам публики - мой друг Алексей, прошу любить и жаловать, я за него ручаюсь.
Кроме Лехи и меня, было еще пополнение. Парня звали Йован - настоящий живой серб из Косова, к нам приехал по обмену опытом - так сказал человек, который его представил. Сам он носил имя Ярослав, и позывной у него был соответствующий - Премудрый.
До вечера я перезнакомился со всеми. Это было важно. Уже на рассвете мы окажемся там, где стреляют без предупреждения и нападают со спины, убивают, не спрашивая имени. Я хотел знать, что за люди вокруг меня и что для них гибель моего отца Вадим рассказывал, отец спас тогда отряд, прикрывая собой их отход. Они попали в ловушку, и кто-то должен был это сделать, чтобы не погибли все. Я бы ни за что не признался, но мне ужасно хотелось, чтобы они оказались достойными жертвы отца. Они все были разные, потрясающие, каждый со своим загибом. Поручик-Фашист, например, оказался ходячей военной энциклопедией, о тактике и стратегии знал, кажется, все. А в мирной жизни учился в университете и продавал книжки с лотка У бородача-спортсмена позывной был Монах. Но несмотря на это он все время острословил и благосклонно взирал на Леди Би. Борода делала его старше, скорее всего, ему не перевалило еще за двадцать пять. Самый старый, тот, который с плешью, звался, конечно, Папаша. Он был фотохудожник и жить не мог без своей аппаратуры - привез с собой целых две камеры. Одну запасную, потому что в прошлый раз Богослов сварил суп из его «Рекама». У Леди Би на уме было, конечно, свое, женское. Она подсела ко мне, обняла за плечи и заглянула в глаза: «В классе по тебе, наверно, все девочки вздыхают?» Я сказал, что не только в классе, но и во всей округе - и каждая хочет завести от меня ребенка, чтоб женить на себе. Она юмор оценила, а заодно и глупость собственного вопроса Мы сразу подружились, Монах на меня не обиделся. Серега же был человек противоречий. К его нервным музыкальным рукам прилагалось совершенное отсутствие слуха и голоса. Когда он с чувством завернул «удалого Хас-Булата», его хором попросили не давить людям на психику. А к торчащим в стороны ушам и перебитому носу совсем не шли разговоры о политике, но после освистанного вокала Серега стал сурово-серьезным и завел речь об этом самом:
- Ходят слухи, в парламенте кое-кто готовит проект официального признания агрессии против России. Они собираются объявить наконец, что в стране идет война. Нашлись-таки честные люди.
- Если эти честные не попадут под разработку Службы лояльности, - с сомнением мол вил Премудрый, - их выставят шоуменами, вроде Барановского. Или пополнят ими пестрый список разнообразных «русских фашистов». В общем, замнут красиво, как они умеют.
- Не эти, так другие, - возразил Серега, красноречиво шевельнув ушами. - Лед-то тронулся. Церковь уже громко выступает против гетто «Единственного пути».
- Ну, до грамот патриарха Гермогена еще далеко, - тихо, себе в бороду, сказал Монах. - Не те условия.
Часов в семь вечера прибыл последний человек и снова всех расшевелил. Он оглядел с порога всю компанию, уронил сумку на пол и гаркнул: «Ну привет, паршивцы! Как вы тут без меня, совсем скисли?» И сразу выставил на стол две бутылки иностранного коньяка. После очередного радостного массового рукопожатия кто-то ехидно заметил:
- И когда ты, Варяжек, начнешь поддерживать отечественного производителя? Коньячок-то оккупантский.
- Отечественного производителя я поддерживаю кой-чем другим, - ответил Варяг, изобразив в руках невидимый автомат. - А коньячок оккупантский мы сейчас дегустируем и придем к выводу, что лучше родной медовухи все равно ничего нет. Опыт - сын ошибок трудных, как сказал классик.
Возражений это не вызвало.
Застолье пошло по новой- Когда всем налили в стаканы (мне решительно плеснули газировку), слово взял Вадим. Он сразу как-то посуровел, затвердел лицом, будто на плечи ему в эту минуту лег тяжелый груз ответственности.
- Я предлагаю вспомнить тех, кого нет с нами. - Одним махом он опрокинул стакан. Я понял, что это о моем отце и о других, которые не вернулись домой.
Леха, справа от меня, наклонился к Сереге: «А кого с нами нет?» Тот отмахнулся: «Потом узнаешь».
- Итак, господа, - продолжал Вадим, - отряд снова в сборе. Как ваш командир, прежде чем мы отправимся, я обязан спросить: все ли согласны действовать так, как мы действовали до сих пор?.. - Он обвел всех пытующим взглядом. - Может, у кого-то появились сомнения? Как и раньше, малодушием или предательством это сочтено не будет… - На лице Вадима, как мимолетная рябь на воде, мелькнуло еле уловимое выражение. Мне почудилось, он именно ждал чьих-нибудь сомнений. Точно ему стало бы от этого легче. Но никто не отозвался. - Ясно. По этой гробовой тишине я делаю вывод, что ничего не изменилось. Мы по-прежнему команда.
- Коммандос, я бы сказал, - вставил Монах.
Нет, мне не почудилось. Я вдруг подумал, что сомнения грызут его самого, и эта мысль тупо заныла где-то в груди. Ведь я полностью доверял Вадиму, и значит, его неуверенность - и моя тоже. А на войне с этим нельзя, сомневающихся она выбивает в первую очередь. И я решил забыть о мимолетной ряби.
- Теперь о деле. Выходим, как обычно, за час до рассвета. Кто не выспится, я не виноват. Колодец я проверил. Местному участковому намекнул, что ко мне приедут гости и с утра мы идем в поход на Валдай.
- В какую сторону двинем, командир?
- На месте разберемся.
- Может, сразу на базу? Проверить на всякий случай.
- Я же сказал, по обстановке. А проверить для начала надо ближайшую связную точку. Информацию получить совсем нелишне. Еще вопросы есть?
- Не-а, - ответил за всех Ярослав Премудрый. - Давайте наконец свободно вдохнем сладостный деревенский воздух и задумаемся о вечном, глядя в звездное небо.
- Небо еще синее, Ярик, - сказал Серега. - И что-то я не заметил сладости в здешнем воздухе, благоухающем навозом.
- Ну вот что ты ломаешь мне поэтический настрой, унылый прагматик? - вяло напустился на него Ярослав. Одной рукой он пытался вскрыть вакуумную упаковку колбасной нарезки, и у него это совсем не получалось. Вторая рука была искалечена - не хватало большого пальца. Но вовсе не это мешало ему добраться до колбасы. Он упрямо хотел заполучить ее одной левой.
- Отдай колбасу, ленивец, - покатывались со смеху оба Славы. Они были братья, старшего звали Вячеслав, младшего Владислав, но так как запомнить это из-за их похожести совершенно невозможно, им сочинили общий позывной Двоеслав.
Ярослав охотно сбагрил им упаковку, требующую столько усилий.
- Да, я ленив и не скрываю этого. Больше того, я чту свою лень как величайшую мою добродетель. Ибо если бы я не был ленив, я бы стал профессиональным военным, как того хотели мои почтенные матушка с батюшкой. Организовал бы военный переворот и сделался бы узурпатором. Только моей душе это было бы не на пользу, я думаю.
- Благословен Бог, создавший в помощники человеку его лень, - совершенно серьезно возгласил Богослов и уронил в полный стакан кусок сала.
Кто-то потянул меня за плечо.
- Не слушай их, - зашептал на ухо Фашист. - Они любят ваньку валять. А твой отец был что надо. Крепкий мужик. Если тебе что-то понадобится, обращайся ко мне. С оружием научу обращаться, ну и вообще, по теории. Хочешь, прямо сейчас пойдем, во дворе потренируемся.
- На чем?
- Пока на холодном, огнестрельное будет только завтра.
- Ну пошли.

1 Следующая страница


Меч Константина 2

Я прихватил со стола чей-то складной походный нож, который по всем стандартам не считается даже оружием, пробрался по ногам и рюкзакам к выходу. Фашист ждал меня за углом дома, там когда-то, наверное, были грядки, а сейчас сплошные неровные заросли. Увидев у меня в руке ножик, он фыркнул и тут же, как ошпаренный, отскочил в сторону. Над ухом у него просвистело и воткнулось в стену - клинок вошел в трухлявое дерево избушки почти на дюйм. Фашист очень внимательно посмотрел на нож, потом на меня. Как и Леди Би, он понимал юмор, поэтому не стал причитать на тему того, что я мог его убить.
- Да, вижу, с холодным оружием у тебя все в порядке, - сказал он сиплым голосом.
Мне понравилась его реакция. Я окончательно простил ему «шпендрика».
- Где научился?
- Мой отец был боевой офицер. А что ты хотел мне показать?
- Да так, пару приемчиков. Если ты безоружен, а на тебя нападает амбал с армейским ножом…
Он наклонился, закатал штанину на правой ноге и снял с укрепленного на голени ремня настоящее боевое оружие. Клинок сантиметров шестнадцать, широкий, рукоятка с гардой, кожаные ножны.
- Это «Клык», - с гордостью сказал Фашист. - Разрабатывался специально для диверсионных подразделений армейской разведки. Полгода его добывал.
- А теперь я его конфискую, - раздался сзади голос Вадима, и на нож легла растопыренная пятерня. - А ну-ка, марш в дом, молодняк.
- Но, командир… - обиженно запротестовал Фашист.
- Приказы не обсуждаются, а исполняются. Быстро, я сказал.
В доме Фашист продолжил умолять командира взглядом из-под лохм, свисающих на очки. Вадим бросил нож на свободный стул, оглядел всех и коротко велел:
- У кого что есть, все сюда.
После недолгого раздумья несколько человек неохотно поднялись и пошли отыскивать свои рюкзаки. На стул рядом с ножом Фашиста легли два автоматических пистолета с запасными обоймами, один крупнокалиберный револьвер, пистолет-пулемет со складным прикладом и глушителем, малогабаритный автомат иностранного производства. Вадим покачал головой:
- Как дети, ей-богу. - И посмотрел на меня. - А у тебя что? Выкладывай, не стесняйся.
Я выложил из сумки две оборонительные гранаты и диктофон. Вадим поднял брови.
- Где «эфки» добыл?
- У бомжа выменял. Ему на опохмел не хватало.
- Ясно. - Вадим взвесил на ладони одну гранату. - То ли рванет, то ли нет. Ну а диктофон-то зачем?
- Писать хронику войны, - ответил я.
- Угум. - Он задумался. - А зачем?
- Для потомков. Чтоб знали. Ты же сам историей занимаешься, должен понимать.
Кто-то в комнате весело хрюкнул. Кажется, Монах.
- Ах да, - сказал Вадим, - понимаю. Можешь забрать диктофон. А вам, братцы, - он повернулся ко всем остальным, - стыдно. Вам разве неизвестно, что хранение холодного и огнестрельного оружия - уголовно-наказуемое деяние? До шести лет лишения свободы. Вы чего добиваетесь? Чтобы я вам передачи носил и адвокатов нанимал? И кстати, тут в деревне новый участковый, местные говорят - шустрый парень. Вот бы он сейчас заявился и поглядел на ваш тренировочный рукопашный бой. - Фашист в углу на табурете совсем стушевался. - Короче, так. Все это - в рюкзак и в лопухи. Заберете, когда пойдем. Все ясно?
- Командир строг, но справедлив, - ответил за всех Серега, вытряхивая свой рюк зак, чтобы сложить туда оружие. - Отец родной.
- Разговорчики! - откликнулся Вадим, но уже заметно потеплев. - Между прочим, не мешало бы помыть посуду. Да и вообще, насвинячили тут…
Терпеть не могу мыть посуду. В меня никто пальцем не тыкал, назначая дежурным, но я все равно предпочел улизнуть во двор. В густо-синем небе на востоке уже вскочила первая, крупная звезда. Наверное, Венера. В воздухе и правда тихо, ненавязчиво пахло коровьим навозом. Издалека долетала песня под гармошку. Свадьба продолжалась, или просто кому-то было очень хорошо. Вот как мне. Но я петь не люблю. Когда мне хорошо, я нахожу что-нибудь красивое и любуюсь им. Небом, например, с первой звездой. Я сел на скамейку, залюбовался и не заметил, как на лавке появился еще кто-то. В сумерках он казался бледным и печальным. Хотя и при свете не был зажигающим бодрячком. Его звали Февраль. Со мной он еще не говорил и вообще как будто предпочитал молчать. А если что-то произносил, то выходило это будто бы случайно, мимоходом. После этого он опять возвращался в себя и оставался там до следующей случайности. Что он там, в себе, делал, мне было непонятно. Да еще шторкой невидимой от других отгораживался, всем видом сигналя, мол, не приставай, друг, от этого лучше не будет ни мне, ни тебе. А тут он вдруг сам шторку отодвинул. Чуть-чуть, правда, щелку открыл, но и это, наверное, было большой жертвой с его стороны.
- Жаль, что твой отец так: мало был с нами, - заговорил он. - Такие люди, как он, сейчас большая редкость. Сейчас таких почти не делают. Штучная работа. Закалка старой школы. Царской еще, каким-то чудом унаследованной.
- Это кровь, - послышалось со стороны. Снова Вадим, стоит на крыльце, сигарету в пальцах мнет - курить бросает.
Февраль молчал, ждал продолжения.
- В нашем роду до революции было много офицеров, - запинаясь, пробормотал я. Февраль кивнул, принял объяснение. Да и чего тут не принять. Только бы Вадим не начал дальше мысль развивать.
Он не начал. Февраль опять свою шторку задвинул, примолк, а я к Вадиму пошел. Отозвал его тихо в сторону, в кусты колючие возле забора.
- Не говори им.
- О чем? - Умеет он иногда притворяться стенкой непробиваемой.
- Сам знаешь о чем. О крови этой самой.
- Гм. Почему, собственно? - Он зажег сигарету, поглядел на огонек в темноте и выстрелил им в небо. - Мезальянс прабабки тебя смущает или, наоборот, гордыню смиряешь?
- Какая еще гордыня. Я не хочу, чтоб меня в отряде считали белоперчаточником.
- Кем-кем?
- Ну, этим, на коне и в белых перчатках, пыли на мундире боится. А я не боюсь. Я знаю, что такое война.
- Ну и что же она такое?
Терпеть не могу, когда меня маленьким считают и воспитывают на разные лады.
- Пот, кровь, грязь. Меня это не остановит.
- Напрасно думаешь, что твои предки не знали этого. Или не могли пожертвовать ради дела собственными удобствами. Разве отец никогда не говорил с тобой об этом?
- Нет, - нахмурился я. - Об этих предках мы никогда не говорили. Прабабка все за нас решила.
Помолчав, Вадим сказал:
- В любом случае не пристало будущему офицеру стесняться своего происхождения.
- Я не пойду в военное, - замотал я головой.
- Новость, - спокойно удивился Вадим. - А я-то думал…
- Я тоже думал. И надумал не идти. У меня другая дорога.
- И куда она ведет?
- На журналистский факультет.
- Куда?! - От изумления Вадим схватил меня за плечо.
- Воевать ведь можно не только оружием, Словом тоже. Враги им вовсю пользуются.
- Гм. Ну да. Оно конечно. Только под цензурой много не навоюешь.
- У нас же свобода слова!
- Ты уже не маленький, не будь таким наивным». Этой свободы у нас, да и везде - ровно настолько, насколько она политически и коммерчески выгодна владельцам газет, журналов и пароходов, читай - оккупационному Легиону. Свобода слова - такой же товар, как все остальное. Покупается и продается.
- Я не продаюсь, - возмущенно сказал я.
- Тогда как журналист на просторах «Единственного пути» ты будешь никому не нужен, - холодно заверил меня Вадим. - И, между прочим, иди-ка спать. Подниму рано - так что не ныть. Сам захотел этого.
Мне кажется, он переносил на меня свои неудовлетворенные отцовские чувства. У него самого были только две девчонки, маленькие еще. Он их любил, конечно, но какой же мужчина не мечтает о сыне? А то в доме одни женщины. С ними и с одной-то нелегко, а тут целых три. Вот и воспитывает меня как своего.
Хорошо помню, какими глазами, с каким лицом он смотрел на меня, когда я, глядя в упор, попросил его рассказать о гибели отца» Он думал, что я не знаю. Все вокруг были уверены, что отца убили уличные подонки. Про сто захотелось им немножко пострелять и пограбить прохожих. Я никому не верил. Отец воевал в Чечне, там его ни одна пуля-дура не брала. А тут какие-то местные ковбои в каком-то глухом закоулке. После похорон я нашел это место, долго ходил там, смотрел. Узкий переулок, полуснесенный старый дом, обшарпанные гаражи, толстые трубы вдоль дороги. Настоящие трущобы. Я не понимал, как отец попал сюда. За две недели до того он сказал, что уезжает на военные сборы. Допустить, что он обманул, я не мог. И все же… последнее наше прощание было не таким, как обычно. Крепче объятие, глубже взгляд…
Я бродил там слишком долго и сам не заметил, как переступил через невидимую линию. Почему и каким образом это произошло, я до сих пор не знаю. Наверное, эта война сама открывается тому, кто может увидеть ее и вместить в себя. Показывает свое настоящее лицо.
На земле, на каменном крошеве возле кирпичной развалины, бурели пятна крови. Рядом, в узком проходе между гаражами, в траве лежал покореженный ручной гранатомет. Еще не до конца понимая случившееся, я подумал, что не заметить его при осмотре места преступления - дело трудное. Но гильз под ногами теперь валялось столько, что никакой здравомыслящий опер не стал бы собирать их в качестве улик. Такое количество гильз оставляет только война,. И осколок крупного снаряда, и неразорвавшаяся граната, и оторванная взрывом человеческая рука. И полуснесенный дом, превратившийся в полуразбомбленный, выгоревший. И откуда-то еще доносятся автоматные очереди, хлопки разрывов. И сильный запах пепельной горечи, разогретого металла, черного дыма. Это длилось минут десять, потом меня вынесло обратно, из войны в мир. Точнее, иллюзию мира. Линия фронта отодвинулась. Но я узнал все, что хотел.
Под слоем мирной, или казавшейся мирной, жизни нарывом вспухала война Многие о ней как будто догадывались. Но немногие умели видеть, тем более верить в ее реальность. Был только один человек, который мог объяснить мне все. Когда я узнал, что он «в командировке», никаких сомнений не осталось. Они вместе ушли туда, только возвращались порознь. Вадим время от времени бывал у нас в доме, запирался с отцом в его кабинете, особенно часто в последние полгода. У них была какая-то тайна, это чувствовалось, Вадим работал в историческом журнале редактором. Отец познакомился с ним, когда печатал там свои статьи по военной истории и по нашей семейной, родовой. Но близко свело их что-то большее, чем история. Скорее настоящее, чем прошлое. А теперь это настоящее было передо мной в долгу за смерть Ольгерда.

Глава 2. Стальное солнце

Ну еще чуть-чуть, еще пять минут…
- Я же сказал - не ныть.
Я вскочил, испуганно озираясь. Показалось, что я проспал и меня оставили в доме одного, а голос Вадима доносится сквозь сон затихающим эхом. Но в избе было полно народу. Спросонья даже почудилось, что людей как-то слишком много, все друг на друга наталкиваются, тянут из-под соседа носки или башмаки, нервно разыскивают свою поклажу. Через десять секунд и я делал то же самое. Натягивал армейские ботинки, лихорадочно проверял рюкзак, запихивал на дно консервы и бутылки с водой. Запас еды брали на два дня, и за меня тащить мою долю никто не собирался.
В темноте все высыпали во двор, стараясь не грохать. Соседи тут, наверное, чуткие люди. О самом переходе у меня были очень смутные представления, а у Лехи так и вообще не имелось никаких. Когда все сгрудились возле старого, запущенного и заросшего колодца в углу забора, он придушенно спросил у Сереги: «Это что, подземный бункер? Там оружие?» Понятно, нервничал парень, переживал. И было от чего. Со стороны отряд выглядел как банда террористов-диверсантов. А если не со стороны - то как нелегальная военизированная организация. Сколькими годами это карается по уголовному кодексу, я не знаю, не интересовался. Леха, может быть, знал. Перед тем как ехать сюда, наверное, изучил статьи и сроки. Но ведь все-таки приехал.
У колодца не было ворота, с него просто скинули деревянную крышку и полезли вниз по одному. Провожал нас своей музыкой одурелый сверчок, наяривал чуть ли не «Прощание славянки». Когда дошла очередь до меня, я нащупал ногой ступеньки в стенке колодца - вбитые металлические скобы. Глубина колодца была метров пять. На дне в тонком слое воды четко, как в зеркале, отражались звезды на темно-синей скатерти неба. За мной спускался Фашист с горящим фонарем на поясе, а впереди - Паша, человек-шкаф, которого я видел на станции. Ступеньки под его тяжестью скрипуче ныли. При особенно громком их протесте Паша замирал, пытаясь делать вид, что он пушинка. Через пару секунд отмирал и шел дальше. Сверху мне на голову сыпалась труха. Вони в колодце не чувствовалось. Здесь как будто и воздуха не было, а дышали мы пустым пространством. Не знаю, как это объяснить. Просто ощущение. При этом в лицо мне дул сквозняк.
В какой-то момент я понял, что звезды внизу - вовсе не отражения, а глубина колодца раза в два больше, чем казалось сверху. Метров десять. Где-то в середине его я почувствовал, что идти стало тяжелее. Что иду я как-то не правильно. В голове начало звенеть. Мне казалось, я ползу кверху ногами и рюкзак сваливается мне на затылок. Спускаться в таком положении было не слишком удобно.
- Переворачивайся, чего ждешь, - пропыхтел сверху Фашист, сам быстро крутанулся, как муха на стене, и оказался внизу - когда я повторил его маневр. - Гляди-ка, на месте старина Ян, провожает нас. - Он направил фонарь на противоположную стенку и высветил нарисованную то ли мелом, то ли распылителем лысую голову с двумя лицами в профиль. Одно лицо смотрело вверх колодца, другое - вниз.
- Куда он денется, сердешный, - прогудел сверху Паша.
А Фашист внезапно перешел на латынь и возгласил:
- Morituri te salutant, Yanuaris!
Короткое эхо гулко метнулось в оба конца колодца.
- Чего? - повернулся я к нему.
- Идущие на смерть приветствуют тебя, Янус, - перевел Матвей. - Ты думаешь, это колодец? Нет, это портал двуликого Януса. Двигай лапами, - подтолкнул он меня. - Потом объясню.
Сверху теперь был Паша, и мы уже не спускались, а поднимались к антиподным звездам. Теперь и я замирал вместе с ним при каждом громком нытье ступенек под его ногами. Пред ставить, что было бы, упади он, - больно и трудно» Фашист почти подпирал меня головой - торопился вылезти из этой деревянной аэродинамической трубы, насквозь продуваемой ветром. Наконец мы вынырнули с обратного края колодца-портала и расселись вокруг, поджидая остальных. Одурелый сверчок все строчил из своего пулемета, поливая невидимым огнем невидимого врага Последними вылезли, почти одновременно, оба Славы - они были худые и могли вдвоем спрятаться за одним деревом.
Темнота понемногу разбавлялась, приближалось утро. Избушка в темно-сером свете выглядела еще больше покосившейся, крыша как будто съехала набок, на манер кепки. Крыльцо под ногами скрипело и шаталось, того и гляди рассыплется. В доме Паша одной рукой отодвинул старый диван, подцепил крышку подпола. Серега и Фашист спустились, стали передавать наверх тюки. Часть из них лязгала металлом, другая, поменьше, тряпично молчала или глухо гукала. В лязгающих было оружие и патроны, в остальных - амуниция, спутниковые телефоны. Все это быстро разобрали, переоделись в камуфляж, у каждого помеченный особой меткой. Это был почти настоящий армейский склад. Мне, Лехе и Йовану как новобранцам досталось из запасов. Длинные штанины я заправил в ботинки, а рукава пришлось подворачивать. Затем мне вручили укороченный автомат Калашникова и два магазина к нему. Свои две «эфки» я забрал из Серегиного рюкзака и подвесил к поясу. Магазины сунул в карманы разгрузочного жилета. Свернутый спальный мешок навьючил поверх рюкзака. Вадим критически оглядел меня с видом «а поворотись-ка, сынку».
- Сойдет. Только поперед батьки никуда не лезь, понял? Я тебя должен вернуть домой живым и непродырявленным.
Спасибо, что не сказал «вернуть мамке».
- Добро пожаловать на «горячую» войну, - улыбчиво сказал Фашист, прилаживая к бедру свой «Клык».
Уходили мы от дома цепочкой с интервалом в пару метров - огородами к лесу. Деревня стояла молчаливая, петухи не орали, и коровы не мумукали. Может быть, их всех съели, а может, местные выменяли на оружие и партизанили втихаря. Здесь все было то же самое - и одновременно совсем другое. Война тут шла в открытую, а не пряталась под пеленой фальшивого мира, как на том конце колодца На окраине в кустах нам попался ржавый пулемет «максим». Увели его, видимо, из музея.
Война землю не красит. Разоренной была земля - с первого взгляда видно. Провода на столбах порваны, висят закорючками или срезаны подчистую. Сами столбы через один лежат вповалку. Дома - запаршивевшие, опустившиеся, будто в землю вжались от страха и безнадеги. На огородах, обнесенных арматурой и чуть ли не колючей проволокой, одна крапива и лебеда Возле самого леса мы наткнулись на подорванный миной казенный «газик». От машины остался догнивающий скелет, даже без дверок - все, что можно снять и приспособить, давно снято и приспособлено.
Здешние места командир и остальные знали наизусть. Это для отца тот рейд был первым и последним, а они ходили здесь много раз. Могли брать направление с закрытыми глазами. Кто-то тихо переговаривался. Монах сзади негромко напевал. Вооружение у него было особое, просто уникальное. Кроме автомата с подствольным гранатометом и боекомплекта в разгрузнике он нес за спиной тяжелый меч в ножнах. Настоящий боевой, с широченным клинком, длинный, полуторный. Я подумал, что при виде нашего Монаха с мечом в одной руке и гранатометом в другой враги должны будут впадать в столбняк и трусливо расползаться в стороны. Это называется психологическая атака.
Я догнал Фашиста и дернул его за ремень ручного пулемета.
- Ну? - сказал ему, когда он обернулся.
- Баранки гну, - тут же отозвался Матвей, будто пароль назвал.
- Ты обещал рассказать про портал.
- Ага. - Фашист на несколько секунд задумался. - Ну, кто такой Янус, в школе небось проходили?
- Римский языческий бог… не помню чего… Времени, кажется.
- Ну, примерно. Янус - владыка всех начал. В Древнем Риме была традиция: когда начиналась война, воины, отправлявшиеся сражаться, проходили под арками храма Януса, перед его ликами.
- А зачем нам проходить перед ликами языческого бога? - насупился я.
- Февраль намалевал, у него и спрашивай зачем, - открестился Фашист. - Но это только присказка, сказка будет впереди. Суть в том, что у Януса, как ты понимаешь, две физиономии. Одной он смотрит в прошлое, другой - в будущее.
- А сейчас мы в будущем или прошлом? - спросил я, уже начиная догадываться.
- В прошлом. Но не во времени. Это изначальный, исконный облик войны. Такой она была с древности. «Смешались в кучу кони, люди, и залпы тысячи орудий…», ну, в общем, помнишь, проходили в школе. А современная ее физиономия - там, откуда мы пришли. Там она совсем не похожа на кровавый бой с разрубленными черепами и кишками, намотанными на гусеницы танков. Она тихая, незаметная, как вирус в организме Это понятно, да?
- Странная война, - кивнул я, жадно внимая. Фашист снял очки, стянул с головы «афганскую» панамку и обтер ею лицо.
- Духотища, однако, гроза, что ли, будет?.. Странная, да Это война нового типа. На ней вроде бы и не стреляют, и города не бомбят, а люди все равно мрут, как мухи, население быстро сокращается, земля пустеет, страна разваливается, бандитов-мародеров развелось - как червей в могиле. Русские с такой войной еще не сталкивались, поэтому мы с самого начала оказались в проигрышном положении. До сих пор ее не всякий может распознать.
- А здесь? - спросил я. - Здесь по-другому?
- Да нет, то же самое. Короче, сам увидишь… Так что старина Янус вообще-то тут ни при чем, - заключил Матвей. - Это две личины одной и той же войны. В каком-то смысле на этой стороне проще - ты видишь врага в лицо, в тебя стреляют, ты стреляешь. А в другом смысле сложнее. Потому что здесь ты должен быть готов убивать и умирать. Ты готов?
Я сжал ствол автомата, растерявшись на миг от прямоты вопроса, и пробормотал:
- Не знаю.
Это вчера, там, все было легко, почти невесомо - и ратный подвиг, и геройская смерть, но сегодня, здесь хотелось быть честным с самим собой. Пусть и ценой презрения к себе за малодушие.
Часа через полтора ходьбы по лесу, не встретив врагов, мы устроили привал с завтраком на просеке под высоковольтной линией. Папаша сразу принялся сочинять на ходу какую-то байку, он по этому делу был специалист, Февраль сел в сторонке на кочку разбираться со своей богатой внутренней жизнью. Паша по прозвищу Малыш или Маленький выдрал с корнем молодую осинку и руками поломал на дрова для костра. А Малышом он стал после того, как кто-то в самом начале, при знакомстве, выразил восхищение его размерами. Паша застенчиво улыбнулся и сказал: «Вы дядьев моих не видели. Я-то что, я маленький». Ломать вручную дрова было его любимым развлечением.
Леха выглядел обалдевшим. Наверное, ему казалась странной мысль, что в полусотне километров от Москвы по лесу безнаказанно гуляет вооруженная до зубов команда Он все время удивленно разглядывал свой автомат, снимал и ставил обратно магазин. Будто хотел уверить себя, что ствол игрушечный, а патроны картонные. Нет, решил я, глядя на него, не изучал он уголовный кодекс Он даже отдаленно не представлял себе, во что влезает.
И еще он постоянно таращился на Леди Би, Посмотреть тут, конечно, было на что. Жесткий женский стиль «милитаризм. Конский хвост из-под кепки, узкие военные ботинки с высокой шнуровкой, облегающий камуфляж. Она казалась гордой и неприступной. Даже Монах, отвесив ей один-единственный комплимент с утра» предпочел умолкнуть и не приближаться. Что до меня, то я мучился сомнениями - кого-то она мне напоминала. А Леха вдруг осмелел, подошел к ней и громко спросил, почему ее зовут Леди Би. Она в ответ медленно оглядела его с ног до головы, пришла к какому-то выводу и усмехнулась:
- Вообще-то я Василиса.
Леха очень удивился этому, у него пошла странная, нестандартная реакция. Он отодвинулся на два шага, замотал головой и категорически заявил:
- Вы не Василиса. Вы Дженифер. Или Кейт. - Подумав, довесил: - А может, вы Лора Крафт? - И это явно было уже лишнее.
Половина отряда ударилась в дружный хохот. Руслан, долговязый горец, подошел к Лехе и спросил с кавказской прямолинейностью, возмущенно взмахивая руками:
- Зачем человека обижаешь?!
Во мне тоже поднялась досада, потому что Леха попал в точку. Леди Би своей стильной внешностью и экипировкой совершенно отчетливо напоминала, конечно же, Лору Крафт. Это было так неуместно, что мне даже обидно сделалось.
Тут поднялся Монах, и сразу стало понятно, что он этого так не оставит.
- Хоть и есть в этом доля правды, пардон, Леди, - расплывчато начал он и посмотрел на Василису, - но если сейчас не последует извинении, ты будешь иметь дело со мной. - Монах встал напротив Лехи и скрестил руки на груди.
- На дуэль вызовете? - спросил Леха и на всякий случай оглянулся в поисках поддержки.
- Нет, - встрял Богослов, - он просто соберет горящие угли на твою голову. - Хохот местами уже перешел в стон. - Ты будешь долго мучиться угрызениями совести, - объяснил Богослов.
- Ну так как? - спросил Монах.
- Оставь его, - раздался голос Леди Би. Она продолжала усмехаться. - И прекратите ржать, как лошади. Если мне понадобятся извинения, я сама их спрошу.
Леха и Василиса остались вдвоем стоять друг против друга. И, наверное, не мне одному подумалось, что сейчас Лехе каким-нибудь образом не поздоровится. У Леди Би внезапно остановился взгляд, она что-то напряженно высматривала за спиной Лехи. Но там был только лес. И вдруг.
- Ложись!!
Василиса сделал вид, что падает плашмя на траву. Воздух прошила автоматная строчка, Леха добросовестно и испуганно повторил Василисин маневр, впечатался в землю, откатился в сторону, перевернулся. И увидел весело гогочущие физиономии вокруг. Богослов изумленно переводил взгляд с дымящегося ствола своего автомата на переполошенный выстрелами лес С ветки дерева медленно, как в кино, падала убитая ворона. Василиса, улыбаясь, подала Лехе руку:
- Отличная реакция. Хорошо ныряешь.
Леха руку брать не стал, поднялся и мрачный сел возле костра. Фашист принес за хвост мертвую ворону.
- Глядите-ка, Богослов ворону подстрелил. Вот так номер.
- Да-а… Послал вороне как-то Бог… - убито продекламировал Богослов.
- Русские - очень веселый народ, - в результате всего этого пришел к выводу серб Йован, прозванный, конечно, Иваном. По-русски он говорил хорошо, но чересчур правильно. Как и Февраль, он предпочитал отмалчиваться, только внимательно на все поглядывал. Впитывал в себя русский дух, сказал Ярослав.
Лехе вручили кружку с чаем и хлопнули по плечу.
- Не кисни, - подбодрил его Премудрый. - Жизнь у нас суровая. Романтиков ссылаем в курьеры.
- Ты не романтик? - с тревогой спросил Паша.
- Что вы, я циник, - цинично заявил Леха. - Я бы даже сказал - киник.
Монах задумчиво поглядел на него и изложил свое мнение:
- Мм, сомневаюсь… Как ты все же низко себя ценишь. - Он покачал головой и опять на секунду задумался. - Нет, все-таки ты романтик. Ну ничего, трезвая самооценка - дело наживное, мы тебе это дело быстро поправим.
Так Леха среди общего, опять же, хохота получил позывной Романтик.
Через час мы вышли к автодороге. Машины проезжали редко, но Святополк приказал из леса все равно не высовываться. Около километра мы топали вдоль трассы, когда впереди на обочине заметили джип. Возле него стояли два человека в гражданской одежде. Один из них открыл багажное отделение, и оттуда вывалился третий, то ли труп, то ли связанный. Святополк поднял руку, предупреждая, и знаком позвал к себе Серегу. Вдвоем они вышли на открытое пространство, остальным было велено себя не обнаруживать. Связанного уже столкнули в кювет, и один из чужаков продолжал пинать его, откатывая к лесу» Второй остался у джипа.
Ближе чем на тридцать метров они наших не подпустили. Тот, что стоял у джипа, выхватил с сиденья автомат, у другого был только пистолет. Пальба началась моментально, без слов. Святополк и Серега залегли в траве, открыли ответный огонь. Автоматчика убило сразу, он успел только пару коротких очередей выпустить. Второй тоже упал, но живой, прятался за связанным, который лежал мешком и даже не дергался. Наверное, тот гад пленника сразу пристрелил. Затем на сцене появился еще один. Он вылез из джипа с другой стороны и под прикрытием повел бешеную, беспорядочную стрельбу. Пули долетали до леса, срывали листья с деревьев. Я прижимался к стволу сосны и совсем не был уверен, что какая-нибудь часть меня не торчит сбоку. Листья сыпались мне на голову, в ушах стоял свист пролетающих мимо пуль. Было страшно. По-настоящему. Не из-за того, что я мог умереть. Просто дико было представить, как маленький кусочек стали влетает в твое тело, и уже не ты, а он - хозяин твоей жизни.
Но тут не выдержало сердце Монаха. Он зарядил подствольник и стал выцеливать из-за дерева джип. Но может быть, у того типа кончились патроны, а может, у него просто такая же бешеная, как стрельба, интуиция - он внезапно прекратил огонь, прыгнул в машину и дал деру. Последний оставшийся из троицы, видя такой оборот, заорал ему вслед, поднялся над своим укрытием и тут же свалился мертвый, с пулей в груди. А машину Монах так и не; прижарил. Плюнул только: «Шантрапа».
- Что это было? - с круглыми глазами спросил Леха у Сереги.
- Мародеры, надо думать, - пожал тот плечами. - Падальщики.
- А… милиция? - совсем растерялся Леха.
- А милиция здесь - мы, - отрубил Серега. - Никакой другой.
Романтик поугрюмел и поплелся в хвосте отряда, сосредоточенно пытаясь найти рациональное объяснение «бандитской» разборке. На лице у него было написано именно это. Но растолковывать ему явно никто ничего не собирался. Наверное, это что-то вроде неписаного правила для новобранцев: парень должен сам разобраться в ситуации, понять происходящее и сделать свой выбор. И если эта война для него чужая, то, скорее всего, он ее не увидит. Она будет мельтешить у него перед глазами бандитским беспределом, насилием, одной большой бессмысленной разборкой неизвестно с кем. Тогда пути отряда и его разойдутся.
Мне-то не нужно было ничего объяснять. Я хорошо знал, с кем собираюсь воевать.
С Лорой Крафт и с пришельцами.
Я потихоньку пробрался вперед и пристроился сбоку от Святополка. Куда мы идем, мне было все равно. Оккупантов можно найти везде, за пятнадцать лет нашествия они расплодились. Их так много - как крыс или тараканов, - что кажется, будто бороться с ними бессмысленно и безнадежно. Но ведь это не так. Вчера я спросил Горца-Руслана, что для него эта война.
Он живет в Москве, переехал из Владикавказа несколько лет назад. Работает фельдшером, собирается жениться. Познакомься я с ним не здесь и в других условиях, принял бы за типичного мирного, живущего с завязанными глазами. Диктофон записал его ответ: «Ты Уэллса «Войну миров» читал? Читал, да? Там такие трехногие марсианские тарелки город жгут. Кто там внутри, сначала не видно. А вокруг все горит, и думаешь, что в этих тарелках - такое безглазое, с щупальцами, полипы какие-то. Вот что для меня эта война Сказать: не люблю марсиан - мало. Понимаешь, да? Они навязывают мне свое чужое, свое склизкое. Человек человеку волк - это все, что они мне могут дать, а мне это надо? Я должен терпеть это, как баран? Нет, я лучше возьму грабли и пойду их вычесывать, если по-хорошему уйти не хотят». Если все возьмут грабли - что останется от пришельцев?
От отца я часто слышал это слово - «пришельцы». Произносил он его с особенной, какой-то мятежной тоской. В голосе его не было ненависти -- была почему-то вина, как будто своей тоской он извинялся перед кем-то и за что-то. Может быть, это и вправду - кровь, как говорит Вадим. Тогда я должен чувствовать то же самое.
А я не чувствовал - я знал. Время смутных ощущений чего-то неправильного, подозрений в обмане прошло, теперь другое время - действий.
- Что нос повесил? - спросил Святополк. - Страшно?

Предыдущая страница 2 Следующая страница


3 Наталья Иртенина

Я кивнул, потом замотал головой.
- Не-ет.
- Врешь, первое слово дороже второго. Правильно, бояться нужно. Не будешь бояться - ты уже не человек, а бревно, которому все равно. Не нужно трусить. Чувствуешь разницу?
Я опять кивнул. Мы выбрались на лесную тропинку и пошли по ней.
- Кто такие киники? - задал я вопрос Не нравилось мне это слово.
- В Древней Греции была такая организация. Поскольку сект, тем более тоталитарных, тогда еще не придумали, то называлось это философской школой. Если по сути, не вдаваясь в детали, то в общем это те, кто говорит, что хочет научить тебя свободе, и начинает выкручивать тебе руки и промывать мозги.
- Пришельцы делают то же самое, обманывают, - подумав, сказал я.
Сами себя они называли Легионом «Единственного пути», а для нас были просто оккупантами, бусурманским диверсионным корпусом. Философия у пришельцев куцая: мир должен идти по единственному правильному пути, который проложен западными первопроходцами, изобретателями гильотины, а кто будет упорствовать на своем неправильном, тех они силой с него сведут. Но Россия не поместилась бы на их жалком единственном пути - она слишком велика. Поэтому ее без всякой жалости убивали.
- Точно, - ответил командир. - Этой секте «Единственного пути» повезло чуть больше, чем остальным. Им дали чуть больше воли, чтобы они могли поиграть во власть и в передел мира.
- Кто дал?
- Над всякой сектой есть свой коммерческий и генеральный директор. Ищи, кому выгодно.
- Бесам это выгодно, - пробормотал я.
- Ты сказал, - согласился командир. - А теперь, будь добр, вернись на свое место.
Мое место при передвижении отряда было определено почти в самом конце. Я вернулся и стал слушать, как Леха пытается вытянуть информацию из Монаха.
- Пейнтбол? - переспросил Монах, изумившись. - Резиновые пульки? Нет, я ж говорил, что ты романтик, со смешными представлениями о реальности. Кто ж на войну ходит с резиновыми патронами? Это ты что-то перепутал, парень. В пейнтбол играть тебе в другую сторону.
- Откуда же оружие?
- Откуда, говоришь, арсенал? Ну ты и вопросы задаешь. Откуда на войне железяки! Кто ж тебе на это ответит. Откуда в доме тараканы, а в амбаре мыши? Самозародились, елки-палки.
- А почему вас Монахом зовут?
На это Лехе ответил не Монах, а Ярослав Премудрый. Он обернулся, изнемогая под тяжестью амуниции и оружия, простонал:
- Так он же вериги на себе таскает. Вон, меч свой стопудовый. И на кой тебе эта гиря лишняя, Монашек? КПД ж у нее стремится к нулю.
- Иди, иди, Премудрый ленивец. Не оборачивайся. А то грохнешься, лишняя работа - подниматься, кости собирать.
- И то верно, - опомнился Ярослав.
- А КПД у моего меча больше, чем у вас всех, вместе взятых, - пробурчал Монах себе под нос.
Тропинка стала расширяться, наверху между деревьями появился просвет. Далеко впереди тихо шумела магистраль, а может, город. Гроза проползла где-то в стороне. Я первый раз посмотрел на здешнее небо. Утренняя бледность давно сошла с него, оно сияло на солнце в полный цвет. Этот цвет показался мне странным. Если не глядеть прямо в небо, то ничего бы и не было заметно. Но однажды увидев это, уже не забудешь, не вытолкнешь из себя небосвод пыльного цвета с яркой салатной прозеленью.
Я шел с задранной кверху головой и думал о том, что такое эта другая сторона войны, на которую мы попали через пуповину колодца. Внешне она почти ничем не отличалась от нашей реальности. Биология с географией здесь те же самые. Те же деревни и города стоят на том же месте и называются так же. Те же люди. Только проблемы у них на первом плане немного другие. А может, те же самые, только острее, больнее, обнаженнее. Война - в своем древнем облике - все обнажает. Это я знаю. Не по себе, конечно, но в моей семье война - родовое предание. Мои предки участвовали в слишком большом числе военных походов, чтобы во мне не отложилось знание о Войне. Еще война искажает. Многое неуловимо меняется, настолько неуловимо, что, не приглядываясь, не заметишь разницы. Как с небом. И с солнцем хлестко-стального цвета Под таким небом и солнцем и все остальное теряло обычные оттенки, утрачивало реальность. Казалось навязчивой фальшью. На зелень леса накладывались бледно-лиловые тона И это тоже отмечалось сознанием с большой задержкой, уже после главного - того, что над головой, в вышине, будто в его новом свете. Стволы сосен и елей по цвету приближались к электрическим. Березовые - желтели старым пергаментом. Цветы в траве казались пластмассовыми, выгоревшими от старости. Я тронул за руку Ярослава Премудрого.
- Почему оно все такое? - И показал глазами.
Он ответил сразу, моментально поняв и ни секунды не размышляя:
- От горя. Оно поседело от горя.
Больше я не спрашивал. И в поседевший от горя мир не всматривался. Может быть, ему это неприятно. Может быть, ему самому неловко от своей безобразности. Может быть, ему стыдно за то, с какими еще безобразиями мы в нем столкнемся…
И тут мы попали в засаду. Палить начали сразу с двух сторон. Я и понять ничего не успел, меня толкнули в кусты, и уже там я приходил в себя, выставив вперед автомат. Проку от него сейчас не было - куда стрелять, если никого не видно? Даже свои куда-то подевались, рассредоточились. Но одного атакующего я все-таки увидел. Он сидел на дереве в нескольких метрах от меня - маленький, просто доходяга какой-то, в черной трикотажной маске на голове. И этот заморыш преспокойно выцеливал кого-то из пневматического пистолета. Я выстрелил в него. Зажмурился, правда, сначала, плохо соображая, что делаю, все равно тут не промахнешься. Открыл глаза, когда он уже свалился с дерева Ошалев, я не сразу заметил, что с других деревьев, дальше от меня, тоже сыпятся, как горох, налетчики. Наши уже разобрались, что к чему. Но все-таки странно, что чужаки так легко давали себя убивать. Очень глупая засада получилась - у нас было больше свободы маневра.
Стрельба прекратилась резко, как будто меня по ушам ударили и оглушили. Я на всякий случай еще немного посидел в кустах, пока меня оттуда не вынули. Сначала я услышал голос командира, ему кто-то отвечал: «Где-то здесь, в заросли улетел, я его туда отправил от греха». Потом кусты раздвинулись, и на меня глянула озабоченная физиономия Ярослава.
- Живой?
Я закивал и засопел.
- Я… у… и…
- Ну, ну, - Ярослав вытащил меня и начал отряхивать, - ничего, живой, и слава Богу.
Подошел Святополк. Остальные разбрелись по лесу, налетчиков гоняли, что ли? Только тихо было, никто не стрелял.
- Я… у… - опять начал я, и опять не получилось.
- Может, дать ему хлебнуть глоток? - предложил Ярослав и похлопал по карману на штанине, где лежала фляжка с чем-то вроде вчерашнего коньяка.
Святополк взял меня за плечи и несколько раз тряханул.
- Что - ты?
- Я… убил, - наконец выговорил я и махнул рукой туда, где лежал под деревом мой снятый. Кажется, меня колотило. Убивать страшно. Я и представить раньше не мог, до какой степени это жутко. Наверное, хуже, чем самому умирать. Внутри меня образовалась холодная пустота, а в пустоте поселилось отчаяние. Ярослав сходил, проверил.
- Точно, убил, - крикнул он, и вдруг раздался его изумленный свист. - Ничего себе! Командир, можно тебя?
Святополк отдал меня на поруки подошедшему Папаше и ломанулся через кусты. А у Папаши лицо тоже было… не на месте. Глаза съезжали на сторону, и руки дрожали, когда он свою фляжку доставал.
- Что там, Михалыч? - изнывал я, теряясь в собственных безнадежных ощущениях.
- Да ерунда какая-то, - пробормотал Папаша и сделал затяжной глоток, - Ерунда, не бывает такого…
Я рванулся, он не успел меня остановить. Продрался сквозь кусты и встал как вкопанный. Святополк и Ярослав посмотрели на меня мрачно.
Под деревом лежал мальчишка, младше меня, лет тринадцати, наверное. В широких штанах и черной ветровке до колен. Маску с него сняли, глаза смотрели в небо.
Стали подходить другие. Столпились вокруг командира, молчали, кто-то в затылке тер.
- Что? - жестко спросил Святополк.
- Все мертвые, - виновато ответили ему. - Лети. Подростки. Маски зачем-то напялили.
- Снайперы, так вашу, - выругался командир. - Сколько?
- Одиннадцать, двое удрали.
- У меня живой, паршивец, - крикнул от тропинки Паша Маленький, и все повернулись туда.
Святополк наклонился к мертвому мальчишке, закрыть глаза. Вдруг позвал:
- Руслан, посмотри.
Горец сел на корточки возле тела.
- Зрачки расширены. - Он закатал мальчишке рукава. - Не кололся. А какой дурью он накачался, я тебе не скажу, командир, не знаю.
- Да они все обкуренные были, - разозлился Варяг. - Лупили как на сафари, и все мимо.
- Значит, так, - сказал Святополк. - Рыть могилу. Общую. Если есть какие документы… хотя какие там документы… в общем, понятно. - Он махнул рукой.
Трое достали шанцевый инструмент и стали копать.
А Паша на тропинке осматривал свой живой трофей. Этот казался постарше моего, но все равно малявка. Одет в серое хаки, маска рядом валяется. Он был без сознания.
- С дерева падал - прибило, - объяснил Паша. - А так целый, ни царапинки. Это его. - На землю лег крупнокалиберный револьвер.
Мальчишка внезапно открыл глаза и внимательно оглядел незнакомых людей вокруг.
Обстановка ему явно не понравилась, и он дернулся, пытаясь удрать.
- Спокойно, малец. - Паша крепко держал его.
- Вы кто? Будете меня убивать? - быстро спросил мальчишка, озираясь. Судя по скорости реакции, мозги ему не отбило.
- Мы тебя сначала допросим, - сурово пообещал Святополк, - за какими надобностями вы тут отряд летучих обезьян изображали. А там посмотрим, что с тобой делать.
Мальчишка зло зыркнул на него, потом на меня. Кажется, я этому вольному стрелку не приглянулся больше всех, Я и сам себе в тот момент не слишком нравился. Святополк кивнул Паше: «Покажи ему».
К еще не готовой могиле между деревьями сносили тела и складывали бок о бок. Сразу столько мертвых я еще никогда не видел. Все молчали, только лопаты громко грызли сухую землю, рвали корни. Богослов, размахивая своим шанцевым инструментом, чуть не снес полчерепа одному из двух Слав, и его отстранили от дела.
Мальчишка смотрел на убитых с непонятным выражением. Кривил губы и то ли ругался про себя, то ли скулил, тоже про себя. Паша кандальным обхватом держал его за руку. Я стал заполнять пустоту внутри меня единственным, что могло помочь, молитвой, за себя и за этих дураков. Когда их опускали в яму и клали в ряд, Монах вынул меч из ножен, воткнул клинок глубоко в землю рядом с могилой. Получился крест. В центре гарды была вычеканена икона Спаса. Потом уже из толстых веток соорудили деревянный крест и поставили на холмике. Все чувствовали себя виноватыми в дурацкой смерти этих малолеток. Всем, наверное, хотелось, чтобы ничего этого не было. Но оно было.
Недалеко от тропинки нашлось открытое место, заросшее прутиками малины. Там решили передохнуть, развели маленький огонек. Командир, как и обещал, устроил пленнику допрос. Назвался тот Киром, вел себя нахально и вызывающе. Так и подмывало стукнуть его в лоб. Паша наконец снял с него свою лапищу, взамен Святополк беспощадным голосом велел Монаху и Богослову:
- Возьмите его на прицел, если дернется, разрешаю стрелять.
Монах угрюмо ухмыльнулся, а Богослов скорчил страшную рожу, которой, по его мнению, детей пугают.
- Сколько тебе лет? - спросил командир.
- Четырнадцать, - прохрипел мальчишка.
- Значит, подсуден. Людей убивал?
- Убивал, - прозвучало гордо и хвастливо. - И еще буду, когда от вас сбегу. Наберу новую кодлу и пойду убивать.
- А зачем тебе это? - Святополк немного опешил от такой одержимости.
- Нравится. Убивать круто. И без наркоты, как эти придурки. Им только барахло и бабки нужны были…
- А тебе нет?
- Мне - да. Только я еще просто убивать люблю.
- А ведь он трус, Вадим, - сказала Леди Би. - Маленький паршивый трус.
- Я? - Мальчишка задохнулся от удивления, даже рот открыл.
- Ты, ты. Ты просто людей боишься. И чтоб они тебя не обидели, убиваешь.
Пленник смотрел на Леди Би, она смотрела на него. Глаза в глаза. Святополк следил с грустным интересом. Паша вздыхал в сторонке. «Нельзя его отпускать, - бормотал Михалыч, вычищая ложкой банку консервированной рыбы - едой успокаивал нервы. - И с собой таскать нельзя». Варяг с равнодушным видом строгал палку, происходящее его не занимало.
Василиса переглядела малолетку. Он отвел глаза и буркнул:
- Пусть она не смотрит на меня. Я не трус Просто мне нет никакого дела до людей. Они только мешают.
- Ну вот что, - вздохнул напоследок Паша и поднялся - здоровый медведь устрашительного вида, если не знать, что на самом деле он добрый и застенчивый. - Теперь я тебе немножко помешаю. Разреши, командир, - попросил он.
Святополк разрешил, и Паша взял мальчишку за шиворот, поволок вглубь леса. Пленник брыкался, вертелся, но освободиться из медвежьей хватки Паши Маленького вряд ли было возможно. Через минуту их уже след простыл, и все принялись гадать, что взбрело в голову Малышу. Я хотел пробраться незаметно за ними, но меня поймали за ногу и вернули на место.
- Не суетись, любопытная Варвара, - покачал головой Монах.
Пришлось объяснять, что я не Варвара, совсем даже наоборот - военный корреспондент, а журналистам дорога везде открыта.
- Не ходи в журналисты, Костя, - кротко попросил Февраль. - Там плохому научат.
- Чему это? - удивился я.
- А там в каждом заблуждении приучают видеть истину. Вот приходишь ты к какому-нибудь хитрому мордовороту брать интервью. И уже заранее уверен, что все глупости, которые он тебе наговорит на диктофон, имеют право на уважение. Мало того, тебе самому придется думать так же, как он, чтобы вытянуть из него побольше всего. - Из кроткого и печального Февраль неожиданно превратился в страстного и рассерженного. - Мнение, что журналисты имеют собственную точку зрения, - досадная ошибка. Журналист - пластилин, который все время сам себя лепит. Он бесформен и бессодержателен. Это его штатная обязанность.
- А можно я скажу? - Леха смущенно Поднял руку. - Я, конечно, не буду сейчас задавать этот сакраментальный вопрос «что есть Истина?», и я, конечно, уважаю православие как одну из традиционных религий нашей страны…
- Протестую, - возмутился Февраль.
Леха еще больше сконфузился. Половина отряда смотрела на него так, будто он сказал совершенно неприличную вещь, да еще при даме.
- Протестую против «одной из», - продолжал волноваться Февраль. - Лично для меня это оскорбление. Православие слишком монументально, чтобы загонять его в гетто «одной из». Никогда оно не стояло в одном ряду с теми, для кого крест как красная тряпка для быка. Бешеного быка. И стоять не будет. Во всяком случае, пока я жив.
- Леня, спусти пар, - ласково сказал Серега. - Тут все свои, не надо ругаться. Леша просто пошутил, он же Романтик, ему можно.
- А я вот и без шуток не понимаю, почему нельзя быть честным человеком, не веря при этом ни в какого бога. - Варяг уже обстругал свою палку и жарил на ней колбасу.
- Почему нельзя? - искренне удивился Монах. - Очень даже можно. Божьей милостью. Ему-то нет нужды в тебя не верить.
- Честным можно, - веско добавил командир. - С другими. А себя все равно обманешь. Защиты от дурака у тебя нет.
- Господь Бог наш милосерден и к дуракам, - невпопад сообщил Богослов, и Варяг удостоил его нордического взгляда.
- Что-то Паша долго не возвращается, - сменил тему миролюбивый Ярослав, - Уж не завалил ли его пацан? Надо пойти проверить.
- Не, Малыша просто так завалить нельзя, - заверил Богослов. - Малыш заговоренный.
- Как заговоренный? - спросил я.
- Ну, правое ухо у него слышит лучше левого.
- Наверно, ангел-хранитель висит над ним с мегафоном, - хмыкнул Варяг.
В этот момент из зарослей с громким треском появился Паша. Он был один и с покусанной рукой, из которой капала в траву кровь.
- Сбежал? - разочарованно выдохнули сразу несколько человек.
Паша мотнул головой и сказал очень ответственно:
- Человеку нужно побыть в одиночестве. Нагуляется, придет. И приставать к нему не советую. Загрызет.
Руслан, исполнявший в отряде обязанности врача, осмотрел его руку, изучил характер раны и подтвердил:
- Точно, загрызет.
- А ты уверен, что он придет? - спросил Святополк.
Паша почесал в затылке непокусанной рукой, подумал.
- Придет. Я ему мотивацию хорошую сделал.
И Паше поверили. Но сколько ни добивались подробностей про мотивацию - невозмутимо молчал, как статуя Будды.
Решено было ждать еще час, больше времени командир не дал. «Что ж нам тут, до вечера торчать, ждать, когда этот замотивированный нагуляется? - ругался на Пашу раздосадованный Варяг. - Не отряд, а детский сад». Но еще до истечения часа мальчишка вышел на поляну, хмурый, с измазанной физиономией. Дождался всеобщего внимания, сунул руки в карманы и с независимым видом сообщил:
- Я пойду с вами.
Потом, втянув сопли, очень многообещающе посмотрел на Пашу.
Револьвер ему, конечно, не отдали. Он топал за нами в самом конце, отстав на десяток метров, - демонстрировал свою независимость. И все время подтягивал штаны.
- Что ты с ним сделал? - тихо спросил Святополк.
- Выпорол, - честно сказал Паша.
- Это и есть твоя мотивация? - остолбенел командир.
- Теперь он будет мечтать меня убить, - гулко прошептал Паша ему на ухо, и это услышали все, кто шел рядом.

Глава 3. Избушка на курьих ножках.

До самой темноты отряд скрытно и беспрепятственно продвигался в сторону Москвы. Позади остались две скудные деревни и один многоэтажный поселок, утонувший в дерьме из-за испорченной канализации. В сумерках мы вышли на окраину маленького городка. До столицы нашей родины оставалось километров двадцать пять. Я еле двигал ногами и зевал так, что мог целиком проглотить оккупантский гамбургер. Рюкзак к вечеру потяжелел раза в три и гнул к земле. Я уже начинал его ненавидеть и завидовать «трофею», который плелся за нами налегке, да еще свистел что-то издевательское. Впереди горели в окнах огни. Меня поманило к ним, но желание и возможности уже не совпадали. Только крепкая рука Папаши вытащила меня за рюкзак из глубокого штопора, в который завинтились мои ноги.
- Командир, ребенок устал, - немедленно доложил Ярослав. - Не пора ли нам прилечь?
Я хотел было возразить на «ребенка», но усталость в момент слизнула мое возмущение.
- Ты сначала найди где, - отозвался Святополк.
- Вот это правильная постановка вопроса, - тут же согласился Ярослав. - Мои кости требуют определенной степени комфорта, и в открытом поле ночевать было бы дурным тоном… Да вот хоть в этом замечательном домике на отшибе! Надеюсь, хозяева тут гостеприимные и не станут очень шуметь…
Замечательный домик выглядел дремучей халупой, темнота не скрасила его голодранства, сыплющегося опилками. Единственным его достоинством было уединенное местонахождение на пределе городской черты. От остальных частных построек его отделяла старая узкоколейка В доме горел свет и орал телевизор, значит, спать его обитатели еще не легли. Но на наш усердный стук в калитку никто не отзывался. В окне мелькнула быстрая тень и пропала, затаилась.
- Оставь надежду, всяк сюда приходящий, - задумчиво произнес Богослов.
- Ну уж нет, - запротестовал Ярослав, - мои надежды мне слишком дороги, чтобы так просто с ними расставаться.
И он, поднапрягшись, прошел сквозь калитку - не стал тратить время и усилия на защелку. Калитка на петлях удержалась, жалобно вякнув.
- Эй, кто живой, слезай с печи! - весело крикнул Ярослав.
- Ну что ж, - озабоченно сказал Святополк, входя следом, -дадим хозяевам возможность исполнить долг гостеприимства.
За ним ввалились все остальные, калитку снова подцепили на крючок, столпились у крыльца. Дверь хибарки оказалась открытой - к счастью для самой хибарки. Иначе от прохождения сквозь нее этот сарай стремительно развалился бы. Ярослав уже был внутри, как вдруг из-за дома послышался стук. Монах и Руслан метнулись туда, за ними Двоеславы - прикрыть. Остальные рассредоточились по двору, заняли позиции. Кто-то громыхнул по пути пустой железной бочкой, наверное, Богослов споткнулся. Несколько человек с командиром быстро вошли в дом. Меня там не было, я остался на улице, а позже меня просто не пустили туда. Поэтому я не увидел того, что вызвало у них такую ледяную ярость.
Телевизор в доме извергал из себя блевотину рекламы. По звукам я узнал ролик, в котором Лора Крафт сражалась с чудовищем и вспотела. Из-за мокрых подмышек ее отверг мужчина-мечта. В результате она намазалась дезодорантом и поджарила мужчину-мечту из бластера. Лора не любит, когда ее отвергают, и всегда мстит за это.
Из-за дома притащили с пинками кого-то. В темноте я чуть было не принял его за огромную откормленную свинью, упирающуюся и повизгивающую. Но его вздернули на ноги в квадрате света от окна, и боров оказался человеком, стриженным под ноль, атлетичным качком, только маленького роста. Перед ним бросили на землю большую набитую сумку.
- У, ворюга! - пропыхтел Горец.
Из дома вышел Святополк, ступая медленно и тяжело» как статуя командора. За ним по ступенькам съехал Богослов с невменяемым выражением лица.
- Один? - тяжким тоном спросил Святополк.
- Один, гад, в окне застрял, еле вынули. С барахлом бежать собрался. - Монах пнул ногой сумку.
- Иди посмотри, - сказал командир, кивнув на дверь.
Монах пошел. За ним и другие. Меня Святополк остановил, а Кир слонялся по двору, не пытаясь заглянуть в дом. Кажется, его больше интересовал пойманный качок. Я попытался убедить командира, что слабонервным не являюсь и психика у меня устойчивая, но он не слушал. Он смотрел на качка, и я вдруг понял, что Святополк еле себя сдерживает. Рука лежала на автомате, пальцы жестко обнимали рукоять. И качок тоже это понял. В этот момент вернулся Монах и на крыльце еще клацнул предохранителем.
- Это не я, не я! - истерично завопил пойманный, дергаясь и трясясь. Его никто не держал, но под дулами автоматов и прицелом мрачных взглядов он не мог сдвинуться с места, - Они уже были такие, я их не трогал!

Предыдущая страница 3 Следующая страница


Меч Константина 4

Рядом со мной встал Фашист, напряженный, как и все.
- Что там? - ткнул я его пальцем.
- Трупы, - отрывисто бросил он. - Три штуки. Дед, бабка и внучка. Лучше не смотреть.
Я поверил ему на слово и стал смотреть на качка. Было неприятное ощущение, что где-то он мне уже попадался. Вспоминать где, не хотелось. Слишком гнусный тип.
- Конечно, не трогал, ты к ним в гости чайку попить зашел, - сквозь зубы процедил Варяг, - и они надавали тебе целую кучу подарков.
Сумка от удара ногой перевернулась, оттуда высыпались металлические ложки, коробочки, деревянная шкатулка, костяная статуэтка. Одна коробочка раскрылась, и на землю упала медаль. Я поднял ее, прочел надпись: «За взятие Берлина, 1945». И тут перед глазами всплыл одноногий солдатик, ковыляющий по вагону электрички с протянутой рукой. За ним полз «хвост» - жующий коротыш спортивного вида с нулевой стрижкой, присматривал. Вот этот самый. Я поискал глазами Серегу. Вспомнил ли он его? Если и вспомнил, радости ему это не добавило.
- Командир, - сказал Варяг, - может быть, сотрем с лица земли эту падаль?
- Это не я, - всхлипнул качок и повалился на колени, - ну… гадом буду, не трогал. Команда утром ходила, чем хотите поклянусь. У меня и оружия нет…
- Вообще-то, похоже на правду, - колеблясь, заметил Монах.
- Какая команда, подробней, - потребовал Святополк. - КОБР?
- Да ну нет, ну, эти… стригуны, - заторопился качок, увидев надежду на спасение. - Они же после себя все время жмуров оставляют, ходи да проверяй, у меня после них работы по горло…
Он умолк, выпучив глаза, - понял, что наболтал лишнее.
- Профессия - мародер, - с неописуемым презрением произнесла Леди Би.
- … карается расстрелом, - настаивал на своем Варяг.
Командир повернулся к Монаху:
- Ты ему веришь?
- Похоже на правду, - уверенней повторил тот. - Гуманный выстрел в голову, и никаких больше мучений на нищенскую пенсию. А девочка… похоже, задохнулась… сэкономила им выстрел… - Какая-то жуть просквозила в этих словах, отчего даже бывалый Кир уставился на Монаха с мрачным вопросом в глазах.
На мгновение все как будто забыли о пойманном мародере, смотрели на командира. Ждали его слова Святополк медлил. Тогда качок сам взялся решать свою судьбу. Неожиданным резким вывертом он прыгнул к забору, подлетел вверх, перескакивая. И обвис на досках бессмысленной грудой мяса. Стрелял Варяг - очередью. Командир и Монах выругались одновременно и одинаково. Звук выстрелов пронзительно разнесся по округе.
- Ну вот и переночевали, - горестно вздохнул Ярослав Премудрый, подбирая свой рюкзак, посмотрел на остальных. - Пошли, что ли. Надо было уходить. Ночная перестрелка с еще какой-нибудь оккупантской командой, которая заявится сюда по тревоге, в планы отряда не входила. Я пока не знал, что за «кобры» тут ходят, наводя свои порядки. Но от самого этого слова воняло такой дрянью, как из ямы со змеями, что мне невольно захотелось побыстрее убраться отсюда. Усталости я больше не чувствовал.
Фашист уходил последним. Он собрал с земли все коробочки с медалями, отнес их в дом и догонял нас уже на дороге.
Через два часа я снова начал выдыхаться. Глаза слипались, будто медом намазанные. Городок мы обошли кругом, и снова выбрались в открытое поле. Вдалеке темнел на фоне лунного неба лес Я оглянулся и, тараща глаза, чтобы не закрывались, поискал нашего малолетнего бандита с большой дороги. Но он то ли отстал, то ли решил все-таки плюнуть на Пашину мотивацию и сбежал. Его исчезновение во мне никак не отозвалось. А может, он просто умел растворяться в темноте.
Когда мы добрались до леса, я упал под первым же деревом и провалился в сон, с рюкзаком на плечах и спальным мешком вместо подушки. Но не успел я уснуть, как меня разбудили. Надо мной стоял Фашист и тряс за плечо.
- Подъем, молодняк, петухи уже пропели серенаду.
- Отстань, дай поспать, - отмахивался я, но Фашист не отставал.
- Подвиг проспишь, - гаркнул он мне в самое ухо, и я подскочил, как на пружине.
Себя я обнаружил засунутым в спальный мешок, рюкзак стоял рядом. Бледное изжелта-зеленое небо посылало утренний привет.
- Сколько времени? - я вдруг испугался чего-то. Такой рани, может быть.
- Поздно уже, полшестого. Вставай, чисть зубы. Завтрак готов.
Легко сказать - чисть зубы. Это в лесу-то. Никакого ручья, как в книжках, тут, конечно же, не имелось. В конце концов пришлось достать из рюкзака бутылку с водой и скупо отмерять из нее.
Над костром висели, исходя паром, две походные кастрюли. В одной чай, в другой гречневая каша из полуфабриката, с микроскопическими кружочками мяса. Поваром сегодня был Февраль, и каша у него получилась такая же меланхолическая и задумчивая, как он сам. Задумчиво прожевав вторую ложку, я спросил его, делясь осведомленностью:
- А ты почему Февраль? В честь Февральской революции?
- У этой революции честь невелика, - пробормотал он, открещиваясь.
- Нет, - вмешался Серега, - Февраль он потому, что стихотворение такое есть. - Он картинно откинул в сторону руку и продекламировал: - Февраль! Достать «АК» и плакать!
Февраль, чуть улыбнувшись, покивал.
- Ну, это в том смысле, что под горячую руку ему лучше не попадаться, - разъяснил Серега - При виде врага впадает в буйство и может своих покалечить, не разобравшись. Он ведь псих, наш Февраль. Просто маньяк.
- Грустный маньяк, - добавил, подходя и усаживаясь, Ярослав. - Слышали новость, парни? Пацан ночью пытался спереть у Пашки его «калаш».
- Зачем? - Февраль изумленно посмотрел на меня.
- Не этот пацан, другой, которого вчера прихватили. Э-э, Ленчик, не угостишь ли ка шей? - Ярослав вертел в руке пустую жестяную тарелку, глядя на нее с сомнением.
- У нас самообслуживание.
- Да ладно, не ленись, как друг тебя прошу.
Февраль буркнул что-то, но тарелку взял, чтобы не спорить. Всем хотелось слышать продолжение новости, пока сам Паша где-то пропадал. Не было видно и Кира. Я только отметил про себя, что он все-таки не удрал. Или удрал, но позже.
- Ну так вот, - сказал Ярослав, получив свою порцию в руки, - Паше посчастливилось вовремя продрать глаза и отбить покушение. Иначе сейчас он пребывал бы с нами в виде окоченевшего трупа.
Тут к разговору присоединился Святополк. Гречки он наложил себе с горкой и стал уписывать за обе щеки.
- Василиса права. У мальчишки нутро переполнено страхом. Тьма, холод, одиночество - любой ребенок этого боится, тем более подросток. Нужно, чтобы кто-то этот страх из него вытащил.
- Для этого есть воспитатели. Сдать его в интернат и точка, пока он тут в самом деле кого-нибудь не прирезал.
- Нет, - покачал головой командир. - Я поговорил с Пашей. Устроил ему головомойку за его методы воспитания, - усмехнулся он.
- А что, порка - хороший метод, - вступился за Малыша Ярослав.
- Это еще не все. Он мне все рассказал. Паша вообразил себя великим Макаренко, и - догадайтесь, что он сделал.
Все принялись демонстративно чесать в затылках, пасуя перед силой Пашиного воображения.
- Предложил сам себя мальчишке в качестве мишени. Чтобы тот убивал его одного, а не всех подряд, если уж так руки чешутся.
Изумленный свист явно не выражал восхищения великим педагогическим умом Малыша. По кругу пошли разнообразные междометия, ухмылки.
- Дал ему пять попыток, - продолжал Святополк с откровенным удовольствием рассказчика - За неудачные пообещал пороть.
- А за удачные? - фыркнул Монах.
- А удачные - это порка для нас, - поставил точку командир.
В этот момент появились Паша и его воспитуемый, плетущийся, как обычно, сзади. Вид у обоих был, как ни странно, довольный. Паша тут же потребовал накормить «ребенка», как будто это и без него не сделали бы. Сам согнал с бревна уже наевшихся Двоеславов, сел и стал бодро заталкивать в себя двойную порцию каши.
- Ну что?.. - нетерпеливо спросили у Малыша, переводя глаза с него на Кира и обратно.
- Что?
- Макаренко отдыхает?
Паша, если и знал, кто такой Макаренко, до ответа на подначку не снизошел. Простым парням, в мирной жизни работающим на охране, такие вопросы - как слону прививка от насморка.
- А экзекуция уже состоялась? Не сделать ли ее публичной?
- С продажей билетов и местами в партере.
- Ребята, - Паша оторвался от тарелки, - давайте жить дружно. Не трогайте ребенка. Он впечатлительный.
- Нет, ты скажи… - наседал на него Серега.
- Вот пристали, - омрачился Паша, но не сильно. - Никаких вам билетов, еще чего захотели. И не засчитал я попытку. Все, отстаньте. Кирюха, заткни уши, не слушай, что они врут.
- Очень надо, - пробурчал Кир. Но глаза у него блестели, я видел.
После завтрака командир сверился с картой, выбирая путь к намеченной точке. Точка находилась в зеленой зоне недалеко от столичного пригорода Прямого ходу - пятнадцать километров, часов пять пешком. В обход мелких населенных пунктов - все двадцать. За те же пять часов - Святополк решил торопиться.
Марш-бросок прошел без осложнений. Если не считать таковыми временное исчезновение Папаши, ворчание Ярослава и испорченный телефон Богослова. Папаша отсутствие свое объяснил попавшимся по пути интересным ракурсом, который он бегал проверять и запечатлевать. Телефон Богослова вынырнул у него из кармана в мелкую речку. А Премудрый Ярослав предлагал всем наконец скинуться и купить БТР, чтобы не ломать ноги на отечественных просторах. На худой конец - пару вместительных внедорожников.
- Слушай, все никак понять не могу, - заговорил Фашист, - как ты с твоей феноменальной ленью в Косове оказался?
- Инстинкт самосохранения, - лаконично ответил Ярослав.
- Это как?
- Да так. Они там, в Сербии, на переднем крае войны, а мы у них в тылу. То, что натовские оккупанты делают с ними, они хотели бы сделать и с нами. Руками албанских бандитов уничтожают сербов, гонят их с родной земли, оскверняют святыни и могилы. Мы на очереди. А мне эта идея не нравится.
- Ярослав крепил оборону, - витиевато, но фундаментально высказался Йован.
- Участвовал в боевых действиях? - уточнил Фашист.
- Боевые действия сейчас в Косове невозможны, - возразил Йован. - Натовцы контролируют. Ярослав крепил наш дух.
- Ну так, пытался, - заскромничал Ярослав.
- Расскажи, как ты в плену был, - попросил Фашист.
- Да нечего там рассказывать. Фашист толкнул меня в бок.
- Расскажи, Ярослав, - поддержал я его, умирая от любопытства.
- Ну, взяли в плен, - нехотя начал Ярослав. - Албанские боевики, человек двадцать, отмороженные дальше некуда. Пять дней продержали в каком-то сарае. Говорили: Россия поддерживает сербов, поэтому тебя, русский, мы будем высылать в твою страну по частям. Может, правда выслали палец, - усмехнулся он, - только до адреса посылка не дошла. На третий день главарь их зашел ко мне в гости. Глазами посверкал, власть продемонстрировал, и предложил аллаха прославить. Тогда, мол, жив останешься, оружие дадим, убивать неверных с нами будешь.
- А ты что? - вырвалось у меня.
- Ну, мне спешить было некуда, затеял с ним богословский спор. Чуть было второго пальца не лишился.
Фашист тихо засмеялся.
- Проспорил?
- Я-то палец, и то при мне остался. А он голову проспорил, - невозмутимо сказал Ярослав.
- Как?.. - опять у меня выскочило.
- А тут к нам в гости еще полсотни спорщиков пожаловали. С ним во главе. - Ярослав показал на Йована. - С дедовскими ружьями. У двоих, правда, ручные пулеметы были. Но башку главарю снесли как раз из штуцера Половина черепа осталась.
- После этого натовская полиция арестовала многих наших, - печалясь, сказал Йован. - За разжигание вражды среди мирных албанцев.
- А что им еще оставалось делать, - хмыкнул Ярослав. - Не трупы же мирных албанских бандитов арестовывать.
Около полудня мы добрались до цели. «Зеленка» тут была редкой, прополотой дорогами, дачными поселками, огородами. Лес больше походил на парк с ручными белками и мусорными кучами. В самой глуши этого редколесья стояла старая-престарая бревенчатая избушка на курьих ножках. Она вся до крыши заросла мхом, слепо таращилась окнами без стекол и кормила собой разнообразных жучков. Жить ей оставалось недолго. Но пока она стояла, служила связной точкой для нескольких отрядов, вроде нашего. Папаша объяснил мне, что раньше здесь подкармливали зимой лосей. А когда лоси повывелись, про избушку забыли.
У Святополка была хорошая интуиция, не зря он нас торопил. Из избушки нам навстречу вышел человек в камуфляже. Вид у него, прямо сказать, был не парадный. Одежда заляпана грязью и местами порвана, вокруг глаз синие круги, сам измочаленный. Оказалось, командир и все остальные его знают. Называли Бобром. Это был связной из другого отряда.
- С ночи здесь кукую, - сказал он, - жду хоть кого-нибудь. Если бы вы не появились, через час ушел бы.
- Есть новости? - спросил Святополк. - Судя по твоему виду, крепко вас прижали.
Избушка могла вместить не больше трех человек, да и то рискованно. Разговор шел на поляне возле нее. Февраль принялся разбирать продукты для обеда. Монах разжигал костер. Все слушали рассказ Бобра.
- Обложили, как волков. Четвертые сутки уже кишки выматывают. «Кобры» с боков жмут, спереди и сзади геббельсовские наемники тявкают. У нас убитых с вечера было восемь человек. Командир решил прорываться. Нужно эту свору отвлечь.
- Ударить в спину?
- Не. - Бобр помотал головой. - Их много, не пробьете. Надо их переориентировать.
Он достал из кармана замусоленный атлас города и области, стал водить пальцем.
- Обложили нас здесь. - Палец на самой окраине пригорода - Бывшая промышленная зона, а сейчас большая свалка Вот здесь, - палец переместился внутрь Кольцевой московской дороги и остановился недалеко от нее, - большая контора доктора Геббельса. Головной офис газетного холдинга, хозяин у них какой-то либерман из Израиля. Надо устроить там побольше шума, сегодня, прямо сейчас. Там, конечно, собственная охрана, но перестрахуются обязательно. Особенно если не будут знать, сколько вас Короче, часть или даже всех «кобр» туда непременно перебросят по тревоге. Тут ехать минут десять, а сигнал им дадут не сразу. Так что минут двадцать у вас наверняка будет, чтоб повеселиться. Ну как?
- Вам это не дает никаких гарантий, - задумчиво сказал Святополк. - Могут послать другую команду.
- А где ты на войне видел гарантии? - ощерился ухмылкой Бобр. - Не, другую вряд ли пошлют. По закону наименьшего сопротивления. Этой здесь ближе всех. Ну, а не выгорит - будем уходить по одному. Я-то прошел. А вам туда лезть не нужно. Пластун велел сказать, чтоб не совались. Для вас другое дело есть.
- Узнаю старого хрыча, - усмехнулся командир. - Пластун ни с кем не захочет разделить танец на костях врага….
- Говорю же, для вас другое дело есть, - нетерпеливо перебил Бобр. - Один вагон мы уже пропустили из-за этого шакалья, второй надо взять обязательно. Вот здесь, - палец снова ткнулся в карту, на линию железной дороги, уходящую из Москвы, - поезда идут с замедлением, тут надо брать.
- Что брать-то?
- Живой товар. Детей продают на Запад, везут целыми вагонами.
- Как продают? - не понял командир.
- Легко. Из детдомов, под видом усыновления. По сведениям, процентов десять идет на запчасти, около трети - садистам и на порностудии. Остальные уходят престарелым одиноким домохозяйкам в качестве игрушек. - Бобр еще больше потемнел лицом и стал страшен. - Поезд с детьми пройдет тут завтра утром, около восьми. Какой вагон, неизвестно, искать придется.
- Хорошо, сделаем.
- Удачной работы. - Бобр встал. - Я передам Пластуну твой привет.
- Погоди, - остановил его Варяг. - Что вообще слышно?
- Что слышно? - наморщился Бобр. - А вы что, глухонемые? Много чего слышно. Слухи ходят, затевается что-то крупное. Не у компрадоров, а там, за бугром. Доктор Геббельс штампует мозги населению статейками насчет того, что зло скоро будет выброшено за борт. Дословная фраза, сам читал. Вообще-то это все напоминает агонию Третьего рейха в сорок четвертом-пятом. Вся эта байда насчет абсолютного оружия, великого эксперимента, побежденного зла.
- Какого эксперимента? - насторожился Святополк.
- Да гоблин его знает, - опять поморщился Бобр. - Может, врут. А может, всамделе готовят нам кранты. В этом месяце уже одиннадцатый запуск спутника В прошлом четырнадцать на сверхмалую орбиту вывели. А в позапрошлом двадцать семь. Вот и думай, для чего им столько сразу и чем они там напичканы.
Бобр втиснулся в избушку, забрал свои вещи - фляжку, армейский бронежилет и малогабаритный автомат скрытого ношения. На крыльце полез в карман, вытащил сложенный лист бумаги.
- Во, чуть не забыл. Подарок. Контора Геббельса работает. На нас с вертушки вчера сбросили целую пачку.
Он ушел Святополк проглядел бумагу, похмыкал, зачитал вслух:
- Граждане! Вам предлагается разоружиться и принять условия мирной, цивилизованной жизни. В этом случае вам гарантируется свобода. Вы можете быть уверены в том, что вам желают только блага. Сложите оружие, ваши действия бессмысленны. Вы воюете против собственной свободы, мира и безопасности. В противном случае вы будете объявлены вне закона и уничтожены. Федеральная комиссия по противодействию национализму и экстремизму.
Посреди общего сарказма и неприличных высказываний раздался голос Фашиста: - В переводе на человеческий это значит дать им надеть на себя коровье ботало и идти пастись на вытоптанный лужок, как делают мирные граждане.
- Да всем и без перевода ясно, Поручик. Командир, отдай бумажку на подтирку.
- Заразу подхватишь, Сережа, как врач говорю, - серьезно предупредил Горец.
Святополк подпалил листовку зажигалкой и несколько секунд подержал как факел.
- И возлюбили свет более, нежели тьму, - по-богословски основательно выразился Богослов.
- А ведь точно сказано, согласитесь, господа, - сказал Ярослав. - Мы именно воюем против их так называемых мира и безопасности.
- Лично мне уже скулы сворачивает от этого сектантского мира и безопасности, - добавил Монах, - Как будто апостола Павла люди не читали. Бусурмане, одно слово.
- Конечно не читали, зачем им. Они только Талмуд свой читают и биржевые сводки, - осанисто подтвердил Паша и осведомился: - А что говорит апостол на этот счет?
Чем и вызвал громкий хохот. Но Монах оставался невозмутим.
- Запомни, Малыш, эти золотые слова; «Когда будут говорить «мир и безопасность», тогда внезапно постигнет их пагуба, и не избегнут».
Паша, шевеля губами, принялся заучивать слова апостола. Рубанул кулаком воздух и поставил жирную точку:
- И не избегнут. И гоготать уже хватит, а? Февраль успел сготовить быстрый обед. В отличие от утренней каши, суп из концентрата с нарезанной кубиками колбасой не был задумчивым. Кастрюлю выхлебали за несколько минут.
Святополк скомандовал подъем и новый марш-бросок. Рюкзаки и все лишнее мы оставили в земляном схроне возле избушки. Недалеко от границы города отряд разделился. Просачивались группами по два-три человека. Оружие и боекомплекты маскировали под одеждой и в сумках, предусмотренных специально для городских условий. В назначенное время отряд должен был собраться возле здания газетного офиса. «Доктором Геббельсом», как мне разъяснили по пути, назывались бригады информационного спецназа оккупантов и их конторы. Настоящий же доктор Геббельс - просто младенец по сравнению с нынешними динозаврами информационно-диверсионного бизнеса. Их деятельность не ограничивалась только зомбирующей пропагандой «Единственного пути» в СМИ. Они контролировали шоу-бизнес, издательства, кинокомпании, образовательные программы. Благодаря их усилиям количество умственно неполноценных, запрограммированных идиотов, разнообразных сектантов, наркоманов и извращенцев в стране за пятнадцать лет увеличилось в десятки раз. Но главное - это они внедряли идею «мира и безопасности» в сознание населения, талдычили с экранов и страниц газет про стабильность и процветание. Это их заслуга, что черное стало белым, война воспринималась как прогресс, а народ расслабленно ждал обещанной небесной манны, когда его просто убивали.
В группе Святополка, кроме меня, был Фашист. Всю дорогу он пересказывал мне военные труды Клаузевица и цитировал древний китайский трактат Сунь-цзы «Искусство войны». Особенно мне запомнилась одна фраза: «Тот, кто преуспел в военном деле, подчиняет чужие армии, не вступая в битву, захватывает чужие города, не осаждая их, и разрушает чужие государства без продолжительного сражения». Я спросил Фашиста, не эта ли стратегия была использована пришельцами для завоевания нас.
- И не только для завоевания, - ответил он. - Теперь они пытаются стереть нас в порошок. Их тактика - воевание малыми отрядами. Так называемая иррегулярная война. Множество вроде бы не связанных друг с другом хорошо вооруженных неправительственных организаций, политических движений, медиа-компаний, фондов, мафий, финансовых групп, безродных чиновников разного уровня и так далее. Самые настоящие вирусы, гнилостные бактерии. Вроде бы между ними нет ничего общего, но их действия носят настолько слаженный разрушительный характер, что… сам понимаешь. И это по всей стране. В их руках собраны волоки всей экономики, политики, культуры. Это они, вирусы, наше настоящее правительство. Они и нас вынуждают воевать с ними по правилам, которые они нам навязывают, мы тоже становимся вирусами. - Антивирусами, - уточнил я. Когда Матвей умолк, переводя дух, командир опять предупредил меня не лезть вперед, еще лучше - найти тихое местечко и там пересидеть «шум». С последним я категорически не согласился, но обещал быть осторожным. На одной из улиц нам попалась странная процессия, идущая в том же направлении, что и мы. Впереди колонны бодро вышагивали 6абульки и дедульки с большими красными бантами на груди. Позади них маршировали мальчишки и девчонки моего возраста и младше, в красных пионерских галстуках. Те и другие были вооружены винтовками времен не то Первой мировой, не то Великой Отечественной. На оружии хорошо была заметна ржавчина. Видно, долго оно пролежало в земле, пока его не нашли при раскопках. Кроме оружия несли также длинные деревянные лестницы. Рядом с колонной медленно двигался открытый грузовик. В кузове стоял человек с мегафоном и подбадривал идущих речью. На нем тоже был красный бант. По краям и позади процессии редкой цепочкой шли серьезные парни с совершенно серьезными гранатометами в руках. Этих было человек десять. Они смотрели по сторонам с напряженным вниманием и, кажется, совсем не слушали бравурные речи с грузовика, Я подумал, что они похожи на нанятую охрану, и, как выяснилось, не ошибся. Фашист при виде процессии начал давиться смехом, потом икать. Святополк как поднял брови, узрев марширующих, так и не опускал их до конца. Самое интересное выяснилось именно в конце - оказалось, красные целью своей выбрали тот же газетный офис И абсолютно серьезно собирались его штурмовать. Закруглив речь, человек в грузовике скомандовал: «Держать строй, левой-правой, песню запевай!» Колонна дружно грянула дрожащими и вибрирующими, но решительными голосами:

Мы красные кавалеристы, и про нас
Былинники речистые ведут рассказ.

Они тоже воевали - за свои странные идеи, и были похожи на обмельчавших динозавров, превратившихся в ящериц и пытающихся вернуть себе прежний статус хозяев планеты.
В центре площади перед зданием газетного офиса был разбит сквер с неестественно голубой травой, пестрыми клумбами и ветвистыми кустами по краям. Колонна «кавалеристов», дойдя до цели, смялась в кучу на площадке между сквером и зданием офиса, прямо напротив входа Святополк остановился раньше - на углу боковой улицы, за киоском. Брови у него наконец встали на место, взамен этого в сжатых губах появилась озабоченная досада. «Что будем делать, командир?» - спросил Фашист. «Подождем», - был ответ. В течение десяти минут командиру отзвонились остальные группы. Они тоже находились возле здания офиса, рассредоточившись по периметру. От нашего киоска были видны только Паша Маленький на противоположной улице и Серега с Лехой возле кустов сквера.
Грузовика рядом с толпой, красных уже не было, я и не заметил, куда и когда он исчез. Гранатометчики с началом штурма тоже растворились в пространстве и в действии не участвовали. Видно, на это они не подряжались. Пенсионеры и пионеры для начала повыкрикивали немножко лозунги и призывы, а затем пошли в атаку с громким «ура». На бегу они стреляли по окнам, выбивая стекла и продырявливая отделку фасада. Нельзя сказать, чтоб выстрелы шли градом, ржавые винтовки давали частые осечки. Но за пять минут на нижних трех этажах не осталось ни одного целого стекла Всего этажей было шестнадцать. В разбитые окна выглядывали сотрудники офиса и тут же исчезали под обстрелом. Винтовочная пальба разбавлялась сухим прерывистым стрекотом единственного автомата. К окнам уже приставили лестницы, и на них взгромоздились возбужденные дедульки и бабульки. Пионеры пытались прострелить замок и выбить входную дверь.
Затем в одном из окон второго этажа появился автоматчик в защитном шлеме-маске и бронежилете. Потом в другом окне, в третьем. Атака жестоко сцепилась с контратакой и с первых же секунд начала проигрывать, сдавать позиции. Пенсионеры валились с лестниц, падали, подкошенные. Мальчишки бесстрашно отстреливались, девчонки с визгом разбегались.
- Поможем кавалеристам? - предложил Фашист, доставая из сумки пулемет.
- Нет, - покачал головой командир, - они нам только помешают.
Смотреть на красный штурм было смешно и грустно до отвращения. Изнутри офиса швабрами отталкивали лестницы от окон, они падали, увлекая за собой еще живых и несдавшихся стариков, старух и школьников. Убитых, кажется, было немного. Раненые и ушибленные подползали к стене здания, прижимались, чтобы их не достал огонь. Гвалт на площади стоял ошеломляющий: визги, стоны, крики, затихающее «ура» и поверх всего - беспрерывная пальба. Людей перед зданием оставалось все меньше, они отступали, забирая раненых, которые могли еще ковылять на своих двоих. Когда из офиса наконец перестали стрелять, Святополк сказал; - А вот теперь наш выход. Почти одновременно на всех телефонах раздался сигнал. Первой выстрелом подствольника вышибло тяжелую дверь здания. После этого три гранаты поочередно влетели в окна, откуда велся огонь по красным «кавалеристам». Те стекла, что еще оставались целыми, посыпались одно за другим. Теперь уже все шестнадцать этажей стали избирательно слеподырыми. Из окон валил густой ядреный дым пополам с огнем. Со второго этажа взрывом вынесло монитор компьютера. С почти музыкальным звоном он грохнулся об асфальт и распался на элементы. Фашист повернулся ко мне, убрал лохмы с глаз и показал большой палец.
Обстрел велся не только с фасада, но и с боков здания. Скоро гранаты закончились. В возникшей паузе в разбитых окнах стал появляться противник. Гранатометов у них как будто не имелось, зато были пулеметы. И площадь возле здания открывалась перед ними как на ладони. Шквальный огонь неприятеля заблокировал ее полностью. В первые же секунды несколько наших акробатическими прыжками убрались с площади под укрытие соседних домов, ларьков и припаркованных по краям машин. Фашист из-за киоска остервенело поливал офис из своего ручного пулемета. Святополк с другой стороны будки стрелял короткими очередями. Продавец киоска сбежал сразу, как только «кавалеристы» пошли в атаку. С моего же места за будкой бык виден лишь противоположный угол здания офиса Мне ничего не оставалось, как постреливать туда без всякого толку.
Мы не собирались брать здание штурмом, нам просто надо было как следует пошуметь, пока не придет время уходить. Когда оно пришло, я не заметил. Командир взял меня за плечо и крикнул Фашисту, что пора заканчивать. Перестрелка шла уже минут пятнадцать без особых потерь с обеих сторон. Вот-вот могла нагрянуть команда быстрого реагирования - КОБР, бойцы Пятой колонны в составе оккупационного Легиона. И тогда больших и бессмысленных потерь точно было бы не избежать. Святополк опять отправил сигнал всем нашим. Уходить мы должны были тоже врозь, каждая группа своим путем. Я последний раз оглядел поле боя, и вдруг на глаза мне попался Леха. Он лежал, скукожившись, за кустами перед зданием, ветки наполовину скрывали его. Из офиса его вообще видеть не могли, но сквер простреливался целиком. Из своей слишком невыгодной позиции Леха без передыху бил по окнам. Сигнала телефона он как будто не слышал. Намертво вжавшись в землю, Романтик вел бой. Я крикнул командиру.
- Ему оттуда не уйти, - оценил ситуацию Фашист. - Поднимет голову - и кирдык.
Святополк связался с Серегой, они принялись решать, как спасать Леху. Короткие тревожные фразы выстреливали в эфир. Серега сообщил также, что Папаша ранен в плечо, Руслан уже занялся им. Никто не уходил с площади, все ждали Леху, продолжая обстреливать окна офиса, чтобы хоть как-то помочь ему. В этот момент с противоположной улицы на площадь ворвалась сумасшедшая «газель». Напрямик влетев на сквер, она протаранила кусты и резко встала перед самым носом у Лехи, закрывая его от пуль. Из водительского окна высунулась голова нашего «трофея» Кирюхи. Очумелый Леха не сразу сообразил, что от него хотят. Пулеметы дырявили «газель» с другой стороны. Кир свирепо проорал что-то, и Леха послушно вскочил, открыл дверь машины, нырнул внутрь. «Газель» выпрыгнула из кустов, заложила бешеный вираж и скрылась на той же улице.
- Во дает, - сдержанно восхитился Фашист.
- Уходим, - внезапно севшим голосом сказал командир. Видно было, что и он поражен поступком бывшего бандита Кирюхи.
Обратная дорога прошла в молчании. Каждый думал о своем. Меня разбирали сомнения.
Я был уверен, что люди не должны убивать людей. Но мы убивали. Мне представлялась кровавая гора трупов, лежащих в комнатах и коридорах здания. Наверное, в реальности их было намного меньше, чем у меня в воображении. Только воображению не было до этого дела. Я твердил себе, что это война, и война есть зло, на ней убивают друг друга Мы не нападали на мирных. Те, кто работает в этом офисе, воюют - не столько с нами, сколько с мирным населением. Они вооружены не одними лишь пулеметами и автоматами. Они используют и самое мощное оружие в мире - слово. Нам нельзя боятся тех, кто убивает тело. Настоящая опасность там, где убивают душу. А слово может это делать. Оккупантские бригады информационного спецназа - самый лютый наш враг. Их дружный вой способен перекрывать свист летящих к земле бомб.

Предыдущая страница 4 Следующая страница


5 Наталья Иртенина

Но ведь взявший меч от меча погибнет. Я словно распался надвое, одна половина меня была за, другая против. И та, что против, была сильнее. С людьми воюют пришельцы и их обслуга из наших же соотечественников. Мне даже казалось, что в окне офиса я видел Лору Крафт с пулеметом в руках. Их воля. А я воюю против зла Только как мне разделить зло и людей?! Я ведь не Бог. Очистить злодея от зла мне не под силу…

Глава 4. Положить душу

К избушке на курьих ножках мы вернулись в синих сумерках. В лесу тени стояли еще гуще, и сама избушка казалась страшилищем, выползшим из болот. Правда, болот здесь не было, Зато гугукала сова, стонали старые сосны, и от этого мурашки бежали по коже. Да еще комары набросились на нас - бесплатную закуску к ним доставили, пир на весь мир загудел. К тому времени как развели костер с сильным дымом против кровопийц, они уже наелись нами до отвала.
Постепенно собрался весь отряд. Раненый Папаша брел сам, только за руку держался. Руслан сделал ему перевязку еще в городе, а сейчас потребовал теплой воды и снова занялся раной. Водой мы запаслись по пути, в какой-то деревне нашли колонку. Рана была неопасная, пуля прошла насквозь. «Жить будет», - заверил нас Руслан.
Герой дня Кирюха пришел один, последним. Где он пропадал, не знал даже Паша, взявшийся опекать мальчишку, невзирая ни на какие договоры насчет пяти попыток. Паша напоминал мне благочестивого старца, который, когда к нему пришли грабители, не только сам все им отдал, но предложил вместе возблагодарить Бога за оказанную ему милость.
Леха все никак не мог прийти в себя. Смотрел одурелыми глазами и явно не понимал, отчего это все радостно хлопают его и называют героем. Наконец ему объяснили, что вместо намеченных двадцати минут он продержался под бешеным огнем все тридцать, не струсил, да еще остался жив, - и тут Леха немножко пришибленно заулыбался. А когда к нему подошла Василиса и при общем гулком одобрении чмокнула в щеку, вся одурелость с Лехи слетела Он принялся взволнованно рассказывать, каково ему лежалось там под кустами.
- … Еще как трусил. Я же думал, все, кранты, отпейнтболился. Вокруг жуть кромешная, свистит над головой, кусты от пуль трясутся. Я даже молиться стал, представляете? Никогда в жизни этого не делал. Я же и не верю в Бога-то. А все равно лежу и ору мысленно, чтоб вытащил меня из этого пекла.. Просто чудеса, а?
- Чудеса, - согласились с ним.
- Ну тогда по сто грамм за чудеса, - предложил Монах, доставая фляжку.
Даже мне капельку налили, командир разрешил. От этой капельки мне сделалось легко и радостно. Я уже не был распавшимся надвое, снова стал целым, единым и неделимым.
Тут как раз из лесной гугукающей темноты вышел Кир - руки в карманах, глаза на стреме. Первым его заметил Фашист и заорал дурным голосом: - Вот он, Лехин спаситель! Качать его, ребята!
Увернуться Кир не успел. Его подхватили и с воплями начали подкидывать в воздух. Взлетал он высоко и, перекувыркиваясь, кричал, чтоб отпустили. Больше всех радовался за подопечного Паша, он же и размашистее всех подбрасывал героя.
Потом, за ужином у костра, командир спросил Кирюху:
- Ты где научился так машину водить?
- Там же, где и утонять, - с набитым ртом ответил Кир и заухмылялся, довольный.
- Школа жизни, - развел руками Монах.
- Молоток, сообразительный парень, - одобрил Серега, Мне нравилось смотреть на него во время еды - казалось, что он жует ушами, двигавшимися в такт челюстям.
- Ага, - откликнулся Кир, - типа извилины девать некуда, из ушей лезут.
А Леха сказал:
- Теперь я тебе должен.
- Обойдусь, - небрежно бросил Кир. - Дураков на свете много, если каждый будет должен, проблем не оберешься.
Вокруг костра пошла цепная реакция сдержанного хрюканья. Фашист так и вовсе откатился в сторонку, чтобы поржать вволю. Леха, наверное, обиделся и хотел уйти, но Серега его удержал, что-то сказав.
- Вот, Леша, какие они, натуральные циники, - сочувствуя, опять развел руками Монах.
- Кстати о циниках, - взбодрился Папаша начиная новую небывальщину, до которых был охотник. Кажется, его вранье могло даже исцелять раны. Во всяком случае, к концу рассказа он выглядел гораздо здоровее и свежее, чем в начале. Байка была о парне, которого все считали страшным циником, прожженным типом и беспринципным карьеристом. Но постепенно за ним стали замечать странности - он везде подбирал свои выпавшие волосы и аккуратно складывал в пакетик. Иногда на работе он стриг ногти и тоже собирал в пакетик. Что он с ними потом делал, никто и придумать не мог. Выяснилось почти случайно. Его квартиру обворовали, и с горя он сильно заболел, так что даже помирать собрался. Оказалось, воры унесли с собой три килограмма его ногтей и два килограмма волос. Наверно, не разобрались, что за дрянь, и решили прихватить на всякий случай, вдруг окажется ценной. А парень от тоски через неделю помер.
- Его никто не любил. Зато он сам себя любил. Распоследний свой ноготь и волосок любил до умопомрачения. И жить без них не смог. Вот такие они, циники, - уморительно закончил Папаша.
- Да врешь ты все, - покатываясь со смеху, сказали ему. Эта фраза обыкновенно следовала за байками Папаши.
- Я? Вру? - тоже обыкновенно поражался Папаша, как будто в первый раз слышал о себе такое. И тут же приводил какое-нибудь доказательство своей правдивости. - Да эти два мешка с ногтями и волосами потом на помойке нашли и отправили в «Книгу Гиннесса». Можете проверить, там о трех килограммах ногтей черным по белому написано. Страницу только не помню.
А если бы кто-нибудь в самом деле взял «Книгу Гиннесса» и не нашел в ней никаких трех килограммов ногтей, Михалыч сказал бы, что это не то издание и надо в другом смотреть. Вот такой он, наш Папаша.
После этого дернули еще по сто грамм, но мне уже не досталось. Кира тоже обделили, и он пошел спать. Леха от выпитого да пережитого пришел в необыкновенное волнение и стал нервно допытываться:
- Ребята… ребята, вы мне скажите… вот это все… это что, настоящая война?.. Я думал… нет, понимаете, я был уверен… в общем, мне казалось, что будет игра… ну, такая игра, знаете?.. и что война - это фигурально… А тут… кровь, мертвые, гранатометы… мы, наверно, тут все с ума сошли, да?..
Вокруг костра стало тихо, как ночью на кладбище. Все ждали, кто первый ответит ему. Заговорил Февраль. Тот самый Февраль, который плачет под музыку автоматных очередей, псих и маньяк, по словам Сереги. Я, конечно, Сереге тогда не поверил, но Февраль действительно был странный. Похож на тихий омут, в котором… много всякого-разного водится.
- Игра? - переспросил он с нехорошей оттяжкой. Мне стало не по себе, как будто холодный ветер забрался за шиворот. - Ты сказал - игра?..
- Ленька! - попытался осадить его Святополк, но безуспешно.
Февраль его не слышал. Он сейчас, наверное, вообще ничего не слышал, кроме себя, и в упор, со злым прищуром смотрел на Леху. Тот поежился, но взгляда тоже не отводил.
- Я тебе расскажу, что это за игра, в которую мы тут играем, - почти с угрозой пообещал Февраль. - Я вот в нее играю с шести лет, можешь себе представить? Нет? Ну так слушай. И не говори потом, что не слышал.
Февраль начал рассказывать. Я включил диктофон.
- Это ты правильно сказал, что мы тут все сумасшедшие, - холодным, мертвым голосом говорил он. - Это она, сука-война, сделала нас такими. Та самая твоя игра… Мне было шесть лет. С матерью ехали на автобусе, долго ехали, в другой город, наверно…
Он говорил, глядя в темноту леса Я догадался, что он видит все это перед собой, ясно видит до сих пор то, что случилось лет пятнадцать- шестнадцать назад. Да не просто видит, а снова становится тем шестилетним мальчишкой, пережившим ужас Может быть, он рассказывал это в отряде и раньше, но слушали все равно внимательно, напряженно…
По разбитой асфальтовой дороге через лес катит старый пригородный автобус. Пассажиров много, все места заняты. Дорога почти пуста. Из-за поворота выскакивает черная машина с затемненными стеклами и обгоняет автобус. Мальчишка, сидящий у окна, дергает мать, показывая на нее. В ту же секунду автобус резко тормозит, пассажиров вминает в спинки передних сидений. Кто-то вскрикивает, кто-то вываливается в проход, кому-то разбило лоб о поручни. Впереди, за кабиной водителя, пульсируют неестественно яркие, желто-красные клубы огня. Пламя лижет стекло кабины, будто готово сожрать и автобус. Мальчишка, захлебываясь ужасом и восторгом, не чувствуя боли, кричит: «Она взорвалась! Мам, она взорвалась!» Мать поднимается с пола и рукой испуганно утирает ему кровь из носа. Теребит, повторяя: «Где болит? Где болит?» У самой одна рука висит плетью. Мальчишка смотрит через переднее стекло, глаза открываются еще шире: никакого пламени там уже нет. Черная машина цела и невредима, стоит на дороге в нескольких метрах перед автобусом. Из нее выходят четверо черных людей. На головах у них черные маски, в руках автоматы. Они жестом велят водителю открыть двери. Мальчишка успевает только придушенно пискнуть - мать быстро, почти беспощадно одной рукой заталкивает его под сиденье. Страшным шепотом наказывает молчать и прикрывает сумками, С пола через щель, замирая от ужаса, он смотрит в проход. Видит две пары ног в тяжелых ботинках. Черные люди резкими голосами велят всем выйти из автобуса. Пассажиры цепочкой тянутся к дверям, черные их подгоняют. Мальчишка не хочет отпускать мать, просовывает в щель руку, хватает ее за платье. Она лихорадочно отцепляет его руку, заталкивает обратно под сиденье. Автобус пустеет. Одна пара ног в тяжелых ботинках медленно прошагивает из конца в конец и уходит. Мальчишка отодвигает сумки и осторожно вылезает в проход, на корточках подбирается к окну возле задних дверей, выглядывает. Черные выстраивают пассажиров в линию возле автобуса. Автоматы направлены на людей. Те, поняв, начинают кричать. Крики обрываются автоматными очередями. Пули с гулким громом впиваются в бок автобуса, мальчишка в страхе зажмуривается и вжимается в сиденье.
Когда гром стихает, он сползает на пол и высовывается из дверей. Люди вповалку лежат на дороге. Мальчишке становится смешно - взрослые играют, устроили кучу-малу, притворяются. Черные уже ушли, они садятся в свою машину. Мальчишка слезает со ступенек и тихонько подбирается к лежащим. Они не шевелятся, не издают ни звука, у них страшные пустые лица с открытыми глазами, в которых ужас. Мальчишка подползает к матери, она лежит в середине. Он зовет ее, тянет за руку. На груди в платье - дыры, вокруг них расплывается красное. В ногах у нее валяется бумажный листок. Мальчишка готов зареветь в голос, но в этот момент взрывается кабина автобуса. Черные, уезжая, выстрелили по нему из своей машины. Грохот ошеломил мальчишку, отбросил в сторону, ударил о землю. Пламя взрыва накрыло половину лежащих людей. Мальчишка встал на четвереньки, потряс головой, внутри нее гудело. В руке у него был зажат бумажный листок. Мальчишка умел читать по слогам. На листке крупными кривыми буквами написано слово «СВОБОДА». Он еще не знал, что означает это страшное слово, но крепко запомнил его…
- … Потом мне рассказывали: когда меня нашли, я сидел на дороге и рвал на клочки какой-то листок бумаги. Меня отвезли в больницу, а оттуда забрала бабка. Они все долго ничего не говорили мне, думали, я ничего не знаю. Потом все-таки сказали, когда оформляли опекунство бабки. Сказали, автобус врезался в ту черную машину, когда она взорвалась, на ней была поставлена мина, все погибли, один я каким-то чудом выжил, Они решили, что меня выбросило волной через окно. Эта дикая ложь так меня поразила, что я не стал ее опровергать. Только позже, когда подрос, я догадался, что они говорили правду. Свою правду. И никогда не узнают другую правду, потому что не захотят. Другая правда слишком страшна для них. Им легче думать, что это просто мафия рубит лес и щепки летят…
Февраль сник и замолчал Он уже не злился на Леху за дурацкое слово. Молчали и мы. Я подумал, что по крайней мере у половины отряда в запасе имеется похожая история. Может, и не такая страшная, как у Февраля, но именно с нее ведется у каждого отсчет войны, которая прячется под чужой ложью и страхом правды.
- А тот колодец, через который мы лезли? - сдавленным голосом заговорил Леха. - Что это?
- Колодец - переход, - ответил Святополк. - Не всегда сюда можно попасть, просто захотев. Например, ты без колодца сюда вообще не смог бы перейти.
- Почему это? - ужаленно поинтересовался Леха.
- Ты из тех, кого мы называем мирными, - объяснил командир. - Это тот, у кого в голову крепко вдолблены «мир и безопасность», и ничего, кроме этого, он не видит и не знает. Постепенно ты перестанешь им быть, если только не испугаешься. Уже перестаешь.
Леха глубоко задумался.
- Колодец - это такая странная штука, которая обнажает суть вещей. Снимает с глаз розовые очки, - молвил Ярослав. - В данном случае - суть войны.
- А как его нашли, этот колодец? - это уже я спросил.
- Командир, а правда, кто обнаружил ход? - озадачился Фашист.
- Ваш покорный слуга, - с легкой усмешкой ответил Святополк. - Давно дело было, лет двенадцать назад, когда мы еще студентами на картошку ездили. Однажды вечером шел по деревне, девчонка подбегает, просит мячик из старого колодца во дворе достать. Вот и вышло - полез спасать мячик, а нашел такое, что ни в сказке сказать… - опять он усмехнулся. - В общем, голова в колодце закружилась, вылез с другого конца. Мяч вытащил, а девчонки след простыл. Издалека какие-то вопли неслись. Пошел туда, гляжу, глазам не верю. Думаю: кино, что ли, приехали снимать? Какие-то бандиты со стволами сгоняют деревенских к местному клубу, в воздух палят, орут. Один, с кирпичной рожей, поймал девчонку и завалил тут же, возле забора. Я в огороде чьем-то спрятался. В общем, никакое это не кино было. Кое-кого убили на месте. Главарь банды речь толкнул перед народом. Мол, они борцы за свободу и независимость…
Февраль поднял голову, вяло пошевелился. - Да, Лень, всегда одно и то же. На «Единственном пути» разнообразия не сыщешь, - сказал командир. - Потом этот подонок предложил деревенским вербоваться в банду. Кто отказывался, тех били прикладами и ногами. Человек трех в тесто смесили, уже не поднялись. Девчонок, какие попались, по очереди таскали к забору. У меня в голове, наверно, замкнуло что-то. Выпрыгнул с огорода этого, мысль была - звонить в милицию, а прибежал почему-то обратно к дому с колодцем Даже сомнений не возникло - полез в колодец, как будто там телефонная будка или сразу отряд омоновцев наготове. Насквозь его пролетел от волнения, даже не заметил. Гляжу, девчонка из дому бабку тащит, ревет. Меня увидела, еще больше разревелась. Оказалось, она подумала, что я в колодце утонул. Говорит, долго меня не было, час почти. А вопли от клуба еще громче стали. Я опять туда Народ бежит, кто кричит про драку, кто про пожар. В общем, была и драка, шпана пришлая затеяла, и клуб сгорел - подожгли. Несколько человек заживо спалились, двух ножом пырнули. Так все думали. Но я-то знал, что там было на самом деле…
- После капитуляции каждая деревенская дыра обзавелась собственной бандой, - презрительно сказал Варяг.
- Да, это был девяносто третий год. Все ошалели от дикой свободы, не знали, куда ее девать. Гитлер в сорок первом говорил, что в каждой русской деревне ему нужна местная секта, враждующая со всеми остальными. Разделяй и властвуй - вечный принцип. Нынешние наследники фюрера тоже хорошо его усвоили - секта, банда, один черт… Лет через десять я опять приехал в эту деревню, пришел к дому с колодцем. Бабка уже померла, внучка уехала, дом продавался за копейки. Я купил, вместе с колодцем.
- На такой недвижимости ты мог бы обогатиться, командир. - Жизнерадостный Монах решил развеять тоску, которую нагнали оба рассказа. - Организовал бы турбюро для любителей экстремального отдыха, отправлял сюда экскурсии.
- Я организовал, - грустно сказал Святополк, и снова по лицу его прошла тень, будто рябь по воде. Но, может, это была игра света от костра, - Вожу вас, гавриков, на экскурсии.
- Дохлый бизнес, - заверил его Монах…
Голоса становились бормочущими, неразличимыми. Я опять не заметил, как заснул, прямо в траве возле костра.
В несусветную рань об меня кто-то споткнулся. Как ошпаренный, я вывинтился из спального мешка и захлопал глазами. Вокруг суетилась утренняя жизнь» Пахло рисовой кашей, Серега делал зарядку, стоя на голове. Паша Маленький что-то усердно втолковывал командиру. Неподалеку из кустов высовывался Кир и криво ухмылялся. Я порадовался за Пашу, что он пережил еще одну ночь, наспех, рассеянно прочитал молитвы и пошел умываться. За завтраком выяснилось, что не все так просто. Малыш опять остался жив только благодаря своей волшебной интуиции, ангелу-хранителю с мегафоном возле правого уха. Сам Паша рассказывать был не мастак, за него это сделал в красках Серега, который тоже почему-то не спал в тот момент.
- … паршивец раздобыл где-то тротиловую шашку, поджег запал и аккуратно подложил дрыхнущему Пашке под бок. Что делает Паша? С закрытыми глазами он садится, шарит вокруг ручищами, нащупывает кастрюлю с вчерашним чаем и присасывается к ней. И все это не приходя в сознание, могу поклясться. Наконец отлипает от кастрюли, открывает глаза и видит почти прогоревший запал. Любой другой на месте Паши взял бы шашку и забросил подальше, пускай взрывается. Но вы же знаете Малыша. Ему было 6 жалко будить остальных. В результате он самым зверским образом утопил шашку в чае и опять завалился дрыхнуть.
Все, кто слушал эту историю, хохотали. Сам Паша скромно подсмеивался, а Кир опять куда-то смылся, не дожидаясь порки.
После завтрака командир собрал всех и обрисовал ситуацию. До железной дороги идти около полутора часов, на подготовку операции минут пятнадцать. Два человека, Леди Би и Фашист, отправились на задание - добывать транспорт. Вместе с ними Святополк услал Кира, чтоб не отвлекал Пашу мыслями о заслуженном наказании.
- Ничего, ничего, - прогудел Малыш себе под нос, - Не избегнет.
Это слово ему очень полюбилось. В шесть утра мы покинули избушку на курьих ножках. Утро было серым, стальное солнце скрывали облака оловянного цвета, вдобавок пошел мелкий колючий дождь. Я снял кепку, чтоб не падала, и стал ловить капли языком. На вкус они были сладкими. А Февраль мучился со своей банданой - она быстро промокла, и вода стекала ему за шиворот. Но снять эту тряпку он не захотел. На тропу войны он без банданы вообще не выходил. Серега рядом со мной шел сосредоточенный, занятый чем-то серьезным внутри себя. Мне хотелось завести с ним разговор, спросить, что означает его позывной Махровый, но ничего не получилось. Я подумал, что слишком много серьезности для обычной боевой операции и, наверно, тут что-то большее. Потом-то я сообразил, что это за большее, только вернуть уже ничего было нельзя.
В половине восьмого мы вышли к железной дороге в намеченной точке. Здесь сходились поперечные ветки и семафоры тормозили поезда. В чистом поле нас уже поджидал фашист на самосвале - как обычно, широко улыбался и гордо поблескивал очками. Заляпанной грязью тяжеловесной махиной мы заблокировали рельсы. После этого пятнадцать человек закопались в траву вдоль дороги, а шестнадцатый, Фашист, должен был своими миролюбивыми очечками и лохмами ввести машиниста в заблуждение. Машиниста лишать жизни не хотелось, главное, чтобы он не наделал глупостей.
Наделать их он не успел. Тормозить начал еще метров за сто пятьдесят до самосвала Поезд встал за тридцать метров, а вышедшего ругаться машиниста связали и усадили отдохнуть метра за два до грязнущего драндулета. Мне приказано было сторожить его, и все время операции я утешал себя тем, что «приказы не обсуждаются». Но охранять обездвиженного человека с кляпом во рту - все-таки скучное занятие. Когда раздались первые выстрелы, я отбежал в сторону от рельсов, чтобы хотя б видеть происходящее. Наши штурмовали третий вагон. Изнутри им отвечали огнем. Но, видимо, охраняющих было немного, и они прикрывали только двери. Одно окно вагона оказалось опущенным, туда подсадили обоих тощих Двоеславов. Через полминуты в переднюю дверь уже запрыгивали остальные. В конце вагона по нашим еще стреляли, но огонь быстро затих и там. К окнам первых двух вагонов прилипли перепуганные пассажиры. Видеть они могли немного, а высовываться никто не рисковал.
С начала операции прошло семь минут. Из поезда начали выводить детей, передавали одного за другим по цепочке из тамбура. Возле насыпи они сбились в кучу, по-цыплячьи жались друг к дружке. Совсем малявки, некоторые еще на ногах, наверно, нетвердо стояли.
Потом мне рассказали, что было в вагоне. Детей сопровождали двое охранников и женщина-воспитатель, вернее сказать надзиратель. Первым ее увидел Монах. Ствол автомата он держал опущенным в пол, но она все равно выставила перед собой ограждение из малышни и одного взяла на руки, закрываясь. Монах в рассказе назвал ее «бешеной селедкой» и «уродливой вешалкой». Злым голосом она сообщила, что «за детей заплачено, и вы за этот бандитский налет ответите». А Монах посмотрел на нее ясным взором и сказал: «Мадам, за торговлю людьми, особенно детьми, по моему глубокому убеждению, полагается смертная казнь. Но я вам оставляю жизнь. Живите пока, если совесть позволяет». И очень жалел потом об этих словах, когда Сереги не стало.
Паша из вагона выбрался обвешанный малышней, растерянный до крайности. В поезде какая-то растрепанная трехлетка, чумазая от слез, углядев Пашу, потянула к нему ручки, крепко вцепилась в камуфляж и заявила на него права: «Папа!» Паша, озадаченный тоже почти до слез, прижимал ее к себе и гладил по лохматой голове. Остальная малышня, сообразив дело, обступила его, висла прищепками на руках, ногах, верещала: «Папа! Папа!» В тамбуре их, конечно, всех поснимали, но девчонку-трехлетку отодрать от Паши было невозможно. Еще неизвестно, кто кого к себе прижимал.
Как погиб Серега, я видел. Он оставался в вагоне один, передал вниз последнего мальчишку и сам спустился по ступенькам. На самой нижней он внезапно развернулся лицом в тамбур и мгновенно взлетел обратно, перекрыв собой проход. Сдернуть с плеча авто/лат он уже не успевал, только намертво вцепился в поручни. Так и стоял, пока у той гадины не опустела обойма. Все тридцать пуль вошли в Серегу. А могли бы веером разлететься, догнать в спины остальных, положить малышню.
Когда Серега упал, ее пристрелили на месте. Она даже сбежать не пыталась. Монах потом терзал себя, что не проверил, есть ли у нее оружие. Да как проверить, не вагон же весь обыскивать. Они просто забыли правило - не поворачиваться к врагу спиной.
Серегу положили на одеяло из поезда и понесли. Рядом с самосвалом уже стоял автобус, пригнанный Василисой. Детей быстро погрузили туда, за руль сел Монах. Серегу подняли в кузов самосвала. С ним поехали Леха и Святополк. У Лехи тряслись губы.
- Что я скажу его жене и мальчишкам? у него двое…
- Узнают без тебя, - мрачно и подавленно отозвался командир. - Скоро. Только не узнают - как… Там, на той стороне, все по-другому видится.
Тяжелее всех было командиру. Хлопающего глазами машиниста поезда развязали и отпустили. Первым тронулся самосвал, за ним переваливался по кочкам полосатый автобус. На шоссе выехали минут через десять, но потом опять свернули и поехали по ухабистой лесной дороге в обход патрульных постов. Я сидел в автобусе на запасном колесе. Мысли не клеились друг с дружкой. Малышня поначалу пищала со страху, потом притихла. Василиса пыталась рассказывать им какую-то детскую чепуху. Было видно, что делать этого она совсем не умеет.
Я опять начал распадаться напополам. Взявший меч от меча погибнет - эта фраза заполнила меня всего, до краев. Но если не взять меч, не остановить эту войну, будут гибнуть другие. Отсюда нет выхода.
И вдруг я увидел лицо Сереги. Живое, улыбающееся.
Выход все-таки есть, внезапно понял я. Серега нашел его. Наверное, он есть внутри каждого, и любой может им воспользоваться, уйти через него, как Серега. Погибнуть за других. Положить душу свою, В этот момент я почувствовал, что это такой ценный дар, которым нельзя разбрасываться. Нельзя продавать его за деньги, за земные миражи.
Знаю, что сейчас правильные слова выглядят смешными, нелепыми и не модными. Да мне-то что с того. С кривыми словами только шутом быть, затейником для удовольствия толпы. И сам окривеешь.
Обе мои распавшиеся половинки опять соединились. После этого я обнаружил, что страшно взмок, капля пота даже на носу висела. Леди Би озадаченно смотрела на меня со своего места. Я отвернулся, вытер лицо рукавом Еще не хватало, чтобы она подумала, будто я испугался смерти.
Последние минут сорок пути я продремал. Проснулся, когда автобус въезжал на монастырское подворье. Малышню сгрузили, и здешние работницы повели всех строем в детский приют при монастыре. От такого количества мелюзги глаза у них стали круглыми и задумчивыми. А Паша так и нес свою чумазую трехлетку и всем встречным объяснял, что это его дочка. Усыновленная. Звать Катюхой.
Леди Би и Фашист поехали возвращать временно умыкнутый транспорт.
Сам монастырь стоял рядом, за белой бетонной стеной. Строений на его территории было немного. Храм о трех куполах, часовня, двухэтажное братское общежитие и маленькая гостиничка для паломников. За общежитием позже обнаружился сад-огород. Встретили нас несколько монахов, оружие попросили оставить на подворье.
Серегу на одеяле внесли в часовню, положили на широкой лавке. Одного монаха поставили читать над телом Псалтырь, а нас повели в гостиницу обедать. Мне гостиница понравилась, небогато, зато чисто и никаких застойных запахов с кухни. Одна половина была мужская, другая - женская. Василисе, когда вернулась на попутке, пришлось переодеваться в юбку и завязывать платок на голове. Хоть на два дня перестала быть похожей на Лору Крафт, человеком сделалась.
Два дня в монастыре мы прощались с Серегой. Командир решил, что нужно его похоронить по-человечески, на третий день и с отпеванием, как полагается. Война подождет. После обеда к нам пришел настоятель монастыря отец Михаил, долго беседовал со Святополком. Я краем уха услышал фразу, больно царапнувшую, - что-то о смуте и проливаемой крови.
Паша, угостившись обедом, снова побежал в приют, смотреть, как устроили его усыновленную дочку. В скором времени придя обратно, он поймал во дворе зазевавшегося Кира и повел в ближний лесок. Вернулись они быстро. На этот раз Паше удалось остаться непокусанным. Кир волочил за ним ноги, свесив голову до пупка. Он был похож на грустного ослика Иа-Иа, который потерял хвост.
На вечерню в храм пришли почти все, даже Леха. Не было, кажется, только Варяга и Пашиного воспитуемого. После службы я заставил себя встать в очередь на исповедь. Но когда передо мной никого не осталось, я вдруг понял, что не смогу ничего сказать этому старому иеромонаху с многими метрами морщин на лице. Как и в тот раз, в лесу, когда командиру пришлось вытряхивать из меня застрявшие слова. Легче было бы написать, но бумаги не оказалось. Я испуганно смотрел на старичка, открывал рот, как рыба, и с ужасом думал, что сейчас он меня прогонит. Небось решит, что я такой великий грешник, у которого Бог отнял даже покаяние. Но священник меня не погнал. Поглядел, как я маюсь, и положил руку мне на голову, погладил, будто маленького. А потом спросил так просто, по-будничному: «Ну, что стряслось-то?» И я сразу выпалил, слова сами из меня выпрыгнули;
- Человека жизни лишил, мальчишку, дайте епитимью.
Батюшка еще больше сморщился и будто ссутулился, сжался, меньше ростом стал под тяжестью моего греха.
- Ишь ты, быстрый какой, епитимью ему, - через мгновение со строгостью сказал он.
- Я же его прямиком в ад отправил, - настаивал я.
Старичок наклонился ко мне и прошептал в ухо:
- Ты точно знаешь?
И сказал он это так недоверчиво, что я тут же засомневался.
- Ну вот, не знаешь, - немного посветлел лицом батюшка.
- А как же… - хотел я спросить.
- Господь разберет, кого куда, - пообещал он мне. - Зовут-то тебя как, раб Божий?
- Константин.
- А знаешь ли святого своего, Константина-императора?
- Знаю.
- Знамя какое ему во сне перед битвой Спаситель начертил, знаешь?
- Знаю. Крест.
- Вот им и воюй, пока войну не объявят. А сам не объявляй. Знаешь, что не в силе Бог, а в правде?
- Знаю, - квело сказал я.
- Ну так наклоняй голову, отрок Константин, если все знаешь. А чего не ведаешь, о том уж и не говори зря.
Старичок-иеромонах прочитал разрешительную молитву и на прощанье сказал:
- А в воинском искусстве упражняйся. Противостать мечу, когда другими взят будет, - благое дело.
Из церкви я вышел, едва не разревевшись от суровой ласки старого священника, оттого что душа прыгала и в небо лететь хотела.
После ужина до сумерек я бродил по монастырю, залезал на колокольню с молодым монашком. Оттуда краем видна была Москва. Зашел в часовню, постоял, послушал, как монах читает древние взывания к Богу царя Давида. Серегу уже положили в гроб, лицо у него было ясное и мирное, как живое. Потом возле самой стены, за гостиницей, я наткнулся на Кира С заправским видом он дымил сигаретой Здесь было светло от горящих окон. Белая стена возвышалась метра на два с половиной.
- Неделю оборону держать можно, - со знанием дела одобрил он стену и бросил окурок в траву. - Если без тяжелой артиллерии с той стороны.
- Ха! Неделю! - сказал я. - Эту стенку из «Мухи» на раз продырявить можно. Пошли покажу настоящую фортификацию. Между прочим, Минздрав предупреждает…
- Ну и хрен ему с редькой.
Я повел его на другую сторону монастыря. Там, где углом стояло общежитие братии, возле сада, сохранился участок древней кирпичной кладки, метров двенадцать длиной. Остаток прежней стены, которая окружала монастырь лет триста назад или больше, В то время и сам монастырь, наверное, был покрупнее, по населеннее. Толщиной кладка была чуть ли не метр. Такую из гранатомета с одного раза не возьмешь, в ней любой снаряд завязнет.
- Лет триста-четыреста назад и по году оборону держали, - сказал я.
Кир потрогал кирпичи, ковырнул раскрошившийся.
- Кто держал-то? - с сомнением спросил он.
- Да монахи же.
- Кто, эти?! - не поверил Кир и возмущенно фыркнул. - Они же мирные!
- Монахи мирные? - Я даже рассмеялся. - В жизни не слышал такой глупости.
- А какие же они, по-твоему, военные, что ли? - Он подозрительно уставился на меня, сбитый с толку. - Боевые типа монахи?
- Типа того. Пошли еще покажу.
Мы направились к воротам монастыря. На ночь их уже заперли, и дежурный монах ушел. Над воротами горел фонарь. Я показал на кованую металлическую створку.
- Видишь?
- Ну крест, и чего?
- Глаза разуй.
Кир подошел ближе и пригляделся, даже рукой потрогал.
- Меч, что ли? - неуверенно спросил он.
- Что ли меч, - подтвердил я. Выбитый на металле меч в натуральную величину стоял острием вниз. Издалека и правда похоже на высокий четырехконечный крест.
- Это как у вашего этого… Монаха? А зачем это?
- Зачем-зачем. Крест, меч - это тут все равно. Две ипостаси одного и того же. Понял?
- Чего-чего? - недовольно наморщился Кир. - Какие еще постаси?
- Ипостаси оружия. В общем, то и другое - оружие, - объяснил я попроще.
Кир задумался, глядя на меч. Потом стал кусать губу и опять потрогал вырезанный в металле клинок. Видно, невысокое его мнение о монахах уступало натиску странного меча и странных моих слов. Наконец он повел головой из стороны в сторону и растянуто выдохнул, выражая эмоции:
- Лебенсраум.
Я не сдержался и треснул его по затылку.
- Офонарел? - крикнул он и сразу ощетинился, встал в позицию для драки.
- Учись вежливости. Я же не называл твой дурацкий амулет сраным.
На шее у него болтался подвешенный к шнурку зуб какого-то хищника. Огромный, сантиметров пять, и треугольный.
- Он не дурацкий, - разозленно ответил Кир. - Это акулий зуб.
- Пластмассовый.
- Сам ты пластмассовый придурок, - угрожающе пропыхтел он и полез в драку.
Он был меньше меня и щуплый, но хитрый, и руки цепкие. С ходу врезался головой мне в живот, я не устоял, и мы вместе повалились на землю. Началась глупая возня. Я пытался отпихнуть его, драться совсем не было желания, особенно с такой мелюзгой. Особенно с мелюзгой, не умеющей драться. Но он клещом вцепился в меня и локтями мял мне бока. Я вывернулся, заломил ему руку. Он начал второй размахивать, как мельница, пытался попасть по лицу. И тут мне на спину обрушился удар, я вскрикнул от неожиданности. Больно все-таки. И второй такой же удар лег на плечо Киру. Он тоже заорал. Мы сразу вскочили. Когда палкой бьют, тут живо на ноги встанешь.
Перед нами стоял сгорбленный старый монах с клюкой. Это клюкой он нас и огрел. Борода серой сосулькой до колен висит, самого к земле пригибает, а сила в руках еще сохранилась у старика.
- Ты чего дерешься, дед? Делать тебе нечего? - накинулся на него Кир, потирая плечо.
- А-а, это вы, ребятки, - прошамкал монах. - Не разобрал сослепу, думал, беси балуют, друг дружке шерсть дерут. - Старик переложил свою палку в другую руку и перекрестился. - Ну, идите себе с Богом, ребятки. - И нас тоже перекрестил. Мы боком обошли его и быстро зашагали к гостинице.
- Врет, старый пень, все он разобрал, - пробурчал Кир по дороге. - Слепым прикидывается.
- Ладно, пошли спать, - примирительно сказал я. Через несколько шагов вспомнил: - Слышь, а что это за либерсранум?
- Лебенсраум, - поправил меня Кир. - Да не знаю я. Один тип, с которым я… в общем жил у него полгода… он все время повторял это слово. Он делец был, деньги наваривал. Как конкурента сожрет, так сразу: лебенсраум, лебенсраум. Или обворует лоха какого-нибудь, без подштанников оставит, тоже про этот сраум заводит. Только его потом самого угрохали. Десять дырок в нем проделали. Вот и кончился его лебенсраум.

Предыдущая страница 5 Следующая страница


Меч Константина 6

- Зачем ты у него жил? - удивился я.
- Жрать-то надо, - зло ответил Кир. - Он бабки давал, хоть и жмот был.
- Ты на него работал?
- Еще чего, - отбрыкнулся он.
- Тогда за что он тебе деньги давал, если жмот?
- А это тебя не касается, - отрезал Кир.
- У тебя нет родных?
- Сестра есть. Старшая. Лизка. Только дома у нас все равно нет.
- А где твоя сестра?
Он пожал плечами.
- Не знаю. Я уже не помню, какая она. Мы потерялись.
- Жаль, - сказал я задумчиво.
- Чего жаль?
- Тебя жаль.
- Еще чего! - фыркнул Кир. - У меня лебенсраум что надо. За своим гляди.
Он прибавил ходу и хлопнул дверью гостиницы у меня перед носом.
На следующий день все занимались своими делами. Только в церкви утром опять были вместе, потом разбрелись. Я помогал монахам на огороде, дергал сорняки с грядок, подвязывал огуречные кусты. Неподалеку наш Монах, голый по пояс, тренировался с мечом, который все-таки протащил в монастырь - и братия не указывала ему на это нарушение правил. Мышцы у него под кожей ходили ходуном, кожа блестела от пота. Свист рассекаемого воздуха был слышен даже на огороде. Монахи, которые с маленькой буквы, особенно молодые, останавливались, проходя мимо, глядели, будто оценивали его искусство и степень совершенства. Потом явился заспанный Кир, долго смотрел на мельканье клинка, зевал. Делал вид, будто сам каждое утро делает зарядку с мечом и ничем его тут не удивишь.
Паша опять целый день пропадал в приюте, видимо, решил усыновить его целиком. Ярослав шерстил монастырскую библиотеку, но ничего особенного не нашел. Да это и трудно, он, наверное, перечел уже все книжки в мире. А когда стало нечего больше читать, сам сделался писателем, Папаша шатался по окрестностям, искал ракурсы для обеих своих фотокамер. Вернулся под вечер счастливый и громко уведомил всех, что если Бог - это красота, то он верит в Него, потому что свет Его в измордованной России до сих пор не погас. Есть еще красота в русских селеньях. А Леха ходил весь день потерянный и тосковал. Василиса, переодетая в юбку, пыталась выводить его из депрессии, но ее усилия на нем никак не отражались. Только неуемный Фашист вечером сумел завлечь его разговором.
Леха посмотрел на него мрачными тоскующими глазами и спросил:
- Ты зачем Фашист?
- А меня так по телевизору назвали, - радостно выложил Матвей. - Меня и еще пять тыщ народу. Мы на митинге выступали в поддержку русского народа и против оккупантов. Митинг по телевизору не показали, а фашистами назвали. Эти так называемые русские люди во власти демонстрируют отвратительное знание великого и могучего русского языка. Они даже смутно не представляют, чем отличается русский культурный национализм от бритоголового нацизма А ведь это совершенно противоположные вещи.
Из своего угла подал чревовещательский голос Февраль:
- Когда дело касается великой и могучей России, эти господа предпочитают говорить по-русски с лондонским и вашингтонским акцентом.
- Марсианским, - сказал Руслан с горским акцентом.
- Возьми любую энциклопедию, вышедшую за пятнадцать лет оккупации, - продолжал Фашист. - И прочитай определение фашизма. Там сделано все, чтобы под эту статью, кроме нацизма, попали и любые здоровые патриотические настроения.
- Кто громче всех кричит «держи вора», тот сам и украл, - разъяснил Монах.
- Естественно, - отвлекся на него Матвей и снова повернулся к Лехе: - Ты вот русский? Русский. А ощущаешь себя русским или марсианином?
Леха ответил глазами, полными совершенно русской бескрайней тоски.
- Вот видишь. Ну а живешь ты в своей прекрасной русской стране по-русски или по-марсиански? - продолжал мучить Леху Фашист. - Можешь не отвечать. У нас сейчас каждый второй живет и думает по-марсиански: где бы чего и побольше урвать, украсть, выпендриться да попасть в рейтинг. Потому что если будут жить по-русски: работать Богу и Отечеству - марсиане обидятся, обзовут фашистами и перекроют все краны. Ну, то есть попытаются. На все-то краны у них сейчас уже ручонки коротки. А теперь, Леша, вопрос на засыпку: что нужно сделать с этими марсианскими либералиссимусами, которые учат нас, как нам жить и по какому пути шагать?
Леха смотрел вопросительно и ждал радикального ответа. Но Фашист был милосерден и не стал убивать марсиан.
- Правильно. Отправить обратно на ихний адский Марс, засиженный бесами, как мухами. Мы в ответе за нашу великую русскую культуру. Мы должны сохранить ее для потомков. Легионеры сатаны нам в этом не попутчики. Хорошие люди в гости приезжают гостить, а не хозяйничать, не кучи дерьма по углам раскладывать и добро грабить. Русская душа, конечно, широкая, она всех вместить может. Только не тех, кто в нее харкает.
- Так это, - Леха напрягся, перестав тосковать, в глазах появилась осмысленность, - война с ними… с марсианами?
- Во, - широко заулыбался Фашист, - дошло наконец.
- Лично я воюю против сволочи, - сообщил аполитичный Варяг, покручивая в руках ножик. - А сволочь везде одинаковая, хоть марсианская, хоть отечественного производства. Мне без разницы.
- Ты не прав, - погрозил пальцем Фашист. - За сволочь отечественного производства мы тоже в ответе.
- Перевоспитывать будешь уродов? - тонко улыбнулся Варяг.
- Буду, - пообещал Фашист. - По мере возможностей.
Я записал разговор на диктофон.
Хоронили Серегу утром. На отпевании в церкви стояли со свечками, священник кадил ладаном, и к небу уплывало троекратно-доверчивое «Господи, помилуй». Василиса тайом утирала глаза. Леха стоял собранный, сосредоточенный, пытался вникнуть. Гроб до монастырского кладбища несли по очереди.
Уходили от монастыря сразу после похорон. Несколько монахов вышли провожать. Возле ворот подворья стояла и смотрела нам вслед женщина в платке. Паша оглядывался на нее несколько раз.
- Ну и как ее зовут? - ухмыльнулся Варяг.
- Люба, - мечтательно вздохнул Паша. - Хорошая девушка.
- Вот я и гляжу, - встрял Монах, - чего это он дорогу в приют наладил, маслицем лыжи смазал. А он, оказывается, времени даром не терял, пока другие готовились к героическим сражениям за родину.
- А ты не завидуй, - сказал Руслан и ободрил Пашу: - Красивая девушка, мне нравится. Не слушай их, дураков.
Но Паша и так не слушал. Он витал в облаках.
Отряд пылил по проселочной дороге навстречу неизвестности. Неизвестность могла выскочить из-за каждого поворота, из любых зарослей, даже по небу прилететь. Как только монастырь скрылся вдали, отрядом овладело привычно-настороженное состояние. Я думал о том, что сказал мне старый священник. Много ли было героического в нашем походе?
Кир уже не плелся сзади, а шел рядом. Я заметил, что свой акулий зуб он спрятал под майку. Видимо, это следовало понимать как знак примирения. Когда по бокам дороги расстелилось травяное поле, он дернул меня за руку и прошептал:
- Слышь, а для чего это, махалки эти?
- Какие еще махалки? - удивился я, тоже шепотом.
- Ну эти, там, когда хоронили, поп махал. - Он изобразил кадило.
- Ты что, не русский? Это обряд отпевания.
- Да знаю, что обряд, - поморщился он. - Я про махалки, Для чего это?
Незаметно для себя мы сместились с дороги в сторону и пошли по траве, отдельно от остальных. Но все равно продолжали шептать, - Чтобы бесов отгонять, - объяснил я. - Они знаешь, как боятся ладана.
- Это которые с рогами и копытами? Все-таки он был чересчур невежествен. Я взялся за ликвидацию его безграмотности.
- Ха, с рогами и копытами! Ты отстал от жизни, парень. Бесы - это мировое трансцендентально-феноменальное тоталитарное энергоинформационное космическое зло.
Кир остановился, вытаращился на меня. Потом сунул руки в карманы, набычил голову и пошел в наступление:
- Умный, да? Типа извилины девать некуда, из ушей лезут?
- Ну, не то чтобы, - уступил я, чтобы он опять в рукопашную не попер.
- А это мы еще поглядим, - мрачно добавил Кир, - кто из нас кому извилин отсыпать может для комплекту.
- Да ладно тебе. - Я улыбнулся. - Это же анекдот такой. Ну, в смысле черти сами пугаются этого типа научного определения. Больно страшное.
- А-а. - Кир вынул руку из кармана и почесал в голове.
- Эй вы там, молодняк, - крикнул Монах. - Чего застряли?
Мы пошли догонять отряд.

Хроника вторая
ПРИКАЗАНО ВЫЖИТЬ

Глава 1 . Горящая Земля

Корпуса завода насквозь продувались ветром. Под высоким потолком бывшего цеха раскачивалась и скрипела ржавая труба на блоке Огромное помещение было совершенно голым, только на стенах остались производственные стенды. Там изображались непонятные слесарные операции. На полу под ногами хрустело оконное стекло, звонко шуршал толстый слой гильз. Как мелкая галька на пляже.
Заводской комплекс на выселках, в трех километрах от пригорода, брошенный и забытый.
Февраль сел на корточки и стал пересыпать гильзы рукой, будто камешки.
- Я что-то слышал про здешние дела, - сказал он. - Тут после капитуляции работали наши пленные, их использовали как рабов за гроши или даже за просто так.
- Не оригинально, - заметил Ярослав, почесав прикладом за ухом. - Вся страна в таких заводах. Была и есть.
- Сейчас уже меньше, - возразил Монах.
- Ну да, - меланхолично отозвался Февраль. - Были пленные, стали мирные. Картридж с «миром и безопасностью» в голове. Будут проблемы, приходите - заменим аналогичным.
- Но ситуация все-таки начинает меняться, - задумчиво проговорила Леди Би. - Легионеры вынуждены защищаться, кое-где они отступают и огрызаются. И совершают ошибку за ошибкой. Главный их враг сейчас не мы, а они сами.
- И в финале они преподнесут нам на тарелочке какое-нибудь чудовищное безумие, - обрадовался Фашист.
Богослов, по обычаю, светло возвестил:
- Кого Бог хочет наказать, того лишает разума. - И спросил Февраля: - А что тут было дальше?
- Рабочие взбунтовались. Оружием их снабдили какие-то анонимные доброжелатели. Видно, сами хотели прибрать имущество к рукам.
- Судя по гильзам, хорошая здесь была мясорубка, - сказал Варяг.
- Чересчур хорошая. Перестарались доброжелатели. В итоге сами с голым задом остались, и имуществу кирдык пришел.
- Внимание, - прозвучал голос командира Он стоял у окна и что-то там увидел. К вниманию призывала также поднятая рука. - Тихо всем. Занять места Гости пожаловали.
Полтора десятка человек моментально рассредоточились вдоль стены с выбитыми окнами. Прошуршали гильзы под ботинками, лязгнуло оружие, и все замерло. Только ветер гулял, и труба под потолком продолжала песню.
- Не стрелять, - распорядился Святополк.
Гости приехали на пяти иномарках с затемненными, скорее всего пуленепробиваемыми, стеклами. Кортеж остановился перед соседним корпусом завода, в сотне метров от нашего, сильно сбоку. Из машин вышли плечистые настороженные парни в кожаных куртках и черных очках. При себе наверняка имели стволы скрытого ношения. Вся эта толпа охраняющих распределилась между кортежем и зданием завода. Насторожилась еще больше и окаменела. Тогда открылась передняя дверца второй по счету иномарки, и обнаружился еще один охраняющий, особо приближенный. Оглядевшись, он распахнул заднюю дверцу с другой стороны. Оттуда плавно выдвинулась атаман ша всей этой банды. За ней поспешно вылез плюгавый субъект в темном костюмчике и с папкой в руках. Атаманша выглядела шикарно. Брючный обтягивающий костюм, модно упакованная в шелковый платок голова, черные очки, туфли на десятисантиметровых шпильках. Леди Би, разглядев ее, зашипела, как кошка. Хотя все равно этой атаманше с нашей Василисой даже рядом никогда не стоять. Наша Василиса кого хочешь затмит. Но, наверное, женщинам это нужно все время повторять, чтобы они не шипели так на других… Или не поможет?
На всякий случай я взял на прицел особо приближенного. Плюгавый пристроился к атаманше сбоку и стал что-то набалтывать ей, показывать рукой на корпуса завода. Атаманша осматривалась, рассеянно внимая.
Леди Би не сдержалась и длинно, живописно выразилась.
- Васька?! - удивился командир. Прежде я ни разу не слышал, чтобы он ее так называл, - до того удивился командир.
- Знаешь, кто это? - жарко выдохнула Леди Би.
- Машка Золотая Лихорадка, Папина Дочка, - спокойно ответил командир.
Кто-то из наших присвистнул.
- Какая неожиданно приятная встреча, - почти нежно проворковал Варяг, оглаживая пальцами ствол автомата. - Наконец-то ты мне попалась, Манька-Лихоманка…
- Все эмоции убрать в карман, - велел Святополк, - Остальная банда может быть неподалеку.
- Да мы их быстро пересчитаем, как зайцев, командир. - Февраль глядел умоляюще. Бандана у него съехала на один глаз, и он стал похож на пирата.
- Позиция неудобная, - жалуясь, возразил Фашист, тактик-самоучка, - не располагает к душевному разговору. С пополнением они нас зажмут в этом склепе, как кротов.
Плюгавый тем временем усердно скакал вокруг атаманши, чего-то от нее добивался. Атаманша скучала.
- Впаривает ей завод, - прокомментировал Фашист. - Маклер долбаный.
Воздух вспороли три выстрела, один за другим, очередью. Плюгавый маклер, еще не слыша их, неосторожно закрыл собой атаманшу. Упасть она ему не дала. У нее была хорошая реакция. Атаманша подхватила плюгавого, развернула спиной к себе и прикрылась им, заорала что-то своим бандюкам Человек пять четко соорудили вокруг нее живую стену, вытащили из-под курток стволы, в основном пистолеты-пулеметы. Остальной десяток рассортировался по территории, открыл беспорядочную пальбу в неизвестном направлении. Часть укрылась за машинами.
- Огонь!! - жестко дал отмашку командир. Полтора десятка наших стволов загрохали одновременно. Атаманша бросила мертвого плюгавого и закрылась живым особо приближенным, устремилась к своей иномарке. Особо приближенному пулей оторвало ухо, но он успел под защиту непробиваемых окон. Иномарка тут же сердито сдернула с места. Бандюки, деморализованные таким фортелем, тоже стали нырять по машинам. Совсем не героически, надо сказать. Кому было далеко бежать, отстреливались до последнего. Двое упали, одному удалось дохромать до джипа. Возле самой двери он свалился. Свои не стали подбирать мертвеца и газанули.
- Они обделались! - крикнул Варяг, не веря глазам, возмущаясь и хохоча - все одновременно.
Прикрытие у нас было плохое - чтобы видеть цель, приходилось сильно высовываться из окон. Бандиты тоже могли пересчитать нас, как зайцев. Но они убегали. Им нечего было защищать, кроме собственных шкур, и они драпали. Вслед им понесся свист - Фашист заливался. Пальба понемногу стихала. Вдруг раздался испуганный крик. Даже не крик, а стон и всхлип. Я обернулся - Богослов стоял с залитым кровью лицом.
- Я убит, - удивленно сказал он. - Меня убили, ребята. Прощайте!
Сжав автомат, он полез через окно. Спрыгнул на землю и в шоке, с выпученными глазами стал лупить от бедра очередями по двум последним иномаркам, набирающим ход. Эти бандиты еще не знали, что значит иметь дело с Богословом. Как же им не повезло! Одна иномарка туг же взлетела на воздух, объявшись пламенем. Это было картинно и впечатляюще. В небе прокувыркались два колеса, спланировала на бывший газон дверца. Сам Богослов изумился такому неожиданному эффекту. Перестал умирать и пожирал глазами плоды своего буйного помешательства.
- В бензобак попал, - хором предположили Двоеславы.
- Исключено, - возразил Папаша. - С такого ракурса…
- Канистра в багажнике?
- Парни, не ищите причину, - успокоил всех Монах. - Это же Богослов.
В этот момент Федька обмяк, свинтился в спираль и упал. Жуткое зрелище. Кровь на лице как боевая раскраска индейца.
Общую озабоченность рассеял Руслан. Он осмотрел Богослова и удрученно покачал головой:
- Кожу срезало с виска, ай-ай-ай. Очень опасная рана, очень опасная.
От взрыва хохота, кажется, труба в цеху стала раскачиваться сильнее. Я уже понял, что после боя, даже короткого, это нормальная реакция. Организм требует расслабления после нервного разговора со смертью. А то может случиться короткое замыкание в голове, пережжет провода.
Богослов открыл глаза и слабо простонал:
- Прощайте, добрые мои друзья. Ах, как болит голова!
- Она еще больше заболит, если будешь тут валяться, - сказал Паша и поставил его на ноги, отряхнул.
- Я что, жив? - поразился Богослов, ощупывая голову.
- Жив, жив, - рассердился Горец, доставая медпакет. - Зачем умирать торопишься?
Но было еще кое-что. Обстоятельство, о котором все как будто забыли. Только командир помнил, и ему совсем не было весело от воскрешения Богослова. Он подошел к Варягу, положил руку ему на плечо, развернул к себе. И все шутки сразу стихли. Святополк был в ярости, холодной, как снег на Северном полюсе.
- Я приказывал не стрелять, - ледяным тоном отпечатал он.
- Да почему?! - взорвался Варяг. - Смотреть на этих уродов и ждать, когда они покаются? Отдать им последнее и подставить другую щеку? Чего ты боишься, командир? Зачем эти идиотские благотворительные оглядки? Оружие в руках, чтоб учить сволочь, а не смирение демонстрировать. Почему мы…
- Потому, - металлическим голосом оборвал его Святополк. - Потому что я ваш командир. Этим все сказано. Мы от драк не бегаем, но и не ищем их. Эта война - не американский блокбастер. Если не устраивает, уходи, Денис По-хорошему прошу. Пока А если повторится - просто выгоню из отряда. Ты меня понял.
Варяг смотрел ему в глаза секунд пять. Потом отвернулся. На щеках у него играли желваки.
- Да. Понял.
Святополк оглянулся на остальных, кивнул коротко:
- Уходим.
Руслан лечил Богослова уже на ходу. Тот ушибленно бормотал что-то о сосчитанных Создателем волосах у него на голове.
В дороге я подобрался к Фашисту, спросил:
- Эта атаманша - она кто?
- Машка-Лихорадка? Знатная стерва Ты что, телевизор не смотришь?
- Не-а.. Ну так, иногда.
- Счастливое дитя, - сказал Фашист. Я хотел было возразить, но он не дал: - И про золотую лихорадку в Сибири не слышал? Шумная история была.
- Может, слышал, - почесал я в голове.
- Там новое месторождение золота открыли. Хотели на аукционе его спустить по частям. А Машка-стерва всех перехитрила Сунула где надо взятки и через папины подставные фирмы за гроши оформила всю землю на себя. Теперь она самая богатая стерва в стране. Да еще и идейная. Папины идеалы в телевизоре отстаивает - аж слюна ядовитая брызжет.
- А кто ее папа?
- Папа у нее тоже знатный мерзавец. Радикальный адепт «Единственного пути», вор и бандит государственного масштаба Пятнадцать лет назад у всех на слуху был, потом его в тень задвинули, чтоб не отсвечивал слишком. Он был в том правительстве, которое в девяносто первом году готовило проект капитуляции. И подписывал ее, с высунутым от усердия языком. Выслужился перед оккупантами, несколько лет посверкал в прессе лощеной мордой. Потом они его в благодарность убрали на третий план. Чтоб народ не нервировать. А дочка подросла и банду вокруг себя собрала - папины духовные ценности населению прививать. Ты что, и газет не читаешь?
- Чуть-чуть, - показал я на пальцах.
- Счастливый, - повторил он. - Там же все врут.
- Разумеющий разумеет, - назидательно произнес Фашист, а затем принялся рассказывать об экономических диверсиях и финансовых бомбах. -… По убойности эффекта это так называемое «нелетальное» оружие оккупантов можно сравнить с бомбардировками Второй мировой: страна в руинах, население вымирает от безнадеги…
Под ногами у нас уплывали назад километры пыли, травы и асфальта. Я начинал привыкать к тому, что война в основном состоит из дорог. Иногда они были однообразны, как тот же снег на полюсе. Иногда дорога оказывалась совершенным бездорожьем. Время от времени мы проходили по окраинам населенных пунктов. Прозомбированный спецназом «доктора Геббельса» народ впадал при виде нас в оторопь. В продуктовых магазинах продавщицы обсчитывались не в свою пользу, на улицах замирало всякое движение. Войны для этих людей не существовало. Они знали только нищету, бесправие и команды наймитов: «кобр», стригунов, отбирающих последнее, да страшных невидимок из Службы обеспечения порядка и лояльности, в просторечии «Соплей». Все другое, непонятное, никак не вписывалось в их представления о жизни. Уверен, они принимали нас за бандитов. От этой мысли мне становилось неуютно, скребло в душе, будто мышь в подполе царапалась.
Иногда нам выпадали развлечения. Одно такое случилось как раз вечером, на стоянке. Дежурным кашеваром в этот день был Паша. Он нацепил фартук, завязал бандану на голове и тихо себе кашеварил на пеньке у костра Остальные - кто штопал, кто в карманные шахматы резался, кто с собственной отросшей щетиной сряжался. Варяг мрачно созерцал окружающую среду. Февраль достал папку с листами бумаги и сидел рисовал. Монах мечом размахивал, ветки с деревьев лихо срубал. В общем, идиллия. Я поменял батарейки в диктофоне, вставил новую кассету и хотел уже пристать к кому-нибудь с вопросами. Но тут опять началась пальба.
После первого пистолетного выстрела Паша уронил ложку в кастрюлю, а кастрюлю с пенька. После второго распластался за пеньком. Шахматы тоже полетели в траву, игроки залегли за деревьями. Переполох сделался необыкновенный. Я крутил головой - понять не мог, кто, откуда и в кого стреляет. Паша рывком перекатился за толстый дубовый ствол. Пули отколупывали от дуба кору. Пятая, шестая… Я закричал в озарении, но уже и без того всем все стало ясно.
На девятом выстрелы прекратились. Из кустов на краю поляны вышел Варяг, одной рукой он держал за шиворот Кира, другой пистолет. Мальчишка выдирался и лягался. Варяг лаконично осведомился, демонстрируя ствол: - Чей?
В результате ревизии личного имущества выяснилось: «макаров»-модернизированный с полной обоймой в двенадцать патронов был похищен из поясной кобуры Папаши, оставленной без присмотра.
- Елки же палки, - рассердился Папаша. - Да что за Потрошитель малолетний! Рецидивист!
- Пашка! Уйми своего беспризорника, - крикнул Ярослав, горестно озирая траву, в которой утонули шахматные фигуры.
- Это переходный возраст, - сказал Йован. - Мальчику нужно внимание.
- Слишком много внимания, - заметил Фашист, - Просто глаз не спускать.
Паша, малиновый, как закат, тяжелой поступью приблизился к мальчишке. Варяг сдал его с рук на руки, коротко выразив отношение:

Предыдущая страница 6 Следующая страница


7 Наталья Иртенина

- Детский сад и богадельня. - И пошел дальнее созерцать.
Командир подвел итог:
- Всем следить за своим оружием. Разгильдяев буду наказывать недельным дежурством по кухне.
Паша попросил Матвея подменить его, вручил ему кашеварский фартук. Кир уже не брыкался, но тоже был красный, как ягода малина.
- Вторая, - конфузливо молвил Паша, будто извиняясь за причиненное беспокойство. Снимая одной рукой на ходу ремень, он поволок мальчишку в лес.
Ярослав Премудрый с трагическим видом водил над травой металлической шахматной доской. Но фигурки с магнитами к ней все равно не липли. Я предложил ему свои услуги в обмен на занимательную историю из прошлой жизни отряда для моей хроники. Он обрадовался и, пока я ползал в траве, наплел мне кучу анекдотов про Богослова и его непростые отношения с миром. Потом я спросил, почему его зовут Премудрым. Ярослав лег на спину, закинул руки за голову, зажмурился с блаженной физиономией и сказал:
- Мудр тот, кто ищет Премудрость в других.
- И в дураках тоже? Совсем глупых? - Я лег рядом на живот, нашел букашку и стал ее дрессировать.
- Не бывает таких.
- Как это не бывает? - удивился я. - Сколько хочешь.
- Не. Они просто не знают, что когда-то в них жила Премудрость. Потом она увидела, что в ней не нуждаются, и ушла.
- Обиделась? - улыбнулся я, мучая букашку.
- Не. Огорчилась. Она знает, что людям тяжело быть премудрыми. Верней, знает, что им так кажется. Поэтому сама воплотилась, стала Человеком - показать им, что это не так. С тех пор премудрых на земле прибавилось, но все равно мало. Вот так, князь Константин.
Я застыл с вытянутой ладонью. Букашка нервно перебирала лапками.
- Я не князь. Тебе Вадим рассказал?
- А что, это тайна? - Ярослав повернулся ко мне с заговорщицким видом.
- Вообще-то да, - насупился я. Букашка вырвалась на свободу и упала в траву.
- Никому не скажу, - пообещал он, положив руку на сердце.
- Смеешься?
- Не. Серьезнее меня сейчас только наш выпоротый снайпер.
Я оглянулся. Кир с сумрачной физиономией выглядывал из зарослей, будто индеец.
- В твоей семье действительно хранится письмо великого князя? - поинтересовался Ярослав.
- Да, - сознался я. - На толстой бумаге с личным гербом А внизу клякса. Наверно, специально оставили.
- Специально? Хм Видимо, великий князь сильно осерчал на свою дочь. - Ярослав смотрел вопросительно.
- Еще бы. - Я не заметил провоцирующего хода и все ему чистосердечно выложил: - Она влюбилась в армейского офицера, героя Плевны в русско-турецкой войне. Сбежала из дома и обвенчалась с ним. Великий князь никогда бы не согласился на этот… как это называется… адью… адюльтер.
- Может, мезальянс? - усмехнулся Ярослав.
- А, ну да. Он, конечно, долго гневался, знать ее больше не хотел. Потом написал ей. Про то, что она разбила его родительское сердце, переступила Божеские и человеческие зако ны, и все такое. И приписка в конце: может быть, когда-нибудь я смогу простить тебя… Только он умер через два года.
- Жутковато это - умереть и не простить, - медленно проговорил Ярослав. - Ведь и Бог не простит… А больше он не писал ей?
- Не знаю. Других писем нет.
- Странно.
- Что странно?
- Так, ничего. Но он должен был ее простить.
- Почему должен?
- Спинным мозгом чую, что должен был, - непонятно сказал Ярослав, сел и повел носом. - О, наконец-то сегодня пожрать дадут. Пошли.
Пахло тушенкой и снова гречневой кашей. Выла еще банка кабачковой икры, ее навернули с аппетитом. Папаша нашел в этой банке очередной повод для очередной своей вральщины. Хоть бы после ужина рассказал, так нет же - понесло его, не остановишь. Один отечественный гуру, начал Папаша, Великий Маг, весьма любил удивлять своих учеников. А тех, кто приезжал к нему за Просветлением, он любил удивлять еще больше. Удивлял всегда по-разному, но один трюк особенно обожал. Часто проделывал его, когда выезжал с учениками на природу. Там он сначала уходил погулять в одиночестве с банкой кабачковой икры, завернутой в газету. Вываливал икру на землю, мазал в ней газету и бросал рядом. Потом возвращался, брал под руки для беседы каких-нибудь просветляющихся, чаще девиц. Выводил их будто бы случайно на кучу характерного цвета с газетой, радостно кидался на нее, доставал из кармана ложку и начинал пожирать, давясь и чавкая. Просветляющиеся, особенно девицы, впадали в предобморочное состояние.
- Так Великий Маг ставил своих учеников на путь просветления, - драматически закончил Папаша.
- Верю! - в один голос закричали все.
- Наконец-то ты заговорил правдиво, Михалыч, - сказал Монах. - Великий Маг, обучающий своих последователей пожиранию дерьма, - это достойно кисти какого-нибудь концептуального художника.
Папаша благосклонно принимал лавры.
У костра не было только Кира Он со своей тарелкой сидел в стороне и страдал. Я пошел к нему, чтобы не слушать всякую чернуху. Минут пять мы молчали. Потом я спросил:
- Уйти хочешь?
Кир подумал и помотал головой. Подумал еще и сказал:
- Ну чего он ко мне привязался? Хренов воспитатель.
- Это ты к нему привязался, - возмутился я. - Потрошитель малолетний. Устроил тут стрельбище. Паша классный мужик. Ты за что его убить хочешь?
- Хотел бы - убил, - пробурчал он.
- Ну да? - хмыкнул я. - Паша тебя не воспитывает. Просто у него племянник был. Мне Васька рассказывала. На тебя, наверно, похож. Он в секту попал и с крыши прыгнул. Насмерть.
- Зачем?
- Ему мозги в секте так отполировали.
- Я в секте не был, - сказал Кир.
- Ты в банде был, это почти одно и то же. А Паша тебя не воспитывает, - повторил я. - Он тебе шанс дал.
- Какой еще шанс? - подозрительно посмотрел Кир.
- Такой. Мы своих не бросаем. Ты же русский? Православный?
- Чего? - оторопел он. - Бога признаешь?
- Не-а, - поразмыслив, сказал Кир. - А где он, твой Бог?
- В тебе, - ответил я, вспомнив Ярославову Премудрость.
Кир засмеялся, аж в траву повалился.
- Значит, Бога сегодня выпороли? - От смеха он задрыгал ногами.
- Ты, парень, невежественный, как: бревно, - сурово сказал я.
- Сам бревно. - Он утихомирился и опять сел.
- Его били задолго до того, как ты вообще на свет появился.
- Кого?
- Бога. Но ты-то свою порку заслужил, - Он молчал, наверно, понять не мог, как это Бога можно было бить. - Будешь продолжать? Еще три попытки?
- Ага.
- Ничего у тебя не получится. Спорим?
- Не хочу. Я с ним уже поспорил.
- На что? - поинтересовался я.
- Если я его не… ну, не это самое… то остаюсь с вами, в отряде вашем.
Я присвистнул от удивления.
- Я два года Вадима., командира упрашивал, чтоб меня в отряд взял. Так и не допросился. Пришлось на хитрость пойти. А тебе лафа сама в руки прет. Так ты еще и морду воротишь. Глупый ты.
- Сам дурак. А тебе что тут, шоколадом намазано?
- Я воин, - гордо сказал я. - Мне не надо никакого шоколада.
- Ха-ха, воин, - заржал он опять. - Ты пацан, как и я. Малек.
- Нет, не как ты. Между нами есть разница. Я за свою русскую землю дерусь против оккупантов. Я родину люблю. А ты только себя любишь. Поэтому ты - маленький засранец.
Кир без предупреждения опять полез в драку. Засветил бы мне в ухо, но я блокировал его руку.
- Ну ты!..
Он навалился на меня всей тяжестью и зубами вцепился в предплечье ниже рукава майки. Рычал, как натуральный волк. Я дубасил его кулаком по голове, выворачивал ему локоть, а он только сильнее сжимал челюсти. Я уже готов был заорать от дикой боли, но тут его за шею взяла чья-то рука и оторвала от меня.
- Эй, петухи жареные! Чего не поделили?
Между нами стоял Монах и одной лапищей держал за ворот Кира, другой меня. Кир хрипел и болтал в воздухе ногами. Я думал, у меня ключица хряпнет от такого зажима.
- От-пу-сти, - пропыхтел Кир.
- Задушишь ребенка! - заволновался подоспевший Паша.
Лапищи разжались. Ключица осталась цела, но с фиолетовыми синяками я потом три дня ходил. И еще один, багровый, от зубов, вспухнул на руке.
- Ну, миритесь, что ли.
Вокруг было полно зрителей. Святополк стоял с нордическим выражением лица, скрестив руки на груди. Я протянул Киру ладонь и сказал неохотно:
- Извини. Я допустил ошибку.
- Повтори, кто я, - вскинулся он.
- Ты? - Я подумал. - Задира. Дикий волчонок. Малек.
Кир взял мою руку, победно ухмыльнулся.
Монах сшиб нас лбами, звонко получилось. То есть я-то звон точно услышал - у себя в голове.
- А теперь брысь спать, - напутствовал нас добрый богатырь Монах.
Я залез в спальный мешок и долго не мог заснуть. Потом в темноте ко мне подполз Кир, закопался в свой мешок, от Сереги ему доставшийся. Я услышал его шепот:
- А ты что, совсем себя не любишь?
- Себя любят только предатели, - зашептал я в ответ. - А я люблю родину. Еще маму и отца, Вадима тоже люблю и всех наших. Чем больше любишь себя, тем меньше в тебе Бога А Бога я тоже люблю. Я не еврей, чтобы Его убивать.
- Евреи - это которые антисемиты? - спросил невежественный Кир.
Называть его второй раз бревном я не стал.
- Вообще-то наоборот… Но в чем-то ты, наверное, прав. Если при тебе кого-нибудь обзовут этой поганой кличкой, можешь смело пожать ему руку - он ни в чем не виноват. Провокация - слышал такое слово?.. Кстати, ты еще не говорил с Фашистом? Он тебе много чего расскажет про тактику и стратегию. Про войну он знает все. В теории владеет всеми способами убийства. Может, ты его тронешь своей горячей мечтой укокошить Пашу, и он даст тебе совет. Хотя вряд ли. Это надо совсем дураком быть.
- А Паша дурак? Зачем он разрешил себя убивать?
- Нет, Паша не дурак. Он гений. Я бы до такого не додумался.
- До какого такого?
- Себя отдать за других.
- Каких других?
- Ну, которых ты со своими дружками убивал. Вы же мирных убивали?
- Ну да, лохов. А на вас просто по дури напоролись.
- Паша гений, - снова сказал я. - Хотя это просто. Офигительно просто. Дать себя прибить гвоздями к дереву. А поди повтори.
- Какому еще дереву? Че ты пургу разводишь?
Я покопался в кармане, достал зажигалку и наклонился к нему.
- Вот к этому. - Щелкнул зажигалкой и сунул ему под нос свой нательный крест.
Кир испуганно дернулся, захлопал глазами. Я убрал зажигалку.
- Все, дрыхни давай.
Назавтра к полудню мы вошли в сожженную оккупантскими наймитами деревню. В двух домах, похожих на сараи, в противоположных концах деревни жили дед и бабка. Бабку мы насилу отыскали, она зарылась в погребе под старой шубой, съеденной молью, когда увидела нас в окно. Опять же, за банду приняла. Из по греба мы ее, конечно, вынули, пообещали, что не будем ни ее убивать, ни хозяйство разорять. Правда, хозяйства никакого я не разглядел, кроме картошки и морковки в огороде. Забора и того у бабки не было, на дрова извела. Зато в доме на почетном месте стоял старый черно-белый телевизор с обшарпанным корпусом. Разорять мы ее в самом деле не стали, кашу из топора варить не наладились. Покидали в две кастрюли свои запасы, сварили суп и макароны по-армейски. Бабка все смотрела на нас, уперев кулачок в щеку, сперва настороженно дивилась и охала. Потом с удовольствием угостилась вместе с нами. Про нас она не расспрашивала, кто такие да с каким интересом.
- И-и, много тут всяких ходит, - махнула она рукой с ложкой. - Ходют и ходют, смотрют. Ин злыдни какие, ин забредут туристы какие, мне-то все одно, в подпол и под шубу. А боязно потому. Злыдней-то боле. Бона пожгли дома, дров сколь изничтожили, аспиды. - Она пролила суп на заросший волосами подбородок и принялась утираться концом платка, завязанного на голове.
- А что, бабусь, одна тут живешь? - спросил командир.
- Да где ж одна Кузьмич тута еще, дом его с другого краю, отсель не видно. Да недавно и боле было, с десяток старых век доживали. Пожгли всех, аспиды. А молодых давно тут нету.
- Как пожгли?!
- А так полегли, - Старуха поджала губы. - Понаехали на машинах вот такие ж, с пушками, ухватистые, и ну по домам шарить. Рухлядь, какая была, повытряховали, да не понравилась, вишь. Стали сгонять всех в един дом, заперли и пожгли. Ох, крик стоя-ал. Мне в погребе под шубой и то слыхать было. А Кузьмича вовсе не было, он в район ходил за соль-спичками.
Бабка пригорюнилась, закачала головой. Наши переглядывались, у командира лицо закаменело. Фашист зубы сжал и кулаком по стенке грохнул.
- Стригуны, - сказал Февраль.
- Состригли подчистую, аспиды, - закивала бабка - Рухлядь утащили, хошь и не понравилась. А у мене дом-то невидный, да запертой снутри был, обманулись аспиды, не заглянули. В соседнем Анисья надрывалась, уж так кричала, в ногах у них валялась, и-и, страх. Дак слышь, они ей и говорят, мол, для вашего ж блага, теперь, говорят, за все платить надо, о как. Платить им надо, аспидам, за все. Прошло, говорят, времечко, когда за вас государство фашисское платило. От так от. Толкуют Анисье, теперь, мол, у нас государство имократическое, в жизнь людей не замешивается. А что ж это за власть такая, которая ни во что не замешивается? Да на кой она тогда нужна?.. Ой, а что ж это я? - спохватилась она - Кузьмича-то не позвала для обчеству, супчику похлебать, а? - Бабка жалостливо смотрела на Монаха, как самого бородатого и при странной железяке. Видимо, приняла за старшего.
- Зови, бабусь, своего Кузьмича, - разрешил Монах. - Пусть похлебает. Голодно у вас тут небось?
- И-и, сынок, откеда сытости взяться? С огорода одного, почитай, живем, на картошке цельный год… А я счас, я быстро.
Старуха торопливо поменяла белый платок на цветастый и побежала звать деда.
Командир послал Пашу и Февраля сменить в дозоре Двоеславов.
- Какая странная бабушка, - заметил Йован-Иван. - Соседей сожгли заживо, а она про дрова вздыхает.
- Бабка страшноватенькая, если приглядеться, - отозвалась Василиса.
- Если уж начать приглядываться, - сказал Ярослав, - в каждом втором мирном обывателе эту бабку сейчас разглядишь. В подпол и под шубу - и никаких проблем. Еще окна досками заколотить, чтоб наверняка, и совсем хорошо.
- Ну чего вы к бабке привязались? - эмоционально вступился за старушку Горец. - Гражданской ответственности от старой хотите, да? Ей уже помирать пора, о вечном думать.
- Вот-вот, о вечном. А тут вместо вечного - вон, неразлучный друг. - Монах кивнул на телевизор в почетном углу.
Тут пришли Двоеславы. Принялись дружно наворачивать макароны и излагать ситуацию.
- Месяца два назад пожар был. В одном доме на пепелище трупы обгорелые, до скелетов прогнили. Сейчас уже не сильно смердят. Человек десять.
- Гражданской ответственности вам, да? - внезапно разъярился Фашист. - Да они вонью от трупов задыхаться будут и не пошевелятся лопату в руки взять!
- Народ деморализован, чего и ожидать?- флегматично заметил Ярослав.
- На окраине, в ста метрах от деревни, разрушенная церковь, - продолжал старший из двух Слав. - Стены кусками лежат, купол расколотый.
- Рухнула? - уточнил командир.
- Может, и рухнула. Или помогли.
Вернулась бабка, запыхалась, на табурет упала.
- Кузьмича-то и нету. В район опять ушел аль в лес.
- А что, бабусь, - бодро сказал Папаша, - замуж не зовет тебя Кузьмич?
- Сватается, - закивала старая. - Что ж, говорит, порознь куковать, давай вместе жить.
- Ну а ты?
- А што я? - засмущалась бабка, начала платок перевязывать. - Молодой ишшо, чего там. Семь десятков не набежало.
- А тебе сколько ж?
- Дак восемь с лишком.
- Да ну? А бегаешь как молодая.
- И-и, - бабка махнула рукой, - куды там.
- А что ж вы, бабушка, не похоронили людей? - спросил Святополк.
- Дак страшно ведь, - ссутулилась старуха. - Уж как они кричали, как выли, и-и. А Кузьмич-то сказал, не надо их убирать, пусть пришлых отпугивают. Кости незакопанные - души неупокоенные. Так сказал. А нас-то, своих, они не тронут.
- Вы тут, бабушка, с вашим Кузьмичом в дикое язычество впали. А церковь здешнюю те же бандиты снесли?
- Церкву-то? Да то еще раньше было, зимой. Фулиганье какое подорвало. Мы и не видели кто. Загрохотало вдруг, как гроза. А что за гроза зимой? Да она и не работала вовсе, пустая стояла, нам-то и не надо было. Прошлым летом наезжали какие-то, с попом, поглядели и уехали. Говорили, обновлять вроде надо, а оно вишь как. Другой раз приезжали, а тут уж голо все, камни одни. Тож расспрашивали, по домам ходили, кто да что. А откель мы знаем?
- Ну, бабусь, ты уж не серчай на нас, - сказал Монах, вставая, - а мертвых мы ваших похороним по-человечески.
Старуха задумчиво пожевала губами.
- Уж похороните, сынки. А то ведь страх какой, по ночам так и чудится, будто в окно они стучат. Кузьмич вот только… Шебутной он. Как бы обратно не выкопал.

Предыдущая страница 7 Следующая страница


Меч Константина 8

- А мы могилу неприметную сделаем, - пообещал Монах. - И крест в другом месте поставим.
Меня рыть могилу не позвали. Я и сам не пошел. Смотреть на гнилые горелые трупы не так уж интересно. Не ручаюсь за свой желудок, может и взбунтоваться против такого зрелища.
Святополк сказал, чтоб я далеко не ходил. Но мне далеко и не надо было. Я пошел к взорванной церкви, походил среди остатков стен. Старуха говорила, что церковь стояла пустая, но я-то знал, что они даже заброшенные и разрушенные не бывают пустые. В них ангелы служат. В одной книжке я читал: при помощи очень мощных усилителей записывали колокольный звон и богослужение, которое шло в фундаменте уничтоженного храма. Там не было ни одного священника, вообще никого, кроме записывающих, а служба велась.
Ярослав однажды рассказывал мне, как исламские бандиты взрывали в Косове церкви и стреляли по руинам. При этом у него дрожали руки, и искалеченная правая стала неуклюжей, из пальцев выпадал карандаш карманного компьютера. «Это как если б тебе в душу бросили шоковую гранату, - говорил он. - У Высоцко го, помнишь? Я не люблю, когда мне лезут в душу, тем более когда в нее плюют…».
До вечера мы оставались в деревне и заночевать решили тут же. Бабкин Кузьмич так и не объявился. Сама бабка устроилась смотреть телевизор и нас приглашала. Звук она включила на полную громкость. Я даже на улице слышал, как двое участников реалити-шоу в Африке сговариваются подкинуть ядовитую змею другому участнику, который обгонял их по очкам Бабка болела за них, подсказывала, как лучше. Вела шоу, между прочим, Лора Крафт.
Позже мне удалось записать на диктофон разговор Лехи и Леди Би. Специально не подслушивал, просто они меня не видели. Леха сидел на чурбаке возле сгоревшего дома и резал ножом консервную банку. Я хотел подойти, но меня с другой стороны опередила Василиса Я остался за грудой горелых бревен, положил сверху включенный диктофон и ушел. После ужина я подошел к Лехе и спросил, могу ли я прослушать их записанный разговор. Леха страшно смутился, начал изъясняться междометиями и на диктофон в моей руке смотрел так, будто хотел вырвать его и расстрелять на месте. Но в конце концов принял мужественное решение:
- Ну… если так хочется… слушай. Только больше так не делай.
Я пообещал и на всякий случай спросил:
- А вы там ничего такого?.. Я имею в виду, Васька, кажется, в тебя влюбилась.
Леха сперва остолбенел - видимо, я первый сообщил ему эту новость, - потом расслабился и попытался щелкнуть меня по носу. Я увернулся.
- Вот это уж точно не твое прыщавое дело, - прокричал он мне вслед.
Он соврал, конечно, никаких прыщей у меня не было. Но это он не со зла, а от избытка в нем здорового романтизма. Леха защищал честь дамы. Так что я не обиделся и пошел в укромный уголок прокручивать запись…
- Что это ты делаешь? - спросила Леди Би на пленке.
Леха ответил молча.
- Крест? Из консервной банки?
- Говорят, на войне не бывает атеистов, - начал Леха, напрасно пытаясь придать голосу бодрости. - Мне дед рассказывал, он в Великую Отечественную воевал. У них в роте все неверующие были, каждый второй коммунист. Тогда же религию вообще запрещали. В сорок втором их батальон должен был брать какую-то важную высоту. Дело почти безнадежное, немцы там крепко в землю врылись, да еще нужно реку переплывать. И берег хорошо простреливается. Так что все в роте знали, что завтра идут на верную смерть. И вот кто-то один вырезает из консервной банки крест и вешает на шею.
Другой увидел и тоже начал вырезать. За ним третий и так далее. Коммунист, не коммунист - а все равно, с Богом спокойнее. И каким-то просто чудом они эту высоту назавтра вырвали у немцев. Только вся земля, берег весь был в трупах. Когда забирали с убитых документы, почти у каждого на шее крест, к ниточке привязанный. Мне дед показывал свой, он в коробочке его с войны хранил, как медаль. Заржавленный весь уже был. Я тогда так и подумал, что это вроде солдатского знака почета, самодельный орден мужества. Что такое Бог, мне никто не рассказывал, я и не знал. Дед сам толком объяснить не мог.
После паузы раздался пронзительно-грустный голос Василисы:
- Война многое расставляет по своим местам. У русских с войной вообще особые отношения. Война - наша родина, отец и мать. Мы выходим из нее голыми, но с задубевшими шкурами. Война кует наши тела и души. Она наша огненная купель.
Леха ужал это лирическое размышление в коротких четыре слова:
- Наша родина - сожженная земля. Здорово у него получилось, мне понравилось.
- Ведь Земля - это наша душа, сапогами не вытоптать душу, - подхватила Василиса. - Кто поверил, что Землю сожгли?! Нет, она затаилась на время… Моя любимая песня у Высоцкого…
Точно, в отряде любили Высоцкого.
- Нет, не страшно, когда земля сожжена, - продолжала Василиса. - Страшно, когда уничтожены семена, А ведь сейчас уничтожают семена. Хотят оставить нас без будущего…
Дальше пошло уже неинтересное, конец я стер. Поцелуев и намеков про любовь, как я предполагал, не было.

Глава 2. Оруженосец

Мы залегли в перелеске, растянувшись цепью, и ждали сигнала к бою. Впереди, метрах в ста, в нас тоже целились из автоматов и тоже, наверное, ждали сигнала. Первым никто не хотел начинать. Мы толком не разглядели их, что за люди и куда направляются, споткнулись о них будто сослепу в этом реденьком березовом лесочке. Я лежал метрах в пяти позади Святополка, за деревом. Командир пытался что-нибудь разглядеть в бинокль.
- Монах, - вдруг позвал он, - посмотри-ка, вон там, возле кривой березы. - Он перебросил бинокль.
- Вижу, - сказал Монах, - торчит глупая башка. Как раз для прицела.
- Не узнаешь?
- Постой-ка… это же Сова., ну да, точно он.
Я слышал, он организовал из каких-то охламонов боевую дружину, «Белый штурм», или что-то вроде.
- Приехали, так вашу, - ругнулся командир, - чуть не перестреляли друг дружку. У тебя платка белого нет? Ладно, так пойду.
Он оставил оружие на земле, встал в полный рост и пошел вперед, размахивая над головой руками.
Минут через пять оба отряда братались, с шутками и пересмешками. Сова оказался щуплым парнем чуть постарше нашего Матвея, с часто мигающими глазами. Он радостно и возбужденно обнимался с командиром, Монахом и еще несколькими своими знакомцами из наших. Хохотал над случившимся казусом как над хорошей шуткой. Только когда Монах сказал о его торчавшей башке, он немного приутих и стал яростно тереть лоб.
- Да, есть недоработка Что не узнаем своих - это плохо. Нужны какие-нибудь опознавательные знаки… А что, это идея. Белые повязки? Черно-желто-белая форма? Нет, не годится. Как попугаи будем.
- Консолидация движения нужна, - серьезно заговорил Монах. - Координация действий. Общее руководство, единый центр. Разрозненными отрядами много не навоюешь. А то и перегрызться можно. Перестрелять друг дружку. Кому от этого лучше? Только оккупантам… Вот если б народное ополчение поднять как в тысяча шестьсот двенадцатом…
- Так-то оно так, - опять почесал в голове Сова. - Только на какой платформе объединяться? «Православие, самодержавие, народность»? «За Святую Русь»? Или «Смерть интервентам»?
- Предлагаю коротко и внятно: «С нами Бог!» - вбросил идею Ярослав. - Остальное приложится.
- Аще Бог по нас, кто на ны? - с выражением вопросил Богослов. - Если Бог за нас, кто против нас? - Он прислонился спиной к сухой березе, и береза со стоном повалилась на землю. Едва не пришибла троих парней из отряда Совы.
Сова перевел на Богослова мигающие глаза и задумался. Наконец изрек:
- Вот я и говорю.
После этого устроились на поваленном дереве и вокруг него - держать военный совет, делиться информацией. Сова рассказал, что они идут в соседний городок, наводить порядок.
- Там, по сведениям, инкарнация Горного Старца обосновалась со своими горными орлами. Не слыхали? Устроили террор, люди пропадают, а в их квартирах целые гаремы поселяются. Тамошним патрулям дела до этого нет, у них важней заботы - русских бабушек с базара гонять, чтоб своей петрушкой конкуренцию пришлым торгашам не создавали. В местном супермаркете исламисты все выгребли и мечеть устроили. Шариат еще вроде не ввели, но детей вместо школы заставляют в мечеть ходить. Возле нее игральные автоматы поставили, один жетон стоит «аллахакбара», десять - исповедания ислама, двадцать - одного намаза Многие добровольно принимают мусульманство, чтоб не иметь проблем.
- Ясно, - сказал Монах. - В срочном порядке твердят наизусть, в каком году и со сколькими женами аллах путешествовал из Мекки в Медину.
- В мечети у них, по сведениям, склад оружия. И еще один в штаб-квартире, она же - райские кущи для посвящаемых.
- Помощь нужна? - коротко осведомился командир.
Сова прикинул в уме.
- Да нет, там есть у нас один человек, местный. Его эти горные орлы бомжом сделали. Он сейчас население расшевеливает, собирает дружину. Склад с оружием возьмем, людям раздадим. По нашим данным, террористов там не много, голов тридцать. И около полусотни их баб в гаремах. Бабы наверняка не вооружены, они же нас не ждут. И «кобр» они вряд ли на помощь позовут, в Пятой колонне теперь нет единомыслия насчет радикалов-исламистов, нейтралитет держат… Прорвемся, не в первый раз замуж.
- О подрывах церквей знаете? - спросил командир. - Не эти ли орлы работают?
- Что-то слышал, но не видел еще. - Сова наморщил лоб. - Да много их тут, орлов-стервятников. Каждому охота падали испробовать.
Святополк поднялся, протянул Сове руку.
- Удачи, парень. Будь жив.
- И вам того же.
Оба отряда разошлись своими путями. По дороге Паша Маленький долго собирался с мыслями и наконец спросил у Монаха:
- А в каком году-то?
- Чего? - не понял Монах.
- Ну это, из Медины в Мекку?
- А-а. Не напрягайся, Паша, аллах никогда не осчастливливал своей персоной ни той, ни другой.
Паша погрузился в глубокие размышления, я же пристал к Ярославу.
- Горный Старец - это кто?
Ярослав выдал мне справку, не выходя из полудремы, в которую обычно впадал на долгих дорогах:
- Легендарный террорист одиннадцатого века, основатель исламской секты убийц. В своей неприступной горной крепости устраивал наркотические оргии посвящения в секту. В общем, зомбировал под гашишем своих фидаев. Они от этого становились безбашенными головорезами и наводили ужас на весь Ближний Восток. Наградой им были новые дозы гашиша и видения райских кущ. А что еще нужно наркоману?..
Как и Паша, от такой информации к размышлению я сделался мрачно задумчив. Ничего себе традиция получается. Десятивековая! Это уже никаким топором не вырубишь, никакой атомной бомбой, никакими мирными переговорами…
За три последних дня мы нашли еще две подорванные церкви. От местных узнавали, что эти тоже были неработающие, стояли никому не нужные; одну как будто хотели восстанавливать, да так и не собрались. О самих подрывниках сведения поступали разноречивые. Кто-то говорил, что это чеченцы, другие - что столичные бандиты расчищают землю под свои торговые центры и лас-вегасы. В реальности их никто не видел.
За те же три дня мы устроили небольшой погром в еще одной конторе геббельсова спецназа и разнесли в пух загородную порностудию, совмещенную со стриптиз-клубом. В этом притоне отряд едва не лишился командира Один из бандитов-охранников чуть-чуть промахнулся из своей базуки, проделал большую дыру в стене притона А напоследок мы еле унесли ноги из коттеджного поселка, на вид совершенно мирного, только напичканного по периметру минами и растяжками. Кто там жил, такой тревожный, мы не смогли узнать. Февраль хотел вернуться, рвал на себе камуфляж, обещал, что устроит им взятие Варшавы фельдмаршалом Суворовым, но командир вежливо велел ему заткнуться. Фашист прихватил в геббельсовой конторе настоящую саблю - на стене в кабинете главного висела И тут же напросился в ученики к меченосному Монаху. А Леха задался вслух вопросом: какой смысл громить все эти притоны-бордели, если они сразу опять поднимаются, да еще, может, на страховочные деньги?
- Смысл в том, - сказал Февраль, мгновенно ожесточаясь, - чтобы они поняли, что мы не оставим их в покое. Что здесь нет для них рая. Будем громить их до тех пор, пока они не уползут к чертям собачьим.
- Не избегнут, - лаконично подтвердил Паша.
Леха помолчал, а потом снова за свое: - Ну а чем мы-то отличаемся от этих бандитов? - беспокойно спросил он. - Мы же просто погромщики. Даже если за идею.
Февраль зло засвистел и отвечать на это не стал. Матвей от удивления закашлялся, а Паша, как всегда в противоречивой ситуации, начал вздыхать. Я мысленно сказал Лехе спасибо - если б он меня не опередил, я бы сам задал Святополку этот вопрос Может быть, не при всех, наедине, но обязательно спросил бы.
- Да ничем, - спокойно, не оборачиваясь, произнес командир. - Ничем не отличаемся.
Я оторопел и споткнулся о корягу на дороге.
- Как это ничем?! - взвился Фашист, мгновенно охрипнув от возмущения. - Какая там еще идея?! Мы воюем за страну, за народ…
- Утихни, юноша, - невозмутимо оборвал его Святополк и повторил: - Мы ничем не отличаемся от бандитов. Мы даже не партизаны. Национальную освободительную войну можно вести только от лица всего народа, а не от своего собственного. Но нельзя воевать за народ, который не видит агрессии против него, не чувствует дыхания смерти, не передавал нам права сражаться за него. Да и Церковь ни к чему такому пока еще не призывала. В этом вся хитрость нынешней войны. Она всех нас, дерущихся, ставит вне закона, вне права. И наши враги это хорошо понимают, они с самого начала положили это в основание своих действий. Поэтому они всеми силами тиражируют «мир и безопасность», поют нам свою бесконечную колыбельную про стабильность, борьбу с бедностью и прочее. Можно хоть в каждой деревне с трибуны рассказывать о войне и устраивать курсы по гражданской самообороне - большинство не услышит или ничего не поймет. А если и поймут - безнадежно опустят руки. Оружие массового поражения сознания работает по всем направлениям. Специально для таких понятливых внедряется мысль о бессилии что-либо изменить.
- Но ведь вокруг смерть, как же они не видят войну? - наивно поражался Леха.
- Ты-то сам давно ее заметил? - осведомился Варяг.
Леха стушевался и умолк. Через пару минут командир решил ободрить его:
- Это, парень, настоящее искусство - кромсать мясницким ножом по-живому и внушать жертве, что она испытывает райское наслаждение. На худой конец - просто не чувствует боли. Именно это они и делают с нами.
- Ювелирная стратегия, - пробормотал Фашист.
К вечеру мы зашли на церковное подворье в невзрачном фабричном городишке. Служба уже закончилась, священник, отец Василий, сперва приглядывался к нам, расспрашивал, а потом пригласил отужинать чем Бог послал. В трапезной на стол перед нами выставили угощение - целую гору пельменей со сметаной.
- Так ведь пост сегодня, батюшка, - удивилась Василиса.
- Все вы путаете, ребята, - улыбнулся священник. - Пост в душе, а не в пельменях.
После такого благословения от всей горы через пять минут ничего не осталось.
Отец Василий остановился возле Кирюхи, облизывающего пальцы, и погладил его по го лове. Кир ошалело дернулся, уходя от внезапной ласки.
- Я не маленький, - буркнул он.
- Верно, - вздохнул отец Василий. - У тебя на душе, видно, столько, что на троих взрослых хватит. - Затем оглядел всю компанию и печально молвил: - Ох, не делом вы занимаетесь, ребятушки, не делом.
И вышел из трапезной.
За столом стало тихо - как ангел пролетел. На Кира и вовсе будто ведро ледяной воды вылили, на замерзшего воробья стал похож. Он кое-как запихнул в себя последний пельмень, заел сметаной и выскользнул из комнаты. Потом я видел его во дворе, возле церкви. Вместе с отцом Василием сидел на скамейке, о чем-то они разговаривали. Кир смотрел на священника с явным уважением, как на авторитета.
Утром командир наконец-то повел нас на базу, которую я до сих пор еще не видел. По дороге я спросил Кира, о чем он говорил с отцом Василием.
- Ну так, обо всем, - уклончиво сказал Кир и добавил с загадочным видом. - Он контра.
- Чего?! - разинул я глаза.
- Не понимаешь? Контра - это кто против обожравшихся уродов, ну, типа таких, как тот лебенсраум, про которого я тебе рассказывал. Мы с пацанами себя так называли - контра. Мы хотели иметь много денег, чтобы плевать сверху на этих гадов и не унижаться перед ними, Ваш отряд тоже контра, только со своими фишками. Вы тоже уродов бьете. - Кир замялся. - Только он сказал, что нельзя уродов называть так, это типа плохо. А чего плохо, если они и есть уроды? Дерьмо не назовешь конфетой, так?
В этот момент я и решил открыть ему свою тайну. Убедившись, что нас никто не слышит, я спросил:
- Ты играл в Лору Крафт?
- Ну играл. А чего?
- Интересно было?
- Не-а. Она кукла. Зачем мне играть в куклы, если можно по-настоящему убивать. Если ты умеешь водить истребитель, ты же не будешь за имитатором сидеть с утра до ночи?
- А ты знаешь, кто такая на самом деле Лора Крафт?
- Кто?
- Она диверсант, - горячо зашептал я. - Ее к нам специально заслали, чтобы она тут все громила.
- Как это громила? - изумился Кир. - Она же кукла.
- Так и громила. По-тихому. Кто в нее играет или кино про нее смотрит, тем она в мозги незаметно программу вставляет - такую, что все стирает у тебя в башке. Ты дебилом становишься, понял? Уже ничего не пони маешь, что вокруг тебя делается. Люди чего-то копошатся, какие-то у них там идеалы, цели, вера какая-то, любовь там. Чего-то они строят, изобретают. А у тебя в башке - пустыня, залитая бетоном, и программа продолжает работать. Она тебе говорит, что и вокруг все должно быть пусто и залито бетоном. Для полной гармонии внутреннего и внешнего мира, усек? Ты теперь - как ходячая атомная бомба с протекающей ядерной головкой. От тебя радиацией шибает за версту. Где проходишь, там все рассыпается в труху. Понял? Они нас завоевали, а теперь добивают, чтобы мы не поднялись снова, не вылезли из-под них.
- Кто они-то? - ушибленно спросил Кир.
- Пришельцы. С которыми мы деремся. Марсиане.
- С Марса? - вытаращился он.
- Да нет же, глупыш. На Марсе жизни нет, доказано. Они - просто чужие. Называют себя «освободителями».
- От кого освободителями?
- Говорят, что от неправильною пути. Но на самом деле - от правды. Они все время врут и всех к этому приучают. Оккупантам без этого нельзя. А то все поймут, что они оккупанты, и захотят дать им в рыло. Лора Крафт - их агент Я так решил: кто играет в нее - тот уже готовый предатель.
- Так он же не знает?
- Незнание не освобождает от ответственности, - процитировал я.
- Будешь мочить предателей? - деловито осведомился Кир.
- Не, у меня другая миссия. Я хочу убить Лору Крафт.
У Кира отвалилась челюсть.
- И всех ее подружек, - продолжал я. - Кору Дрофт и Мару Штоф, и Клару Болт.
- А Борю Треф?
- И его туда же. Кир кивнул и сказал:
- Если понадобится помощь, обращайся ко мне.
- Ладно, - согласился я. - Только ты должен поклясться, что намерения твои тверды, а стремления чисты и бескорыстны.
- Ну… клянусь.
- Хорошо. Беру тебя в оруженосцы, Кир Акулий Зуб, - прошептал я торжественно и вдруг вспомнил про три оставшиеся попытки. - Только с испытательным сроком. Если ты укокошишь Пашу, станешь моим личным врагом. Ясно?
- Разберемся, - пробормотал Кир и оглядел мою амуницию. - Только оружие твое я таскать не буду.
- Я тебе и не дам его.
Через несколько часов отряд подошел к базе. Командир выслал вперед двух разведчи ков, проверить, нет ли там непрошеных гостей. Фашист и Февраль скоро вернулись, доложили, что все чисто.
База была старым, заброшенным детским лагерем посреди леса, на берегу крошечного озера, вдалеке от людей. Сюда вела только одна дорога, и та уже зарастала травой и кустами. Наверное, лагерь запустел лет двадцать назад, еще до оккупации. Десяток деревянных развалюх и один кирпичный домик, со столовой, - вот вся здешняя недвижимость, окруженная дырявым забором. А озеро мелело, затягивалось ряской и камышами. Купаться в нем - только тиной измажешься, в водяного превратишься. В общем, для комфортной партизанской базы лучше не придумаешь. Цивилизованного водоснабжения тут, конечно, не было, зато имелась ржавая колонка, дававшая тонкую струйку. А в одном из домиков постоянно пополнялся склад продуктов. На базе отряд отдыхал от ратных дел и походов, упражнялся в боевой подготовке, а также сочинял стратегические планы.
Нам с Киром выделили домик на двоих. Внутри было совершенно пусто, доски гнулись под ногами, по стенам бегали мохнатые пауки, развешивали паутину. Кир нашел возле дома огромный красивый мухомор и долго, вдумчиво созерцал его. Я сбросил в углу всю свою амуницию и пошел осматривать базу. Оружие и боекомплект забрал с собой, чтоб не вводить в искушение моего оруженосца. Первым делом я изучил озеро, убедился в его полной непригодности к чему бы то ни было, кроме утопления. Вслед за мной туда пришел Паша, голый, в одних трусах, и принялся стирать свой камуфляж. С сомнением посмотрев на это дело, я отправился дальше.
В кают-компании, устроенной в бывшей лагерной столовой, уже собиралось общество. На кухне Руслан гремел кастрюлями и распускал вкусные запахи. Тут и там стояли облезлые деревянные и складные стулья, был даже диван с выпирающими пружинами и два надувных матраса. У дальней стены соединились буквой «П» три стола, сколоченные из снятых откуда-то дверей и деревянных столбиков.
Стена напротив окон была целиком расписана батальным сюжетом. Какие-то замотанные в тряпье фигуры бежали по снегу от скачущих на них казаков с саблями. Некоторые оборванцы пытались разворачивать пушки и стрелять, но у них плохо получалось. Подпись на краю сообщала, что это бегство Наполеона и его армии из Москвы. Физиономии казаков были странно знакомыми. Впереди лихо несся Святополк, его нагоняли Монах, с мечом вместо сабли, Ярослав, Варяг, Фашист и Февраль. Увидев мое потрясение, Премудрый расслабленно сообщил, что это художество Февраля, сотворенное им в припадке вдохновения в одну ночь. Сам Февраль присутствовал тут же, но так и не заметил, что речь идет о нем. Он, по своему обыкновению, меланхолично грустил в углу на матрасе, сложенном в кресло.
Пришел Паша в тертых джинсах и линялой рубахе, видимо, у него тут был предусмотрен запас. За ним пожаловали Двоеславы и Богослов, потом приплелся Кир. Все ждали ужина и поворачивали носы к кухне, откуда неслись ароматы. Ярослав, видя, что аудитория прибывает, расслабился еще больше и сказал:
- Господа, сегодня ночью меня мучила бессонница. Прошу оценить ее плоды.
Он прикрыл глаза, помедлил и заговорил стихами, упирая на букву «р», как любят поэты:

Русский тот, кто Бога помнит средь дымящихся руин,
Не колеблясь, душу б отдал за последний, Третий Рим,
Вороньем кто не слетался к трупам плачущей земли,
И Руси Святой сиянье видит где-то впереди.
Остальное, извините, пыль, гниль и грязь,
С перевернутым крестом на Руси гуляет мразь.
Прочь с дороги, прочь, сторонитесь,
Не умеете - все равно молитесь.
Жертва чистая, освященная - Божья рать,
Это русские идут на войне умирать.

Ярослав открыл глаза, с довольным видом оглядел всех и предложил высказываться.
- Стихотворение, как вы понимаете, называется «Русские», - добавил он.
- Стихи, конечно, хорошие, эмоциональные, - первым заговорил Богослов. В мирной жизни он был филолог и аспирант. На гражданке никто бы никогда не подумал, что Федор умеет держать в руках автомат и эффектно подбивать из него бандитские иномарки. - Только писать стихи тебе не нужно, Ярик, - убежденно добавил он.
- Это почему же? - уязвленно осведомился Премудрый.
- Ты не поэт, Ярик. Ты мудрец и философ. Не надо смешивать жанры. Поэзия - это лирика, а не публицистика. Поверь, твои стихи будут только хором ругать. Я как твой друг буду тебя жалеть. Ты же слишком премудр, чтобы унижать себя чужой жалостью. Не пиши больше стихов, - попросил Богослов.
- Ладно, посмотрим, - великодушно пообещал Ярослав, ублаженный тонкой лестью.

Предыдущая страница 8 Следующая страница


9 Наталья Иртенина

- Стихи, конечно, хорошие, душевные, - вторым заговорил Папаша. - Только зачем это ты предлагаешь нам умирать? Лично я не согласен. На тот свет я не спешу. Я, конечно, понимаю, что это такая традиция у философов и мудрецов разных - размышлять о смерти. Но лучше уж ты об этом не пиши, - попросил он.
- Как я могу думать о смерти, если я вечен? - патетически провозгласил Монах.
- А как я могу думать о вечности, если я смертен? - желчно в ответ поинтересовался Февраль.
- Стихи, конечно, хорошие, умные, - следующим заговорил Фашист. - Только перед кем это ты извиняешься в середине? Перед этой самой гнилью и грязью? А зачем, интересно? Если ты заразился вирусом толерантности и политкорректности, то уж лучше не пиши, ни стихов, ни прозы, - попросил он.
Больше высказываться никто не хотел.
- Ну, - сказал Ярослав, - большое вам спасибо за доброе слово.
- Не за что, - за всех ответил Паша Маленький и повел носом - А ужин у нас сегодня будет? Не подгоревший, я имею в виду.
Горец, выходивший послушать стихи, схватился за голову и бросился снимать с огня сковородки. Бекон оказался съедобным, совсем чуть-чуть обугленным, с дымком. Гарниром было картофельное пюре из полуфабриката.
- Все это, конечно, хорошо - стихи, традиции, бекон, - с полным ртом начал Фашист. - Только о стратегии тоже надо думать. Равно как и о тактике. Война - это такая штука… Ее на одних стихах в нужную сторону не вывезешь. Как говорил великий Суворов, когда его спрашивали о тактике? Он говорил: «Штыки! Штыки!» И история показала, что он был прав. Нам нужна тактика. Без тактики мы просто обыватели, вооруженные топорами и вилами.
- А какая тактика нам нужна? - простодушно спросил Леха.
- Во-первых, тактическая философия, - рубил Фашист, забыв об ужине. - Главная идея - оставаться в живых, не позволять уничтожить себя. Противник должен слабеть, а мы крепнуть и тем самым привлекать к себе новых сторонников. Враг будет навязывать нам генеральное сражение. Наша задача - уходить от него, пока не соберем достаточно сил. Как собирать силы - это во-вторых. Показывать всем, что мы есть, мы живы и воюем. Создать альтернативный центр притяжения в противовес бусурмано-оккупантскому. Это, разумеется, относится не к одному нашему отряду, а ко всему движению реконкисты. Нормальные люди в конце концов к нам потянутся, когда поймут, что оккупанты - это оккупанты и ничего больше. Что они сюда пришли не благотворительностью заниматься, а жить за наш счет и плясать на наших костях. Ослабление противника - это в-третьих. Как это делать. Провоцировать его на совершение ошибок. Изматывать мелкими нападениями одновременно в разных местах, чтобы он распылял свои силы. Переманивать его потенциальных союзников. Перекрывать доступ к кормушкам и лакомым кускам, отбивать награбленное. И самое главное - борьба должна идти не за власть, а за принципы, за вековые традиции русского государственничества. Тогда за нами пойдут люди. Тогда нам Бог поможет. Если драться за власть - это все, кранты. Русские никогда не уважали тех, кто ломится во власть.
Фашист перевел дух и стал зубами рвать мясо.
- Что до меня, - сказал Февраль, вяло, не без изящности, ковыряя вилкой в тарелке, - я не вижу особой важности в тактике. Война существует и без тактики. Она сама по себе. Война феноменальна. В ней есть свобода, в ней есть красота, у нее свой, совершенный язык.
- Язык убийства, - вставил Монах.
- Война - изменчивая стерва, - продолжал Февраль, не заметив вставки, - и она же - прекрасная, таинственная незнакомка. Когда пытаешься постигнуть ее, познать, она ускользает от тебя, как ускользает из рук гордая женщина. Тем сильнее она влечет к себе, зовет разгадать ее, уловить ее смысл. Увенчать ее венцом обладания, брачным венцом…
Изумленный, выразительный свист Папаши Февраль тоже не заметил. В этот момент им владела настоящая страсть.
- Но если война - это прекрасная незнакомка, королева бала, то та пошлость, которую сейчас называют миром, - плешивый евнух при ней. В нем пустота, бессмысленность, серость, невзрачность, ни одной яркой краски. Может быть… может быть, когда-то этот лысый евнух с гнусным голосом был бравым красавцем, острословом, философом. Все ушло. Его кастрировали. Он мертв. Выбирать между ними - королевой бала и евнухом - смешно, господа Выбора нет. Королева сама предъявляет на нас права.
В чем-то они были похожи - Фашист и Февраль, оба одержимые войной, оба временами будто помешанные. Они дружили, что-то их притягивало друг к другу. Но в тот момент я увидел между ними различие, бездонную пропасть. Фашист выбрал войну рассудком, волей. Февраля она вобрала в себя силой своего чародейства, пленила. Может, с того самого дня, с шести его лет. Не хотел бы я быть на его месте.
Позже, в тот же вечер, когда все разбрелись и разбились на компании, я подслушал разговор командира с Февралем. Они говорили о том же самом.
- … Если не видеть ничего, кроме войны, смысл один - погибнуть на ней, - убеждал Святополк. - Когда она убьет тебя, тогда ты почувствуешь на голове свой брачный венец.
Это страх, Леня. Ты болен, не способен мыслить категориями мира. Мир не исчерпывается евнухами. А война - это больше старуха с косой, чем красавица с томными глазами. Тебя манит старуха в облике девы. Это ведьма, Леня. Беги от нее. Игрой со смертью и презрением к жизни войну не выиграть.
Февраль молчал, опустив низко голову. И вдруг выпрямился, улыбнулся.
- А ты заметил - у мальчишки то же самое?
- У Кости? - удивился командир, и я тоже.
- Нет, у мальчонки-волчонка. Пашкиного беспризорника.
Командир задумался.
- Дитя войны, - тихо смеялся Февраль. - Он живет смертью и игрой со смертью. Для живых у него только презрение. Это страх. Ты сам сказал, помнишь?
- Да, - неохотно ответил командир. - Ты прав.
Я очень хотел, чтобы он сказал «нет». Ночью, после всего, я прямо, без околичностей, спросил Кира;
- Ты правда хочешь, чтоб тебя убили?
Он завозился в своем углу и ответил угрюмо:
- Только после тебя, придурок.
Наутро, проснувшись, я не обнаружил его в доме. Это было первое утро за все время похода, когда никто не требовал подниматься спозаранку. Даже в монастыре монахи будили меня в шесть часов и звали на утреню. Так что я с наслаждением провалялся еще около часа в обнимку с автоматом, с которым не расставался, не желая быть наказанным за разгильдяйство. К завтраку я, конечно, опоздал. Богослов с укором в глазах подвинул ко мне кастрюлю с холодной кашей и чуть теплый чай. Но не успел я доесть, как в кают-компанию ввалился Леха, крича, что Паша свихнулся. Мы с Богословом побежали за ним, смотреть на свихнувшегося Малыша Где-то на базе уже некоторое время раздавались выстрелы, но я не обращал на них внимания - думал, кто-то упражняется в стрельбе. Оказалось же - Паша расстреливает деревья на берегу озера. При этом он вращал глазами и улыбался, как скелет. Возле озера уже собралось несколько человек, они наперебой, лаской и уговорами, пытались утихомирить стрелка. Но Пашу вообще было трудно свернуть с его пути.
Общим согласием было решено, что Малыша сразила «белочка» - белая горячка. Его сосед по домику, Фашист, точно подтвердить не брался, но и не отрицал, что Паша мог ночью вести одинокий разговор с бутылкой-другой-третьей крепкого. Иными словами, совершил несанкционированный налет на склад базы. Сам Паша тоже подтвердить этого не мог, находясь в невменяемом состоянии. В перерыве между автоматными очередями он повернулся к нам и с глупой улыбкой виновато развел руками.
- Не могу попасть, скользкая она, тварь, - сообщил он и опять нажал на спусковой крючок.
- Кто скользкий, Пашка, какая тварь? - посыпались вопросы.
- Да русалка, - опять повернулся Паша. - А вы что, не видите ее? Да вон же она, зараза, на ветках сидит. - Новая очередь. - Ручкой машет, камбала зеленая. Еще смеется, хвостатая.
Позвали Горца.
- Русалка у него на ветвях сидит, - сообщили симптомы, - А может, и леший где-нибудь рядом бродит.
- Ясно, - сказал Руслан, теребя подбородок, и храбро подошел к Паше. - А ну дыхни.
Паша дыхнул так мощно, что у Руслана волосы встали дыбом.
- Не «белочка», - профессионально определил Горец, и тут его осенило: - Видел кто - собирал он грибы?
- А ведь точно, - радостно подхватил Фашист, - мог грибов нажраться. Тут как раз самое место для поганок. Мухоморчики опять же… - Матвей поскреб в голове. - Только как же это он, бедный?
- Ребята, - повернулся снова Паша, - ну сделайте что-нибудь. Чего она… сидит и лыбится. Я на нее уже всю обойму извел.
- Что сделать, Паша? Это же твой глюк, а не наш.
- Ну, хоть стукните меня по башке, - попросил Паша. - Только посильнее, чтоб духу ее больше не было.
Все посмотрели на Горца. Руслан встал в позу и заявил, что это не медицинский метод и он умывает руки. За дело взялся Монах. Он отыскал в камышах бревно и огрел им Пашу, зайдя со спины. Паша свалился не сразу, а когда упал, раздался его могучий храп. Монах отряхнул руки и вместе с Лехой понес Малыша в дом.
Я решил самолично разобраться с Киром и его вчерашним мухомором. Отыскал его у забора возле одного из домиков. С красной от натуги физиономией он махал мечом Монаха - еле удерживал его в руках.
- Вор и отравитель, - сказал я, насупившись.
Кир сделал выпад в мою сторону и засмеялся.
- Ну и как он там?
- Не помрет, не дождешься, - ответил я.
- Ну доложи ему, когда очухается, - язвительно предложил Кир, разрубая мечом воздух.
- Ты сам ему скажешь. Ты с ним спорил, а не я. Третью попытку ты продул, так что готовься платить. А если не скажешь, ваш спор станет недействительным. Я всем объявлю об этом. Тогда ты вылетишь из отряда Командир сдаст тебя в приют.
Этого я наверняка не знал, просто блефовал. И добавил:
- А я буду считать тебя подлым трусом.
- Да скажу, скажу, - окрысился он и сделал мечом удар с поворотом.
Клинок кончиком почти что уперся в грудь Монаха. Когда он подошел, я не видел. Кир тоже от неожиданности отступил и чуть не уронил меч. Монах, ничего не говоря, протянул руку и отобрал у него оружие.
- Научишь меня? - развязно спросил Кир.
- От тебя табачным дымом воняет, - сказал Монах.
- Ну и что?
- Ты имеешь представление об эстетике?
- Это когда красиво? - подумав, ответил Кир.
- Приблизительно. А теперь представь бычок на губе и меч в руке. Представил? Что получилось?
- Лажа, - скривился Кир.
Монах снисходительно похлопал его по плечу.
- Полагаю, мы друг друга поняли. И ушел.
К вечеру Паша очнулся от своего богатырско-мухоморного обморока. Кир под моим контролем принес ему повинную голову и, препровожденный в лес, был порот. Но я думаю, Паша не слишком старался. Чистосердечное признание смягчает наказание. С экзекуции Кир вернулся в легкомысленном настроении и предложил мне тоже отведать вместе с ним тертого мухомора. Я наотрез отказался, а ему в одиночку было неинтересно.
После ужина опять всем составом сидели в кают-компании. Немножко пили, немножко играли на гитаре. Монах пригласил Леди Би и провальсировал с ней пару кругов. Вообще-то он не умел танцевать, по-медвежьи топтался и наступал ей на ноги. Василиса смеялась и была очень красива. Но Леха все равно смотрел на нее без того интереса, как ей бы, наверное, хотелось. Это я уже от себя додумывал, чего ей хотелось. Ну просто увалень какой-то, этот Леха. А еще Романтик называется. Вместо того чтоб потанцевать с девушкой, он снова затянул разговор о том, что такое эта подспудная реальность войны. Так и выразился - подспудная. Я был уверен, что он втихаря тоже пишет стихи.
Гитара перестала звенеть, смолкли шутки.
- Вопрос, конечно, интересный, - проговорил Варяг.
- Только как бы на него ответить? - вторил ему Папаша, дергая себя за нос.
- Это тема философская, - высказался старший Двоеслав.
- Ни в коем случае. Это вопрос тактики, - быстро возразил Фашист. - В военном каноне Сунь-цзы сказано: «Подчинить врага не сражаясь - вот подлинная вершина превосходства». Нас завоевали при помощи одной видимости тишины и спокойствия, фантома мира-безопасности. Капитуляцию до сих пор большинство воспринимает как начало дружбы с бывшим врагом. Там, на поверхности, на той стороне Януса, не стреляют и никакой войны, разве что для тех, кто понимает. Там только разруха и вымирание, да и те считаются уже нормальным явлением. Все правильно. По-настоящему война идет здесь, под спудом, как ты сказал. Под семью печатями.
- Как мертвенна, тиха улыбка, и как кровав горячечный оскал, - снова впал в изящную словесность Премудрый, - лишь тот познал двуликость Януса, кто не боялся сделать шаг…
- Опять мучила бессонница? - прозаически, с профессиональной озабоченностью спросил Руслан. - Ночью надо спать, а то снотворное пропишу.
Ярослав поленился ему ответить.
- Война будет долгой-долгой, - вдруг сообщил Йован-Иван.
- Все тайное когда-нибудь становится явным, - в тон остальным зафилософствовал Паша.
- Точно, - подтвердил Фашист, - Когда-нибудь сорвет напрочь этот спуд, как соломенную крышу. Вот тогда они за нас возьмутся всерьез.
- Не уверен, что они захотят дожидаться этого «когда-нибудь», - заговорил Святополк.
- Что ты имеешь в виду?
- Несколько странных фактов и одну сумасшедшую теорию - вот что я имею в виду.
Все нацелили глаза на командира в ожидании какой-нибудь неприятной сенсации. Но он молчал, бесстрастно попивая из пластикового стакана.
- Каких фактов? - горестно воскликнул Руслан, не выдержав. - Какую теорию?
- Потом расскажу, - беспощадно молвил Святополк и совсем люто прибавил: - Может быть.
По столовой пролетел выдох несогласия и разочарования.
- Командир, какие планы на завтра? - Монах решил добавить обществу бодрости.
- Возьми двух человек и сходите в город на разведку, - отрешенно сказал командир, как будто гулять отправлял.
Я принялся набиваться в попутчики и после долгих уговоров получил разрешение.
На улице стояла глубокая темень. Об одинокую лампочку на потолке кают-компании бились суицидные бабочки.

Глава 3. Ненависть жаждет

До ближайшего города было километров десять. Монах шел впереди, за ним я, замыкал группу Фашист. Монах оставил свои меч на базе, зато Матвей ни за что не хотел расставаться с трофейной саблей. Нес ее на поясе под плащом. Ему повезло - лил холодный дождь, и молено было закутываться хоть до ушей. Эту саблю он полюбил даже больше своего ручного пулемета. Но пулемет тоже остался на базе. Мы отправились на разведку почти как мирные люди. Командир поставил задачу - провести осмотр городка, собрать слухи, купить местные газеты, ни во что не влезать, нигде не засвечиваться. Влезть нам все-таки пришлось. Первые впечатления от городка были удручающие. Облезлые фасады, бревенчатые избушки там и сям, разрастающиеся помойки и унылые очереди к колонкам за водой. Зато на главной площади - новенький фонтан и три «торговых центра», при свете дня сверкающих иллюминацией. В очередях с ведрами заветным русским словом поминали мэра и его банду. С главной площади мы перешли на соседнюю улицу, и тут картина оказалась иной, Здесь любовались руинами, явно свежими. Прохожие толпились на безопасном расстоянии, увлеченно обсуждали происшествие. Двое скучных патрульных пытались изображать оцепление и время от времени бормотали б рацию. Отдельная от толпы кучка людей возмущенно наскакивала на них и чего-то требовала.
- Где-то час назад рухнуло, - на глаз определил Фашист. - Пыль еще не осела.
Монах присвистнул.
- Готов съесть свой ботинок:, если это не наши подрывники. Горячий след.И если мы сейчас его не возьмем, мне придется съесть оба своих ботинка.
Мы смешались с толпой и через десять минут вынырнули из нее с охапкой информации, совершенно бесполезной. Церковь собирались реставрировать после полувекового ее бытия в качестве насосной станции. Мэр даже выделил на это дело немножко казенных денег. Часть толпы придерживалась мнения, что сам мэр и велел подорвать церковь, чтобы прикарманить уже списанные деньги. А те, что наскакивали на патрульных, оказались энтузиастами возрождения храма. Они хотели устроить в нем местный краеведческий музей. У этих вообще никаких предположений не было, они просто выражали свою гражданскую позицию.
- М-да, - почесал в затылке Фашист. - Полный мрак. Что-то я не вижу тут ни одной благочестивой физиономии. Зачем им церковь?
И тут всех взбаламутила старушка, откуда-то прибежавшая. Махонькая, в телогрейке и резиновых сапогах. Она прошепелявила, что «убивцы тута, за рынком, в пивной расседают» и пошла разносить свою весть по толпе. Поймать эту махонькую, вертлявую оказалось труднее, чем думалось. Монах ухватил ее за локоток уже на другой стороне улицы. Народ под впечатлением вести стал поспешно разбредаться. Даже энтузиасты подкрутили фитиль у своей гражданской позиции, осадили назад.
Монах выведал у старушки координаты пивной, и мы отправились смотреть на убивцев. Сколько их и что нам с ними делать, было пока неясно. Монах просчитывал что-то в уме, а Фашист сказал, что в таких случаях лучше всего тактика импровизации.
Мы вошли в пивную - она оказалась подвальным кафе-баром. Посетителей было несколько, работал телевизор, за стойкой протирал стаканы пожилой дядька-бармен. В углу расположились две ярко-подозрительные личности. Монах направился к ним, сел за столик. Фашист занял соседний. Моей задачей был бармен. Я подошел к стойке, сел на высокий стул и улыбнулся дядьке. Продемонстрировал рукоять пистолета в кармане куртки и приложил палец к губам. Он кивнул с совершенно спокойным видом. Остальные, кто тут был, не отрываясь, смотрели футбол на экране.
О чем говорил Монах с теми двумя, я не слышал. Только видел, как один перекосил физиономию и полез рукой под полу куртки. На стол в ту же секунду легла обнаженная сабля Фашиста. Звон клинка о ножны заглушила реклама в телевизоре. Перекошенный все-таки вытащил свою пушку и попытался затеять стрельбу. Сабля краем лезвия уперлась ему в горло. Но тут в руке второго сама собой появилась граната, и палец уже рвал с нее колечко.
Единственного выстрела никто из посторонних не услышал, Монах еще на улице навернул на ствол своего «Дротика» глушитель. Для хирургической работы по цели у него была крайне неудобная позиция. А для смены ее не было времени. Пуля пробила парню руку и вошла с сердце - чистая случайность. Колечко он не успел сорвать. Монах подхватил гранату.
Внезапная смерть психованного подельника подействовала на перекошенного усмиряюще. Он отдал свой пистолет и согласился на прогулку. Монах повел его к выходу. Фашист убрал саблю в ножны и быстро проверил сумки на полу. Одну взял с собой и подошел к стойке.
- Наш приятель переселился в вечность, - печально сказал он бармену. - Жаль, там его, очевидно, ждет неласковый прием.
- Не повезло бедняге, - понимающе отозвался дядька.
- Слишком нервный был, - объяснил Фашист. - Все болезни от нервов. Не поверишь, целую сумку взрывчатки с собой таскал, такой нервный был.
- Я организую похороны. - Бармен нам попался сообразительный.
- Вы тут хозяин?
- Я. Можете не беспокоиться. Эти двое мне сразу показались такими… мм, болезненными.
- Ага, Церковь вашу снесли. Ну просто больные люди.
- Да. Мы собирали деньги на ее восстановление. - Лицо бармена слегка омрачилось.
- Ну бывай, дружище.
- И вам не кашлять.
На выходе я задержался - очень хотелось застрелить телевизор и Лору Крафт вместе с ним. Чернокосая бестия покачивалась в гамаке на тропическом острове, сосала из банки пиво и одной левой отстреливала пиратов. Пираты перешли с рома на пиво и хотели отнять у нее целый ящик банок. Посетители бара смотрели на Лору, наслаждающуюся пойлом, и глотали слюни. Убивать телевизор я не стал - бармену убытки, а он хороший дядька. Да и вообще, массовое слюнотечение этим не остановишь.
На обратном пути мы купили местную газету и вернулись на базу с чувством выполненного долга. Монаху не пришлось есть свои ботинки. Еще по дороге мы узнали, что пленника зовут Ахмад, а его подельникбыл Махмуд. На другие вопросы он не отвечал. Только физиономию время от времени перекашивал. На базе устроили ему допрос, но он молчал, как вареная рыба. Через час бесплодных усилий за дело взялся Паша Он крепко привязал парня к дереву, принес со склада здоровенные кусачки и еще несколько слесарных железяк.
- Буду тебя пытать, - сказал он пленному и принялся разводить костер.
Парень забеспокоился, тупое равнодушие с него вмиг слетело. Паша раскалил на огне кусачки, придирчиво оглядел и двинулся к дереву. Ахмад задергался, закричал на своем языке.
- Что ты кричишь, я еще даже не начал, - успокаивал его Паша. - А может, ты хочешь рассказать, кто вам заказал церкви взрывать? Давай послушаем.
И парень заговорил. Взахлеб, путая русские слова и косясь на остывающие кусачки в руках Малыша.
- Ну вот видишь, как все просто, - сказал Паша, когда парень умолк, и повернулся к Святополку. - Командир, я что-то не очень понял, про какой фонд он талдычит.
- Ты хочешь, чтоб он полностью выговорил тебе название? Он его сам, наверно, толком не знает.
- Эта фонд, - твердил пленный, - гражданский култур. Они платят. Ест дэнги - работай, нет дэнги - нет работай.
- Ты их сам видел?
- Видел один. На машине, на окне нарисовано… круг, птица с крыльями.
- Птица с крыльями, - повторил командир. - Ну, это уже что-то. Что они говорили?
- Говорили - мечети неверных взрывать, старые, лишние. Не нужны. Русский Иса много места занимает, надо убавлять. Надо равно… поровну с Аллахом. Так говорили.
Паша убрал кусачки, затоптал костер.
- Ну и что нам делать с этим уравнителем? - спросил Февраль.
- Пока в подвал, - ответил командир. - Потом решим.
Февраль и Горец отвязали пленного и увели.
- Ты правда пытал бы его? - спросил Леха у Паши.
- Да ну, глупости, - отмахнулся Малыш. - Эти абреки уважают только силу. Другим их не возьмешь. Словами уговаривать - будут считать тебя слабым. Изуверство всякое очень уважают.
- Пашка, может, тебе медаль какую дать - за великий педагогический ум? - предложил Ярослав. - А, командир?
- Сейчас пойду рисовать, - со всей серьезностью сказал Святополк.
Вокруг уже подхахатывали. Малыш сделал страшные глаза и показал Ярославу большой волосатый кулак.
Кроме пленного, оживление на базе произвела доставленная нами газета. Первым ее развернул Папаша и глазам сперва не доверил.
- Ох, батюшки! Ох, матушки, - изумлялся он. - Да это ж про нас, ребята. Ой, честь-то какая! Ой, сподобились!
- Что? Что там? - стали рвать у него из рук газету.
Папаша отбился от всех, залез на пенек и продемонстрировал напечатанный на второй странице портрет. Это была Маша-атаманша во всей своей неописуемой красе.
- Манька-Лихоманка! - обрадовались ей как старой знакомой.
- Читай скорее, что там про нашу Машу недобитую.
- Интервью перепечатано из центральной газеты, - сообщил Папаша. - Внимание, господа, программное заявление. Бойтесь и трепещите. Папина Дочка бросает вызов национал-террористам. - Он посмотрел на жадно слушающую публику. - Это, если кто не понял, про нас. Хотя лично мне не нравится такое название. Э… так вот, дальше она тут грозится вылечить нас от этой общественно-опасной болезни. - Папаша пробегал глазами текст.
- Вслух читай! - потребовала публика.
- Ладно. Слушайте. Э… вот. Свобода воз можна только для тех, кто стремится к ней, осознает ее ценность. А тем, кто презирает ее, боится и ненавидит… Это опять же про нас, старая песня… - прокомментировал Папаша, - что мы можем предложить? Мы мо жем предложить им четыре стены и услуги психокорректора. Понимаете, если больной человек принимает свою боязнь чего-то за национальную идею - не всякому же позво лять пропагандировать свой бред, потому что бред очень заразителен… Ну, с этим-то я согласен… У нас, конечно, свобода слова, но не всяко му же давать ею пользоваться. Мы не можем допустить пропаганды откровенного фашиз ма… Еще как можете, вся пресса ею забита, неоткровенной… Мы, страна, победившая эту коричневую чуму в двадцатом веке… Мой отец, которого многие не любят, вложил всю душу и силы в Россию, а его труд еще ждет своей высокой оценки… Угу, очень высокой, лет на двадцать пять строгого режима., оценки буду щими поколениями, он всегда говорил мне: Рос сия слишком огромная и непредсказуемая стра на, чтобы предоставлять ее самой себе. Мы в ответе за эту страну… Хм, они, значит, в ответе за нашу страну… перед всем цивилизо ванным миром. Россия не для русских, а для всего мира. Это ресурсный резерв человече ства. И мы будем суровы с теми подонками, кто считает Россию своей личной террито рией… Вот так даже? Ребята, нам запрещают считать нашу любимую страну своей, караул!» и желает ее возвращения в церковно-инквизиторское Средневековье… Вот чего я не люблю в наших вершках, так это поголовного невежества, - заключил Папаша - Ну почему они все время путают Русь-матушку с инквизиторской Европой и вешают на нас все ее грехи?..
Газета пошла по рукам. Всем хотелось полюбоваться атаманшей и ее умными мыслями о нас.
- А ведь они сделали глупость, господа, - торжественно объявил Фашист, сверкая очками. - Публично признали, что мы существуем. Раньше они делали вид, что никакого движения сопротивления нет. А теперь признали нас реальной силой и забеспокоились. Это победа, господа. Наша тактическая победа.
Шеф-поваром сегодня был Паша, и он, раз такое дело, пообещал приготовить на ужин что-нибудь праздничное. Но пока мы пили в кают-компании за победу, Паша на кухне взорвался. Мы услышали грохот и его вопль, покидали стаканы и бросились туда.

Предыдущая страница 9 Следующая страница


Меч Константина 10

Малыш стоял посреди кухни, видом был страшен, а печка-буржуйка, на которой грели воду и все остальное, распустила железные крылья. Волосы у Паши дымились, бровей не было, и лицо как в боевой спецназовской раскраске. На груди дотлевала огромная дыра в рубашке. Довершала картину угрожающе поднятая рука. В руке была бутыль с соляркой для разжигания дров в печке.
- Кто?! - с дрожью в голосе вопросил Паша.
Варяг взял у него бутыль и понюхал.
- Бензин. Ты бензином разжигал печку?
- Кто это сделал, изверги? - еще более мучительно произнес Паша,
Кто-то за дверью уже надрывал пузо от смеха. Раздвигая толпу, вперед выбрался Кир..
- Ну я, - сказал он, кривя губы.
Паша смотрел на него, и постепенно взгляд его становился все более осмысленным.
Тут уже весь отряд принялся ухахатываться, по одному перетекая обратно в кают-компанию. На кухне было слишком тесно для. свободного выражения чувств.
Пока Паша приходил в себя, Кир поставил рядом две табуретки, спустил штаны и лег.
- Ну давай, что ли, воспитывай, чего стоишь.
Глядя на все это растерянно, Паша вытер с лица копоть, отчего стал еще разукрасистее, и молвил:
- Ты это… штаны подтяни… и топай за инструментом… чинить печку будем…
Праздничный ужин пришлось готовить на костре. Правда, рассчитывать на что-то более роскошное, чем уха из рыбных консервов, жареные грибы из консервов и вареная сгущенка все равно не приходилось. Прощеный Кир, ухмыляясь до ушей, один стрескал целую банку сгущенки. Мне пришло в голову, что эта подмена солярки на бензин не то чтобы четвертая попытка убить, а просто хулиганская месть. Пара канистр с бензином хранилась на базе на всякий случай.
Опять взяли гитару, Варяг начал тихо перебирать струны. И тут всех удивила Леди Би. Нет, не удивила. Сразила наповал. Сначала она исчезла, затем явилась в кают-компании плывущей царевной-лебедью. В белом длинном, с красными цветами, платье, с пушистыми распущенными волосами. Она шла, и вместе с ней плыла невидимая волна чего-то необыкновенного. Это моментально все почувствовали. Сразу стало ясно, что никакая это не «американка» Леди Би, не говоря уже о Лоре Крафт, а настоящая русская красавица Василиса.
- Жар-птица! - восторженно выдохнул Папаша и стал шарить рукой в поисках фотокамеры, с которой не расставался даже в постели.
И все тут же согласились, что Василиса - Жар-птица, и никто более. Зоркий Папашин глаз выхватил самое главное.
Несколько человек, наэлектризованные Василисиной волной, поднялись ей навстречу. Она молча улыбалась, никому не давая руки. Взяла у Варяга гитару и опустилась на диван. Все ждали какого-нибудь чувствительного романса, но струны зазвучали неожиданно резко и страстно. Василиса запела сильным голосом, полным совсем не тех чувств, на которые все настроились. Она пела о ненависти!

Зло решило порядок в стране навести.
Рукояти мечей холодеют в руке,
И отчаянье бьется, как птица, в виске,
И заходится сердце от ненависти!
Ненависть - юным уродует лица,
Ненависть - просится из берегов,
Ненависть - жаждет и хочет напиться
Черною кровью врагов!

Леха смотрел на нее ошеломленно, растерянно, восхищенно. Весь отряд в этот миг был влюблен в Василису, Всем было понятно, что в Жар-птицу она превратилась в этот вечер не для одного только Лехи, а для каждого из нас И пела длявсех вместе и для каждого в отдельности. Василиса пела о борьбе.

Испытай, завладев
Еще теплым мечом
И доспехи надев, -
Что почем, что почем!
Разберись, кто ты - трус
Иль избранник судьбы,
И попробуй на вкус
Настоящей борьбы.

И когда рядом рухнет израненный друг
И над первой потерей ты взвоешь, скорбя,
И когда ты без кожи останешься вдруг
Оттого, что убили - его, не тебя, -

Ты поймешь, что узнал,
Отличил, отыскал
По оскалу забрал -
Это смерти оскал! -
Ложь и зло, - погляди,
Как их лица грубы,
И всегда позади -
Воронье и гробы?

Песня смолкла. Смущенно улыбнувшись, Василиса передала гитару командиру. Глаза просили о чем-то. И будто в уступку первым ожиданиям всех присутствующих, командир взял аккорды песни о двух лебедях, запел взволнованно, вдохновенно.
Она жила под солнцем - там, Где синих звезд без счета, Куда под силу лебедям Высокого полета.
Ты воспари - крыла раскинь - В густую трепетную синь, Скользи по Божьим склонам, - В такую высь, куда и впредь Возможно будет долететь Лишь ангелам и стонам.
Но он и там ее настиг - И счастлив миг единый…
И хоть конец был грустный, всем стало ясно: Леха и Василиса отныне повенчаны песней и никуда им друг от друга не деться. Ясно всем, кроме них самих. В этот вечер они для всех остались «на высшем небе счастья», хотя ни разу не обменялись ни взглядом, ни словом.
- Как же, братцы, хочется, - возмечтал Монах, глядя на Жар-птицу, - чтоб вся земля родимая вот так же скинула с себя маску холодной иностранщины…
- Командир, между нами вчера осталась недоговоренность, - напомнил настырный Фашист. - О каких сумасшедших фактах ты говорил?
И на этот раз Святополк не стал сопротивляться обществу.
- Полгода назад я встретился со своим старым знакомым, - начал он. - Он работал программистом в одном аналитическом центре. Мы разговорились, и он рассказал то, о чем, видимо, не имел права рассказывать- Наверное, сыграл роль фактор случайности. Случайно встретились, случайно разошлись. В общем, его отдел получил заказ обсчитать на компьютере реальность с вычтенными цивилизационными смыслами, кроме одного. Проще говоря, что будет с миром, если из него убрать вообще весь ислам, все православие, весь коммунизм, в том числе китайский, все так называемые недемократические режимы. Короче, все, что не стоит на рельсах «Единственного пути».
- Заказец с оккупантским душком, - хмыкнул Фашист.
- Ну, они хотя бы задались хорошим вопросом - что будет? - сказал Йован. -Раньше такой предусмотрительности не замечалось за ними.
- Так что, обсчитали эти ребята? - спросил Монах.
- Почти. Возникла одна маленькая, но существенная проблемка. При расчетах выяснилось, что должен существовать некий совершенно невычитаемый, неотчуждаемый смысл. То, на чем держится сама реальность. Ее фундамент и центр тяжести. А что им считать? То есть они уперлись в вопрос об истине. Что считать истиной. В заказе это, конечно, дается как константа - истинна западно-либеральная, читай - иудео-масонская, модель жизни с ее так называемыми общечеловеческими ценностями, модель «Единственного пути», все остальное - шлак и мусор. Словом, большие сомнения были у моего знакомого. И рассказал он мне не все, до чего-то он сам хотел еще докопаться. Через месяц я узнал, что его сбила машина Мне позвонила его жена и передала Володькины последние слова. Он сказал: «Меня убили. Передай Вадиму - следи за временем».
- Следи за временем? - повторил Ярослав. - Что это значит?
- Тогда я понятия не имел. Неделю спустя его жена тоже погибла. Говорили - с горя вы6-росилась из окна Я начал свое расследование Изучал связи этого центра, где Володька ра6о-тал, шерстил прессу, Интернет. Выяснились интересные вещи. Незадолго до этого в крупной европейской компании, деловом партнере Володькиного центра, разразился скандал. Там украли какой-то суперчип для какой-то секретной разработки. Был убит замдиректора, двоих арестовали по этому делу, и оба погибли в тюрьме - один якобы повесился, другой якобы сам умер. Я начал вытягивать связи этой фирмы, вышел на один наш отечественный научный институт. Угадайте, как он называется?
- Синхрофазотрон, - пробурчал Ярослав. Он явно не любил игры в угадайки.
- Тепло, почти попал, - сказал командир. - НИИХРОН. Институт времени. Вот тогда я и предположил, что все эти вычитания как-то должны быть связаны со временем, если это вообще возможно.
- Стой! - закричал Богослов, хватаясь за лоб. - Это уже где-то было, Точно было. - Он вспоминал, вцепившись себе в волосы. - Лет десять назад. Целый ворох публикаций. Я еще в школе учился. Там мелькала идея, что, разорвав время на долю секунды, можно порвать напрочь хроносферу… разорвать смысловые связи внутри нее.
- А это что за гадость? - спросил Малыш.
- Хроносфера? Это… это то, в чем мы живем. Историческая временная реальность. Года два тогда это все пережевывалось в журналах, а потом как отрезало. Верный признак, что засекретили тему. Кто-то занялся ей вплотную.
- Паранойя, - определил Варяг. - Просто очередным сумасшедшим перекрыли кислород, вот и отрезало. Издатели тоже люди, они нормально жить хотят, а не среди психов. - Он встал, налил себе в стакан коньяку. Залпом выпил, как водку, и заел огурцом.
- А помните, - заволновался младший Двоеслав, - о чем говорил Бобр? Что-то крупное готовится.
- Зло будет выброшено за борт, - зажмурясь, с улыбкой процитировал Ярослав. - Абсолютное оружие, великий эксперимент. Полсотни спутников на сверхмалой орбите. Кажется, это и есть их финальное безумие.
- А что делать-то будем? - огорчился Горец.
- То же, что и раньше, - отрубил командир.
Тут Богослов встал со своего места, оглядел всех серьезными глазами и сделал заявление;
- Господа, беру на себя смелость предположить, что они изобрели означенный вычитатель и собираются вычесть нас из нашей реальности.
- Федька, прекрати стращать, не то в ухо дам, - пригрозил Варяг. - Долго звенеть будет.
Богослов сел в задумчивости, протянул руку за стаканом и локтем смахнул со стола коньячную бутылку. Звенело хоть и недолго, но эффектно. Коричневая лужа огненной жидкости растекалась по полу. Для насекомых, которые жили в щелях, это было, наверное, как извержение Везувия, внезапное и ужасное.
- Мой коньяк! - вскричал Варяг, поднимая ноги, чтобы не промочить.
Дружный хохот похоронил его возглас Богослов смущенно улыбался…
Когда я уходил спать, на крыльце сидел Февраль в очень чувствительном настроении и не очень трезвом уме.
- Истину им подавай, пожалуйста, - безадресно бормотал он. - Вечное русское… это… правдоискательство… Мы цивилизация правды! Запад нас никогда не поймет. Мы для них… ю-ро-дивые. Это запредельно для них. Они цивилизация денег. А мы Божьи люди. Если не считать разных вырожденцев, нерусь мутантную… Убогие мы, у Бо-га в кар-ма-не. Страну вот отгрохали дай боже, хоть убогие… Русские даже и пьют по-особому На Западе пьют зачем? Чтоб расслабиться от подсчитывания своих и чужих денег. А русские - чтоб ближнего возлюбить. По заповеди. Потому компании теплые. А в одиночку пить - грех смертный, ни-ни. Вот он выпил - и тепло ему, весь мир любит, последнее отдать готов. Нет, бывает, конечно, и табуретом по голове могут, и ножиком под ребро. Но это иск-лю-чительно! - побочный эффект. Изначально намерения самые чистые, искренние. Правдоискательские опять же. Потому как если мир вокруг становится теплым - он уже недалек от истины, а?
- Это ты про себя, что ли? - раздался Монахов голос за спиной.
- Как сказал русский поэт Тютчев, все во мне и я во всем, - не оборачиваясь, изрек Февраль…
Утром мы уходили с базы. Позже назначенного часа - нас задержал пленник. Ночью он умер. Сторожившие его по очереди Двоеславы рассказывали престранную историю, винясь и клянясь. После полуночи пленный в своем подвале в здании столовой разбушевался, колотил в люк, люто бился о стены. Голодом его никто не морил, спать не мешал, отхожее ведро в подвале было. Братья сочли бунт вздором и связали парня, чтобы не разбил себе голову в темноте, Тогда он принялся досаждать им воплями, из которых самым понятным был «аллах акбар». И так он им надоел этим акбаром, что они вставили ему кляп в рот. Младший виновато признался, что перед закляпыванием пленного пожелал ему подавиться своим акбаром. Наутро они нашли пленника уже посиневшим. Вытащили тряпку изо рта. Его задушил собственный запавший язык.
Труп вынесли на улицу. Командир, задумчиво потирая гладко выбритую щеку» произнес: - Мысль изреченная есть ложь, конечно. Только ведь думать надо, как наше слово отзовется.
На младшего Двоеслава, бледного и взъерошенного, было жалко смотреть. Он устрашился силы слова, явленной так очевидно, и не знал, куда ему теперь деваться.
Мертвеца в молчании закопали недалеко от озера.
До вечера в этот день ничего больше не случилось.
- Видишь, что делает эта гниль оккупантская? - с глухим возмущением ругался Матвей, шагая рядом со мной. - Сукины дети, ревнители гражданской культуры. Кто из нас бандит-террорист?! Кто разжигает религиозную вой, ну? Невежественных исламистов, которые и свой Коран-то не читали, приучают к мысли, что мусульманство в России равновелико коренному тысячелетнему православию. Это все равно что дать им в руки ядреную бомбу. И русских тем же самым провоцируют на ответный радикализм в духе «Тараса Бульбы»…
После сиреневого захода солнца отряд вошел в очередной городишко и временно обосновался в доме на снос. Тамошние бомжи, увидев нас, повыпрыгивали из окон и пустились наутек. Продуктов у нас было с гулькин нос, на ужин едва хватало. Решили послать кого-нибудь на поиски работающего магазина, Вызвались Богослов и Леха. Командир Богослова не отпустил, послал Пашу. За Пашей увязался Кир. Тогда и я напросился с ними. Святополк только рукой махнул и дал нам в придачу за старшого Февраля.
Городок в сумерках казался мертвецом. Улицы были совершенно пусты. Продуктовые лавки попрятались за темными окнами. Ларьки и те не работали. Светились только под цветными вывесками кабаки, и мигали лампочками игровые забегаловки. Мы прочесали весь центр и направились к окраине. Фонари там горели изредка. Иногда привидениями мелькали одинокие машины. Жуть, а не город.
И вдруг посреди этой мути женский крик. Через тротуар с деревьями - жилой дом, форточка на первом этаже открыта, крик оттуда. Паша подставил ладони Февралю, тот поднялся и заглянул в окно. Спрыгнул почти сразу, отрывисто бросил Паше и Лехе: «За мной». И мне: «Ты здесь, за главного». Они бесшумно вошли в подъезд, а я остался с Киром под окном. У меня был автомат, у него - ничего. Крики в доме теперь глушил громко включенный телевизор. - Чего там, а? Подставь руки, посмотрю… - канючил Кир. - Ну подставь, жалко, что ли?
Я и сам изнывал от неизвестности, только не хотел ему уступать. Меня оставили за главного, и почему он должен быть первым? Но он меня не удержал - слишком хилый. Пришлось мне подставлять руки. Кир смотрел дольше, чем Февраль. Зато и реакция была намного бешеней. Он свалился на землю, одновременно сдернув с меня автомат. Я не успел даже понять - он влетел в подъезд. Хоть и назначил я его оруженосцем, это было уже слишком. Я кинулся за ним с приглушенным воплем «Куда?! Стой, придурок!». Но вряд ли он меня слышал. Он ворвался в открытую дверь квартиры. Сквозь адский грохот музыки из телевизора пробивалось короткое татаканье автоматов, Я влетел в квартиру и еле успел затормозить на пороге комнаты, Паша и Февраль оттаскивали Кира и отнимали у него мой автомат, стреляющий по уже явному покойнику на полу. Мертвец был со спущенными штанами, а рядом скрючилась женщина Она пыталась прикрыться разорванным платьем и в шоке отталкивала от себя еще одного мертвеца, который держал ее за руку. Третий валялся у нее в ногах. На разобранной постели лежали три АК. В телевизоре Лора под оглушительный рев музыки охотилась на вампира, чтобы заняться с ним совокуплением. Кира наконец отволокли от мертвеца и разоружили. Он лягался, кусался и вообще был бешеный. В конце клипа Лора всаживала в любовника-вампира осиновый кол и эротично улыбалась.
Леха выдернул шнур телевизора из розетки. Февраль кинул женщине одеяло, чтоб прикрылась, и спросил:
- Стригуны?
Она закивала, в страхе озираясь. Февраль переглянулся с Пашей.
- Надо проверить другие подъезды.
Мне молча вернули автомат. Кир присмирел в тяжелых Пашиных руках, сопел и с ненавистью глядел на убитых.
В доме было всего два подъезда. В соседнем в первой же квартире выла над убитым дедом старуха-жена. Входная дверь нараспашку - замок выбит. Февраль оставил здесь для прикрытия Леху и с ним Кира. Мы втроем пошли наверх, проверяя двери. На четвертом этаже нашли открытую. Февраль двинулся первым, Паша за ним Мне ничего не сказали, поэтому я пошел тоже. Голоса доносились из дальней комнаты. Февраль, держа автомат стволом кверху, остановился послушать. Женский дрожащий голос умолял о пощаде. Плакал ребенок.
- Сжальтесь, прошу, нам будет нечем кормить малыша. У мужа маленькая зарплата Нам негде взять столько…
- Нечем кормить? - отвечал ей мужской голос - Так это не проблема, Чпок, и все дела. Гуд-бай, беби-и…
Одновременно раздался женский вскрик и надсадный смех двух или трех мужчин. Ребенок заголосил еще громче.
- А может, сама пойдешь в уплату? - раздумчиво говорил тот же подонок. - Отдашь нам свою плюшку, а, хозяин?
Февраль сделал знак Паше.
Новый вскрик, гнусный смех и затем грохот стрельбы. Февраль с Пашей не стали церемониться - стреляли на поражение. Один успел ответить, но мимо. Этих тоже было трое. В комнате на стуле сидела женщина, ошарашенно прижимала к себе ребенка. На табурете у стола оцепенел ее муж, сложив руки на коленях.
- Не бойтесь, все уже кончено, - сказал Февраль женщине и стал обыскивать убитых. У одного, видимо, старшего в команде, вытащил из кармана удостоверение и толстую пачку разнокалиберных банкнот. - Угу, уполномоченный… неприкосновенность… - читал он в корочках. - Прям как в старые времена - комиссары, экспроприация, продразверстка…
Женщина всхлипнула и залилась слезами от переживаний. Ее муж сидел все так же одеревенело и скукоженно, словно боялся пошевельнуться. Февраль подошел к нему и пощелкал пальцами у него перед носом.
- Эй, да очнись же ты!
В ответ мужчина еще больше сгорбился, совсем увял.
- Он у вас всегда такой? - Февраль повернулся к женщине.
Она закачала головой, сморкаясь в платок.
- Нет, но… мой муж такой добрый, впечатлительный… он мухи не обидит, а тут… - Она в ужасе смотрела на убитых «уполномоченных».
- Добрый, - усмехнулся Февраль. - Если б на глазах у него начали насиловать жену и убивать сына, слова бы поперек не сказал?
- Что вы, зачем так… Просто… он такой безвольный… - плакала женщина.
Паша тронул Февраля за плечо.
- Отстань ты от них. Что с трупами делать?
- Да на улицу выкинуть.
Февраль отодвинул шторы и открыл окно. Выглянул - нет ли кого внизу.
- Давай.
После того как три раза об асфальт внизу глухо стукнуло, Февраль закрыл окно, снова занавесил его и подошел к женщине. Протянул ей пачку конфискованных денег.
- Возьмите. Разделите между соседями. И молите Бога, чтобы следующего раза не было.
Ее муж смотрел на нас пустыми, безучастными глазами. На лестнице Февраль сказал про него:
- Безнадежен. У таких единственное желание - слиться с окружающей средой, чтоб не заметили, не прибили. Одно слово - пленный. Полная деградация.
- Он даже не понял, что мы их спасли! - недоумевал я.
- Так и бывает. Когда уже все равно. Все отбито страхом за свою жизнь.
Мы спустились вниз, забрали Леху с Киром и вернулись в первый подъезд Надо было убрать трупы из квартиры той женщины. Она молча впустила нас и заперлась в ванной. Убитых отправили на улицу тем же способом, через окно и вместе с другими тремя спустили в канализационный люк. Пока все это проделывали, Леха рассказал, что узнал от старухи, у которой застрелили мужа. Когда к ним пришли, они не хотели открывать. Тогда команда вышибла дверь. Старик заявил, что у них лишних денег нет и пусть идут в соседнюю квартиру - там пришлые таджики торгуют наркотиками и живут небедно. «А, так ты фашист, старый козел! - закричали ему, - Ну так получи свое». Расстреляв старика, они ушли. Бабка видела, как они звонили в соседнюю квартиру, как оттуда высунулась голова таджика, что-то сказала и исчезла. После этого команда пошла наверх.
- Ясно, - сказал Февраль, отряхивая руки, - Крышуется государством. Ну-ка пошли.
Дверь в квартире пришлых таджиков была железная и оборудована переговорным устройством. Наверху работал глазок телекамеры. В центре двери сделана узкая, закрытая изнутри прорезь, наверное, для обмена деньгами и товаром. Старуха-вдова по соседству притихла, обнимала на полу мертвого мужа. Чтобы не маячить под камерой, мы укрылись в ее прихожей, Февраль, без оружия, нажал на кнопку переговорника. Ответили почти сразу, с сильным азиатским акцентом:
- Чива нада, а?
- Поговорить надо.
- Ты от кого, а?
- Я от себя. Разговор есть.
- Нету с тобой разговора, прочь иди. Февраль нажал кнопку еще раз.
- Пошел, собака, по-русски тебе не сказали? - крикнули ему изнутри таджикской крепости.
- Это кто тебе тут собака, рожа мафиозная? - мгновенно взъярился Февраль. - Открывай, а то разнесу дверь к чертовой бабушке!!
- Пошел, тебе говорят, сейчас в полицию звоним.
- Ну все, достали, - скрипнул зубами Февраль и забрал у Паши свой автомат.
Первой посыпалась осколками камера. В микрофон переговорного устройства Февраль всадил десяток пуль, как в яблочко. Затем начал выстреливать замок двери. Паша с Лехой пошли на другую сторону дома бомбить окна притона. Старуха скорчилась на полу возле покойника, закрыла руками голову. Кир сидел на корточках у стены в прихожей и бил дедовым ботинком об пол. Одному мне нечем было заняться. Я смотрел на бушующего Февраля, и мне было не по себе от его неистовства.
Дверь таджикской крепости выдержала штурм. Февраль сменил две обоймы, расстрелял последнюю до половины, остановился, перевел дух и сказал:
- Ну ждите. Вернусь с ящиком противотанковых выстрелов.
Продукты мы так и не купили. В эту ночь все равно не пришлось ужинать.

Глава 4. Черный ворон

Мы возвращались по мертвым улицам Было около полуночи. Через два квартала от того дома перед нами проехали темный автобус и машина с мигалкой. Кто-то все-таки вызвал городской патруль. Или «кобр». Февраль осторожничал, иногда останавливался и прислушивался. Но все было тихо.
Меньше всего на войне можно доверять тишине. Она лжива и опасна.

Предыдущая страница 10 Следующая страница


11 Наталья Иртенина

Первая пуля предназначалась Февралю. Каким-то чудом он поймал ее рукой, а не грудью. Звук выстрела был далекий, почти не слышный. Февраль, схватившись за руку, перекатился кувырком в другую точку пространства и резко выкрикнул: «Снайпер!» Мы находились на темной улице, зажатой с боков каменными коробками, и укрыться здесь было совершенно негде. И снайпер наверняка видел нас как на ладони, всех пятерых. Если бы просто знать, откуда он стреляет, - но и в этом он нас обыгрывал. Что делать - бежать, стоять, падать? Любое из этих действий может стать последним в жизни. Я словно прирос к месту и глядел на Пашу. Остальные совсем выпали из поля зрения, я не знал, что делают Февраль и Леха. Наверное, мне что-то кричали, но я не понимал что. Потом я увидел, как Паша, тяжеловес Паша, бабочкой пролетел в воздухе и накрыл собой Кира, грохнулся вместе с ним на асфальт. Он опередил выстрел на долю секунды. Камуфляж между лопатками разорвало пулей, стокилограммовое Пашино тело вздрогнуло. Значит, снайпер почему-то стрелял в Кира. Как Паша узнал?
И в этот момент меня будто в спину толкнули. Это был шанс - промежуток между двумя выстрелами. Не видя больше ничего вокруг, я побежал. Приклад автомата бил меня в поясницу, в животе бултыхался страх, голова была пуста, как воздушный шар. Наверное, во мне сработал древний инстинкт, первобытный ужас перед охотником, преследующим в ночи. Я проносился по улицам, сворачивал, петлял, метался в тупиках, пока не выдохся. Вот тогда и пришел настоящий, не первобытный ужас. Я не знал, где нахожусь и куда теперь идти. Темноту разжижал лишь тусклый фонарь вдалеке. Сердце колотилось так, что запросто могло стать приманкой для всех здешних снайперов из Службы обеспечения порядка и лояльности. А ведь порядок на улицах тут был идеальный - мертвый порядок. С опозданием я догадался, что это значит. Этот порядок наводили люди из СОПЛа, «сопливые снайперы», как их называли у нас.
Прижимаясь к- стенам зданий, я пошел наугад. Чтобы не давать сожрать себя страху, стал думать о Паше и остальных. Своя жизнь перестает казаться важной, когда думаешь о жизни другого. В отряде не было чужих - там все друг для друга родные, готовые сделать для тебя все, и даже больше, чем все. Отдать другому собственную жизнь. Это настоящая семья, особенная. Я любил их всех. Я молился за них.
Наверное, молитва меня и вывела Внезапно я увидел перед собой брошенный дом, в котором остановился отряд. В окне на втором этаже горел огонек. Счастью моему не было предела, когда я обнаружил в доме живыми и здоровыми и Февраля, и Пашу, и Леху, и своего малость помятого оруженосца. Руслан бинтовал Леньке руку, а все остальные уже готовы были идти искать в городе меня. Они тоже были несказанно рады, что я отыскался. Командир прижал меня к себе - я почувствовал, как расслабляется у него внутри какая-то туго закрученная пружина. Февраль улыбался. Паша рассматривал дырку в камуфляже от пули снайпера - где бы в нем самом она сейчас была, если б не трофейный бронежилет.
Сразу после этого состоялся короткий военный совет. Святополк говорил, что город затерроризирован «соплями» и нужно провести здесь зачистку. Ему возражал Варяг. Он предлагал по-быстрому уходить - наверняка после разборки со стригунами на нас устроят облаву, пустят по следу КОБР. А зачищать город от снайперов бесполезно, вместо этих наберут других, только и всего.
- Нет, - качал головой командир. - Здесь они слишком сильны, это очевидно. И наверняка местным властям это не по нутру, хотя они и контролируют «соплей». Вероятно, поначалу это было зачем-то нужно здешним шишкам. Но, скорей всего, они уже жалеют о том, что дали «соплям» столько воли. Могу даже предположить, что сами шишки боятся их и не рискнут прижать. А вот мы им поможем. И после этого они сделают все, чтобы «сопли» впредь были тише воды, ниже травы. Я, конечно, могу и ошибаться. Но попробовать стоит.
- Каким образом ты собираешься пробовать?! - спорил Варяг. - Мы у них будем как на блюдечке с голубой каемочкой. Все равно что выйти на центральную площадь и совершить ритуальное самосожжение.
- Есть план, - бесстрастно ответил командир и изложил суть.
План одобрили единогласно с одним воздержавшимся.
Глубокой ночью отряд вошел в здание городской администрации. Адрес мы узнали в справочной. В это время суток здесь работала только охрана и местное управление СОПЛа, что-то вроде координирующего центра. С охраной получился небольшой шум. Они не хотели нас впускать, и троим это стоило жизни. Остальных мы разоружили и связали проводами от телефонов и компьютеров. Оставили их в дежурке под присмотром Ярослава Пока занимались охранниками, другая группа проникла в помещение Службы порядка и взяла на прицел всех, кто там был. Дежурному на связи было велено вызвать всех снайперов в штаб, и немедленно. Вместо обезвреженной охраны при входе сели двое наших, переодетые в снятую с пленных форму. Там же, в засаде - еще пятеро.
Пока мы ждали, командир и Фашист залезли в Интернет и стали искать «птицу с крыльями», о которой говорил подрывник Ахмад. Минут через десять Фашист удовлетворенно произнес: - Есть! Вот он. «Фонд содействия развитию гражданской культуры». Птица… хм, действительно с крыльями. Страус, что ли?
- Пингвин, - с сомнением предположил Богослов.
- Нет, ребята, это модернизированная ворона, - заключил командир. - Смотри давай, чем они занимаются, эти содействователи. И кем курируются.
- Тэк-с, - защелкал мышкой Фашист. - Ага. Московское отделение международного фонда… многолетняя практика в развивающихся странах… обеспечение культурного прогресса… открытие культурных границ… Благопристойные словесные пустышки. А что за ними стоит?.. Особенно за этим «открытием границ»? Голову даю, командир, эта контора - передовое диверсионное подразделение Легиона… Финансирование, естественно, из «благотворительных источников» за бугром… Ну-ка, направления работы. Демография. Ага, старательно прореживают нас, как морковку. Молодежь. Наркопропаганда под видом борьбы с наркоманией. Программы обучения терпимости и толерантности - учат сдувать пылинки с живодеров, которые тебя режут и потрошат твой дом… Опа! Секты, секты, секты… и все на наши головы. Развитие религиозно-духовного многообразия - вот, значит, как это называется… О! Пытаются протащить к нам церковь сатаны… Духовно-экологическое движение… а этих я знаю. У них под экологией понимается самоуничтожение. Человек, мол, грязная скотина, и давайте очистим от самих себя нашу Землю… Дальше смотреть? По-моему, достаточно… Вот еще: поднятие статуса нетрадиционных ориентации в глазах общества… ага, до п… сов добрались… интересно, а поднятие статуса маньяков не входит в их планы? Не удивлюсь… Тоже ведь нетрадиционная ориентация. Командир, меня тошнит.
- Ладно, все понятно, найди адрес их московского офиса.
Уже несколько минут снизу поступали сообщения о появлении первых снайперов. Их обезоруживали и сажали под замок в глухой подсобке уборщиков.
Вся операция должна была продлиться не меньше полутора-двух часов. Я пристроился на диванчике в темном коридоре и заснул. Все равно от меня здесь никакого толку, а глаза просто склеивались.
Проснулся я оттого, что кто-то рядом разговаривал. Спросонья мне показалось, плачет Василиса и кто-то ее успокаивает. В темноте я разглядел двоих возле стены на полу. Меня они как будто не видели. А я не стал им мешать.
Но это была не Василиса. Плакал на полу Кир. Рядом с ним сидел Паша и, кажется, гладил его по голове.
- Поплачь, поплачь. Все худое и выплачется. Эх, дите… Кто ж тебя так сурово обидел…
- Мамку… вспомнил, - всхлипывал Кир. - Задавили ее.
- В аварию попала?
- Не-ет. К нам домой тоже пришли… эти, которые сегодня…
- Стригуны? - догадался Паша. - У, лишаи стригущие…
- У нас тоже денег не было. Тогда они… мамку… как сегодня эту… в уплату использовали.
- Ох… Вот значит, чего ты на них так…
- И за-да-вили, - глухо проревел Кир и вжался лицом в Пашу.
Паша обнял его.
- Война… такая сука… - тихо произнес он.
- Дядя Паша, - Кир поднял голову, всхлипнул, - я больше не буду тебя убивать.
Малыш опять прижал его к себе.
- Эх ты, дите, - повторил он, вздыхая.
- Я с тобой останусь, в отряде, - говорил Кир. - Ты меня никуда не отдавай, ладно?
Минуты две они молчали. Потом Паша опять вздохнул:
- Куда ж вы мне двое… у самого ни жены, ни дома нормального…
Это он про Катюху вспомнил, усыновленную свою, сообразил я. А теперь, значит, и Кира собрался туда же… удочерять, наверное. Я всегда говорил, что Паша - мировой парень. Даже У меня в глазах защипало.
Но тут в коридор брызнул свет из двери штаба «соплей», и началось какое-то движение. Паша поднял Кира с пола и увел. Я тоже встал и пошел вниз вместе с командиром и еще тремя нашими. Операция по обезвреживанию местных «соплей» близилась к концу.
Убивать их, безоружных, мы, конечно, не собирались. План командира заключался в том, чтобы просто вывести их из игры. Каждому снайперу СОПЛа полагалось быть строго засекреченным, Даже родственники не должны знать, чем он занимается. На работу они выходили только в масках. Никто никогда не видел их на улицах. Зато результаты их работы видели все. И все боялись стать очередным результатом. Ведь никто не знал, кого им взбредет в голову ликвидировать следующим, наводя неведомый порядок. Кого они посчитают нелояльным этому самому порядку. Самое интересное было в том, что любой мог встретиться с убийцей лицом к лицу, когда он без маски в свободное от работы время покупает, например, колбасу. А на лице у него не написано, что он убийца. Штатный киллер городской администрации. Между прочим, услуги такого киллера могли купить и простые граждане. В неофициальном порядке. Задорого. И если сумеют сами выйти на него. Рассекреченного же каким-нибудь образом снайпера быстро списывали со службы и отбирали у него рабочий инструмент. Чтобы желающие не выстраивались к нему в очередь делать заказы. А также для спокойствия граждан - чтобы не пугались, вот, дескать, среди нас гуляет киллер. Наверное, официально считалось, что нерассекреченный снайпер не гуляет среди граждан. Или беспокоит меньше.
Вот командир и придумал их скопом рассекретить. Сфотографировать каждого в фас и профиль да вывесить в Интернете. И по городу расклеить распечатки снимков. Фотографированием, естественно, занялся Папаша. Снайперов выводили на процедуру по одному, потом запихивали обратно. Всего их оказалось тринадцать человек. И за каждым тянулся длиннющий кровавый хвост. Они не выглядели как маньяки. Они были похожи на нормальных людей. Это-то и казалось дико ненормальным. Почему нелюди не обрастают шерстью? Это неправильно.
- Какой порядок они наводят? - спросил я Фашиста.
Он покопался в кармане, достал мятую однодолларовую бумажку. Расправил и ткнул пальцем в надпись под пирамидой с глазом.
- Вот этот. Тут по латыни - Новый мировой порядок.
- А глаз - надсмотрщик? - догадался я.
- Он самый.
- Они всех переубивают?
- Всех нет. Им нужно какое-то количество дешевой рабсилы. А излишки сократят. Под самыми гуманными предлогами, будь спокоен, как и полагается доброжелательным оккупантам.
- Как это?! - не понял я, - В гитлеровских концлагерях людей пускали на мыло, потому что не хватало мыла?
- Вот именно, - серьезно кивнул Фашист. - Ход мысли аналогичный. Стригуны, например, убивают тех, кого уже обобрали до нитки. Это их способ борьбы с бедностью. Очень эффективный.
Из здания администрации мы вышли на рассвете. И только собрались расклеивать на стенах снайперские рожи, как выяснилось: в городе поднимается что-то вроде бунта За ночь среди жителей разлетелись слухи о нашей стычке со стригунами и каким-то образом - о нападении на администрацию. Улицы уже не были пустыми. Тонкими струйками народ стекался к центру города. Там бойко и деловито шла запись в дружинную сотню. Наш отряд встретили как спасителей и героев. Свежеиспеченные дружинные ополченцы, взволнованные и немножко испуганные собственной храбростью, подбадривали себя криками. Какой-то парень, чем-то напоминающий нашего Фашиста, только без очков, возбужденно повторял: «Ну надоело же! Живешь как не у себя дома!» И смотрел вопросительно, будто пытался понять, действительно ли всем надоело так же, как ему.
- Ну вот, - радостно смеялся Ярослав, обращаясь к командиру, - а ты говорил, нужно в каждой деревне устраивать курсы по самообороне. Нашему человеку не надо никаких курсов. Отечественный инстинкт свое всегда возьмет. Их просто перекормили миром и безопасностью…
Однажды Премудрый сказал мне: «Мы не против мира. Мы против подделок под мир, которыми прикрывают эту тотальную войну»… Самое удивительное - ни «кобр», ни патрулей не было ни слуху ни духу. Зато отряд ополченцев, вооруженных кто чем, но больше железной арматурой, выдернул из постели самого городского главу и некоторых его приближенных шишек. Их пригнали на площадь в чем взяли и стали решать, что делать. Одни кричали - замочить в сортире, другие - посадить в подвал, на хлеб и воду. Примирил всех Паша. Он предложил свой универсальный метод:
- Да выпороть и отпустить на все четыре стороны.
На том и порешили. Только мы на экзекуцию не остались. Нам надо было идти дальше совершать подвиги.
Остановил нас только колокольный звон, как-то неожиданно грянувший над городом и похожий на набат. Мы обернулись на колокольню, и тут младший Двоеслав взмолился:
- Командир, отпусти на покаяние. Вчера весь день он себе места не находил, с лица зеленым сделался. Маялся тоской смертной из-за подавившегося языком подрывника.
Командир кивнул.
- Иди.
Двоеслав отдал оружие брату и зашагал к храму, сначала быстро, почти бегом, а чем ближе к церкви, тем медленнее. У входа он едва волочил ноги.
Ждали его около часа. Мимо нас за это время пронеслось туда-сюда несколько волн ополченцев и просто взбаламученного народа. Февраль выловил из толпы пару человек и рассказал им про таджикских наркодилеров. Ополченцы пообещали разобраться с ними по-свойски.
Двоеслав вышел из церкви уже не зеленый и тоскующий, а красный и взволнованный.
- Жить будет, - прокомментировал Горец.
В тот же день отряд проходил через другой городок, как две капли воды похожий на предыдущий, но без дружинных ополченцев. А настроения здесь были совсем иные. В воздухе топором висела искрометная злость. Людей на улицах ходило мало, и все равно шарахались друг от друга, как от чумных. Монах что-то спросил у прохожего и был оплеван руганью с ног до головы. Потом долго мысленно вытирался. Февраль с Лехой вышли из булочной облаянные и разве что не покусанные нервной продавщицей. Варяг для интереса пристал к мимохожей девице и получил внезапный удар промеж глаз. Девица убежала, а Варяг, потирая лоб, сказал, что по городу прошла неведомая зараза.
Наконец мы наткнулись на старушку интеллигентного вида, божий одуванчик, от которой и узнали про эту самую заразу. Бабушка спешила, а на лице у нее было написано глубокое переживание. Она так торопилась, что растянулась на тротуаре и стала звать на помощь. Фашист с Монахом ее подняли, отряхнули, надели на нос сползшие очки.
- Куда вы так бежите, бабушка? - спросили ее. - В вашем возрасте это вредно.
Старушка охала и дышала прерывисто. Нас она ни капельки не испугалась, видно, была слишком озабочена своими проблемами.
~ Да мне бы посмотреть… Не успела, вот горе-то… опоздала…
- Куда вы опоздали? На что посмотреть?
- А? - Старушка оглядела нас удивленно. - Да как же… не знаете… а мне вот сказали- соседка сказала.. Говорит, на площади Христа показывали… Благословлял народ, святой дух раздавал всем… А я-то, ох… может, видели вы его? - Она смотрела умоляюще, будто просила сжалиться и показать ей Христа.
- Это вы, бабушка, сильно опоздали, - озадаченно сказал командир, - Тысячи на две лет примерно.
- Ой, да как же. - Старушка приложила ладонь к лицу и закачала головой, пугаясь и не веря. - Да нет же… С утра он был тут, на площади, мне ж соседка сказала.. А вы что-то путаете…
- Нет, бабушка, это вы путаете, - терпеливо объяснял командир.
- Да как же я путаю, - настаивала она на своем, - если к нему полгорода сбежалось посмотреть? А за ним много молодых пошло, соседка мне сказала. Парни, девки, Сашка хроменький с первого этажа ушел, сказала. А мать его убиваться стала Да что ж, если Христос его взял с собой… А я вот и не посмотрела…
Лицо у нее сморщилось, веки запрыгали, моргая, вот-вот слезы поползут.
- Бабусь, иди-ка ты лучше домой, - строго сказал Фашист, - Нечего по улицам зря болтаться. А за Христа не боись, когда придет, ты Его сразу увидишь, никакая соседка не понадобится.
Он развернул бабку в обратную сторону, подтолкнул тихонько.
- А ты, сынок, вправду знаешь? - обернулась она в беспокойстве. - Точно придет-то?
- Точнее не бывает, бабусь, - махнул Фашист.
Бабка уковыляла, обнадеженная.
- Ну и что за секта тут шоу организовала? - задал риторический вопрос февраль.
- Да какая разница, - вздохнул Паша.
- Может, догоним? - предложил неугомонный Фашист.
Мы попытались выяснить, в какую сторону ушли разбойники, сворачивающие набекрень мозги населению. Но это была бессмысленная затея. Никто не хотел нас даже слушать, не то что говорить.
- Зачумленный город, - пробормотал Леха после того, как от нас убежал с истерическими проклятиями еще один прохожий.
Всем хотелось поскорее убраться отсюда, невзирая на близкую ночь. Мы двинулись вдоль дороги, уходящей из города. Через два часа в поисках места для привала свернули в перелесок. Здесь нам неожиданно повезло. Если это вообще-то везение - встретить сектантов. Первой блуждающие огни вдалеке заметила Василиса.
- Черти пикник устроили, - сказала она, берясь за автомат.
- Познакомимся? - повернулся к командиру Февраль.
Двое, посланные на разведку, вернулись с сообщением, что там в самом деле полным ходом идет шабаш. Я вздохнул про себя: вторую ночь подряд нет покоя. Мы пошли вперед, окружая огни. Меня и Кира прикрывал своей широкой надежной спиной Паша: «Не высовывайтесь, ребята». Никакой охраны сектанты не выставили, слишком увлечены были поклонением своему главарю, изображающему бога. Он восседал на деревянном кресле посреди поляны, и на голове у него была корона в виде трех козлиных рогов. Вокруг бесились, дрыгали руками и ногами, орали человек сорок. Некоторые размахивали факелами. На костре варилась какая-то бурда, к ней подбегали, зачерпывали и пили на ходу. Время от времени кто-нибудь приближался к «богу», целовал его ботинок и получал благословение: смачный шлепок по лбу. От этого шлепка, а также от бурды они делались еще дурнее. Кое-кто валялся на земле и изнемогал в истерике. Если бы они и надумали оказывать сопротивление, у них ничего бы не получилось.
- Тьфу ты, - плюнул Паша - Все равно как психушку на абордаж брать.
На поляну наши вышли не скрываясь и начали палить в воздух. Сектанты поначалу обрадовались новому шумовому оформлению. В руках у них тоже появились стволы, стреляли в воздух. Только козлиный бог сразу сверзился со своего кресла и куда-то подевался. В этой дикой свалке отыскать его было трудно. Паша шел танком, раздавал направо и налево оплеухи, от которых сектанты валились и складывались в штабеля. При этом он зычным голосом произносил странную молитву:
- Да расточатся вражьи морды… и как дым исчезнет нечисть сектантская… и как воск сплавится… да сгинут поганые от лица православных христиан… в веселии глаголющих: пошли вон!!
Паша отбирал у них оружие и вешал на себя. Кое-где на поляне завязалась рукопашная. Сектанты стреляли уже не в воздух, а по сторонам, без разбору, где свои, где чужой. Часть их подалась в бега. Часть в страхе жалась к земле. Несколько бандитов в здравом уме, отстреливаясь, пытались прорваться к своему автобусу на окраине леска, но их скосили.
Когда все закончилось, на поляне лежало около двух десятков тел разной степени подвижности. В воздухе стояло гулкое стенанье. Паша, обвешанный автоматами и похожий на противотанковый еж, оглядел место побоища и почесался:
- Картина «Утро тяжелого похмелья».
Хотя вообще-то стояла темная ночь. В траве догорали факелы.
- Момент истины, - замогильным голосом добавил Фашист.
Паша разом сбросил с себя штук десять стволов и пошел ворочать лежащие вповалку тела. К нему присоединились остальные. Затем подбили итог: несколько убитых, десяток раненых и столько же живых, ничего не соображающих то ли от страха, то ли от бурды. От кастрюли, в которой она варилась, шла ядреная вонь. Папаша сбил ее ногой в траву. Кресло «бога» тоже улетело в кусты. Руслан делал нашлепку на бок Монаха - зацепило пулей.
Раненых решили отвезти на автобусе в ближайшую больницу. Остальным командир прочитал короткую лекцию о вреде идолопоклонства и дурманных зелий, а потом отпустил их на все четыре стороны. Только вряд ли они его поняли.
Самозванного «бога» среди них не было, сбежал.
Ночь мы провели здесь же, выставив усиленную охрану. Руслан и Фашист, отвозившие раненых, вернулись под утро. Уходя, мы еще не знали, что часть сектантов пойдет по нашему следу, чтобы отомстить за своего оскорбленного «бога».
В этот день нам на пути попалась худая деревня из трех домов на берегу речки. Два были заколочены, в третьем жили бабушка и внучка Бабуле было под девяносто, она ходила, держась за спину, и на все ворчала. Внучка, взрослая девица в длинной юбке, сперва растерялась, увидев кучу небритых вооруженных мужиков, выходящих из леса. Но она была храбрая и не убежала с визгом прятаться. Заговорила с нами, через минуту уже улыбалась. Ее бабка встретила нас неприветливым: «Партизаны, што ль? Нешто не навоевались еще?» Фашист прыснул со смеху:
- Да мы, мать, не те, которые в Великой Отечественной. Мы другие.
- Поговори мне, балбес, - сердито одернула его бабка. - Небось, вижу, что другие. Нагляделась уж на вас.
Мы попросились на временный постой и получили неохотное согласие. При этом бабка настрого запретила нам «блазнить Варьку», а ей - «вертлявиться» перед нами.
- Непременно, бабушка. Лично за этим прослежу, - заверил ее Монах. И сам первый нарушил запрет: вовсю улыбался девушке, смущая.
- А что, бабушка, нет ли у вас тут бани? - бодро спросил Ярослав. - Попариться уж больно охота, в русской баньке да с дымком.
- Как нету, да как ж ей не быть-то, - проворчала бабусъка. - Вона, - Она махнула тряпкой на низенькую сараюху недалеко от берега. - Растопить, что ль?
- Растопить, бабушка, растопить, - обрадовался Ярослав, кандидат в мастера лени.
Но тут его оттер плечом Монах.
- Отдыхайте, бабушка, мы сами все сделаем.
- А не спалите баню-го? - прищурилась старуха.
- Если спалим, новую построим, - безответственно пообещал Ярослав из-за Монахова плеча.
Бабка покачала головой, а Монах вручил Премудрому топор.
- Иди за дровами, строитель. Но Ярослав топора не взял.
- Нет уж, за дровами пусть топает кто-нибудь другой, - сказал он с достоинством. - Моя задача важнее будет. Надо найти место, откуда воду брать, чтоб чистая была, без примесей. Тут без интеллекта не обойтись.
Под общий хохот он отправился на берег искать в реке чистую воду. Монах почесал обухом щеку и крикнул ему вслед:
- Не перетруди интеллект.
Пока готовился ужин и рубились дрова для бани, командир отправил трех человек разведывать окрестности. Василиса подружилась с Варварой и принялась с ней о чем-то шептаться, как любят девчонки. Фашист достал свою саблю и пошел упражняться. Результатом его тренировки была целая юра срубленных веток. Из них связали десятка два банных веников.
За ужином Монах продолжил обольщать девушку своей доброй и мужественной улыбкой. Бабку сморило, она захрапела в углу, и никто не мог помешать ему. Свое обещание он в точности выполнял ровно наполовину - ревностно оберегал Варвару от всех остальных. Невинные попытки завладеть ее вниманием пресекал в зародыше. В конце концов он добился своего: девушка стала улыбаться ему в ответ. Монах был на седьмом небе и по количеству шуток в этот вечер превзошел сам себя.
Потом мы парились в бане. Ярослав действительно оказался мастером этого дела. Знал, сколько и когда плеснуть на раскаленные камни воды, чтоб пошел пар нужной температуры, как распаривать веники, когда и на сколько открывать дверь, чтоб вместе с дымом не уходил жар, и еще много чего. В бане нас набилось сразу двенадцать человек, но теснота не ощущалась. Было как-то по-особенному радостно, оттого что баня, хлесткие веники, и вся усталость как рукой, и веселая беготня на реку охлаждаться, и закатное солнце на том берегу.
И вдруг все это исчезло. Ярослав толкал дверь, а она не открывалась. Ему помог Малыш всем своим немаленьким телом, но снаружи дверь что-то крепко держало. И сама она была не хлипкой, несмотря на дряхлость бани.
- Я не понял, мужики, - сказал Варяг, вставая с полки.
- Васька пошутила, - неубедительно предположил Монах.
Дым начинал есть глаза, а залить огонь водой было невозможно - от пара мы бы сварились. Паша кулаком вышиб стекло маленького окошка и попытался выглянуть. Но снаружи тоже был дым.
- Горим, кажется, - нервно сказал Руслан.
- Спокойно, - взялся за дело командир. Он оглянулся. Глаза остановились сначала на мне, потом на Кире - Пролезешь?
В отряде Кир хоть и отъелся, все равно оставался тощим и костлявым, округлились только щеки. Но пролезть в этот квадратик и ему было бы трудно. Паша с Монахом быстро вытащили из окна остатки стекла, раскровянив руки, стряхнули осколки. Подсадили Кира. Извиваясь, он протиснулся до пояса, застрял, выдохнул и рывком выдернул себя наружу. Паша тут же воткнул голову в окно, пытаясь что-нибудь разглядеть сквозь дым Никто ничего не говорил, все ждали, но тревога нарастала: кто это сделал, что там происходит, сумеет ли Кир открыть дверь? С улицы доносились странные звуки, похожие на вопли. От дыма и жары я почти терял сознание.
Тут раздался грохот, и дверь распахнулась. Мы выскакивали из бани, хватали одежду, натягивали на ходу, кто что успел. Баня горела алым пламенем, возле двери лежало толстое бревно, которым нас заперли.
- Дом горит! - закричал Леха и бросился туда.
На фоне темного леса в сумерках прыгали странные светлые пятна Все наше оружие осталось во дворе дома Там же Василиса с Богословом в придачу на дозоре сидели. Где они?! Босиком, в одном исподнем десять человек бежали за Лехой, а светлые пятна продолжали скакать, и было уже ясно, что дикие вопли идут от них. Дверь дома тоже была подперта бревном, и изнутри кто-то колотился. В окна заползал огонь. Леха метнулся к бочке с водой в огороде, вылил ведро на крыльцо, сшиб бревно. Из двери на него выпала кашляющая Василиса, распущенные волосы тут же вспыхнули. Леха руками сбивал пламя и оттаскивал ее от дома Внутрь, напялив башмаки, пошли Горец и Ярослав.
Раздались выстрелы. Белые скачущие привидения были похожи на бред. Но под пулями они падали, а некоторые вприпрыжку побежали к лесу, значит, бредовыми были их действия, а не они сами. В какой-то момент я увидел всю эту жуткую фантастическую картину целиком: полыхающий дом, сумасшедшие привидения в простынях от Карлсона, люди в одном нижнем белье и с автоматами. От невообразимости зрелища у меня ослабели руки, я не мог удержать ствол, изнутри рвался истерический смех. Пальба быстро стихала Привидений стало меньше, и все они валялись на земле. Рядом со мной кто-то тихо засмеялся. Я увидел Февраля, севшего прямо на землю и хохочущего. Я тоже повалился рядом и выпустил смех наружу. Ничего не мог с собой поделать. Потом к нам присоединились Паша с Варягом, тыча друг в друга пальцами.
Но вдруг я наткнулся глазами на Руслана, который стоял на коленях перед какой-то грудой. Кажется, он делал этой груде искусственное дыхание. Смех сразу отрезало. И тут же раздался крик: за домом нашли Богослова. Из-под ребер у него торчал в спине нож. А еще через минуту будто опоздавшим эхом прозвучала автоматная очередь. Со стороны леса вышел из темноты Монах, на руках он нес безжизненное тело девушки. Он прижимал ее к себе, и на груди у него, на тельняшке, расплывалось черное пятно. Потом он осторожно положил ее на землю. Я никак не мог рассмотреть, что у нее на животе. Почему-то казалось, что там сидит огромный черный мохнатый паук и шевелит лапами. Я отвернулся и стал глубоко дышать, чтобы не стошнило.
- Эта мразь кромсала ее ножом, - глухим голосом произнес Монах. Я не сразу сообразил, что он говорит не о пауке, а о том, кого он убил там, в темноте возле леса. После этих слов раздался звук, ни на что не похожий. Короткий, клокочущий, захлебнувшийся взрык.
Звук издал Монах. Это был плач его души. Подошел Руслан и сказал, что бабка тоже мертва - задохнулась в дыму. У Богослова рана не опасная, но пару недель ему придется лежать.
С грохотом обвалилась крыша горящей избы. Фашист ходил между валяющимися привидениями и срывал с них простыни. Единственное, что осталось от дома и его обитательниц, - простыни, висевшие во дворе после стирки.
- Эти рожи я уже видел вчера ночью, - зло крикнул Фашист. - Они нас выследили.
Леха обнимал Василису, сидя на земле, и укачивал ее, как ребенка, смотрел ей в глаза, гладил по лицу. Волосы у нее висели неровными обгоревшими прядями. Руслан смазывал Жар-птице ожоги на руках. Мне вспомнилось Лехино «Наша родина - сожженная земля». Ведь земля - это наша душа..
К полуночи вернулись трое посланных на разведку. Командир решил разделить отряд. Часть отправить с Богословом в госпиталь святого Иоанна Крестителя, единственный в округе, где могли лечить раненых, ни о чем их не спрашивая. Часть должна была остаться здесь - хоронить мертвых.
… И всегда позади - воронье и гробы…… Монах бросил на холмик последнюю горсть земли, вытащил стоявший крестом в траве меч и медленно побрел к лесу. Возле первых же деревьев он остановился и в ярости принялся срубать ветки.
На костре возле пепелища варилась каша с тушенкой. По рукам пошла фляжка с водкой, наливали по пятьдесят грамм. Утреннее солнце светило бледно и вяло. Ярослав затянул «Черного ворона», ему принялись подпевать.
Черный во-орон, черный во-орон, Что ты вье-ошься над мое-ею головой, Ты добычи не добье-ошься, Черный во-орон, я не твой.
Февраль встал и пошел к лесу. Монах уже углубился в заросли, оттуда доносились звуки остервенелой рубки. Февраль сделал попытку остановить его, утихомирить.
- Не мешай, уйди, ради Бога, - с мукой в голосе прорычал Монах.
Что ж ты ко-огти распустил Над мое-ею головой, Иль добы-ычу себе чаешь, Черный во-орон, я не твой.
Февраль вернулся на свое место.
- Что он там делает? - спросил Варяг.
- Кажется, собирается сделать модельные стрижки всем здешним кустам, - пожал плечами Февраль.
Полети-и в мою сторо-онку, Скажи ма-аменьке моей, Ей скажи, моей любе-езной, Что за ро-одину я пал.
В этот момент, оборвав песню, из кустов с треском вылез леший: густо заросший щетиной, в вязаной шапке, драном плаще и кирзовых сапогах. В одной руке у него была удочка, в другой помятое жестяное ведро.
- Ух ты, ё! - произнес он, обрадовавшись при виде нас. - А я думал, в ушах, что ль, у меня эта… глюцинация. Сидим, мужики?
Не дожидаясь ответа, он сложил на землю удочку, ведро и сам уселся на огрызок трухлявого бревна.

Предыдущая страница 11 Следующая страница


Меч Константина 12

- Сидим, дед, - сказал Фашист. - А ты что тут делаешь?
- Так на рыбалку ходил, - однозубо заулыбался мужичонка. - Во, - он постучал по ведру, выбив из него звонкое дребезжанье, - не поймал ни хрена. Не клюет, зараза. А вы на охоту или как? Гляжу, ружьишками запаслись.
Мужичонка косо стрелял глазами по оружию, но явно без испуга, расслабленно.
- На охоту, дед, на охоту, - опять ответил Фашист.
- Знамо дело - закивал дедок. - Зверье тут водится. Воронье особенно. - И без всякого перехода он запел дурным, блеющим голосом: - Черный во-орон, черный во-орон, что ты вье-ошься…
Я догадался, что он вдребезги пьян, хоть и держался твердо на ногах.
- До чего ж, зараза, жизненная песня, - помотал головой мужик. - Вот глаза иной раз откроешь - точно, вьется, етитская птица! И не прогонишь ничем Пока совсем не доконает, не уберется. А все она, отрава эта.
- Какая отрава, дядя? - строго спросил Ярослав.
- А вы что, телевизор не смотрите? - хитро прищурился на него мужик. - Там же щас все национальную идею ищут.
- Ну и что?
- А то, что и нечего ее искать. Вон она, родимая. - Дедок нагнулся и достал из ведра двухлитровую бутыль с мутноватой жидкостью. Крепко зажав ее в руках, продемонстрировал всем. - Чистая, как слеза младенца.
Он зубами выдернул пробку, достал из кармана плаща граненый стакан и налил в него из бутыли доверху.
- Ну, за что пьем? - Он посмотрел на стакан, а затем протянул его Фашисту.
- Слушай, дед. - Матвей, проигнорировав стакан с самогонкой, поманил мужика пальцем, и тот наклонился вперед. - Дуй отсюда, и побыстрее, пока я не грохнул из своего ружьишка твою национальную идею, - четко и внятно проговорил Фашист.
- Понял, - осознав угрозу, кивнул мужик. - Так бы сразу и сказали.
Он опять посмотрел на стакан в руке, выдохнул и со словами «Ну, чтоб было» выпил, Сунул посудину в карман, бутылку - в ведро, подхватил удочку и уже возле кустов обернулся:
- Эх, молодежь…
С тем же треском он исчез в зарослях.
- Песню испортил, - плюнул с досадой Ярослав.
Минуту длилось молчание. Потом заговорил Февраль:
- Нет, что-то в этом, несомненно, есть.
- Чего-чего? - бросил на него удивленный взгляд Премудрый.
- Ну, не в этом, конечно, смысле, - поправился Февраль, щелкнув себя по шее. - Но как он ловко выстроил цепочку, от черного ворона к национальной идее. По-моему, эту песню точно нужно сделать русским народным гимном. Это же менталитет! Национальная философия жизни и смерти.
- Не согласен, - быстро возразил Матвей, облизывая ложку и отставляя свою тарелку. - Образ смерти в русском фольклоре действительно является притягательным. И сама смерть для русского человека всегда обладала запредельной ценностью. Но предложение Леньки я считаю неадекватным. Господа, нам приказано выжить. Во что бы то ни стало. Нам - я имею в виду Россию, как вы догадываетесь. Хватит нам уже заупокойных томлений.
- Бросьте, Поручик, - лениво отозвался Ярослав. - Без идеала погибнуть за отечество русские нежизнеспособны.
- В самом деле, господа, - поддержал его командир. - Русские живут для того, чтобы спасать Россию. В нас уже генетически заложена эта программа. Собственная жизнь не имеет той же значимости… Поэтому спасать самих русских должны другие русские… то есть друг друга мы должны спасать.
- В самом деле, - сказал Февраль, опять поднимаясь. - Пойду-ка посмотрю, не нужно ли спасать Монаха. Что-то там затихло.
Лесоповальных звуков и впрямь больше не было слышно. Я доел свою кашу и тоже пошел посмотреть на горюющего Монаха Февраль нырнул в заросли, пролез метров пять и застыл, раздвинув ветки, Я выглянул из-за его плеча, толкнув. Ленька шепотом цыкнул на меня. Впереди на коленях стоял Монах, перед ним был воткнут в землю меч. Икона Спаса на крестовине смотрела прямо на Монаха. Он молился.
Мы вернулись к костру.
- Что? - спросил командир.
- Делом занялся, - лаконично сказал Февраль.
- … если развивать эту аксиому, - продолжал разговор Ярослав, - то Россия существует для того, чтобы спасать мир. От него самого.
- Русские хиреют, если не совершают великих дел, - иронично отозвался Варяг.
Фашист снова взялся за фляжку.
- Господа, - с энтузиазмом произнес он, - предлагаю выпить за великие дела, которыми каждый из нас в мыслях, безусловно, уже украсил свое ближайшее и отдаленное будущее.
- Ура! - подхватил я, хотя мне водки не полагалось.
- Не знаю, как насчет великих дел, - сказал командир, выпив свои пятьдесят грамм, - а малых нам предстоит еще выше крыши.

Хроника третья
ЗАРЯ ДЕРЖАВНАЯ

Глава 1. Никакой фантастики.

Трехэтажный коттедж на окраине дачного поселка был похож на замок с башенками и узкими вытянутыми окнами. По карнизу первого этажа вился плющ. В нем маскировались телекамеры, которые круглосуточно надзирали за обстановкой вокруг дома. Но мирный плющ этому месту никак не подходил. Больше ему соответствовал другой элемент оформления; бетонная стена с колючей проволокой поверху. Когда мы вошли в этот замок, в нем обнаружились садистские застенки. От этих подвалов изошел бы завистью сам известный французский маркиз, наплодивший поклонников по всему миру.
Из-за первой же вышибленной подвальной двери на нас безнадежно глянуло десятка полтора пар глаз. Молодые полуголые рабыни сидели почти что друг у дружки на головах, свободного места не было. По стенам - железные койки в три этажа, на каждой по нескольку человек. Они смотрели на нас притихшие, ожидая, наверное, новых издевательств и побоев.
За второй дверью - то же самое. Избитые, голодные, прокуренные. Курева им давали много, чтобы кормить меньше. По глазам видно - молодые, а по лицам - страшные старухи. Все это слишком сильно подействовало на нашего Ивана-Йована. С диким ревом он бросился вверх по лестнице и там перестрелял обезоруженных хозяев борделя и всех застуканных нами клиентов заведения. Охрана была уже мертвая, а с этими мы не знали, что делать. С помощью взбесившегося Йована вопрос отпал. Потом он трясся в углу на полу и рассказывал:
- В Митровице полиция оккупантов раскрыла притон… такой же, совсем случайно!.. там держали сербских дев, насиловали… украдали специально… - От перевозбуждения он коверкал слова и говорил с акцентом. - Туда ходили тоже натовские солдаты… Бандитам, содержантам притона, даже не дали штраф… Полиция просто сожалела!.. О чем?.. что их солдатам больше некуда было ходить?..
Папаша налил ему полный стакан водки из бандитских запасов. Йован выпил и обмяк.
Освобожденные рабыни в один голос твердили, что у них никого нет и им некуда идти. Но взять их с собой мы не могли, и пришлось им разбредаться кто куда. В доме нашлось сколько-то денег и одежды - все отдали им, поделив поровну. Одна из них, получив на руки сто долларов, впала в истерику. Хохотала, как сумасшедшая, каталась по полу и кричала, что заразила СПИДом «сотню ублюдков», по доллару за каждого.
А еще одна все равно пошла за нами. Упрямо топала позади, и когда на нее оборачивались, глядела с немым укором. В конце концов командир махнул рукой - пусть идет, если хочет, потом сама отстанет.
Но она не отставала до самой ночи. Вид у нее был как у пугала: тощая, белые грязные волосы, мужской пиджак до колен с закатанными рукавами, шарф, голые ноги бултыхались в мужских ботинках. Лицо как у маленького зверька, замученного жестокими детьми. Мне казалось, она младше меня. Так оно и было, как потом выяснилось. Звали ее Сашка На еду она набросилась, будто сто лет не ела. Ложкой работала, как метлой.
- Где ты жила раньше? - спросил командир.
- В детдоме. Потом меня продали этим… которых вы убили, - по-простому ответила она. - Сказали, что я уже взрослая и сама должна себя кормить.
- Сколько же тебе лет? - Командир мрачно переглянулся с Папашей.
- Почти пятнадцать. Мне повезло, не успела забеременеть.
- А что делали с такими? - осторожно поинтересовался Папаша.
- Увозили. Мы никогда их больше не видели. Девчонки шептались, что их резали на органы. Можно мне с вами?
- Хорошо, - опустив голову, сказал командир. - Мы отведем тебя в приют. Это хороший приют. Там тебя никто больше никуда не продаст.
- Спасибо вам, дяденьки, - грустно и совсем по-детски сказала Сашка, глядя в кастрюлю с мясным супом-пюре.
Фашист повторно плюхнул ей в тарелку доверху. Ложка замела с той же скоростью.
Где-то разливались трели соловьев. Я вставил в диктофон новую кассету и пошел их искать. Душу выворачивало наизнанку, с начала нашего похода в ней скопилось слишком много гноя от заноз-впечатлений.
При моем приближении рулады затихли, и сколько я ни ждал, соловьи упорно скрывали свое присутствие. Но мне отчаянно хотелось их записать. Я пристроил диктофон в развилке старого корявого ствола неизвестного дерева и ушел, демонстративно топая. Через полсотни метров меня настиг победный соловьиный марш.
Я решил, что подарю копию записи Лехе и Василисе на свадьбу. После того пожара они прочно приклеились друг к дружке. Василиса просто купалась в Лехиной нежной заботе.
На следующий день нам пришлось менять маршрут, чтобы доставить девчонку в монастырский приют. Тот самый, где жила Пашина усыновленная дочка. Паша, конечно, был рад такому повороту. Тем более что у него там не одна только дочка, заметил саркастический Варяг. Сам Варяг от своей жены ушел, и, наверное, ему было завидно, что все вокруг влюбляются и женятся. Даже малолетний Кир собрался жениться, уж этого я от него никак не ожидал. Но об этом знал только я и никому пока не рассказывал. Доказательство лежало у меня в кармане, на диктофоне.
Ночью мне просто не пришло в голову, что не только я захочу слушать соловьев. Кир тоже туда забрел, и не один, а с девчонкой. И почему-то соловьям их посиделки у дерева совсем не мешали. Разговор отлично наложился на певчие трели. Кассету я стал прослушивать утром, и когда пошли голоса, не смог заставить себя выключить. В конце концов, какие секреты у малявок?
- Ты красивая, - первым был голос Кира.
И что он в ней нашел? Тощая, страшненькая, замученная.
- Дурак, - обиженно сказала она, и я с ней согласился.
- Нет, я не дурак. Дураки те, которые… - Он замялся. Наверное, не хотел ее заново травмировать напоминаниями о бандитах-сутенерах. И это Кир, сам бывший бандит с большой дороги! - Не бойся, я отомщу за тебя.
- Кому? Вы их уже поубивали.
- Не всех. Их много… Они мою мамку убили, - добавил он мрачно. - Меня тоже сначала хотели в приют монастырский сдать. Только я в отряде хочу. Меня дядя Паша с собой оставляет. Вот раздобуду себе автомат… Ты не думай, я умею убивать. Я раньше в банде был, до отряда..
- Ты был бандит? - Я представил себе ее круглые, огромные от недокорма глаза.
- Ну да. Я был крутой парень, - похвастался Кир. - Мы всех подряд убивали. Пока меня дядя Паша не стал учить. Он мне как отец.
- Я тоже хочу остаться в вашем отряде.
- Нет. Тебе нельзя. Ты женщина. Женщины не должны воевать… Война - сука. Бешеная сука. С ней только мужчины могут совладать, - гордо добавил он.
- А она… та девушка?
- Васька? Она… это… она просто одинокая. И в Леху втюрилась. А он потом в нее.
- Я тоже одинокая, - тоскливо сказала Сашка. - У меня вообще никого нет, И не будет.
- А хочешь… хочешь, я на тебе женюсь? - выдал Кир.
Она не отвечала.
- Ты что?.. Не плачь… Ну не плачь…
- Дурак, - всхлипнула она.
- Ты не виновата.
- Я грязная, - тоненько вскрикнула она. - На всю жизнь грязная. Лучше бы я там, в подвале, умерла Зачем вы нас вытащили? Оттуда нельзя… возвращаться.
- Можно, - твердо сказал Кир. - Отовсюду можно. Я же вернулся.
- Ты? - удивившись, она перестала хлюпать носом.
- Когда мамку убили, я жил на улице, Потом меня увидел один тип. Он научил меня делать… ну… это… Он п… р был. Кормил за это, давал денег. Потом я ему надоел, он меня прогнал. Я стал делать это с другими. Зарабатывал. Меня никто не заставлял. Потом мы с парнями нашли оружие и стали убивать и грабить. Мне нравилось… Меня дядя Паша вернул, - закончил Кир.
- Как?
- Да уж объяснил, - пробурчал он, помолчал и продолжил: - Я до этого думал, что убивать, закидываться дурью и трах… ну, это самое… это самое большое в жизни. Ну, еще иметь много денег. И все хотят этого. А дядя Паша сказал, что если я такой подкованный в смысле жизни, то должен знать, что ничего в этой жизни не дается просто так. Нужно сначала доказать, что имеешь право на что-то. Если я хочу убивать, то должен доказать, что умею это делать. Он сказал, я могу начать доказывать на нем. В смысле попытаться убить его… А после каждой попытки он меня учил. Я его сначала ненавидел. Зубами хотел загрызть. Я думал, он просто издевается. Было обидно до соплей. Я хотел доказать им всем, что я крутой… А потом понял, что он не издевался. Просто… объяснял, что есть другое… ну, как умел. Такое по ящику не покажут. Такое, чтоб не убивать… и все остальное. А если убивать, то только на войне и только гадов. Понимаешь, есть гады, а есть… ну, нормальные. У нормальных совсем другие… эти, представления о жизни. И никакой я, значит, не подкованный. А просто лох. Дядя Паша меня от пуль закрыл, когда на нас напали. Мне разрешил себя убивать, а сам меня спас. У меня после этого совсем крыша поехала. Плакать хотелось. Вот как тебе сейчас…
- Мне уже не хочется, - шмыгнула она носом.
- Я на тебе обязательно женюсь… Ты только не реви.
У малявок все-таки бывают секреты, сообразил я в самом конце записи. Лехе с Василисой ее уже не подаришь. А стирать я тоже не стал, не знаю почему. Решил, может» отдам потом Паше. Или Ярославу, для его книги о Премудрости.
В монастыре нас встретили как старых знакомых. Мы пробыли там один день, отмылись в бане, постояли на службе. Паша навестил в приюте своих женщин, маленькую и большую, вернулся довольный и блаженно вздыхающий. Сашку туда взяли, вымыли, переодели в платье. На девчонку стала похожа, а не на старуху. Я присмотрелся к ней и решил, что Кир все-таки прав. Она красивая. Но это если приглядываться. Потом я видел, как они прощались. Сашка опять разревелась. Не рыдала, а по-тихому слезы лила. Не хотела отпускать Кира, как будто он навсегда уходил. Держала его за руку и смотрела как на обреченного. Мне это совсем не понравилось. Ну чего в самом деле хоронить живого человека? Я не выдержал и увел Кира силой.
А может, и не надо было этого делать. Пусть бы он тут оставался. Может, она что-то чувствовала?..
Мы теперь готовились к крупному делу. Командир настраивался на большую разборку с тем самым фондом, у которого «птица с крыльями». То ли птеродактиль, то ли гусь, генетически измененный. Слишком много фекалий от этого птеродактиля. Но для их московского офиса у нас было маловато сил. Все соглашались с тем, что одни мы эту работу не потянем. Несколько дней командир потратил на связь с другими отрядами, какие знал. Зондировал почву на предмет совместной экспедиции. Но все они были заняты собственными делами. И Пластун, который вышел тогда потрепанным из окружения, и Сова со своим «Белым штурмом», и другие. В конце концов Святополк уговорил командира «Русского батальона», отряда, о котором у нас почти ничего не знали. Кроме того, что ребята там решительные и шутить не любят.
От «Батальона» к нам пришло десять человек, и одиннадцатым - их комбат. Может, это и был весь их состав, они не сказали. Они вообще мало говорили. На рукавах у них была эмблема из фигурных топориков, а в обычае - выбрасывать вперед правую руку для приветствия или одобрения того, что сказал комбат. На нашего Горца они смотрели косо и с большим сомнением. Матвей, даром что кличется Фашистом, как увидел их топорики и приветствия, насупился и молчал весь вечер. Махал саблей в чистом поле, с Монахом поединок устроил. Ночью я услышал обрывки его разговора с командиром:
- … согласен терпеть их как временных союзников, ради дела… брататься с ними не намерен. Дороги у нас перпендикулярные.
- … никто не предлагает брататься… нужны как боевая сила, не больше, - невозмутимый голос командира.
- … потом не отмоешься… - бурчанье Фашиста.
- … на войне с чистотой вообще туго… Они за свое ответят перед Богом, мы за свое…
Утром пришлось подниматься ни свет ни заря. На еду времени не хватало, заправлялись на ходу сухим пайком. К девяти мы должны были уже топтаться на месте, в зеленом районе на юге Москвы. В город опять входили малыми группами по два-три человека, до адреса добирались кто на чем. На месте выяснилось, что трое парней из «Батальона» по пути нарвались на патруль. У них хватило дурости затеять драку, в результате двое отправились отдыхать за решетку, Третьему удалось сбежать с места происшествия. Комбат по прозвищу Ярый от этой новости пришел в гнев. Святополк минут десять терпеливо осаживал его, чтоб не рвал на груди тельняшку и не испортил все дело.
В четырехэтажное здание офиса мы вошли очень аккуратно, через взломанную заднюю дверь. Снаружи остался только Кир. Паша дал ему телефон и велел наблюдать за обстановкой. «Батальоновцам» мы оставили весь первый этаж, сами быстро рассредоточились по верхним трем. Я шел с командиром. Здание заполнилось грохотом выстрелов, одиночных и очередями. В каждой комнате здесь вытаскивали оружие и встречали нас пальбой, как салютом Я старался стрелять по ногам и рукам, не на поражение. Из компьютеров сыпалось стекло, летели искры. Впереди по коридору вскрикнул Февраль, схватился за шею. Я рванул трубку из кармана, вызвал Горца на помощь. Он прибежал, стал затыкать рану. Крови было много, но Руслан сказал, пустяки, царапина Февраль от этих слов повеселел, оживился.
Я догнал командира Вместе с Монахом он стоял перед обитой кожей запертой дверью, явно стальной. На двери табличка: «Генеральный менеджер-директор». В замок уже стреляли - бесполезно. Изнутри по нам тоже стреляли, и тоже без всякого толку. Монах примотал к ручке гранату, командир оттеснил меня за угол коридора. Раздались выстрелы, потом взрыв. Дым рассеялся - дверь висела на одной петле. Мы вошли в кабинет.
Возле окна стоял бледный человек с пистолетом в руке. Ствол он воткнул себе в рот, выпученные глаза за очками растерянно бегали. Ему явно не хотелось себя убивать. С разинутым ртом он был похож на дурацкого комика.
- Ну-ну, без глупостей, - заговорил с ним Монах, делая по шагу на слово. - Авось Бог помилует.
Решил, наверное, взять лаской. Как психа натурального.
Директор глубже засунул ствол в рот и еще больше выкатил глаза. Монах подошел к нему, взял за руку и нежно отвел ее за спину самоубийцы. Тот согнулся, налился краской и начал что-то блеять по-английски. Монах отобрал у него пистолет и быстро обшлепал директора сверху донизу. Больше оружия не было, зато из кармана Монах извлек смятую бумагу. Расправил и проглядел.
- Ай-ай-ай. Секретные документы в кармане носить, что ж вы так, господин генеральный!
Бумагу он передал командиру. Святополк вынимал из компьютера винчестер, сгребал в карман со стола дискеты. Монах погнал директора к сейфу в углу, открывать. Тот перешел с английского на русский, пытался зачитать нам свои права. Монах ткнул его в спину дулом автомата.
- На данный момент вот это все твои права, - прокомментировал он. - И учти - я пока еще добрый.
Директор смирился с судьбой и открыл сейф. Там была плотная кучка оккупантских денег и несколько папок. Монах забрал то и другое.
- Ну что, будем замаливать грехи? - бросил он директору, протрещав купюрами в пачке. - Займемся благотворительностью?
- Монах, выводи его, - велел командир, читая мятую секретную бумагу. - И глаз с него не спускай. Он нам еще пригодится.
Папки из сейфа Монах отдал мне.
- А ты с этого глаз не спускай. Командир прихватил из кабинета портативный компьютер.
Мы пошли к лестнице. Наши уже заканчивали зачистку здания. Забинтованный Февраль - голова набок - гнал перед собой двух пленных с задранными руками, одетых с иголочки, в костюмы с галстуками, как и все тут. Папаша и Варяг еще вели бой, но перевес был явно на их стороне. Руслан заклеивал пластырем голову старшего Двоеслава.
- Стулом огрели, - морщась, объяснил тот.
Из-за угла вынырнул Фашист с саблей наголо. Он вытирал тряпкой лезвие, очки у него воинственно блестели.
На втором этаже Паша одной рукой держал за шиворот еще двух пленных в галстуках Это унизительное положение лишило их всякой воли к сопротивлению. Они поникли и смотрели жалобно.
- Иностранные подданные, - кивнул на них Паша.
Затесавшиеся тут два «батальоновца» направили на пленных стволы.
- Не балуйте, ребята, - предупредил их Паша, пряча иностранных подданных себе за спину.
- Мы пленных не берем, - сказали ему «батальоновцы», - По законам военного времени.
- Ну и не берите, - ответил Паша. - А этих я взял.
фашист своих уже отвел на первый этаж, и там произошел примерно такой же диалог. «Батальоновцы» действительно в плен не брали, весь этаж был зачищен тотально. Комбат Ярый ходил все такой же мрачный из-за глупой потери двух бойцов. Еще одною из его отряда убили здесь.
- Какого ляда! - наседал он на Фашиста и Святополка. - Расстрелять без всякого цацканья. Чтоб соплеменники их твердо вызубрили: оккупанты из России не возвращаются…
- Эти вернутся, - ответно пошел на него командир. - Если сумеют. Во-первых, мы в безоружных не стреляем Во-вторых, их соплеменников это не остановит. Они уже твердо вызубрили, что Россия им мешала, мешает и будет мешать.
Ярый скрежетнул зубами и, вдруг развернувшись, приставил ствол к голове одного из пленных.
- Ладно, тогда я сам пристрелю хоть одного, В обмен на моего убитого парня.
Пленный повалился на колени и истошно закричал, что он не оккупант.
- Не стреляйте, я свой, русский, проверьте паспорт, меня просто наняли через агентство!.. Не убивайте, пожалуйста…
Ярый вдруг расхохотался.
- Да ты просто дурак, парень!
Фашист подошел к своему пленному, намотал на кулак его галстук и потянул на себя.
- Что же ты, русский, родиной торгуешь, оптом и в розницу?.. - Он жестко смотрел парню в глаза. - Нет, ты не русский, не имеешь права так называться. Не свой ты. И паспорт твой врет. Ты вирус, микроб-мутант, пришелец из ниоткуда. Оккупантский наймит. Бот тебя действительно опасно оставлять в живых. По законам военного времени… Командир? - повернулся он к Святополку.
- Майкл Черноф-ф, - угрюмо прочитал тот на бэджике парня. - В собственной стране отказываться от своего имени? - И резко: - Когда завербовался в Легион?
- Три года назад, - заплетающимся языком пролепетал «Чернофф».
Ярый перестал давиться смехом.
- Этого вздернуть, - сказал он, опять помрачнев.
Но командир не торопился.
- Если я предложу тебе место в моем отряде, пойдешь? - спросил он парня.
Фашист отпустил галстук пленного и в упор сверлил его требовательным, неуступчивым взглядом.
- Вы нанимаете меня? - по-своему оценил ситуацию «Чернофф», расправил плечи и мгновенно преобразился, перешел на деловой тон: - Я осознаю, что положение не располагает к торгу, но у меня высокая квалификация. Я должен знать, сколько вы будете мне платить.
- Он думает, что дорого стоит, - процедил Матвей, отворачиваясь от пленного.
Ответа Святополка «Чернофф» не дождался.
- Согласен, - кивнул командир Ярому, но явно был недоволен таким исходом.
Исполнили быстро и без лишних слов, оборвав для дела телефонный провод. Парень орал белугой, упирался ногами в пол, пока его тащили к петле. Напоследок он непристойно ругался, заехал в глаз одному «батальоновцу». Тог лишь ухмыльнулся.
К повисшему, вытянувшемуся телу «батальоновцы» булавкой прикололи лист бумаги с матерным словом. Трех других пленных мы привязали к стульям, растяжками подсоединили к главному входу. При малейшем движении любого из них или наружной двери гранаты взрывались. Рты заклеивать не стали, оставив им шанс спастись криками. Когда уходили, один из них прошипел нам вслед по-английски;
- Мы вас, русских, все равно уничтожим. Ярослав покачал головой:

Предыдущая страница 12 Следующая страница


13 Наталья Иртенина

- Дурачок. Без нас вы сами и трех с половиной лет не проживете.
После этого мы вышли тем же путем, через заднюю дверь. «Батальоновпы» несли своего убитого. Изнутри Фашист также оснастил дверь растяжкой, и сам выпрыгнул в окно. Здесь же распрощались с «батальоновцами». Вся операция заняла полчаса. Если кто и успел вызвать патруль или «кобр», их, наверное, задержали пробки.
Монах, взяв для охраны Варяга, повез директора на его же личной машине. Фашист с раненым Февралем и Кир с Пашей просто увели со стоянки перед офисом иномарки, теперь уже никому не принадлежащие. Остальные, попрятав оружие и с риском для свободы, отправились на общественном транспорте или на частных извозчиках. Москва - город слишком больших расстояний. По дороге я выпросил у командира почитать директорскую секретную бумагу.
- На, просвещайся, - протянул он листок.
На бумаге не было ни грифа, ни обращения, ни подписи, ни числа. Только сообщение по-русски о том, что из Гамбурга в Москву прибывает какой-то Консультант с каким-то сепаратором - это слово было взято в кавычки. Директор должен был лично встретить Консультанта в Шереметьево и обеспечить его охрану. Потом Консультанта надлежало немедленно доставить в Институт времени в подмосковном Буянске.
- Институт времени! - ошпаренно завопил я.
Командир быстро закрыл мне рот ладонью.
- Читай молча.
Я закивал. Дальше там говорилось, что запуск «сепаратора» назначен на конец месяца. После этого шла инструкция, как действовать. К назначенному сроку страусино-птеродактильному фонду полагалось подготовить общественное мнение в пределах России. Это мнение было нужно на случай неудачи - так значилось в бумаге. Чтобы избежать вероятных последствий: социального хаоса, беспорядков, резни и войны. Для создания общественного мнения предлагалось задействовать астрологов и ясновидящих, чтобы они выступали в СМИ и предсказывали возможный всеобщий кирдык. Печатать невнятные научные статьи о грядущем бедствии. Привлекать политологов, которые тоже предрекали бы что-нибудь эдакое, глобальное. И везде должно было вбиваться в сознание населения, что избежать катастрофы или, по крайней мере, не сильно пострадать можно только в одном случае. Если сидеть тише воды, ниже травы, не высовываться и не отсвечивать. Только сказано это было, конечно, другими словами, протокольно-канцелярскими. А в конце другим шрифтом была выделена фраза, венчающая эти ценные указания. «Чтобы взять общественное мнение в руки, надо его поставить в недоумение, высказывая с разных сторон множество противоречивых мнений до тех пор, пока быдло не затеряется в лабиринте их и не поймет, что лучше всего не иметь никакого мнения в вопросах, которых ему не дано ведать, потому что ведает их лишь тот, кто руководит им».
- Абзац, - сказал я, возвращая хамскую бумажку. - Они это что, серьезно?
- Вполне, - хмурясь, ответил командир.
Местом общего сбора у нас опять была избушка на курьих ножках. К двум часам пополудни на костре сварился обед, я успел немного поспать, а командир - ознакомить всех с содержанием вражеской бумажки. Пленного директора пока заперли в избушке и приставили к нему охрану. Машину его Монах с удовольствием разбил на ближайшем отсюда участке дороги.
Бумаженция вызвала сдержанный шорох эмоций. Монах похмыкивал в бороду. Февраль начал перевязывать бандану, это означало, что он в очень нешуточном настроении, хоть и с дыркой в шее. Том самом настроении, про которое стишок «достать «АК» и плакать». Паша качал головой и сердито повторял: «Не избегнут, упыриное отродье. Не избегнут». Фашист опять достал из ножен саблю и принялся демонстративно чистить ее травой, насвистывая.
- Ну, после сегодняшнего они, наверное, не скоро очухаются, - заявил Леха. Он сидел рядом с Василисой и держал ее за руку.
- Не в этом дело, Леша, - сказал командир.
- Думаешь, это то самое? - спросил Монах. - Вычитатель смыслов, разрыватель времени?
- Надо прижать директора, - предложил фашист.
- Не факт, что ему известно, - пожал плечами Святополк. - У него прикладные задачи, доставить, обеспечить, подготовить. Мозг этой операции находится гораздо выше.
- На этой неделе в Америке запустили еще три спутника, - уныло сказал младший Двое слав.
- Сепаратор - это какая-то хреновина на молочной ферме, - выдал Кир.
- Отделяет одно вещество от другого, - объяснил ему Папаша, - От молока - сливки и воду. От «Единственного пути» - мусор непокорных народов.
- Ну и как это, по-вашему, возможно? - снисходительно спросил скептичный Варяг. - Отделять козлищ от баранов, вычитать цивилизации… Бред это все. Не майтесь, парни, дурью.
- А в самом деле, как это? - озадачился Паша.
- Это вопрос философский, - заявил старший Двоеслав. Он уважал философию и видел ее везде. Даже в обустройстве сортиров мог разглядеть.
И тут всех удивил я.
- Я, конечно, не философ, - говорю. - Но я попробую.
Все изумленно обернулись ко мне.
- Что попробуешь?
- Объяснить.
- А что, в школе сейчас изучают эту тему? - спросил Монах.
- Нет. Ну, то есть не я сам попробую, а Богослов.
Они удивились еще больше.
- Командир, а его не контузило часом? - осведомился Ярослав.
- Вроде нет. Объясни толком, Коська. Откуда ты достанешь тут Богослова?
Я похлопал себя по карману.
- Он здесь.
- У мальчика горячка, - сообщал Горец и пошел щупать мой лоб.
Я увернулся и достал диктофон, вставил нужную кассету.
- Я взял у него интервью, - торжественно оповестил их. - После того раза, когда он про вычитатель говорил.
Варяг громко и красноречиво фыркнул.
- Нашел у кого интервью брать.
- А оно не взрывоопасное? - на всякий случай осведомился Паша, - Богослов все-таки. Надо осторожно с ним.
- Даже если оно рванет, я все равно хочу послушать, - сказал Фашист.
Возражений не было, и я включил диктофон. Богослов начал излагать свою теорию.
- … тебе, конечно, известно, что такое матрешка и как она устроена. Так вот, реальность человеческих смыслов устроена так же. Я имею в виду, она состоит из разных слоев, существующих один в другом. Они пронизывают друг друга и взаимопроникают. Что происходит в одном, откликается во всех остальных…
Дальше он перешел на свой ученый жаргон и посыпал словами «конвергенция», «бифуркация», «дивергенция» и прочими такими же. Когда он закончил и вытер вспотевший лоб, я попросил:
- А теперь, Федь, то же самое по-русски. Богослов попил воды (раздался плеск и звуки глотания) и пошел на второй заход:
- Радугу видел? Спектр из семи цветов. Все вместе при наложении они образуют белый цвет. Слои реальности при наложении образуют наш белый свет. - Он улыбнулся каламбуру. - Нашу Базовую историческую реальность, где солнце желтое, а не серое. Базовая реальность - это самая большая матрешка, которая снаружи и всех в себе держит. А слой войны, в котором мы сейчас, - это, наверное, самая маленькая матрешечка, самая древняя и самая корявенькая. Тут постоянно кто-нибудь с кем-нибудь дерется. Это даже не слой, а подслойка Или вообще черт-те что. Она сама по себе существовать не может…
Февраль что-то промычал себе под нос.
- … А остальные? - спросил я на пленке.
- Теоретически могут. Остальные - это… как бы сказать… разные смысловые модели мира, разные цивилизации. Разные пути. Например, отмершие слои - мертвые цивилизации: шумерская, античная, все древние. Нынешние слои - западная модель, исламская, русская и так далее. В Базовой реальности у них у всех имеется свое представительство, свой сегмент мира Так сказать, свое посольство, понимаешь?.. Русская модель представлена в России, исламская в Азии…
- Цивилизационный подход, - покивал Святополк. История - это был его хлеб в мирной жизни.
- … Видишь ли, каждый слой держится на фундаменте собственной традиции. В каждом фундаменте - ответы на три главных вопроса.
- Вроде загадок Сфинкса? - спросил я, улыбаясь.
- Вроде, - тоже улыбнулся Богослов. - Для чего мы живем? Чему служим? Для чего умираем, или что нас ждет после смерти? В каждом слое на них разные ответы.
- Матрешку разобрать можно? - выпалил я после паузы.
- Можно ли расслоить реальность? - переформулировал Богослов. - Теоретически да. Если разорвать связи, перекрыть все каналы… Не вручную, конечно. Помнишь, говорили о спутниках? Я думаю, это какая-то гигантская силовая установка, электромагнитная или уж не знаю. В физике я, извини, не очень… Кольцо спутников при запуске сигнала создает… ну, например, сверхнапряжение элементарных частиц… что-нибудь в этом роде… останавливает время. Секунды, даже доли секунды хватит, чтобы разорвать связи… Тогда реальность рассыплется на куски. А будут ли эти куски по отдельности жизнеспособны… не знаю. То есть Базовая реальность, видимо, окажется устойчивой. На то она и Базовая. Но что-нибудь с ней тоже произойдет. Все сегменты, «посольства» из нее, вероятно, вывалятся. Останется… неизвестно что. Отслоенные реальности, скорее всего, смогут существовать сами по себе какое-то время.
- А потом?
- Если туго перетянуть руку у плеча, она сгниет, - со всей серьезностью ответил Богослов.
Больше вопросов у меня тогда не возникло. Запись кончилась.
- Это не Богослов, а прямо-таки научный фантаст, дай ему Бог здоровья, - сказал Варяг. На лице у него было написано: не верю ни единому слову, хоть ты тресни. - Жюль Берн недоделанный.
А Премудрый Ярослав пожал плечами и назвал Богослова «постмодернистом». Я не понял, ругательство это или одобрение.
- Ну и что эта теория нам дает? - спросил практичный Фашист.
- На данный момент только то, что мы должны встретить Консультанта в аэропорту и убедить его не ехать в этот… Буянск, - ответил командир, глядя в бумагу. - Прилетает он сегодня вечером. А у нас в гостях как раз тот, кто должен его встречать. Какое неожиданное совпадение».
Обсуждением поимки Консультанта решили заняться после обеда. Папаша наваливал всем щедрые порции мясного рагу, как он называл эту бурду в подливке. Правда, хоть на вид оно было не очень, на вкус оказалось вполне съедобным. Я даже попросил добавки. Дурацких историй на этот раз Папаша не припас, вместо него в разговорном жанре сегодня выступал Ярослав. Во время штурма офиса он шел в связке с Фашистом, и теперь красочно, бесстрастно описывал свои и Матвеевы подвиги.
- … кончилась обойма, новую ставить некогда - против него выходит каратист в галстуке, с нунчаками. Морду злую сделал, стойку взял, устрашительную разминку со своими железками на месте провел. Видит Матвей - серьезный мастер, не опозориться бы перед профессионалом. Достает из-за спины свою трофейную сабельку и без лишних затей, одним финтом с переворотом укорачивает мастеру руки по локти. На лоскутках висеть остались, чтоб пришить можно было, если б жив остался. Матвей даже сам удивился, как это у него так ловко получилось…
- Каратиста потом свои же подстрелили, - добавил Фашист, как будто оправдываясь. - Орал слишком громко, на нервы им действовал. Или они так сильно не любили его.
Ярослав собрался рассказывать дальше, но его перебил Леха.
- Ты правда думаешь, - повернулся он к Фашисту, - что тот предатель… которого повесили… был опасен?
- Он не предатель, - вместо Фашиста ответил Горец. - Этот человек не имел родины, ему нечего было предавать.
- Ну, может, он и не свой, - неуверенно произнес Леха, - но ты же сам говорил: сволочь отечественного производства надо перевоспитывать, мы за нее в ответе и все такое прочее.
- Говорил, - сказал Фашист. - Но мы же человеки, а не Господь Бог. Лично я не берусь перевоспитывать мутантов. Силенок не хватит, понимаешь.
«… И если уж невозможно ожесточенным обратиться, то положи преграду зла их…» - вспомнил я. А все-таки это повешение отдавало карательством Но я не стал об этом говорить вслух. Мы все были замараны в крови, и упрекать своих товарищей я не имел права Ведь и сам там присутствовал и на все смотрел. А после драки кулаками не машут.
- Это же гражданская война, - убито сказал Леха.
- Смута, - кивнул Матвей. - Согласен, ситуация - дерьмо. А главное, никто не понял, как это произошло. Нас всех обманули, соблазнили. Но почему это могло случиться? Да потому что мы оказались достойны обмана. Мы были слишком легкомысленны, у нас не было внутренней защиты. Кого просто обманули, кого обозлили, кого по рукам скрутили. А кто-то сам душу продал за бирюльки и моральным мутантом стал.
- А откуда ты знаешь, что тот парень мутант?
- По глазам видно. Загляни им в глаза, Леша, дорогой, многое поймешь. Оттуда на тебя мелкая шустрящая нечисть будет смотреть. Они оккупанты на собственной земле.
- На Западе любят такую фантастику, - вставил Руслан. - Пришельцы внедряются в людей. Снаружи тело человечье, а внутри - членистоногая гадость. Или в голове - такой паучок, мозгами управляет.
- Лора Крафт, - сказал я.
- Что? - одновременно спросили Горец, фашист и Леха.
- Ничего, - стушевался я. Кир посмотрел на меня понимающе и показал большой палец, опущенный вниз. Это должно было означать, что Лора Крафт тоже не избегнет.
- Поскреби любого оккупанта отечественного производства, - заговорил Монах, скребя ложкой в тарелке, - найдешь либо христопродавца, либо бандита, либо лицо нетрадиционной ориентации. Тех, кто в нормальном обществе никогда не имел бы никаких прав. Это люди с мстительной психологией изгоев, ущербного меньшинства. В них веками копилось желание отыграться, отомстить. Наконец они почуяли подходящий момент, ринулись в атаку, выползли из всех щелей. Они решили, что пришло их время и уже никогда не пройдет. И никакой фантастики. Сплошной голый расчет, В общем, ничего интересного.
Как же, ничего интересного, подумал я.. Лору Крафт как раз и сделали для того, чтобы размножать мутантов.
Я посмотрел на Кира, он подмигнул мне. Недавно я сказал ему, что его испытательный срок оруженосца закончен. Теперь я мог доверить ему свое оружие.

Глава 2. Выбор Константина

Самолет из Гамбурга прилетал в половине двенадцатого ночи. До аэропорта мы добирались на двух машинах. Хорошо, что не всем, как Монаху, пришло в голову разбить о придорожный столб драндулеты, на которых ехали от офиса страусиного фонда. Фашист свою тачку аккуратно спрятал в лесу, а Кир и Паша оставили прямо на дороге. За несколько часов ее никто не угнал, что удивительно.
Нас было шестеро, не считая директора: командир, Монах, Фашист, Варяг, Паша и я. Меня взяли потому, что Монах за меня поручился, а Матвей сказал, что мне полезно осваивать тактику боевых операций. Хотя в аэропорту нам предстояла скорее не боевая, а конспиративная задача по заманиванию Консультанта. Он должен был видеть в нас охрану, предоставленную ему птеродактильным фондом, и ни в коем случае ничего не заподозрить. Во всяком случае до того, как сядет в машину. А там, если что, его успокоит Паша. Малыш умеет успокаивать и производить нужное впечатление, габариты у него для этого подходящие и лицо доброе.
Для директора заранее сочинили табличку с названием его фонда. Он должен был встречать с нею прибывших. Перед выездом ему скормили какое-то количество успокоительных таблеток, чтобы не нервничал- Он глотал их под бдительным контролем того же Паши. Выражение директорского лица при этом было обреченное, наверное, он думал, что это медленный яд.
Все детали тоже были обговорены заранее. Директор уверял, что узнать Консультанта не сможет, так как никогда не видел его. Тот сам должен к нему подойти. Командиру это, конечно, не понравилось, но ничего другого от директора добиться было нельзя. Святополк предупредил его, что за нечестную игру - знак, поданный Консультанту, или что-нибудь вроде - директора пристрелят на месте. Наблюдателями были назначены Варяг, Фашист и я для довесу.
Когда объявили о посадке самолета из Гамбурга, директор с табличкой и Монахом - без меча - рядом встал напротив терминалов контроля. Со своего места на верхнем этаже, который шел по периметру здания, я отыскал командира, он притворялся встречающим. Паша чуть поодаль от директора честно и правдиво изображал охранника для прибывающего гостя. Все оружие было тщательно замаскировано. Варяг и Фашист тоже расположились на верхнем этаже. Матвея я видел - он стоял возле перил напротив меня. Варяга скрывал угол неработающего бара-кафе. У него была самая лучшая позиция, там ему никто не мог помешать. А у меня за спиной ходил туда-сюда народ, и я сильно переживал из-за этого.
Когда с контроля пошли пассажиры, у меня начали разбегаться глаза. Уследить за всеми казалось невозможным. Директор со своей дурацкой табличкой стоял вялой морковкой, и к нему никто не подходил. Через полчаса поток пассажиров начал иссекать. И тут случилась первая неожиданность. Директор выронил табличку и завалился навзничь. Народу вокруг него было немного, но сразу поднялась паника, раздались визги, началась беготня. Монах смешался с толпой, и я потерял его. У директора во лбу темнела дырка от пули. Паша тоже куда-то делся. Командир говорил в телефон. Фашист наблюдал, перегнувшись через перила. Я позвонил ему.
- Что нам делать?
- Ничего. Сматываться. Ты не видел Варяга?
- Нет, а что?
- Подевался куда-то. Только что был на месте, и уже нет.
- Позвони ему.
- Ладно. Отбой.
Я отключился, и телефон тут же забренчал.
- Уходи к машине, - велел командир. - Быстро.
Я побежал к выходу.
Возле нашего «Рено» уже топтались озабоченные Паша и Монах. Второй машины, синего «Ниссана», нигде не было - вторая неожиданность. Через минуту подошли командир с Фашистом. Им пропажа машины тоже не пришлась по душе, равно как и исчезновение Варяга. Телефон его глухо молчал.
- Одно из двух, - сказал Фашист. - Либо машину угнали, либо Варяг решил покататься.
- В любом случае сейчас надо отсюда быть подальше. В машину, - приказал командир. - Пашка, ужмись!
Но ужиматься пришлось скорее не габаритному Паше, а худому Фашисту и мне. За рулем был Монах, командир сел на переднее сиденье, так что нас с Матвеем крепко притерло к задним дверцам обильным Пашей, водрузившимся посередине. Как только машина выехала с автостоянки, зазвонил телефон командира.
- Да! Денис! Где ты? - Он включил громкую связь.
Это был Варяг.
- Преследую убийцу, - отрывисто отвечал он. - Это не Консультант. Он вообще не с самолета, я заметил его еще раньше. Думаю, Консультант прилетит другим рейсом. Они узнали о разгроме фонда и сделали выводы.
- Холера! - выругался командир. - Ну и дурака же мы сваляли! Почему сразу не сообщил?
- Не было времени, этот тип слишком прыткий.
- Хорошо, я понял. Мы едем, за тобой.
- Он движется в сторону Москвы. Буду держать вас на связи.
Командир положил трубку и добавил задумчиво:
- Хоть я и не знаю, зачем нам этот убийца. На Консультанта он нас точно не выведет.
- Ну так просто одним киллером на свете меньше станет, - пожал плечами Паша, и от этого движения нас с Фашистом ужало еще раза в полтора.
Варяг звонил каждые пять-семь минут и сообщал свои координаты. Убийца на большой скорости двигался к центру города. Пробок в это время уже не было. Последнего звонка Варяга мы ждали минут пятнадцать. Монах сбросил скорость и колесил неспешно по улице, потому что не знал, куда ехать дальше. Наконец раздалось пиликанье телефона.
- Он остановился возле особняка с оградой и охраной. - Варяг назвал адрес. - Отсюда не могу разглядеть вывеску. Что-то не нравится мне этот домик. Сильно воняет оккупантами. Этот тип вошел внутрь. Жду, что будет дальше.
- Мы сейчас подъедем, - ответил командир, и тут в трубке раздался резкий звук удара, затем прозвучал выстрел, похожий на тихий щелчок. После этого - молчание.
- Денис! Денис! - орал командир. Монах гнал машину на бешеной скорости.
В трубке пошли короткие гудки.
- Его что, убили? - растерянно спросил я.
Мне никто не ответил. Машина неслась по улицам, как участник Формулы-1. И хоть за рулем сидел не Шумахер, Монаха вполне можно было с ним спутать. Углы он срезал по тротуарам, распугивая и расшвыривая в стороны гуляющих мирных граждан. Один раз машина проехала в сантиметре от толстого дерева. Светофоров для Монаха сейчас вообще не существовало. В водительском зеркале отражалось не лицо, а маска судорожного гнева.
Через пять минут мы остановились на узкой улице против того самого особняка. Других машин, кроме нашей, не было. Несколько штук находилось на стоянке внутри ограды. Въезд на территорию преграждали ворота, В будке охраны горела лампа. В самом здании светился десяток окон.
- Все, - безжизненным голосом сказал Монах. - Был Варяг, и нет Варяга.
- А помните, как он любил говорить: врагу не сдается наш гордый Варяг, - начал Паша читать эпитафию.
- Отставить надгробные речи, - приказал командир. - Нет тела, нет похорон. Его могли арестовать или просто похитить, а машину перегнать. Или он поехал дальше.
- Будем ждать связи, - согласился Фашист. - Командир, я пойду поспрашиваю вохровцев?
- Сидеть. Еще не хватало, чтоб тебя замели. Надо узнать, что за контора здесь свет по ночам жжет. Всем оставаться на своих местах. Если через пять минут не отзвонюсь, рвите отсюда. Старший - Монах. Все понятно?
- Так точно, вашбродь, - отозвался Фашист. Щелкнуть каблуками у него не получилось.
Командир покинул машину и направился не к воротам, а в противоположную сторону вдоль ограды. Полминуты спустя он растворился в тени. Через пять минут мы слушали его приглушенный голос в трубке:
- Невнятная контора Какое-то бюро стратегического планирования. Никаких следов. Возвращаюсь.
Я вздохнул с облегчением, когда он снова сел в машину. Облегченно вздохнул и Паша, отчего меня прямо-таки вмяло внутрь себя.
- Поехали, - сказал командир. - Поколесим по округе.
Колесили мы около часа, безуспешно пытаясь отыскать синий «Ниссан». Заезжали во дворы, осматривали стоянки. Телефон командира молчал. На душе было сумрачно. Еще час мы простояли на парковке, ждали почти что чуда. Не дождались.
На обратном пути Паша затянул себе под нос песню про гордого несдающегося «Варяга». Под это гудение я заснул.
К нашей курьей избушке мы подошли на рассвете. Кроме охраны, нас встретил красноглазый Ярослав, которого опять мучила то ли бессонница, то ли поэтическое вдохновение.
- Командир, я тут порылся в этих папках и в жестком диске… - Он осекся. - Вас должно быть больше, - полувопросом сказал он.
Монах коротко оповестил его о провале операции и исчезновении Варяга. Ярослав помотал головой.
- Он не мог так легко подставиться. Варяг всегда осторожен, как дикая кошка.
- Был осторожен, - мрачно поправил командир.
Выходило, что он сдался, поверил в гибель Варяга. Ярослав молчал и в задумчивости тер глаз.
- Так что ты там нарыл? - спросил Святополк, усаживаясь на прогнившую ступеньку. Я бросил на землю свой спальный мешок и растянулся на нем.
- Этот фонд, - очнулся Ярослав, - похоже, это что-то вроде штаба резидентуры. Контролирующий и управляющий центр оккупационного Легиона.
- Это нам и так известно.
- Я нашел их банковские реквизиты, номера счетов, коды доступа… Мы можем немножко переадресовать эти деньги, пока они не успели сменить пароли…
- Заняться благотворительностью, - процитировал я Монаха.
- Займись, Ярик, - равнодушно согласился командир. - Валька, труби подъем, - сказал он Монаху. - Идем на базу.
Но на базу нам в этот день идти не пришлось. Где-то час спустя раздался звонок на командирской трубке. Святополк молниеносно выхватил ее. Все замерли.
На лице командира отразилось мгновенное разочарование Это был не Варяг. По громкой связи из трубки доносился голос Богослова. Почему-то придушенный и хрипящий.

Предыдущая страница 13 Следующая страница


Меч Константина 14

- Командир!.. Что за чертовщина происходит? Вы где? Почему Варяг не с вами?..
- Федька! - заволновался командир. - Погоди. Ты видел Варяга? Где он? Говори по порядку!
- Я пробирался к вам из госпиталя, - сипло шептал Богослов. - Сейчас в «Блиндаже» у Крестов. Здесь Варяг… Огрел меня чем-то по голове и связал. И еще какой-то, тоже связанный, рядом валяется, раненый… Мне в госпитале телефон дали, он его не нашел… Этот, другой, говорит, что Варяг его похитил, пристрелил по дороге шофера и охранника, ему руку продырявил… Я ничего не понимаю, командир. Варяг, кажется, мозгами поехал…
- Слушай внимательно, Федька. Телефон спрячь. Он не должен знать, что ты звонил Попытайся разговорить их обоих, Варяга и того, второго. Попробуй задержать его там, если соберется уходить. Узнай его намерения. С ним должен быть… в общем, не знаю, как оно выглядит, какой-то прибор. Расспроси их обоих об этой штуке. Мы будем там часа через два с половиной. Продержишься?
- Продержусь… Все, он идет… Богослов отключился.
- Врагу, говорите, не сдается гордый Варяг? - поигрывая ремешком от телефона, с нехорошей оттяжкой произнес командир. - Догордился, елкин пень. Свою игру завел. - Командир обвел всех помутневшими, будто пьяными или больными глазами. - По коням. Паша, Монах, Матвей - со мной. Остальным - ловить попутки. За километр от цели отзвониться.
Отряд стремительно снялся с места. До окраины леса полчаса шли вместе, а там разделились. Командир со своей группой взял «Рено», припаркованное в кустах. Я оказался в группе с Лехой и Василисой. Из нас троих только она знала дорогу и направляла водилу фургона, который согласился подзаработать на нас. За скорость и дальность он запросил совершенно бесстыжую сумму с четырьмя нулями. Деньги у нас были, Монах накануне поделил между всеми одну пачку из директорского сейфа - на непредвиденные расходы, а остальное по дороге в аэропорт сдал в банк на счет какой-то детской больницы. Леха сразу вынул бумажки, потряс их перед носом водилы и положил на бардачок. Близко, да не укусишь. Мужик полдороги косился на оккупантские доллары, пока Василиса не сказала Лехе убрать их, чтобы не осиротить отряд еще на трех человек.
Возле Крестов, мелкого населенного пункта, мы были через полтора часа. Свернули на проселочную дорогу и скоро въехали в лес. Фургон скакал на ухабах, как на американских горках. У меня печенка с селезенкой наперегонки подпрыгивали к голове. Потом водиле наконец вручили заработанное, он развернулся и быстро укатил обратно. Мы направились прямиком в заросли перпендикулярно дороге. Василиса вызвала командира.
- Странно, - проговорила она, отключив связь, и замолчала.
- Что странно? - спросил Леха.
- Голос у него странный. Там что-то случилось, - вдруг встревожилась она и побежала, ныряя под низкими ветками. Леха дернул за ней. Я не отставал от него, и все удары гибкой поросли доставались мне.
На поляну перед «Блиндажом» выскочили внезапно и встали, как на стену наткнулись. На земле лежал Варяг, избитый и изрешеченный пулями. Одежда вся была в кровище, лицо распухшее и багровое. Вокруг него стояли командир и остальные, здесь же был Кир с Русланом и Двоеславы, опередившие нас. Но не было Богослова. Горец, стоя на коленях у тела, орудовал шприцом.
- Он жив? - потрясенно спросила Василиса.
- Едва.
- Мы опоздали. Здесь, кажется, побывали оккупантские коммандос.
- Где Богослов?
- Нет его. И Консультанта, если это был он, тоже нет.
Не было также и «Блиндажа». Рыхлая осыпавшаяся земля, куски деревянной двери - все, что осталось от рукотворной насыпи, укрепленной изнутри. Когда-то здесь находилось подземное не то хранилище, не то убежище, оставленное давно расформированной армейской частью. Не хотелось думать, что теперь там мог лежать труп Богослова.
Я дернул за рукав Фашиста и показал на ладонь Варяга Она была прострелена посередине. И вторая тоже.
- Что это? - спросил я шепотом.
- Мы сняли его с дерева, - тихо ответил Фашист.
- Как сняли? - не понял я.
- Его распяли, - еще тише сказал он. - Веревками привязали, прострелили руки и ноги.
От страшных слов у меня закружилась голова. Я смотрел на сосну с низкими сухими сучьями, растопыренными прямо, как перекладина креста, и не понимал, как это могло быть. Через две тысячи лет после той Казни еще продолжают распинать людей?! Раненого Варяга избили, привязали к дереву и потом опять стреляли в него… Я поднял глаза выше, к небу. Оно было яркое, ультрамариновое, почти глянцевое. Неживое. Это небо не могло дать ответ. Тогда я зажмурился и увидел небо внутри себя. В этом небе стояла гора, а на горе крест. На кресте был Человек, Премудрость, отвергнутая земным прахом. «Повиси-ка на нем…»
Я почувствовал, что сзади меня кто-то теребит за куртку. Обернулся - на меня круглыми глазами смотрел Кир.
- Прямо живодерня… зачем это? - беспомощно спросил он.
- Это ненависть, - сказал я, глядя мимо него. - Она не зачем, она почему…
Кир не стал спрашивать - почему. А мне не хотелось говорить. Мне хотелось молчать.
Варяга подняли на руки и понесли через лес Руслан говорил, что он не выживет. Это была почти траурная процессия. Никто не вспоминал о том, что вытворял Варяг до этого. Что он фактически предал наше братство. Может быть, так никто не думал, но у меня на миг возникло чувство, что отряд находится на переломе своего существования. Или он скоро распадется, или станет чем-то новым, другим. Очень расплывчатое ощущение.
Мы могли так никогда и не узнать, какая затея была у Варяга на уме. Поэтому оставалось только забыть.
Через полчаса его погрузили на заднее сиденье «Рено». С ним поехал Горец, за рулем - Монах. Командир приказал остальным отправляться на базу, по пути не встревать ни во что. Сам он тоже собирался ехать в госпиталь, тот самый, где зашивали Богослова. Я догадался: он надеялся, что Варяг перед смертью придет в сознание, и тогда рядом с ним должен оказаться кто-то свои. Я заявил, что пойду с ним.
- Хорошо, - ответил он. Командиру сейчас тоже нужен был рядом кто-то свой. Я это понял по его все еще будто пьяным или больным глазам. Он словно задавал себе вопрос «Почему?» - и не находил ответа. Почему Варяг так поступил с нами? Или - почему он сам, командир, допустил такое, проглядел? А может - почему все не могло быть по-другому?
До госпиталя мы добрались на час позже Монаха-Шумахера. Он и Горец сидели в коридоре возле операционной. Варяга сразу положили под нож, но до сих пор оттуда никто не выходил, ничем не обнадеживал.
Через три часа Варяга перевезли в реанимацию. Хирург, делавший операцию, обошел врачебный этикет далеко стороной:
- Он умрет. Дело времени. Можете остаться, но не в таком количестве.
Монах и Горец отправились на базу.
Трое суток мы с командиром жили в коридоре госпиталя. Покупали в ближайшем магазине еду, спали по очереди. Сестры и нянечки поили нас чаем и испуганно расспрашивали про «стигматы» Варяга Командир отмалчивался на этот счет, я тем более. Утром мы ходили на литургию в церковь при госпитале, заказали молебен.
Поздно вечером третьего дня Варяг открыл глаза Было мое «дежурство», я кемарил на стуле и чуть не заорал, когда его перевязанная рука коснулась меня.
- Кто… здесь? - выдавил Варяг.
- Я… Костя… и командир, - пролепетал я.
- По… зови.
Я пулей вылетел в коридор, растолкал спящего командира.
- Там… Варяг…
Он бросился в палату. Я зашел внутрь, но остался у входа Страшно было видеть распятого, ожившего и разговаривающего.
- Федьку… они забрали… - рвано говорил Варяг. - Я его… прикладом…
- Я знаю. Он звонил из «Блиндажа». Но мы опоздали. Зачем ты это сделал, Денис?
- Я… знал, ты… уничтожишь «сепаратор» - я хотел… проверить… запустить его… с поправкой… - Он попытался усмехнуться» разбитые губы плохо двигались. - Вычитатель… существует… Я хотел вычесть… всю сволочь… План возник… в аэропорту… Я не предатель, командир… не смотри на меня так… Просто… ты не дал бы мне… сделать это…
- Не дал бы.
- Я вычислил Консультанта… Он стоял там… наблюдал… Уверен… директор подал ему знак… табличкой… Они знали друг друга… Потом он стал уходить… я убил директора.. Это тоже план… сказать… что преследую убийцу… Он сел в такси… в городе пересел… ему прислали машину… Тогда я последний раз звонил… сыграл свое убийство… На светофоре… я снял шофера и охранника… выволок Консультанта… прострелил ему руку… чтоб не дергался… пересадил к себе… В «Блиндаже» отобрал у него… Это просто компьютер… Но я таких не видел… Клавиш больше… Обозначения… непонятные… хотел разобраться… А тут Богослов… Он не должен был… Потом пришли эти… На «сепараторе» маячок… Консультант… бывший русский… Пауль Гейнц… Я узнал его… учились вместе… сволочь… на самом деле… Павел Генкин…
Варяг замолчал, задыхаясь, и закрыл глаза.
- Устал…
- Костя, живо врача!
- Нет, - запротестовал Варяг. - Не надо… Хорошо, что ты тут… Я скоро… уже скоро…
- Здесь есть священник, - сказал командир.
- Священник?.. - Варяг дернул уголком губ. - Нет… Поздно мне… о душе думать…
Командир молчал.
- Я же говорил, - наконец нарушил он тишину, - нет у тебя защиты от дурака. А дурака ты свалял крупного.
- Свалял, - эхом повторил Варяг.
- Нечестивых не победить их методами. Вспомни Константина. Чем он побеждал… Мы все приходили в отряд, чтобы повторить его выбор, может быть, сами того не зная поначалу.
Император Константин, догадался я. Его знамя с крестом и надписью «Сим побеждай».
Варяг ничего не ответил.
- Ты знаешь, что они с тобой сделали? - спросил Святополк.
Молчание. Мерный писк аппаратуры.
- Командир… хочешь сказать… они сделали меня… мучеником… повторили мной Христа?..
- Но ты же не принимаешь Христа, как и они. Выходит, они зря старались.
- Зря старались? - На разбитом лице очень трудно изобразить сильные эмоции. Варягу это удалось. Потом он расслабился и произнес: - Да, это аргумент… Эта свора ненавидит крест…
Почему?
- Потому что его ненавидит их хозяин, тот, кому они служат, - пожал плечами командир.
- Я не верю ни в крест, ни в дьявола, -- на пределе сил выдохнул Варяг. - Не мучай ты меня, командир…
- Да ты же сам себя мучаешь. Если уж не верить, так не верь и в свое неверие. Так логичнее.
- Не могу…
- Можешь, - настаивал командир. - Просто смирись с тем, что Бог тебя любит.
- Смириться… Слово-то какое… Жесткое слово… Больно бьет… - Лицо Варяга было страшно напряжено. Мышцы затвердели в кривоватую маску.
- Врагу не сдается наш гордый Варяг? - горько усмехнулся командир. - Ты нарастил на себе панцирь, в который оно бьется и не может пробить. Этот панцирь - не ты. Сними его. Тогда не будет больно. Слово войдет в тебя, как меч в ножны.
Варяг снова и надолго замолчал. Командир сел на стул рядом с ним. Мне тоже было тяжело. Душа горела. Она не понимала, почему так легко может быть отброшен вопрос жизни и смерти, любви и ненависти. Почему изо всех сил - последних сил - надо сопротивляться ему?
- Хорошо, - хрипло произнес Варяг. - Я попробую. Зови… своего священника Да поможет мне святой Константин. - Он так и оставался до конца усмехающимся, скептичным Варягом. Но смеяться сейчас мог только голосом.
Командир обернулся ко мне. Я метнулся в коридор и побежал. За спиной словно крылья выросли.
Батюшка с дарохранительницей в руках еле успевал за мной на обратном пути.
- Да не лети так, пострел, - увещевал он меня. - Без покаяния не останется, если есть желание.
Моя пробежка наделала шуму, теперь в палате у Варяга толпились медсестры и врач. Священник властным голосом попросил всех оставить его наедине с Варягом.
Минут сорок после этого я ходил по коридору как маятник. Командир сидел на диване мраморной статуей.
Наконец дверь палаты открылась. Священник вышел на порог. Широко перекрестился.
- Прими, Господи, душу новопреставленного раба Твоего…
Отчего-то сразу стало легко, спокойно, И немного торжественно.
Лицо Варяга также было безмятежным светлым.
Похоронили его на местном кладбище. Мы вернулись на базу.
- Трое, - сказал командир. - Мы потеряли уже троих. Это много.
Судьба Богослова оставалась неизвестной, но на его возвращение мало кто надеялся.
- Какой человек был, - горевал Папаша - Суп из фотокамеры варить мог!..
Папаша был очень привязан к Богослову, несмотря на то, что на его долю выпадало больше всего Федькиных «диверсий». То из камуфляжа, развешенного на дереве для просушки, Богослов сито сделает - искры от костра поднимет так ловко. То в речке его искупает - пострелять по мишени решит, когда Папаша тихим вечером раков под мостом высматривает и никакого нападения врагов не ожидает. В общем, сам не свой стал Папаша из-за потери Богослова.
План Варяга по «вычитанию сволочи» командир не стал скрывать, рассказал всем. Эта идея вызвала спор на весь вечер. Сторонником Варяга объявился Февраль. Он размечтался и предложил запрограммировать «сепаратор» так, чтобы в Базовой реальности, как это назвал Богослов, осталась только цивилизация Третьего Рима. Все остальные вычесть. Его поддержали Фашист и Горец.
- Карфаген должен быть разрушен, - скандировал Матвей, размахивая стаканом.
- Разрушен, а не вынесен за скобки, - орал на него командир, тоже хорошо расслабившийся. - Не надо уподоблять себя этим… марсианам, полипам безглазым. Православие - это… - он набрал воздуху в грудь, -… преображение, а не отсечение.
- Мотька, ты дурак, - рубил сплеча Монах, не отстававший от них. - И ты, Ленька тоже. Один Творец знает, что останется после этих ваших вычитаний. Может, пакость какая-нибудь останется, хоть ты что там запрограммируй. Парни, воля Божья - это вам не фуфелки. Вы ее-то учитываете, я вас спрашиваю?
- Вы все забыли об одной ма-аленькой вещи, - перебивая всех, надрывался Премудрый, хотя вообще это было ему несвойственно. - У нас нет этой штуки, раз. Если 6 была, надо знать, как с ней обращаться, два. И три, я согласен с Монахом, ничего приятного из этого не выйдет.
- Надо взять штурмом этот Институт времени, - заявил Февраль, не обращая внимания на пункт «три». - Захватить в заложники какого-нибудь спеца, а лучше двух. Дать им задачу, и пускай работают.
- Тьфу на вас, - сказал Монах и пошел махать своим мечом. У него это было вечерней молитвой, как у остальных - упражнения в меткости стрельбы.
- А правда - что делать-то? - расстроился Горец. - А если они нас вычтут?
- Что делать, что делать, - сердито прогудел Паша. - Уповать. Все равно не избегнут.
- Действительно, - удивлялся Леха. - Кто сказал, что они сами себя не вычтут при этом? От большого-то ума все может быть…
Но все-таки тревожность оставалась. На базе мы провели несколько дней. Половина отряда пребывала в унынии. На все лады обжевывалась идея захвата Института времени. Кое-кто предлагал снести его напрочь взрывчаткой. Командиру наконец надоели эти безумные планы, и он решил лечить уныние радикальным средством. Разработал рискованную операции по разгрому еще одной, весьма крупной, столичной конторы информационного спецназа. Операцию мы провели хоть и не блестяще, но успешно, горела контора вместе со всеми бумагами и компьютерами хорошо, небо черным дымом закоптила.
И дальше жизнь стала входить в прежнюю колею. Отряд делал обычную свою работу, уставал, зубоскалил, читал газеты.
В газетах и телевизоре творилось несусветное. Население зомбировали самым бессовестным образом. Астрологи и экстрасенсы наступали татаро-монгольской ордой. Нашествие шарлатанов-ученых было не менее убойным. Они косноязычно рассуждали про бифуркацию земной истории, активность торсионных полей и энерговихревую неустойчивость частиц. Потом появилось сообщение о визите делегации из Израиля в Институт времени. Якобы для консультаций по темпоральным отклонениям.
Что в мире нечто назревает, чувствовали многие. И пытались реагировать в меру своего понимания. Красные «кавалеристы», к примеру, попробовали совершить вооруженный переворот, взять штурмом Кремль. Но у них не было под рукой крейсера «Аврора», и переворот с треском провалился. Исламские террористы устраивали массовые похищения ученых и политических шишек по всему миру. Многим из них потом за ненадобностью отрезали головы. Но самым громким и фундаментальным было выступление Папы Римского. Он призвал сплотить ряды для встречи Великого Учителя, который придет, решит все мировые проблемы, и настанет эра добра, любви, справедливости. А у его паствы не было никаких оснований не верить в это, потому что Папа говорил «с кафедры» и в этом случае он непогрешим.
В общем, все спрыгивали с ума по-своему, как сказал Паша.
Только бессмертная Лора Крафт продолжала невозмутимо держать марку. Она теперь постигала тайны еврейской каббалистики. Училась насылать проклятие огненных ангелов для схватки с демоном зла, живущим в древних пещерах где-то в районе не то Архангельска, не то Вологды. «Выключи ты этого доктора Геббельса», - сказал, проходя, Горец. Но я просто застрелил ее. Раскокал телевизор вдребезги. Если эти демоны где-нибудь и водятся, то не у нас, а там, где, кроме «Единственного пути», ничего другого не осталось.
Однажды утром я проснулся и увидел Богослова Он стоял и малахольно улыбался. При этом был побитый и обтрепанный, под глазом - несвежий фиолетовый расплыв. Я заорал и, выпутываясь из спального мешка, бросился ему на шею. Счастливый Папаша затеял салют из автомата в честь возвращения уже оплаканного Федьки. В лагере царила суматоха. Все наперебой пытались сообщить Богослову, как рады его видеть и что наконец-то станет не так скучно жить на свете. В доказательство этого Богослов тут же ошпарил током Фашиста. Матвей запрыгал на одной ножке, тряся рукой и хохоча.
- Братцы, да он током дерется! Качать его, мерзавца электрического!
И Богослов полетел в небо. Он поднимался на воздух ровно столько раз, сколько дней его не было. Потом его уронили и опять хохотали, потому что он продолжал шпарить всех током. Только что искры не летели.
- Да он же ходячий аккумулятор!.. - радовался необыкновенному факту Папаша. - Можно батарейки заряжать.
- И компьютер подключать. А Интернет ты ловишь, Федька? - интересовался Ярослав.
За торжественным завтраком Богослов раскрыл тайну своего нового электрического дара.. Когда его, связанного, брали в плен, опять ударили по голове, и он во второй раз потерял сознание. Разузнать у Консультанта о приборе ему не удалось. И что делали с Варягом, он тоже не видел. Очнулся на полу микроавтобуса в окружении увесистых ботинок бойцов Пятой колонны. Он понял, что его взяли для выбивания из него информации, и решил симулировать потерю памяти от двух хороших ударов по голове. Его привезли в уединенный лесной дом, похожий на бывший пансионат или приют для престарелых. Бросили в оборудованный под тюрьму подвал. Стали допрашивать. Версия с амнезией их совсем не устраивала, они Богослову не поверили и начали его бить. Он орал благим матом, но все не то, что им было нужно. Через два дня битья приступили к пыткам. Сначала не очень суровым, потому что конституция у Богослова не прочная и, прямо сказать, хлипкая. Но стойкость духа он выказал необыкновенную, поэтому палачи перешли к пыткам электричеством. Каждый день озверело пропускали через него ток разной силы. Сами вконец умаялись, а Богослов знай себе шепчет молитвы и регулярно впадает в обморок.
В таком полусумеречном состоянии он и выловил из глубин своего насыщенного вольтами сознания потрясающую идею. Богослов решил, что пора нанести ответный удар. Палачей, пришедших опять его мучить, он намертво сразил одной молнией на двоих. Это отняло у него сколько-то сил, поэтому охране досталось уже меньше - примерно на неделю лечения в клинике. У ворот в заборе его опять остановили, на этот раз он просто оглушил бойцов небольшим зарядом. На автопилоте он добрался до ближайшего населенного пункта, сориентировался на местности и пошел искать нас. Что интересно, от отсутствия еды он по дороге совершенно не страдал. Подпитывался немного от трансформаторных будок и во время грозы. Но чем дольше он шел, тем меньше в нем становилось электричества. Остатки Богослов почти извел на бандитов, которые хотели продать его в рабство азербайджанскому торговцу с продуктового рынка.

История была хоть и грустная, но от нее все лежали в лежку и истерично хохотали. Папаша утирал слезы и обещал передать Богослову собственный титул Первого враля на деревне, В ответ Богослов, улыбаясь, тюкнул его малой порцией электричества. Папаша охнул, дернул ногой, перестал трястись от смеха и стал задумчив.
В тот же день Леха Романтик и Василиса Жар-птица объявили, что женятся.

Глава 3. Божьи узелки

Ночью мне не спалось. Я ворочался, считал звезды над головой, потом вылез из спального мешка и пошел бродить. Лимонного цвета луна, казалось, даже пахла лимоном. Чаем с лимоном и медом. «И как ни сладок мир подлунный, лежит тревога на челе…» Мне было тревожно, и оттого не спалось. В душе смешались сомнения и уверенность, великое и малое, поднималась заря грядущего и нависали тени настоящего. Странное ощущение, будто стоишь в точке одновременно конца и начала… Тихие голоса в овраге. Я вздрогнул, услышав их.
- … стоим в точке начала и конца одновременно…
- … второе крещение Руси… слишком медленно… нужен новый Владимир Святой…
Я подошел ближе, оперся спиной о ствол березы. Внизу в овраге сидели Святополк и Ярослав. Им тоже не давали спать новая заря и старые тени. Диктофона у меня с собой не было, этот тихий разговор просто врезался в память.
- Владимир - это естественный ход событий, - спорил командир. - А нам сейчас нужно чудо, сверхъестественный ход. Нужен второй Константин Великий - дар, милость Божия.
- У Константина была империя. У нас ее теперь нет.
- Есть, хоть и урезанная. Больная, слабая, терзаемая. У Константина в самом начале была точно такая же. Римскую империю так же глодали черви раздоров и разврата, раздирала гражданская война. Но он создал Второй Рим. Нам нужен новый Константин, который поднимет знамя Третьего Рима… Пока на нас в самом деле не произвели операцию вычитания.
От этих слов мне стало еще тревожнее. На душе легла тяжесть. Я ушел от оврага, залез в свой мешок и молился до утра. Так и не заснул. На рассвете увидел Богослова. Он еще с вечера собирался в ближний монастырек на литургию. Я пошел с ним.
Вернулись мы к полудню. Навстречу выскочил взбудораженный Фашист и на ходу изложил Богослову совершенно бредовую идею. Он придумал, как можно сорвать запуск «сепаратора». При помощи электрических способностей Богослова!
- Тебе нужно будет только накопить в себе побольше электричества…
Богослов отодвинул его рукой.
- Извини, Матвей. Я не смогу.
- Но почему?! - чуть не взвыл от досады Фашист.
- Кажется, у меня пропали требуемые способности, - виновато улыбнулся Богослов и дотронулся до него. - Видишь, нет ничего.
- Как пропали? Куда пропали?.. - возмущенно недоумевал Фашист.
- Туда и пропали. В молитву ушли.
Матвей удрученно повернулся и пошел прочь, бормоча под нос
- Такой шанс был… такой шанс… Еще Сунь-цзы говорил… Или У-цзин?..
В отряде теперь полным ходом шла подготовка к свадьбе Лехи и Василисы. Сочиняли речи, подарки и что надеть. Последний пункт особо остро стоял перед Василисой. Мы все единогласно решили, что на ней должно быть белое платье с фатой, в общем, как полагается. И нам казалось, что это просто - пойти и купить. Когда мы ей об этом сказали, она подняла нас, полных невежд, на смех. А после зачитала полный список того, что к этому платью требуется в придачу, раз уж нам так необходимо, чтобы было как полагается. Список состоял пунктов из десяти-пятнадцати, я сбился со счета в середине. Иными словами, походов в магазин нужно было совершить не меньше пяти. А в наших военно-полевых условиях это не очень удобно. Но командир все-таки отпускал их. Иногда Василиса ходила с Лехой, а платье покупала с Монахом, который когда-то был в нее влюблен (он во всех красивых девушек влюблялся с ходу). В тот последний раз для налета на салон новобрачных Василиса взяла Леху и меня. Почему-то она доверяла моему вкусу. Так и сказала.
До салона мы не дошли. Даже до города не добрались. Каким-то образом сбились с пути и заблудились в лесу. В этих местах я никогда не бывал, Леха тоже. А Василиса была занята совсем другими мыслями, чтобы думать о дороге. Плутали мы около часа. Я нашел два гриба, Леха - ромашки для Василисы, почти натурального цвета. Только дороги не нашли. Я и не знал, что в Подмосковье бывают такие огромные леса. Как будто в тайгу забрели.
В конце концов мы наткнулись на обширную вырубку. Местность понижалась, земля прямо из-под ног уходила в наклон, и вырубка начиналась именно отсюда. Впереди по склону торчали сплошные пеньки, а в самом низу бурчали экскаваторы, бульдозеры, визжали пилы, стояли вагончики для рабочих. Мы залегли в кустах. Василиса, как самая опытная, на всякий случай велела спрятаться, потому что вырубка была чрезвычайно подозрительна С одного ее края, там, где пеньки уже выкорчевали, рабочие ставили стену из плит и сразу тянули поверху колючую проволоку. Там же возводили бетонные трехэтажные коробки, вроде тюремных бараков.
- Это что, тюрьму строят? - спросил я. - Лагерь длязеков?
Василиса покачала головой и показала рукой на другой край вырубки.
- Вон там, видишь?
С той стороны между деревьями проделали дорогу, и сейчас там стоял караван легковых машин, несколько джипов.
- Начальство приехало, - сказал Леха.
- Для обычного строительного начальства слишком много охраны.
- Похожей на бандитскую, - добавил я.
- А вон и наша старая знакомая, - напряглась Василиса.
Присмотревшись, я тоже узнал Лору Крафт. Она разговаривала с человеком в оранжевой строительной каске. Он что-то показывал ей. Лора повернулась другим боком и неожиданно превратилась в атаманшу Золотую Лихорадку.
- Так это она и есть начальство, - сказал Леха, беря Василису за руку, чтобы успокоилась.
- В таком случае, здесь строят концлагерь, - процедила она.
- Для военнопленных? - растерялся я.

Предыдущая страница 14 Следующая страница


15 Наталья Иртенина

- Готовят местечко для побежденных, - бормотала Василиса, оглядывая стройку. - Работают наемные, значит, пока зеков нет. Но уверены, что скоро появятся, причем много. Ну да, им же нужно выполнять норму по сокращению нас до пятнадцати миллионов… Жалко, снайперки нет. Из автомата промажу… - Она потянула с плеча ствол.
- Василисушка, пойдем отсюда, - ласково попросил Леха. - Запомним место, потом с отрядом вернемся.
- Лешенька, ну как ты не понимаешь, в следующий раз ее тут может не быть!
- Ничего, мы ее в другом месте найдем.
- Думаешь? - закусила губу Василиса.
- А если ты сейчас откроешь пальбу, нам отсюда живыми не уйти. Вся ее кодла на уши встанет, - уговаривал Леха. - Тебе Костика не жалко?
Василиса посмотрела на меня, и глаза у нее подобрели. Она тряхнула стрижеными волосами и решительно сказала:
- Идем. Надо обойти их, с той стороны где-то должна быть хоть какая дорога.
С той стороны в километре от вырубки действительно проходила трасса, но вела она, судя по указателям, совсем не туда, куда нам требовалось. Мы перешли ее и снова углубились в лес. Василиса разобралась с местной географией, и теперь точно знала, куда идти. Я опять высматривал грибы, сосредоточенно размышляя об упущенном шансе разделаться с Лорой Крафт. Вернее, одной из ее ипостасей. Леха шагал впереди и распевал какую-то романтическую чушь. И вдруг:
- Леша! - звонкий, как струна, голос Василисы.
Мы повернулись одновременно. Василиса стояла метрах в двадцати сзади, замерев на шагу. Одна нога была впереди, на нее она опиралась. И глаза умоляюще смотрели на Леху.
- Что?.. - крикнул он и осекся.
Я глядел на нее с ужасом и понимал, что ничего мы с Лехой сделать не сможем, чтобы спасти ее. У нас в отряде такое умели проделывать только двое, командир и Монах.
Леха бросился к ней.
- Нет!.. - выкрикнула она отчаянно, останавливая его. - Не смей.
Она прощалась с ним. На щеку выкатилась слеза.
- Прости меня.
Это были ее последние слова. Василиса быстро убрала ногу. Прогремел взрыв.
Леха упал на колени и закричал. Без слов, как раненый зверь.
Эти мины у нас назывались «подкидной дурак». Сейчас их использовали редко, в основном ставили растяжки с гранатами. Василиса, скорее всего, наступила на мину старой закладки. Может быть, ее поставили здесь лет десять назад. Вот и нашла наконец хищница свою жертву.
Леха лежал на земле и, кажется, не был сейчас способен ни на что. Я достал трубку, связался с командиром. Рассказал в двух словах. Как мог, описал, где мы находимся.
Они пришли через два часа. Все это время я просидел возле дерева, а Леха лежал на спине и невидящими глазами смотрел в небо.

Ты воспари - крыла раскинь -
В густую трепетную синь,
Скользи по Божьим склонам, -
В такую высь, куда и впредь
Возможно будет долететь
Лишь ангелам и стонам.

Сейчас туда поднималась душа Василисы и Лехины молчаливые стоны.
Но, может, был тот яркий миг. Их песней лебединой.
- Скажи, она умерла? - хрипло спросил Леха.
- Она жива, - ответил я. - Кто поверил, что Землю сожгли? Нет, она затаилась на время. Помнишь?
- Помню.
До прихода отряда я читал ему песни Высоцкого, какие запомнил.

И душам их дано бродить в цветах,
Их голосам дано сливаться в такт,
И вечностью дышать в одно дыханье,
И встретиться - со вздохом на устах -
На хрупких переправах и мостах,
На узких перекрестках мирозданья.

Свежий ветер избранных пьянил,
С ног сбивал, из мертвых воскрешал, -
Потому что если не любил -
Значит, и не жил, и не любил!

После гибели Жар-птицы мы снова вернулись на базу. В отряде поселилась тоска, В первый раз я видел командира пьяным. В кают-компании Ярослав, обхватив голову руками, бормотал:
- Это неправильно… не так… что-то мы делаем не так… так не должно быть…
Командир отбросил бутылку, пнул ногой стул, процедил:
- Наконец-то хоть до кого-то дошло. - И проорал громко: - Хоть кто-то об этом заговорил.
После этого он ушел в свой дом и больше не появлялся.
Февраль целый день сидел с карандашом и папкой бумаги, рисовал, раздраженно комкал листы и выбрасывал. Паша в печали пытался ловить рыбу в пруду, где явно не водилось ничего крупнее лягушек. Монаха не спасал даже меч. Чернее тучи он ходил по базе, и в глазах была беспомощность. «Как же мы дальше будем… драться… если ее не смогли… не уберегли…»
Беспомощность - страшная вещь. Особенно мужская.
В этой ситуации не мог не возникнуть сам собой вопрос о возвращении. На следующий Же день первым его поднял Ярослав, и, кажется, все равнодушно с ним согласились, начали собираться. Даже Февраль. Тогда я пошел к Командиру, растормошил его и сказал, что это предательство. Кажется, в голосе у меня были слезы. Я кричал, что не хочу трусливо бежать, что малодушных Бог наказывает, а Серега и Василиса, и Варяг погибли не для того, чтобы мы удирали, и прочее в том же духе. Он смотрел на меня полупустыми глазами, медленно наполнявшимися смыслом и пониманием.
- Но мы же не удираем, - бормотал он, пытаясь поймать меня за руку. - От войны не убежишь… там она тоже идет… Это не предательство… Ты что, Костя… Успокойся…
- Все опустили руки… это предательство!.. - надрывался я. - И Монах… бросил свой меч… это же крест… вы дезертиры…
Даже в тот момент я смутно осознавал, что предательство здесь ни при чем, его нет. Просто мне казалось, все рушится, отряд распадается и я больше никогда их не увижу. За общим унылым безразличием мне мерещились бесплодность и безнадежность. Это было равнозначно поражению, и я изо всех сил сопротивлялся ему, догадываясь, до чего мой бунт нелеп в такой форме. Но неожиданно у меня появилась поддержка.
- Командир, мальчик прав, - сказал Богослов, стоявший в дверях. - Мы не должны возвращаться так. Мы победители, а не побежденные.
Святополк встал, одернул на себе одежду, пригладил волосы и положил руку мне на плечо.
- Мы уйдем победителями. Я обещаю, Костя.
И в этот момент на улице посыпался град - из автоматных пуль.
- Что за… - ругнулся командир, подскакивая к открытому окну. - Михалыч! Вы что там, учения открыли?.. - крикнул он пробегающему Папаше.
- Нападение, командир! - проорал тот. Святополк схватил оружие.
- Костя, за мной! Федька, прикрывающим… Так начиналась трехдневная осада базы.
Первую атаку мы отбили, хоть и с трудом. Нападающих было явно больше, но им, видимо, не хотелось лезть на рожон. Они отступили, окопались в лесу за забором.
- Вот и взялись за нас, - повторял Монах, оглядывая вражеские позиции в бинокль с наблюдательной точки на крыше столовой. - Вот и взялись…
Я тоже подполз к низкому парапету на краю и попросил бинокль. Сначала ничего не увидел. Деревья, кусты, сплошная «зеленка». Потом вдруг зашевелилась трава, и земля будто вспухла кочкой. Я разглядел лицо, ствол пулемета.
- Маскироваться они умеют, - медленно, с расстановкой произнес Монах. - Подо что хочешь могут. И шлангом прикинутся, и тучкой, чтоб мед у пчел воровать, и крылышки ангельские нацепят…
Это были «кобры», Пятая колонна легионеров. Как они вышли на базу, осталось неясным. Но никто особенно и не пытался это выяснить. В конце концов, просто могли засечь с воздуха, время от времени здесь пролетали вертолеты. Основным было другое. Нас взяли в плотное кольцо. Все понимали: штурм базы может стать нашим последним боем. И готовились к нему, как к последнему. Зато и тоску зеленую как рукой сняло - сразу же.
Правда, перед этим последним боем нам будто решили пощекотать нервы. Несколько раз начиналась атака, но быстро переходила в тупую перестрелку без всякого вреда для обеих сторон. Фашист сказал, что боевики КОБРа не любят рисковать собственной шкурой. Им надо, чтоб наверняка. Поэтому они не пойдут на штурм, пока точно не будут знать наши силы и пока их не соберется тут целая рота, а лучше две. И если нам нужно потянуть время, то надо всячески демонстрировать, что нас тут ого-го сколько и в придачу целый боевой склад. Только вот зачем нам тянуть время, было непонятно.
На крыше столовой, кроме наблюдательного пункта, мы устроили несколько огневых точек с круглосуточным вахтенным дежурством Жить тоже перебрались в столовую, но в случае необходимости были готовы рассредоточиться по домикам и оттуда вести бой.
Утром после первой ночи осады обнаружилось, что пропал Кир. Искали его везде, где можно, снарядили разведку, обшаривали «зеленку» с крыши в бинокль. Ничего. Паша ходил медведем, сшибая стулья, и пытался рвать на себе волосы. Предположений было два: утонул в пруду и ушел сквозь оцепление, если только его не поймали. В пользу первого никто не мог сказать, зачем Киру лезть в пруд. Он и раньше вроде бы не имел интереса к этой заросшей луже. За второе говорил камуфляж, который недавно подобрали мальчишке. Утром его нашли аккуратно свернутым и засунутым за диван в кают-компании. Старая одежда Кира оставалась на базе, в нашем домике, но теперь ее там не было. И еще одна деталь. Когда я проснулся, увидел на полу перед носом его талисман - акулий зуб на шнурке.
Я не понимал, почему он ушел и что хотел сказать своим подарком. Прощальный это дар или намек на что-то? После смерти Варяга, вернее его казни, Кир стал неразговорчивым и замкнутым. Он как будто вырос, сделался старше. Мне было грустно без моего оруженосца, которого в последнее время я считал другом. С другой стороны, хорошо, что он ушел. Если меня убьют, думал я, Кир знает, что нужно делать, он клятву давал. Лора Крафт обязательно получит свой осиновый кол. В общем - не избегнет.
Вечером третьего дня на нас поперли со всех сторон одновременно. Это уже не была пробная пристрелка, нас окончательно решили задавить. Боевики, как саранча, лезли через забор, рассыпались по территории базы, вели плотный огонь. В столовую начали бить из гранатометов. Часть отряда оставалась на крыше, часть рассеялась вокруг. Последнее, что я увидел, когда уходил из здания, - выстрел гранатомета уничтожил батальную настенную живопись Февраля. Один из двух пулеметов на крыше внезапно замолчал, но через полминуты снова заработал. Сердце ёкало и ухало. Автомат в руках выплевывал пули словно живой, независимо от моего пальца, жмущего на спуск, и сознания, оглушенного последним боем. Взрывом меня бросило на землю, в глазах на миг потемнело. Я подполз к бревенчатой низкой скамейке, сжался в комок, выставил ствол и снова начал стрелять. В трех метрах от меня, укрываясь за старой толстой сосной, стоял Паша. Сначала я подумал, что он сошел с ума. Он торопливо стягивал с себя куртку, потом трофейный бронежилет. Жилет он перебросил мне.
- Надевай, живо!
Сам снова натянул куртку и после этого снял очередью сразу трех легионеров, поверивших в свою легкую победу. Я застегнул жилет - он висел на мне, как рубаха на огородном пугале. Тут же мелькнула мысль, что это бессмысленно - ведь нам никому не дадут уйти, а сдаваться в плен я не стану. Патронов у меня с собой много.
В этот момент я увидел Ярослава. Он шел на «кобр» в полный рост и стрелял. В него летели пули, но он этого будто не замечал. Я посмотрел на его лицо, оно было сурово-спокойным. Его вела не боевая ярость, не ненависть, а что-то совсем другое. Это шел победитель. От одного взгляда на него становилось не по себе, даже в этом последнем бою, где уже не чувствуешь себя. Глаза не верили тому, что видели: пули были бессильны остановить его. Казалось, они обходят его стороной, как заговоренного. Только камуфляж весь в крови. А Ярослав продолжал идти на боевиков, укрывающихся в высокой траве и за деревянной хибарой. Он был бессмертен, это уже не человек, а…
- Дьявол!.. - услышал я вопль с той стороны, где был противник. Один из вражеских наемников побежал. Через несколько метров он упал, его догнала пуля.
И еще один не выдержал лобовой атаки бессмертного Ярослава. Заорал, вскочил - и рухнул как подкошенный.
Ярослав дошел почти до домика, где засели «кобры». Он расстрелял весь свой боезапас, и только после этого упал. Помню, в этот момент я закричал и тоже вскочил в полный рост…
Да, пусть они боятся нас, мы в самом деле бессмертны. Пусть их переполняет дикий суеверный страх, нас нельзя убить. Пусть они считают нас дьяволами, они лгут даже сами себе. Пусть называют дикарями и фашистами, они никогда не поймут, что для нас дикари и фашисты - они. И мы не хотим, чтобы они тащили нас за собой в вечную могилу…
… И вдруг что-то изменилось. Поначалу не чувствительно, как весна на хвосте зимы. Я ощутил это скорее нутром, чем глазами и ушами. В нас стреляли, и мы стреляли. Грохот, дым, огонь взрывов за спиной - столовую продолжали кромсать из гранатометов. Но внезапно я понял: этот бой перестал быть последним.
- Живе-ооом, ура-ааа! - загорланил я, оглядываясь на Пашу. Он тоже почувствовал эту перемену и бежал за мной, что-то крича В несколько скачков он меня догнал и вдруг опрокинул на землю, носом в траву, а сам продолжал стрелять.
- Жить надоело, карапуз безголовый?! - орал он мне.
Я смеялся и плакал одновременно. «Кобры» поворачивали. В спину им ударил кто-то другой, и теперь они подставляли нам свои тылы. Гранатометы заглохли, столовая выстояла, хоть и выглядела теперь как дырявый обугленный сарай. И оттуда выбирались наши, живые, раненые, с оружием в руках. Мы перешли в наступление. Я поднялся с земли. Впереди, метрах в тридцати, бежали, стреляли и падали боевики Пятой колонны. Теперь я видел тех, кто напал на них сзади. Это были парни в черной военизированной форме с черными повязками на головах. А еще я увидел…
- Ки-ир! - завопил я и побежал к нему.
Он тоже увидел меня и, улыбаясь, махал мне стволом автомата.
- Ты вернулся! - крикнул я, и мы с разбегу обнялись.
- Русские на войне своих не бросают! - смеялся он. - Что это за балахон ты нацепил на себя, воин?
- Это Пашина броня, - радостно объяснил я, хлопая его по спине. - Где ты пропадал, оруженосец?..
- Да там… - сказал Кир, и вдруг я почувствовал, что он обмяк у меня на руках.
- Кир!
У него запрокинулась голова, и я увидел его неподвижный взгляд.
- Кир!! Ты что?! Мы же победили! Кир!! - беспомощно выкрикивал я. В глазах у меня было горячо. Он оседал на землю, и я вместе с ним. Моя ладонь, которой я хлопал его по спине, была в теплой крови.
Бой продолжался. Но я уже не слышал его.
Когда голова Кира коснулась травы, он через силу улыбнулся.
- Видишь, я привел еще волков, - тяжело дыша, сказал он» - Настоящие бандиты. Только с тараканами в башке… Я с ними раньше в погромах…
- Кир, не умирай, пожалуйста! - отчаянно просил я.
- … Просто им нужно шурупы подвернуть… Я же тоже был… засранцем… - задыхался он. В уголке губ выступила кровь и струйкой потекла вниз.
- Ты не… Ты герой, Кир!
- Нет… просто я ухожу… Просто я тебя опередил… - Он поднял руку и нашарил у меня на шее цепочку. - Отдай мне его, - попросил. - Я крещеный… мамка говорила.
Дрожащими руками я снял с себя крест и надел на него.
- Дай руку, - выдохнул он. Струйка крови стала толще, запузырилась. - Мы их уделаем… лебенсраумов… все равно… мы же контра…
Кто-то подошел и молча сел рядом на корточки. Выстрелы вокруг удалялись и затихали.
- А, Леха. - Кир снова попытался улыбнуться. - Я найду ее… там. Скажу… Нет, не буду. Она все знает… Ты только не забывай ее. Не бросай ее… Ладно?..
- Обещаю, - сказал Леха.
- Костя… позови Па…
.. Леха положил руку мне на плечо. Я увидел перед глазами бьющуюся в слезах Сашку.
- Леш, - позвал я, задрав голову к небу. - Что?
- Я домой хочу.
Что-то во мне надломилось» какая-то маленькая деталька.
Он молчал. Потом произнес:
- Только где он, наш дом?
- Я знаю где. А ты?
- Догадываюсь.
Я посмотрел на него. Он был не здесь - где-то далеко.
- Как думаешь, возьмут меня в монахи? - спросил он.
- Возьмут, - сказал я. - Только это трудно, монахом быть.
- Ничего, справлюсь. На войне как на войне. Я закрыл глаза Киру.
«Они же мирные!» - зазвучал у меня в голове его голос и затем мой смех: «Монахи мирные? В жизни не слышал такой глупости!»
- А помнишь, ты думал, что все это игра?
- Да, - сказал Леха. - Но взрослеют не только дети.
Солнце за лесом погасло.
Парни в черных повязках ушли сразу после боя. Командир успел только сказать их главному спасибо. Может быть, они не хотели, чтобы им подворачивали шурупы. У них была своя война, другая.
Паша, увидев мертвого Кира, сел на землю и просидел на месте все время, пока отряд оставался на разгромленной базе. Говорил: отнялись ноги и лучше нам его пристрелить, чтоб не было обузы. Горец на всякий случай вколол ему чего-то, из остатков. На троих наших раненых он извел весь свой аптечный запас. Легче всех отделался Фашист - его контузило и пулей вырвало мякоть из руки. У младшего Двоеслава в ноге засел осколок гранаты. Йовану, тоже осколком, разворотило щеку.
Отряд наполовину превратился в инвалидную команду, но все-таки мы уходили с базы непобежденными. На стене кают-компании, где была батальная роспись, после взрыва уцелела физиономия Монаха и его рука с мечом наголо.
Кира нес на руках Паша. Ярослава положили на самодельные носилки. В нем сидело не меньше трех десятков пуль.
В следующий раз отряду понадобится новая база. Если будет этот другой раз.
К утру мы добрались на попутном порожнем большегрузе до монастыря. За несколько километров был слышен праздничный колокольный перезвон.
- Сегодня же Духов день, - вспомнил командир.
- Вчера была Троица, - сказал Богослов.
В небе кружила ровным клином стая голубей, отливая чистым серебром, как эскадрилья маленьких истребителей. Во мне снова поднялось это странно-тревожное ощущение: тени уйдут туда, откуда пришли, и вспыхнет новая заря. Господь вселяется в сердца людей и жжет их огнем любви. Не выстоит перевернутый сатанинский крест, упадет и втопчется в землю. Потом когда-нибудь его поднимут снова. Но это потом… А сейчас - отчего меня мучает эта рождающаяся заря? Точно я сам должен свернуть в рулон покров темной, безвидной ночи… Но я же не умею тучи разводить руками…
В монастырском храме было светло и зелено, как в лесу, от срезанных молодых берез, цветов, травы на полу. Стены, будто раздвинувшись, свободно вмещали огромную толпу монахов, послушников, работников с подворья, всю приютскую мелкоту, окрестных жителей и наш поредевший отряд в придачу. Рядом со мной две бабульки в белых платках шептались, что в этот день сходит на землю огонь Небесный и палит всю нечисть, какая ему попадется.
- Бесы от огня побегут, под землю попрячутся, а он и там их найдет и попалит, - говорила одна, крестясь.
- На прошлый Духов день, в том году, слышала я, как по лесу шла, вопль бесовский, - кивала другая. - Из-под земли точно, вой поганый, не то визг, будто свинячий. Я поначалу шарахнулась, больно страшно выло там. Потом уж перекрестила то место, оно и стихло все.
- Бабушка, - не выдержал я, - это у вас в животе бурчало. А бесов вы можете услышать только на том свете.
- Типун тебе на язык, - сердито обернулись они ко мне, - молоко не обсохло, уж бесами грозится. И нечего тут насмешничать, молись лучше, хулиган.
После службы я увидел Сашку. Она выходила из церкви вместе с другими приютскими. Я подошел к ней.
- Привет.
- Привет. - Она остановилась, распахнула шире глаза. Толпа обтекала нас с двух сторон.
Здесь ее немножко откормили, она стала плавная, костлявых углов в ней теперь было меньше. Светлые волосы под косынкой пушились.
- Здорово выглядишь, - пробормотал я, не зная, с чего начинать.
- Спасибо. Ты с отрядом? Я кивнул.
- А где Кирилл? - заволновалась она, стала оглядываться.
Я опустил голову. И услышал ее пугливый вскрик.
- Он… там. - Я показал на часовню.
Она медленно пошла туда, стягивая платок с головы.

Предыдущая страница 15 Следующая страница


Меч Константина 16

На следующий день при отпевании она стояла заплаканная, со свечкой, и сама была как тонкая свечка, только пламя внутри. И еще одна, совсем незнакомая, ненамного старше меня, тихо лила слезы.
- Кто это? - наклонился ко мне Февраль.
- Никогда не видел, - ответил я.
Когда отпевание закончилось, она приблизилась к Киру и почти упала на гроб.
- Кира, - звала она. - Кирюша.
- Это его сестра! - осенило меня.
- Сестра! - воскликнул Февраль, страшно удивленный. С ним в последние два дня происходило странное. Словно он заново родился или очнулся от столетнего сна и все узнавал впервые. Всему поражался и от всего приходил в волнение. А про Кира сказал: «Это я умер. Тот, который сидел во мне». Я спросил командира, что это значит, и получил в ответ: «Наверное, он больше не будет считать войну королевой бала». - «Почему?» - потребовал я. «Бог переплетает судьбы, завязывает в узелок, - задумавшись, сказал командир. - И этих двоих как-то сплел, чтобы один вытащил из ямы другого».
Я понял, что в Феврале тоже надломилась какая-то деталька. Нет, наоборот. Она была сломана, а теперь восстановилась, срослась. Ленька вышел победителем из своей долгой игры со смертью.
Он вел сестру Кира до кладбища, поддерживал под руку и что-то говорил. Я подобрался к Сашке, расспросил ее. Выяснил, что та появилась на подворье недавно, зовут Лизой.
- Кир говорил, они с сестрой давно потерялись.
- Может, она его искала?
- Может. Теперь нашла. А Ленька в нее влюбится.
- С чего ты взял?
- Бог переплетает судьбы, - авторитетно заявил я.
После похорон я отдал Паше кассету с исповедью Кира на соловьином концерте. Только акулий зуб на шнурке оставил себе, напоминание о моем оруженосце.

Глава 4. Живые

Ночью я видел сон. Вислозадая тварь огромными лягушачьими скачками убегала от меня к горизонту. Я должен был попасть из бластера ей в глаз или в нос. Внезапно впереди возникли монастырские стены. С холма мне были видны фигурки людей за стеной. Тварь допрыгала до ворот монастыря, вломилась в них и поскакала к большому храму с пятью куполами. Стрелять в ее слоновий броненосный зад было бессмысленно. Я мчался за пакостью следом, отчаянно пытаясь догнать ее и остановить. Но я не успел. Тварь протиснулась через портал храма и исчезла внутри. Я в бессилии и отчаянии упал на землю. Что-то во мне оборвалось, тренькнуло будто лопнувшая струна, я закричал. И тут увидел Кира, выходящего из храма Он был спокоен и протягивал мне меч рукоятью вперед. Когда я попытался взять его, меч стал укорачиваться и уменьшаться, пока не сделался совсем крошечным. На ладонь мне лег нательный крест, мой. Я хотел надеть его, но цепочка оказалась короткой, а потом превратилась у меня на голове в тонкий обруч, будто корону. После этого я проснулся. В душе саднила какая-то невысказанная мысль…
Мы оставались в монастыре несколько дней, пока наши раненые залатывали свои боевые дырки. Фашист на время отдал мне свою саблю и сам с палкой в левой руке учил меня фехтовальным приемам. После контузии он почему-то стал левшой. Я завидовал ему - очень хотелось иметь хоть один боевой шрам, но как назло за весь месяц меня даже не поцарапало. Даже контузии другим доставались… Месяц, мы уходили сюда, на эту сторону войны, всего на месяц… Меня как обухом шарахнуло.
- Какое сегодня число? - спросил я Матвея. Конец его палки ткнулся мне в шею.
- Семнадцатое. Ты должен был отбить мой удар винтом снизу…
- Погоди. Этого не может быть. Это все не могло вместиться в месяц!
- А, вот чем тебя закоротило. Нет, все правильно. Эта сторона - всего лишь специфическое отражение той, настоящей. Тут нет истинного времени. Мы его приносим с собой.
- Как это?
- Ну, объясню на примере. - Он сел на крашеное бревно в траве у дорожки, изображавшее скамейку. - Когда ныряешь в море, там ведь нет воздуха. Ты его тащишь на себе, в акваланге. Объем он занимает небольшой, потому что сжатый. А на самом деле его много, надолго хватает. У тебя сколько по ощущениям?
- Полгода, - бухнул я. - Ну, месяца четыре точно.
- Ага, Ничего, привыкнешь. У меня вначале столько же было.
- А сейчас сколько?
- Недель шесть.
- Ты же сказал - «надолго хватает». Почему у тебя меньше, чем у меня?
- Потому что «горячая» война - это не курорт, - отрезал Фашист. - Она тебя изнашивает, как: перчатку. Чем дольше ты в ней находишься, тем больше у тебя шансов застрять тут навсегда. На положении морального инвалида. Уяснил?
- Уяснил, - кивнул я. - А сколько было у Февраля?
- У Февраля? Да он тут проторчал не меньше пятнадцати лет в совокупности. Это плюс к его собственным двадцати двум. Старик просто.
- Видел я вчера этого старика, - хмыкнул я. - На кляче деревенской выписывал кренделя перед Лизкой. Без седла. Потом посадил ее впереди себя и ускакал.
Фашист подумал, почесал нос:
- Ну, я рад за него.
Перед нашим уходом из монастыря мне надо было сделать еще одно дело. На подворье я разыскал Сашку и увел ее для разговора в монастырские сады-огороды. Монахи трапезничали, вокруг не было ни души. Возле старой раскоряченной яблони мы остановились.
- Ну говори же. - Она взялась за ветку яблони и смотрела, как на руку переползает вереница муравьев.
- Понимаешь… ну, в общем… - Я замялся. - Кир был мой друг.
- Это мне известно. - Теперь она с самым серьезным видом пересаживала муравьев обратно на дерево.
- Ну вот… И я решил… я должен… Я случайно знаю, что он дал тебе слово.
- Какое слово? - слегка нахмурясь, посмотрела она на меня.
- Жениться на тебе.
Она закусила губу и отвернулась к своим Муравьям.
- Я выполню это обещание вместо него. Сдержу слово.
- Ты что, псих? - Она отпрянула, глаза сделала вдвое больше нормального.
- Почему это?
- Ну ты и пси-их! - качала она головой и глядела на меня, как на маньяка, отступая назад.
- Да погоди ты, - крикнул я.
Но она повернулась и зашагала вглубь сада. Я постоял немного и пошел за ней, совершенно не соображая, что я такого маньячного сказал.
Сашка остановилась у другой яблони, прислонилась спиной к стволу.
- Тебе сейчас за шиворот муравьи наползут.
- Они не кусаются.
- Зато щекочутся. - Помолчав, я спросил: - Почему я псих?
Она посмотрела на меня долгим-долгим взглядом, утягивающим куда-то туда… куда ускакал на лошади Февраль с сестрой Кира. Мне стало жарко.
- Поцелуй меня, - сказала Сашка.
Я сделал не очень уверенный шаг, вытирая вспотевшие вдруг ладони о штаны.
- Только без рук, - добавила она.
- Ладно, - пробормотал я и засунул руки в карманы.
Сделав глубокий вдох-выдох, я ткнулся ртом в ее губы и сразу отодвинулся. Она пахла талым весенним снегом, а мне будто печку внутрь вставили.
- Тебе противно было? - грустным голосом спросила она.
- Нет.
- Не ври.
- Я не вру. - Непонятно было, чего она хочет от меня услышать.
- Ты что, забыл, откуда вы меня вытащили? - сузив глаза, намеренно грубым тоном сказала она, будто ведро выплеснула резким взмахом.
От этого печка внутри меня мгновенно превратилась в замороженную глыбу. Я по-дурацки хлопал глазами, пока соображал, что ответить.
- Конечно, забыл.
- А я нет! - надрывно бросила она мне в лицо и собралась убежать.
Я схватил ее за плечо, тоже повысил голос:
- Ты на исповеди была?
- Была, - всхлипнула она.
- Причащалась?
Она кивнула.
- И не померла после этого. Не спалил Он тебя. Что же ты, дуреха, думаешь, Он не разберется, где грязно, а где вычищено?
У нее дрожали губы.
- Я… я пойду. - Будто разрешения попросила.
И побрела прочь.
- Я вернусь обязательно, - прокричал я ей вдогонку.
Ведь в Базовой реальности, как ее называл Богослов, на той стороне «портала Януса», этот монастырь и приют - те же самые, и она тоже будет там. Во всяком случае, я на это надеялся. Как и Паша, и Февраль.
Сашка обернулась, окунула меня в серое море своих глаз, плещущее голодной тоской, и проговорила:
- Тебя тоже убьют.
От этих трех слов, произнесенных без всякого выражения, меня передернуло. Будто током ошпарило. И ответная фраза опередила мои мысли, самого страшно изумив:
- Я уйду из отряда.
Но она ничего больше не сказала, ушла, опустив голову. Я сел в траву под яблоней, в ушах эхом отдавалось: «Тебя тоже… тоже… тоже…» Что убьют, меня почти не заботило. Вот только это простенькое «тоже» обжигало как кипятком.
Сердце подпрыгнуло и застучало громко, дробно. В тот же миг мне стало ясно, что я нашел свою собственную Жар-птицу. Мою «сожженную землю», мою родину. Только представлялась она мне не сожженной, а истомившейся от голодной тоски, грубо истоптанной, но так и не научившейся злу и ненависти, готовой доверчиво цвести при первых лучах солнца… На этой земле я должен был строить свой дом…
Из сада я направился в гостиницу, забрать рюкзак. Возле общежития меня остановил белоголовый старый монах-священник в выцветшей серой рясе. Он поклонился мне в пояс, отчего я сразу одеревенел, сунул в руки маленькую иконку Богородицы на толстой доске. Затем испытующе посмотрел мне в глаза и молча удалился.
В совершенном недоумении и потрясении я рассказал об этом командиру. Взглянув на икону, он переспросил:
- Ничего не сказал, говоришь? - А затем показал пальцем: корону на голове Царицы, скипетр и державу в руках. - Царские регалии. По-моему, он хотел сказать, что ты можешь быть законным претендентом. Я задохнулся от изумления. - Государь должен вернуться, рано или поздно, - проговорил командир, с жадным вниманием глядя мне в глаза.
- Думаешь, великий князь простил свою дочь? - испуганно спросил я после паузы, в течение которой туго ворочал извилинами.
- Думаю, да.
Я подхватил рюкзак и поплелся к двери, но остановился.
- Я так и не совершил свой ратный подвиг…
- Ну и слава Богу, - не дослушав, сказал командир.
- Нет, ты не понял. Я больше не пойду на эту сторону. Ухожу из отряда.
Он помедлил, потом подошел ко мне, положил руку на плечо.
- Я ждал этого. Хочется верить, тебе другие подвиги написаны. Не беспокойся, без них не проживешь.
- Я не струсил, - нетерпеливо объяснил я. - Просто… оружием всего не решить. Дать себя убить легче всего… я бы и не задумался отдать жизнь… только не по-глупому. Здесь мы просто подставляемся. Зачем нам вообще переходить на эту сторону? Чтобы бегать с автоматами? Это не Леха романтик, это мы все тут романтики, которых только в курьеры… - Я торопился выговориться и умоляюще смотрел на командира, чтобы он понял меня, не отмахнулся. - Даже Ярослав… Зачем он погиб? Что изменится? Матвей говорил: мы не должны позволять уничтожать себя. Нам нужно плодиться и размножаться, чтобы перевесить чашу на весах. Это в первые века христиане умножались казнями и муками. А нас здесь как волков отстреливают. Как бандитов. Здесь Бог не с нами… и остальное не приложится…
- Ты повзрослел, - произнес командир и повторил: - Я ждал этого. Этого разговора. Никто не говорит о трусости. Сядь. Я кое-что расскажу тебе. Ты поймешь, почему я не хотел, чтобы ты был в отряде.
Я сел на кровать, обняв свой рюкзак и уперев в него подбородок.
- Знаешь, почему тот поход был первым и единственным для твоего отца?
- Потому что он погиб.
- Но почему первым? Я поднял голову.
- Почему?
- Мы много говорили с ним на эту тему. Ольгерд знал об отряде с самого начала, но отказывался уходить с нами сюда. Он говорил, что каждый должен воевать на своем месте и тем оружием, которое дал ему Бог. И что худой мир лучше хорошей войны.
- Он был боевой офицер, - выпалил я.
- Вот именно. И поэтому имел полное право так говорить. Как-то раз он сказал мне, что, уходя сюда, мы как бы перестаем существовать для нашей родной стороны. Реальной там остается только наша смерть, когда мы погибаем здесь. И рано или поздно гибель ждет всех нас.
- Почему же он согласился пойти? - оцепенело спросил я.
Командир отвернулся к окну.
- Я рассказал ему, что в последнем рейде мы потеряли четверых. В отряде не было ни одного профессионального военного, в армии и то не все служили. Мы учились на ошибках. Через неделю он позвонил мне и сказал, что в следующий раз идет с нами. Он шел не воевать, а оберегать нас, учить выживать на этой войне. И исполнил свою роль до конца.
- Выходит, он знал, что погибнет? - выдавил я.
- Выходит, так.
Я вспомнил Матвея в колодце: «Идущие на смерть приветствуют тебя». И Ярославово «Это русские идут на войне умирать».
- Кто же будет спасать Россию, если мы все умрем? - усмехнулся я. - Воевать можно не только мечом.
Я решительно закинул рюкзак за спину и выбежал из гостиницы к воротам монастыря.
Вот и сбылся мой сон, и саднящая мысль высказалась.
Для начала - убить Лору Крафт в себе.
А все-таки хорошо, что не прямо сейчас потребуют разгонять тучи руками и строить свой дом размером с одну шестую часть суши…
Возле ворот вовсю шло прощание. Паша уговаривал свое будущее семейство не реветь. Февраль, клоня голову вбок после ранения, держал за руку Лизу и вспоминал, наверное, ту романтическую лошадь. Леха в сторонке толковал с двумя монахами, видно, намерения у него были серьезные. Папаша, как обычно, искал красоту в ракурсах и дощелкивал пленку.
Сашки не было, но я затылком чувствовал: она где-то неподалеку, следит за мной украдкой. Наконец появился командир с настоятелем. Святополк протянул мне дары молчаливого старца Отец Михаил сказал наставительное прощальное слово: о том, что русская победа - испокон победа духовная, и настоящая, главная война - с самим собой, с врагом, который внутри, одолеть его - значит победить свой страх, побороть грех, закалить дух. После этого нас отпустили с миром.
Мы возвращались в деревню, к колодцу, от которого начинались все здешние дороги отряда. Через сутки изрядно потрепанная команда вернется на ту сторону, где война тихо кажет свою холодную мертвенную улыбку. Разъедется по домам, заново начнет мирную жизнь… Мирную, но не мирящуюся…
На ночевку мы устроились в лесу. Долго сидели вокруг костра, жарили колбасу и обсуждали житейские проблемы, войны уже никак не касающиеся. У одного меня не было еще никаких житейских проблем. Уткнув подбородок в колени, я просто смотрел на свет костра во тьме ночи. Я воображал, что этот костер - целый мир, тот самый, про который сказано: «Свет во тьме светит, и тьма не объяла его». Мы все принадлежали этому миру, он охранял нас, защищал, питал и согревал. И воевали мы вовсе не потому, что тьма пыталась оттеснить его и нас вместе с ним на глухие задворки. А потому, что отвоевывать себя у тьмы и означало принадлежать ему. Отказаться от этого было равнозначно смерти.
Но меч бессилен против тьмы.
- Все еще думаешь идти в журналисты? - спросил командир, подсев ко мне. Остальных в это время занимал Фашист, раскладывающий по полочкам науку Сунь-цзы применительно к всеванию мирными средствами.
- Нет, передумал, - ухмыльнулся я. - Я уж сразу в императоры пойду.
Он расхохотался, сбив с толку разглагольствующего Фашиста. На нас поглядели, и командир сам себе дал команду отставить смех. Но оказалось, Монах все слышал. И, наверное, не только это. Он встал, поднял свой меч и протянул его мне рукоятью вперед.
- Он твой, - сказал Монах.
Непроизвольно я отодвинулся назад, изумленный внезапным даром. И тут же перед глазами всплыла картинка из сна, где точно так же мне протягивал меч мой оруженосец.
- Бери, - настаивал Монах. - Тебе он больше подходит.
Я вскочил, принял, обмирая, двумя руками тяжеленный меч. Поцеловал крестовину с отлитым на ней Спасом и хрипло ответствовал:
- Спасибо… Я… - Хотел произнести что-нибудь торжественное, соответствующее моменту, но только пробормотал банальное:… Оправдаю доверие…
- К нему не полагается лишних слов, - усмехнулся Монах, снова садясь.
Я тоже сел на бревно, положил меч на колени и погладил тускло мерцающие от костра ножны.
- Это тот самый меч, взяв который, не погибнешь. Даже если тебя убьют, - добавил Монах. - Его берут, чтобы не стать предателем, когда твою землю топчет враг.
- Но это больше, чем меч, - сказал я, вынул клинок из ножен и воткнул в землю перед собой. - Это универсальное оружие.
На металлическом кресте, от основания до иконы Спаса, заплясали блики огня.
- Господа, прошу внимания, - заговорил командир, неторопливо, с оттяжкой проговаривая слова. - Я принял решение. Это был наш последний рейд. Больше я вас сюда не поведу.
- Мы умываем руки? - У потрясенного Матвея вытянулось лицо.
- Это нечестно, командир, - заявил младший Двоеслав.
- А со всеми посоветоваться? - недоумевал Горец.
Один Февраль отнесся к сообщению флегматично, без всякого волнения. Монах удивленно сделал голову набок. Паша сосредоточенно и вопросительно оглядывал всех по очереди - У нас не демократия, - напомнил Горцу Святополк. - Я начал это дело, я его и закрываю.
- Почему?! - В этот момент Матвей был младше меня, его жгла детская обида.
- Я намерен поменять тактику, - невозмутимо объяснил командир. - Я не распускаю отряд, совсем нет.
- Тебе бы это и не удалось, - в запале объявил Фашист. - Мы выберем другого командира и продолжим вылазки.
- Не продолжите. Ты забыл, что колодец находится в частном владении. Я вас просто не пущу. Взорву его к чертовой матери. Ты не дослушал, Матвей. Мы не умываем руки. Мы будем воевать. Но только не здесь, а там. И не этим. - Командир показал на свой «Калашников». - Надо уметь драться и другими способами. Законными средствами навязывать врагу свои правила, без гражданской бойни. Полагаю, хватит с нас уже крови. За последние сто лет захлебнулись в ней. Ведь за каждую каплю придется ответить перед Ним. - Командир показал на икону в крестовине меча, - Я не хочу больше продолжения, оно на руку лишь оккупантам. Мир изменился, и оружие сейчас берут в руки только от слабости. Раньше мне казалось, что мы слабы… наверное, я не верил в победу. Мне было больно за мою страну… Но теперь я верю. Мы не слабы, мы сильнее врага.
За нами правда, а за ними только ложь и ничего больше…
Произнеся эту речь, командир насторожился, поднял голову, прислушиваясь.
- Тихо! - велел он, хотя и так все молчали. Руки легли на оружие. После минутной тишины раздался голос Февраля:
- Я ничего не слышу.
- В том-то и дело.

Предыдущая страница 16 Следующая страница


17 Наталья Иртенина

- Будто бесы в уши нагадили, - отозвался Паша, ковыряя пальцем в ухе.
В лесу стояло мертвое безмолвие. Ни крика ночных птиц, ни пиликанья насекомых, ни ветра в деревьях. Даже костер не трещал. Абсолютное беззвучие все сильнее давило на уши, на мозги, словно голову засунули под пресс.
- Смотрите! - услышал я голос, доносящийся будто с большого расстояния. Это кричал Леха в двух метрах от меня. Он уже не сидел, а стоял и в страшном возбуждении тыкал рукой в небо.
Остальные тоже повскакивали, запрокинув головы. Хотя и вскакиваньем это трудно было назвать - выглядело как расставание обитателей дома престарелых с завалинкой, разве что кряхтенья не слыхать. Движения потеряли скорость и четкость, как в невесомости, но собственные внутренние ощущения не изменились. Никакой невесомости я не чувствовал. Только зрение и слух давали диковинный сбой.
Небо, с рассыпанным недавно миллионом звездных крошек, теперь было иссечено слабо светящимися штрихами. Будто весь миллион превратился в мел и в один момент был размазан по небесному куполу. Да еще и в разных направлениях. Луна же разлилась космической лимонной рекой, похожей на ночную одноцветную радугу, совершенно плоскую. Наш костер, напротив, полыхал всеми цветами спектра.
Мысли в голове, как ни странно, были четкие и быстрые. Никакой паники я не чувствовал, наоборот, тревога осаживалась на дно, сознание освобождалось от беспокойной мути. Вдруг стало совершенно ясно, что это остановилось время.
Я мог глядеть внутрь себя, как в прозрачную воду, до самых темных глубин, видеть то, что раньше было спрятано. Но, заглянув туда, я испугался. То, что сидело там, мне совсем не понравилось. Больше всего оно напоминало черный клубок ищущих щупалец. Отшатнувшись от самого себя, я увидел множество теней вокруг. Сгустки тьмы то наступали, то отодвигались, начинали кружить, кривлялись. Их привлекал и манил тот черный клубок с щупальцами, который сидел во мне. Тот самый внутренний враг, мой противник на главной войне, которая будет долгой-долгой, с маленькими победами и большими поражениями. От сжавшей сердце тоски я заорал, но не услышал собственного крика.
Ноги у меня ослабели, и я повалился на колени перед неярко сияющим мечом-крестом.
- Господи, - отчаянно взмолился я во весь голос, - как Ты хочешь и как знаешь, помилуй нас Мы люди Твои, имя Твое призываем, Христе Боже наш: погуби крестом Твоим борющия нас и восстающие на нас Не предаждь нас, грешных рабов Твоих, покаяния правого пути ищущих, в радость поругания врагам…
Тени вокруг исчезли. Рядом со мной на коленях стоял Святополк.
Внезапно сделалось светло, как днем. Не от солнца, которого не было, не от костра, а от появившихся людей. Они выходили из воздуха, и по невидимым ступеньками начинали подниматься в небо. Их было много, сначала сотни, потом тысячи. Леса вокруг не стало, он раздвинулся, ушел за горизонт. Отовсюду выступали только люди, словно сошедшие с картинок в учебнике русской истории. Дружинники в кольчугах, князья, монахи в подпоясанных рубищах, нищие в драных лохмотьях, солдаты в мундирах нового времени, в советской форме, священники, миряне, множество разного люда… И каждый был светел, как зажженная свеча. Они собирались на небе в безбрежную и неподвижную толпу. В море людское, закрывшее землю от размазанных звезд и луны.
Я увидел Серегу, идущего мимо нас. Леха, нелепо медлительный, как и все остальные, кинулся к нему, но не успел. Серега всходил по воздушной лестнице, а Леха об эту лестницу даже не споткнулся - прошел сквозь нее. К Василисе он уже не стал бросаться, трепетно вбирал в себя глазами Жар-птицу. За ней прошел Варяг, появился и исчез среди других Ярослав, вышагнул из ниоткуда мой оруженосец… Я, как и Леха, не устоял, дернулся к нему. Но он не смотрел на меня.
Это были последние капли человеческого моря, наливавшегося светом и блеском. Очертания людей сглаживались, оплывали и скоро за блеском уже не различались. Море стало как стекло, отражающее солнце, слепящее глаза. Стекло, которое не бьется, алмазной твердости. Оно оградило нас от губительного действия распавшегося времени. В этот миг безвременья мы оказались под защитой вечности. Я видел сразу все вместе и по отдельности лица моих товарищей, моих братьев. И понимал, что все они, как и я, думают сейчас об одном и том же. Никаким вычитателем нас нельзя уничтожить, пока с нами - наши мертвые. «Живые», - поправил меня взглядом Богослов. Нас не отнять у земли, и землю нашу не отнять у нас.

Кто сказал, что Земля не поет,
Что она замолчала навеки?!
Ведь Земля - это наша душа, -
Сапогами не вытоптать душу!

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Остановись, мгновенье (Страница 1)
  • Хроника первая
    ВЗЯВШИЙ МЕЧ     (Страница 1)
    • Глава 1. Домик в деревне (Страница 1)
    • Глава 2. Стальное солнце (Страница 2)
    • Глава 3. Избушка на курьих ножках. (Страница 3)
    • Глава 4. Положить душу (Страница 5)
  • Хроника вторая
    ПРИКАЗАНО ВЫЖИТЬ     (Страница 6)
    • Глава 1 . Горящая Земля (Страница 6)
    • Глава 2. Оруженосец (Страница 8)
    • Глава 3. Ненависть жаждет (Страница 9)
    • Глава 4. Черный ворон (Страница 10)
  • Хроника третья
    ЗАРЯ ДЕРЖАВНАЯ     (Страница 12)
    • Глава 1. Никакой фантастики. (Страница 12)
    • Глава 2. Выбор Константина (Страница 13)
    • Глава 3. Божьи узелки (Страница 14)
    • Глава 4. Живые (Страница 16)


Наталья Иртенина

Меч Константина

 Читать книгу

Аннотация

Под маской мира прячется война. У этой войны два лица, две стороны, две реальности. По одну сторону пушки молчат, капитуляция здесь кажется стратегическим успехом, а жизнь в неведении — вершиной свободы. Враг невидим, за разрухой видятся блистательные перспективы. По другую — суть войны, ее цели и средства обнажены до предела, и враг виден через прицел автомата.Велики ли шансы на победу у маленького отряда, поднявшего меч русского Сопротивления? И главное — на какой из двух сторон, каким оружием им вести сражение? Ведь мечом не только убивают. Это еще и походный воинский крест, перед которым молятся.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel