Наталья Игнатова - Змея в тени орла

1 Наталья Игнатова

1. ДЕТСКИЕ ИГРЫ

Полшага вперед. Короткий выдох. Узкий разрез поперек горла, быстро набухающий кровью. Тот, который набегал сзади, лишь всхлипывает изумленно, когда узкое кривое лезвие вспарывает его узорный кафтан, широкий шелковый пояс, рубаху, кожу, брюшные мышцы. Всхлипывает, выронив оружие. Руками пытается удержать упругие сизые змеи собственных потрохов. Миг - и голова его со стуком катится по каменному полу.
Эфа сквозь зубы втянула пахнущий ужасом воздух. Удар в живот был лишним. Гуляму можно было просто отрубить башку...
Но времени на раздумья не оставалось. Дурной человеческий страх звал ее. Он клубился под низкими каменными сводами, метался от стены к стене, вздрагивал в неровном огне светильников. Люди еще не поняли этого страха. Они осознают его, когда увидят...
Тяжелая занавесь. Душный запах благовоний.
Женская часть дома.
В просторной низкой комнате Эфа насчитала десяток женщин. Две, совсем еще девчонки, не спали. Сидели на широком ложе, прижавшись друг к другу. Шептались о чем-то.
Тихо прошелестел метательный нож. Эфа ждала, раздувая ноздри. Смотрела, как молча заваливается убитая девочка. Как расширяются обморочно глаза второй, еще не понявшей, что случилось, но знающей, каким-то убогим шестым человеческим чувством знающей, что случившееся ужасно.
Сейчас закричит...
Эфа метнула второй нож. Вздохнула глубоко. Оставшиеся женщины не проснулись. И никогда больше не проснутся.
Это не жены еще. Наложницы.
Дальше! Дальше!
Узкий коридор. Четыре тени, метнувшиеся навстречу. Убивать этих четверых было интереснее, чем женщин. Радостнее. Хотя приятнее всего убивать солдат. Настоящих солдат. Которые умеют драться. Умеют защищать свои никчемные жизни.
Она смерчем прошлась по следующей зале. Считала машинально: одна, вторая, третья... седьмая... десятая...
Должно быть одиннадцать. И ребенок. Мальчик. Тот, ради которого и было все затеяно.
Эфа остановилась. Вытерла клинки о край узорчатого шелкового покрывала. Бросила сабли в ножны. В доме было тихо.
Она скользнула вдоль стены к высоким двустворчатым дверям. Прислушалась. Толстое дерево плохо пропускало звуки, но страх клубился там, в небольшой комнате. Там еще были живые.
Эфа улыбнулась и распахнула двери.
Старуха с длинным ножом, метнувшаяся к ней, как бешеная кошка, была просто нелепа.
Эфа аккуратно перехватила сухую жилистую руку. Вывернула. Нож с глухим стуком упал на покрытый коврами пол. Хрупкий старушечий позвоночник хрустнул на подставленном колене.
Забавная бабка. Вот, значит, какая она, одиннадцатая жена. А где пацан?
Мальчишка обнаружился под грудой одеял и подушек. Он лежал, свернувшись в комок, и дрожал от страха. Что ж, это было понятно. В три года ты можешь либо дрожать, либо рыдать от ужаса и пачкать штаны. А сердце у щенка, наверное, вкусное. Эфа покачала на ладони длинный узкий кинжал. Посмотрела задумчиво в черные, полные ужаса глаза мальчишки. Развернулась и вышла из комнаты.
В помещении для наложниц она вспорола грудь первой убитой ею девочки. Вырезала сердце. Побрела дальше, откусывая от сочащейся кровью добычи, как от персика. За городской стеной ее ждали. Верные люди. И верные кони. Она не сделала того, зачем пришла сюда. Что ж, пусть это сделает кто-нибудь другой. А сейчас нужен завершающий, обязательный штрих.
С сожалением проглотив последний кусок, Эфа облизала пальцы, разыскала чистый лист хорошей сипангской бумаги, чернильницу и стило. Приятно, когда хозяин дома не чужд грамоте и все необходимое хранит под рукой.
Вязь букв бежала по бумаге. Узорчатая, вычурная вязь. Буковки цеплялись одна за другую, извивали хвосты, протягивали соседкам ручки-закорючки, но, хоть убей, не получались они такими, как должно. Прихотливые извивы словно разрубались летящими прямыми. Эфа давно отчаялась научить собственные руки каноническому письму. Читается - и ладно.
Она присыпала бумагу песком. Дала высохнуть чернилам. Встряхнула. Перечитала:
"Слишком много женщин. Слишком мало охраны. Скучно. Я приду в другой раз. Берегите щенка”.
Покривила губы. Снова макнула перо в чернильницу и вывела, на сей раз не принуждая руку вырисовывать заковыристые буковки. Вывела, как высекла саблей по мягкой глине, на языке, здесь неведомом: EFA.
Язык-то неведом, а вот это короткое слово было известно многим.
Уже ребячась, она сложила лист, прошла в спальню хозяина. Сунула записку в зубы мертвецу и аккуратно подвязала ему челюсть. Веселиться так веселиться. Все неприятности будут потом!
И все-таки почему же она не убила этого сопляка?

***

- Ну что, почтенный Судир, хотите сказать, что вы были готовы к этому?
- Да. Чего-то подобного следовало ожидать. Не в этот раз, так в следующий Эфа поступила бы так, как считает нужным.
- Она всегда поступала так, как считала нужным. Но никогда не доходила до прямого неповиновения. Вы и сейчас будете настаивать на том, что она нужна нам?
- Больше чем когда-либо раньше. Послушайте, Мустафа, вы никогда не работали с ней. Вы знаете Эфу лишь по моим рассказам да по слухам, что ползают в городах. Неудивительно, что вы считаете ее плохо прирученным чудовищем.
- Не я один.
- Да. Другие султаны тоже. И все вы ошибаетесь.
- Ну разумеется. И только вы, почтенный, правы. Вы всегда правы. Вы всегда знаете, что делать и как делать. Вы...
- Я - Хозяин. А вы - султаны. Может быть, поэтому я действительно знаю, вы же лишь предполагаете.
- Простите, Достопочтенный.
- Прощаю, Правящий. Выслушайте меня и расскажите остальным то, что услышали, дабы не возникало больше разногласий. Слушайте внимательно, даже если то, что я буду говорить, покажется вам знакомым. Лучше повториться, чем не сказать вообще.

***

Эфа лежала на низкой тахте, вытянувшись во весь свой немалый рост и закинув руки за голову. Голос Судира доносился сквозь каменную кладку глухо, но отчетливо. Кто другой, может, и не услышал бы, но не она. Судир сам показал ей, где и как продолбить в стене отверстия. Сам посчитал, сколько их должно быть. И не переставал удивляться тонкости ее слуха. Чуть выше на стене была еще и смотровая щель, но сейчас Эфа ленилась подыматься. Чего она не видела в скудно обставленной келье Судира? А вот послушать - это было интересно.
Неужто султаны осмелились проявлять недовольство? Пфе! Все они должны понимать, что неповиновение Хозяину означает смерть. Не обязательно даже от ее, Эфы, руки. У Судира хватает умелых убийц. Свою змею Хозяин бережет для исключительных случаев.
- Она - не человек, - слышалось из-за стены. - Она действительно чудовище. Но чудовище разумное...
Эфа зевнула, ощерилась. Сверкнули за черными губами страшные длинные клыки. В келье было тепло, и она, едва не мурлыкая, свернулась на тахте, вытянув руку к жаровне. Острые когти переливались в тусклом свете горящих углей.
"Чудовище”? Да, разумеется! Не джинн и не ифрит. Не было в ней ровным счетом ничего демонического. Кто-нибудь из Тварей? Вполне возможно. Ни в книгах, ни в устных преданиях не упоминалось о таких, как она, и все же другого объяснения не находилось. Судир решил когда-то, что пусть будет Тварь. Эфа не спорила. Ей было все равно.
- Я долго пытался понять, что же отличает ее от остальных бойцов. - Голос Хозяина изменился, и Эфа зримо представила себе улыбку на сухих, бледных губах, - Дело не в цвете кожи, не в глазах, и даже когти и клыки не главное. Она другая не только внешне. Она другая внутри. И совсем недавно я понял, в чем же дело. - Судир сделал паузу, словно давая Мустафе обдумать сказанное.
Эфа вытянула шею, прислушиваясь. Она не очень любила разговоры о себе, по большей части они сводились к страшным рассказам о смертях. Новых и новых. Но Судир все равно заставлял ее выслушивать пересуды, сплетни, весь этот бред. Он говорил, что таким, как она, чуждым и чужим, необходимо знать, что думают люди. Знать и действовать сообразно этим знаниям. Сам-то Хозяин всегда говорил интересно. Говорил такое, о чем Эфа зачастую и не подозревала. Вот и сейчас...
- Да, я понял, в чем дело. - Судир вздохнул. - Она - дитя.
Короткий изумленный всхлип Мустафы. То ли смешок. То ли икота разобрала султана. Эфа фыркнула, развернулась гибко и, приподнявшись, прильнула глазами к смотровой щели.
Так и есть. Старый, сухой, как саксауловая ветка, и такой же скрюченный, Судир невозмутимо сидел, поджав ноги, и сочувственно смотрел на собеседника, который, надо думать, опасался в присутствии Хозяина давать волю смеху, а потому краснел, синел, бледнел, но пытался сохранить вид внимательный и серьезный.
- Посмеялись, Мустафа? - вежливо поинтересовался Судир. - Тогда слушайте дальше. Эфа - дитя. Ребенок. Она думает, как ребенок, и действует, как ребенок. Она убивает, потому что для нее это игра. Помните, мы ломали голову, почему она не хочет уйти в Лахэ, почему отказывается готовить таких же великолепных убийц. Мы объясняли, что это послужит на пользу всем барбакитам. Что горные кошки станут действительно страшным оружием. Мы говорили о целесообразности. А она не хотела нас слушать. Ей было скучно. В детской игре целесообразности нет. Она не стала убивать мальчика... Что ж, и это понятно. Видимо, правилами ее игры убийство детей запрещено. Подождем, пока она вырастет, и тогда в наших руках окажется сама Смерть. Смерть, которая уже не будет руководствоваться вообще никакими правилами.
- Вырастет? - Мустафа покачал круглой, наголо обритой головой. - Но она убивает для нас уже пятнадцать лет!
- И она изменилась, не так ли? Даже я заметил это, хотя все пятнадцать лет живу с ней рядом. А вы и подавно должны были увидеть, что змееныш превращается в змею.
- Я видел ее лишь мельком...
- Боитесь, - понимающе кивнул Хозяин. - Что ж, правильно делаете. Эфа не любит вас. Точнее, она вас презирает. Не вас лично, разумеется, а людей вообще. Именно поэтому приказы ей отдаю я сам. Всегда сам. И точно так же, после моей смерти, она станет слушать лишь того, кого я назначу наследником. Но это так, к слову. О чем мы говорили? Ах да! Эфа растет. Взрослеет. Пятнадцать лет, двадцать, тридцать. Я не знаю, сколько еще ждать. Но подождать стоит. Идеальный убийца не тот, кто слепо выполняет приказ. Идеальный убийца умеет думать и смотреть вперед.
- Но, Достопочтенный, такие опаснее всех. Это оружие, которое может повернуться в руке и поразить хозяина.
- Может. Если хозяин поведет себя не правильно. Разговор окончен, Правящий. Можете идти. - И когда за султаном закрылась дверь, Судир произнес в пустоту:
- Эфа, дитя мое, зайди к старику. Нам надо поговорить.
Она сидела рядом с жаровней, и блики огня играли на светло-серой коже. Просторная безрукавка скрадывала очертания тела. Тени путались в складках широких полотняных штанов. Эфа заплетала в косу свои длинные белые волосы и поглядывала на Хозяина. Иногда пламя отражалось в ее глазах, и тогда они вспыхивали белым. Судир давно должен был привыкнуть к этому, но каждый раз подавлял невольную дрожь. И лишний раз пенял себе за то, что так и не научился смотреть на Эфу, когда она снимала маску.
- Ты по-прежнему предпочитаешь мужскую одежду, - заметил он.
- Мужчина крупнее, чем женщина. - Голос у девушки был низким. Слишком низким, чтобы показаться красивым. - Когда я мужчина, эта одежда мне впору.
- Я не раз говорил тебе, что не люблю, когда ты меняешь пол.
- А мне нравится. - Она перевязала кончик косы шелковой лентой.
- Почему ты не убила мальчишку?
- Не знаю. - Эфа пожала плечами. - Не убила, и все. Пусть кто-нибудь другой убьет.
- Султаны недовольны.
- Я поняла.
- Что еще ты поняла?
- Что ты считаешь меня ребенком.
- И что ты думаешь?
- Думаю, что ты ошибаешься. Ведь ты можешь ошибаться, Достопочтенный.
- Могу, Разящая. Но смерть этого мальчика была очень важна для нас. Звезды предсказывают ему великую судьбу. А нам - гибель. Ты знала об этом и все же пощадила его. Почему? Взрослый человек всегда даст объяснения своим поступкам.
- Разве? - Эфа презрительно фыркнула. Красные глаза без зрачков прищурились насмешливо. - А я вот уверена, что как раз наоборот. Я женщина, Судир. А женщина никогда не объясняет свои действия. Женщина глупа.
- Что ж, - старик улыбнулся, - стань мужчиной и попробуй подумать.
- Не стану. - Черные губы недовольно скривились. - Я не правильно думаю, когда я мужчина.
- Да? И как же ты думаешь, можно узнать? Эфа замолчала надолго, глядя на огонь, багровеющий в прорезях жаровни.
- Я думаю, - медленно проговорила она, - что у меня нет к не может быть хозяина. Я думаю, что ваша правда - не правда, а ложь. Вы говорите, что нет Судей и некому Судить. Что Пламень и Мрак - это сказки, которые придумали себе люди вместе со своими законами. Что нет Добра и нет Зла, а потому нет добрых и злых поступков. Я знаю, что все это так. Но когда я мужчина, я думаю, что Судья есть. И этот Судья - я сам... сама.
- Чтобы судить, надо знать, как правильно, а правил не существует.
- Я - правила! - Эфа выпрямилась, отводя взгляд от огня. - Я знаю, где Зло и где Добро. Я устанавливаю Закон. Для себя.
- Если ты устанавливаешь Закон, кто мешает тебе нарушить его?
- Я же и мешаю. - Она досадливо махнула рукой. - Зачем говорить об этом, Судир? Я становлюсь мужчиной не для того, чтобы думать, а для того, чтобы брать женщин. Тело хочет любви, а я не хочу, чтобы брали меня, понимаешь?
- Может быть. - Старик пожал плечами. - Мне трудно судить. Я никогда не был женщиной. Не хочешь съездить в Лахэ?
- Хочу. Там умные люди. Я не нужна тебе здесь?
- Пока нет. Поживи там. Послушай, о чем говорят, чего ждут, к чему готовятся. И подумай заодно о том, почему все-таки ты не выполнила задания. Ступай. - И уже когда она была у дверей, Судир поднял сухую руку:
- Зфа, там, в Лахэ, среди молодых ребят посмотри, кого бы ты хотела видеть моим наследником.
- Помирать собрался? - спросила она, не оборачиваясь.
- Когда-то надо. Выбери. А когда вернешься, расскажешь, почему сделала выбор. Кстати, ты еще помнишь, как называла себя тогда, пятнадцать лет назад?
- Когда ты нашел меня?
- Да.
Она постояла, когтем скребя резные двери. Замшевая безрукавка висела мешком, штаны были подвернуты чуть не в два раза. Потом развернулась:
- Не помню. Что-то рычащее, да? Р-рысса? Р-росса?
- Ладно. Иди.
Девушка скользнула в коридор. Хлопнула в ладоши. Низкий голос далеко разнесся под каменными сводами:
- Зухра! Гюльназ! Быстро ужин!
И тихий шелест босых ног. Девушки-рабыни боялись госпожу Эфу едва ли не больше, чем самого старика Судира. Впрочем, насколько мог он судить, эти же самые девушки ничего не имели против мужчины, которым становилась Эфа время от времени.
"Тресса. - Хозяин набил табаком видавшую виды трубку. - Тресса Эльрик де Фокс. Интересно, а становясь мужчиной, она (он?) помнит свое прежнее имя?”

***

Школа Лахэ располагалась к югу от Гульрама, в Огненных горах, что протянулись вдоль побережья и даже дерзко врезались в океан гигантским волноломом, изрезанным гротами и пещерами. Твари морские, земные и подземные населяли Огненные горы и считали их своими, но с людьми предпочитали не ссориться. Во всяком случае, с барбакитами. Зато всех пришлых, любопытствующих или случайных бродяг убивали с удовольствием, совмещая таким образом приятное с полезным. И человечинкой полакомиться, и в Лахэ никого не допустить.
Эфа торопила коня, по привычке забывая о недовольстве охраны. Ей не в тягость было палящее солнце, превратившее степь в раскаленное жерло печи. Если люди такие нежные, если им после легкого обеда обязательно нужно поспать в тенечке, если не могут они ехать круглыми сутками, останавливаясь лишь для того, чтобы дать отдых лошадям, - пусть и не берутся ее охранять. В конце концов, она сама может постоять за себя. Судир, конечно, головы снимет охране, если с Эфой что-нибудь случится. Но почему ее должны беспокоить чужие головы?
Она подгоняла коня. Пятерка гулямов, ругаясь сквозь зубы, спешила следом.
Эфа торопилась в Лахэ.
Ей нравилось бывать там, в горах, где скалы рушились в океан, а белопенные валы снова и снова с безнадежной яростью кидались на неприступные стены. Ей нравились птицы, гнездящиеся в горах. Нравилось смотреть, как кружат они в нереально синем небе. Нравилось, как звенит воздух от грохота волн и бесконечных птичьих криков.
Небо... Оно должно было быть светлее. Прозрачнее. А океану полагалось бы быть не зеленым, а сизым, серым, седым. “Почему?
Она не знала и не задумывалась над этим. Так было бы лучше. Но и то, что есть, тоже неплохо.
А в толще скал, укрытая от мира, от людей, от всего, что могло помешать, жила, трудилась, воспитывала убийц и правителей, лазутчиков и воров, воинов и ученых школа Лахэ. Там, в огромной библиотеке, хранились и переписывались книги. Древние книги, хранящие сказки, знания, веру и ереси прежних времен. Новые книги. Тоже сказки, знания, вера и ереси, но иные. Там были стихи. Там были забавные истории о ненависти и любви, верности и предательстве, слабости и силе. Там были философские умопостроения, часто нелепые, иногда логичные, иногда просто лишенные смысла - набор красивых слов, сплетающихся в красивые фразы.
Эфа читала людские книги и смеялась над людьми.
В Лахэ ее учили именно этому.
Смеяться.
И презирать.
Жалкие, слабые, маложивущие люди придумывали себе богов, а потом начинали бояться их. Они сочиняли для себя божественные законы и слепо следовали за собственной выдумкой. Рабы своих иллюзий, они боялись смерти, но жить не умели. Некоторые из них способны были постоять за себя. Таких приятно было убивать. Остальные... убивать остальных тоже было приятно, но совсем не так весело.
Барбакиты давно поняли, что мир - это кусок плоти, поддерживаемый разумом. В мире нет места сказкам и богам. Зато есть место людям. Кто-то из людей правит. Кто-то выполняет приказы. А кто-то наблюдает со стороны, время от времени вмешиваясь и подправляя события так, как считает нужным.
Разумеется, право наблюдать было лишь у избранных. У тех, кто нашел в себе силы и мужество понять, что законов не существует и никто не может ни устанавливать их, ни выполнять. Именно такие люди учились в Лахэ, а потом выходили из ее классов, скрытых в толще угрюмых скал. Уходили, чтобы стать тенями в больших городах, в могучих государствах, за спинами владык и жрецов. Тенями, имеющими власть большую, чем у всех царей.
Были и такие, кто верил, что барбакиты близки к богам и напрямую вещают на земле божественную волю.
Из них выходили исполнители. Хорошие исполнители. На один, на два, может быть, на три раза. Рано или поздно их убивали. Или они умирали сами. Дурманная трава удерживала этих людей на грани реальности и сновидения. Эфа ухмыльнулась, вспомнив, как пытались одурманить ее. Что ж, в этом была своя польза. Она узнала, что ей не страшны никакие яды.
В Лахэ было хорошо.
Те, кто учил там, боялись ее. Боялись так же, как все остальные. Судир был единственным, кто находил в себе силы смотреть ей в лицо, но даже он отводил взгляд, когда она снимала маску. Человеческий страх - лишнее доказательство того, что люди слабы. А она, Эфа, сильнее и лучше всех их. Но зачем она здесь? Почему? Из каких миров появилась она в степях Эзиса? Судьба ли уготовила барбакитам приобрести такого союзника? И ей, Эфе, начертано теперь быть с ними и помогать им во всем?
Не человек.
Тварь.
Разящая!
- Хэй-йях-ха-а! - Она ударила пятками в бока коня, и тот пошел легким стремительным галопом. Два заводных тоже прибавили шагу, вытягивая узкие морды. Ветер дунул в лицо. Горячий ветер, пахнущий травами и солнцем. И короткий посвист стрелы слился с его пением.
Она успела услышать.
Дернулась, уворачиваясь, уходя от удара.
Оперенная смерть свистнула у самого уха и тут же ударило в затылок, в основание тугой толстой косы. Рванулась, вздыбилась земля. Совсем близко, прямо у лица, пожухлая трава, еще зеленая у корней.
И темнота с алыми сполохами...

Льдистый огонь...
Йервалъде...

Йервальде. Это ушедшее солнце отражается от льдов, от бесконечных ледяных полей, что сковывают плоть Северного Океана. В долгие зимние ночи, когда тьма укрывает землю и замирает жизнь в ожидании новой весны, только йервальде полыхает на небесах как память о солнце. Как тень его. Красочная, завораживающая, дивно-переменчивая, но холодная и безжизненная тень.
Земле нужен отдых. И если людям хватает коротких часов, чтобы проснуться полными сил, земле необходимы долгие месяцы. Месяцы ночи и тьмы.
Иервальде.
Память удерживает слово. И цепляется за блеклые, тускнеющие, уходящие в небытие видения.
Воспоминания?
Лед, Белый. Зеленоватый на сколе. Ледяные поля уходят за горизонт. Холодно. Стоит скинуть одежду, и ветер цепляется в тело когтистыми лапами. Он не со зла. Северный ветер не может быть злым. Но... такой уж он. Колючий.
Зеленая вода в полынье. Вдохнуть поглубже - и вниз. Вода теплая. Ласковая. Это Океан. Он добр, как добр ветер. И строг. Но дети его не боятся этой строгости.
Вперед и вниз, в зеленую полутьму, в полную жизни бездну, укрытую сверху ледяной корой. Рыбы шарахаются в стороны, принимая гибкое тело пловца за хищника-тюленя. Ха! Тюленям далеко до двуногих детей Океана. Но не для охоты нырнул человек. Нет, Просто потому, что тело стосковалось по горько-соленой глубине, потому что захотелось кожей почувствовать ровный ритм дыхания Океана, потому что... Потому что нельзя жить без этого полета-падения в глубину, в податливую упругость воды, в лишенную красок Вселенную...

***

- ... Ну что, как там наш найденыш?
Говорили по-румийски.
Полутьма. Мягкие подушки. Ковры. Лучики света бьют в щели в бортах кибитки. Дневной свет ударил в лицо, когда человеческая рука отодвинула полог. И сразу вновь потемнело. Светловолосый, светлокожий мужчина загородил выход.
Эфа рассматривала его сквозь ресницы. Оружия при ней не было. Вообще никакого. Так что лучше было лежать тихонько и прикидываться если не умершей, то уж близкой к тому.
Глаза у человека округлились, и он вывалился из кибитки, осеняя себя знаком.
"Анласит”. - Эфа сморщила нос.
- Там девчонка! Страшная, как кара божья! - Возбужденный голос доносился сквозь кожаные стены ясно и отчетливо.
- Да парень там, брат Юлиус. Страшен, конечно, спорить не буду, но парень. Просто косища у него. Что ж я, по-вашему, парня от девки не отличу?
- Говорю вам, теперь это женщина!
- Что значит “теперь”? - Женский голос, мелодичный и звучный, был полон насмешки.
Уж не хотите ли вы сказать, брат Юлиус, что парень стал девушкой?
Трое беседовали совсем рядом с бортом, возле которого лежала Эфа.
Зачем анласиты здесь, в степях Эзиса? “Брат Юлиус”. Братьями называют на Западе священников. Тех, кто удаляется от мирских дел в стены монастырей и посвящает себя своему богу.
Эфа не шевелилась. Даже глаз не открывала. Слушала и пыталась сообразить, что делать дальше.
Для начала стоило выяснить, кто эти трое. И зачем они (если это сделали они) напали на нее? И почему не убили? И что нужно им сейчас?
Надо полагать, потеряв сознание, она приняла мужское обличье. А потом вновь стала женщиной. Отсюда и обрывки воспоминаний о том, чего никогда не было. О бесконечных льдах. О сполохах в черном небе. О сумасшедшем прыжке в ледяную воду.
Эфа слышала, что где-то на севере, там, где заканчивается вся жизнь, начинается царство холода и тьмы. Может статься, что ледяные поля, уходящие за горизонт, действительно существуют. Но она абсолютно точно знала, что жить там нельзя. Потому что от холода сразу замерзает в жилах кровь. А тело становится куском льда и крошится в морозном воздухе. Даже Твари и чудовища не обитали в тех страшных краях.
Видение было бессмысленным, значит, - о нем нужно забыть.
- Кто-то из вас ошибается, - весело подытожил все тот же женский голос. - Либо вы, брат Юлиус, - после яркого света в темноте этой варварской повозки немудрено принять мужчину с длинной косой за женщину. Либо вы, брат Квинт.
- Я? Да я же сам нашел его. Там, за холмами. И сам принес в лагерь.
- Здешнее солнце, уважаемый, творит с людьми странные вещи. Да ладно уж, - женщина засмеялась, - не дуйтесь друг на друга. Я сама пойду взгляну.
Эфа поморщилась. Женщина, похоже, была главной в компании. Это странно. Впрочем, от людей с Запада можно ожидать чего угодно.
Снова свет. Вновь черный силуэт заслоняет его. Но на сей раз фигура стройнее и тоньше, и солнечные лучи окружают ее, прорываясь в кибитку.
Женщина. И Разящая поневоле открыла глаза, всматриваясь, не понимая, пытаясь понять.
Женщина не была человеком.
- Как ты себя чувствуешь? - пропел мелодичный голос. На языке Эзиса. Хорошо. Не нужно изображать непонимание.
Зеленоватые глаза. Длинные. В обрамлении острых ресниц. И запах. Люди пахли иначе.
- Кто вы? - Эфа проигнорировала вопрос. - Откуда вы?
Разрез глаз. Странно знакомый. Виденный когда-то, где-то... Да! Она видела подобное в зеркале. У нее такие же глаза. У нее самой. Только красные. Полностью красные, а у незнакомки глаза походили на человеческие. Походили достаточно, чтобы считать ее человеком, если бы она пахла, как человек.
- Меня зовут Легенда. - Женщина улыбнулась. - Легенда Кансар. Мы с братьями едем из Румии в Гульрам. По делам.
- Вы - анласиты?
- Да. Я вижу, ты вполне пришла в себя. Может быть, расскажешь, кто ты и что случилось с тобой?
- Про “что случилось” вы, пожалуй, знаете больше. Где меня нашли?
- За холмами, к востоку от нашего лагеря. Брат Квинт искал место, где трава посочнее, а вместо травы нашел... - Легенда вновь улыбнулась. - Он принял тебя за мужчину.
- Спасибо большое, - буркнула Эфа, прикидываясь обиженной. - Там никого больше не было?
- Еще пять трупов. Пораженные стрелами, судя по всему, издалека. У тебя стрела застряла в волосах. Должна была убить. Тебе повезло с прической.
- Повезло. - Эфа прикрыла глаза, размышляя.
Легенда, кем бы она ни была, лица ее не боялась. Тот светлый, что первым заглянул в кибитку, судя по всему, тоже испугался не лица, а внезапной метаморфозы. Что ж, преображение списали на жаркое солнце, замутившее мозги брата Квинта. Его Эфа еще не видела, но могла предположить, что коль уж принес он ее сюда, когда она стала мужчиной, значит, монах этот - дядька немаленький.
"Либо анласиты вообще не боятся моего лица. Либо, когда я без сознания, я не пугаю так сильно и они успели привыкнуть”.
- Принести тебе чего-нибудь? - участливо спросила Легенда. - Воды? Или, может быть, ты хочешь есть?
- Нет. - Эфа не удостоила женщину взглядом, однако сообразила и добавила:
- Благодарю вас.
- Мы отвезем тебя в Гульрам. Ты оттуда, верно? И, судя по количеству охраны (те пятеро - они ведь были твоей охраной, да?), у тебя есть куда пойти в городе.
- Есть.
- Ну что ж. Выздоравливай. Если что-то понадобится, позови меня. Здесь никто больше не говорит на вашем языке.
- Благодарю, - еще раз произнесла Эфа.
Легенда выбралась из кибитки.
"Думай, Разящая, думай. - Девушка перевернулась на живот, лицом к пыльному пологу. - Стреляли в тебя не эти. А если и они, то не для того, чтобы убить. Скорее же всего, если отбросить домыслы, ты наскочила на обыкновенных разбойников. Серьги сняты. Перстни... - Она пошевелила пальцами. - Перстни тоже”.
- Бедная девочка, - донесся снаружи звенящий мелодичный голос. - Как же она живет с таким лицом?
Сердито сморщив нос, Эфа села. Огляделась. Провела ладонью по длинному ворсу ковра. “Анласиты. А ковры-то кахарские. Не брезгуют”.
Шитая золотом безрукавка исчезла вместе с вызолоченным же поясом.
"Разбойники. Попалась, как девочка. Судир узнает - засмеет”.
И мысли Эфы потекли в этом, неприятном, направлении. Она не любила, когда над ней смеялись. Да и смеялись, надо сказать, очень редко. Обычно недолго. До первой ответной улыбки. Белозубый клыкастый оскал как-то отбивал охоту веселиться.
Однако сейчас оскалами не отделаешься.
Ее юкколь лежал в углу. Девушка надела платок, привычно закрыла лицо свободной полосой ткани, оставив на виду лишь глаза, вздохнула и выпрыгнула из кибитки.
К ней обернулись сразу все.
Двое монахов. Легенда. Десятеро вооруженных мужчин, расположившихся чуть в стороне, но все же в тени кибитки.
- Добрый день, - хмуро бросила Эфа на эзисском.
- Она поздоровалась, - быстро объяснила Легенда своим спутникам.
Тот, который первым заглядывал в повозку, брат Юлиус, встал на ноги и поклонился. Чуть помедлив, встал и второй, Квинт, действительно высокий и широкий, как западная мебель, которую называют “шкап”.
Новый поклон.
- И правда, девка! - чуть удивленно донеслось со стороны охраны. На румийском, разумеется, донеслось. - А глазищи-то, Огнь сохрани! Как у беса!
Бесами на Западе называли икберов. Отвратного вида чешуйчатых чудовищ. Их пищу составляли боль и страх.
Боль и страх.
Эфа не обиделась. Икберам было далеко до нее, но в чем-то эти Твари ей нравились. А глаза... Нет, у икберов глаза другие.
- Скажи ей, пусть присядет тут в тенек. - Брат Квинт разглядывал Разящую, не скрывая интереса.
Легенда перевела. Эфа, благосклонно кивнув, приняла приглашение.
Медленно, трудно, но завязался разговор. Разящая сравнивала слова мужчин с переводами Легенды, отмечала про себя неточности, сдерживала ухмылку, когда женщина задумывалась, как бы половчее сгладить шероховатые вопросы. Отвечала не задумываясь. Историй о себе у нее было заготовлено множество. Было среди них и несколько гульрамских. Кто такая? Откуда? Что случилось с лицом? Ни слова правды, это само собой. Но истории придумывал Судир, и поймать Эфу на лжи смог бы, пожалуй, только он сам.
Судир.
Хозяину нельзя давать повод для насмешек. Значит, нужно раздобыть лошадей и оружие, нужно добраться до Лахэ. Какие-то жалкие разбойники не должны стать помехой для Разящей.
По алым глазам без зрачков и белков невозможно разобрать, куда направлен взгляд Эфы. А она оценивала оружие, лошадей, украшения. Монахи, впрочем, были одеты весьма скромно. Легенда тоже. А потом Эфа заметила несоответствие. Посчитала оружие снова. И в какой-то миг едва не сбилась отвечая.
Лишний меч и лишний лук?
Слабо изогнутая сабля в простых деревянных ножнах и лук в саадаке лежали рядом с легким седлом.
Значит, не лишние.
Седел - тринадцать. Десять легких клинков. Один - длинный. Такими на Западе рубят и с коня, и в пешем строю. А еще топор. Здоровенный. На длинном древке. Дикари они, эти анласиты! Неудобно же топором!
Эфа оценивающе оглядела брата Квинта и подумала, что ему, пожалуй, с топором удобно.

Итого одиннадцать мечей. Топор. И сабля. Быть не может, чтобы она принадлежала Легенде, однако по всему выходило, что именно ее. А вот луков двенадцать. Тот, который с топором, надо полагать, с луком управляться не мастер.
Впрочем, даже двенадцать стрелков - это совсем неплохо. А женщина, значит, еще и стрелок.
- Легенда, вы едете по ночам?
- Нет. Днем, когда полуденная жара спадает. А останавливаемся незадолго до темноты. Не очень быстро получается, зато надежно. Правда, все равно тяжело. - Она покачала головой. - Особенно брату Квинту. Он с севера, с самой границы.
- Понятно. - Эфа кивнула, задумываясь. Оставалось дождаться ночи.

***

Легенда проснулась от страшного хрипа. В первое мгновение, еще не осознав происходящего, она откатилась в сторону, потянув за собой саблю. Поднялась на колени. Голова кружилась, и тошнота подкатывала к горлу.
Хрип перешел в задушенное сипение, и все стихло.
"Что происходит? Где охрана? Или они не слышат?”
Осторожно, на коленях пробираясь к выходу из кибитки, Легенда сообразила вдруг, что девушка, найденная Квинтом сегодня в холмах, исчезла. А ведь вечером она укладывалась спать здесь же, в повозке.
Женщина отодвинула тяжелый полог.
- Ну надо же! - прошелестел низкий, насмешливый голос. - Тебя и яды не берут!
Легенда спрыгнула на землю. Сабельный клинок полыхнул алым, отражая огонь костра.
Высокий тощий силуэт на фоне светлеющего неба. Белым нимбом выбившиеся из-под головного платка волосы.
- Ты? - Зеленоглазая воительница отступила на шаг. Но саблю не опустила. - Какие яды? О чем ты говоришь?
Она видела уже, что никто из спящих не проснулся, не поднял головы, потревоженный разговором. И охранники не сидят привычно поодаль от костра. Смутными холмиками темнеют лежащие тела.
Спящие?
- Мертвые. - Девчонка склонила голову, разглядывая Легенду. - Я их отравила. А ты вот живая. Как это так? Ты не человек, верно?
Она говорила спокойно. Так спокойно, словно в порядке вещей для нее было ночью, в окружении убитых ею людей, беседовать о...
- Что? Что значит “не человек”?

1 Следующая страница


Змея в тени орла 2

- Это уж тебе виднее, что значит. Кто ты? Расскажи мне. Мне надо знать, раз уж ты осталась жить.
- Ты сумасшедшая! - Легенда помотала головой, пытаясь прогнать дурноту. - Ты... Ты просто сумасшедшая!
- Да ну? - Эфа глянула на небо. - А если и так? Это что-то меняет? Ты расскажешь мне наконец, кто ты такая?
Недоумение наконец-то начало уступать место пониманию. Это не сон. И не бред. Это все на самом деле. На самом деле лежат вокруг мертвые люди. На самом деле происходит нереальный этот разговор с тощей длинной девчонкой, упрямо и спокойно ожидающей ответа на свой вопрос.
И ярость колыхнулась, разлилась, потопив разум, превращая недоумение в истерику.
Сабля удобно и привычно повернулась, со свистом рассекая воздух. Миг - и брызнет кровь, заливая траву. И Легенда останется одна. И...
Эфы уже не было впереди. Зато сзади навалилось. Скрутило. Сила, какой не заподозришь в жилистой соплячке, на мгновение приподняла Легенду в воздух, а после швырнула на землю. Больно. Грубо. Руки от запястий до локтей стянуло, заболели плечи, выгнулась спина.
- Так-то лучше, - спокойно констатировали сверху.
Легенда увидела у самого лица ноги, обутые в высокие, расшитые сапожки. Выругалась.
- А я тебя, между прочим, своим любимым юкколем связала, - равнодушно произнесла Эфа, усаживаясь рядом. - Ну так что, будем разговаривать?
- Ты... - Легенда не находила слов. - Ты...
- Тварь. Чудовище. Убийца. Да? Кто там еще? А, еще эта... сумасшедшая. Знаю, ты уже говорила.
Легенда молчала. Лежала ничком на жесткой траве. Слушала, как кричит где-то далеко птица. Что-то должно было случиться. Плохое ли, хорошее - не ясно. Но должно. И лучше встретить эту неизвестность с развязанными руками.
Эфа достала трубкук Долго чиркала огнивом. Потом закурила.
- Почему ты не хочешь рассказать о себе? - спросила она то ли с издевкой, то ли с искренним недоумением. - Я ведь не убила тебя, а могла бы. И не собираюсь убивать, хоть и хочу.
Легенда медленно пыталась ослабить мягкие путы. Связана она была на совесть. Без всякой жалости. Мужчина, может, и не стал бы скручивать так женщину. Тем более красивую женщину. Но Эфа-то не была мужчиной.
Остроносый сапожок ударил в бок.
- Не дергайся!
Поток ругательств на румийском девчонка выслушала, кажется, даже с удовольствием. А когда Легенда выдохлась и умолкла, Эфа мурлыкнула вполне дружелюбно:
- Давая волю ярости, ты ущемляешь разум. И теряешь силу, которая может понадобиться потом. И все-таки кто ты? У меня есть много способов узнать правду, но я не буду прибегать к ним.
- Почему же это? - неожиданно для себя спросила Легенда. Спросила язвительно и зло, но все же это был вопрос. Начало беседы.
- Ты красивая. - Эфа выбила трубку. - Я люблю все красивое. У тебя глаза, как солнце. Как прозрачная вода. Как трава весной.
Это мог бы говорить мужчина... Хотя никогда еще мужчины не разговаривали с Легендой в таком равнодушно-констатирующем тоне. И все же слышать о своей красоте от девчонки-убийцы было дико.
- Зато ты уродлива! - бросила Легенда, пытаясь вернуть себя в состояние нерассуждающей злобы.
- Птица думает, что уродлива змея. Змея считает, что уродлива рыба. Рыбе отвратительна медуза. И только лишь человек умеет видеть красоту и в птице, и в змее, и в рыбе, и в медузе... Только не в пауках! - Эфа вскочила на ноги, подхватила камушек с земли и бросила им в кого-то. - Хотя некоторые считают красивыми даже насекомых. - Она уселась обратно.
- Пауки не насекомые, - машинально поправила ее Легенда.
- О! - Эфа наставительно подняла палец. - Ты об этом знаешь. Я об этом знаю. Есть еще несколько людей, которые знают об этом. И я знаю, откуда знают они, но не знаю, откуда знаешь ты. Откуда же?
- Что? Ты не могла бы говорить не так быстро?
- Кто ты?
- Легенда. Из рода Кансаре.
- Ты не человек.
- Я не понимаю, о чем ты говоришь.
- Значит, ты тоже не помнишь?
- Чего я не помню?
- Откуда ты здесь? Зачем? Как твое настоящее имя? Ты не помнишь этого?
- Нет.
- Угу, - спокойно кивнула Эфа. - Но, по крайней мере, знаешь, что что-то было. Близится буря. Я развяжу тебя и пойду за лошадьми, а ты пока займешься повозкой.
И не успела Легенда ответить, как ловкие руки уже размотали ткань, стянувшую ее запястья.
- Укрепи как следует полог. - Эфа подняла аркан, лежащий возле одного из седел. - И стащи в кибитку все барахло. Да, на голову что-нибудь намотай, а то пыли в волосы набьется - за всю жизнь не вытрясешь.
И, повесив аркан на руку, девчонка отправилась за холмы, совершенно спокойно повернувшись спиной к своей недавней пленнице. Легенда задумчиво поглядела на мертвые тела. На луки. И принялась собирать вещи. Оружие и седла действительно стоило уложить в повозку.

2. РЫБКИ В МУТНОЙ ВОДЕ

Буря шла над землей. Она зародилась на западе, у берегов Великого Океана, и тусклой мутью заволокла небо над городами солнечной Нарранхильи. Ветер и дождь обрушились на узкие улочки Арвиля и Руасьяка. В Ригондо изумленные хозяйки поспешно снимали белье с протянувшихся от стены к стене веревок и поминали Творца, недоумевая, откуда бы взяться этакому ненастью в середине лета.
Жаркая Эллия притихла. Клубы пыли заполонили города, и словно присели к земле гордые храмы, исказились лица прекрасных статуй, взволнованно трепеща листвой, священные рощи клонились под порывами ветра.
В Готской империи храмы были полны прихожан. День и ночь звонили колокола, словно пытались защитить людей от невиданной здесь и оттого пугающей напасти. Старики говорили, вспоминая рассказы своих дедов, что такое случалось уже однажды. Старикам внимали с почтением. А колокола продолжали звонить. И прихожане заполняли храмы.
В Венедии бескрайние леса стонали и гнулись. Ветер путался в стволах, ярясь, рвал их с корнем, с воем бился о стены городов, раздувал малые огни в бешеные пожары и, продравшись сквозь леса, вырывался в Великую Степь, где буйствовал хохоча и ликуя, страшный в своей необузданности.
Песками заносило города Эннэма. Барханы как живые ползли по пустыне. Танцевали песчинки на каменных полах храмов и на шелковых покрывалах спален. Прятались от ветра собаки. Прятались люди. И неумолимым было наступление песков на беззащитные стены городов.
Никому и нигде не было дела до того, что в буре исчезали люди. Очень немногие, странные, непонятные для всех других люди. Их не любили. Их боялись. Иногда их убивали. Может быть, когда стихнет ветер, кто-нибудь заметит пропажу. Но, заметив, лишь вздохнет с облегчением, в своем сознании никак не связав бурю и пропавшего человека.
В просторной деревянной повозке, зашнуровав и укрепив полог, относительно удобно разместились на коврах и подушках Эфа и Легенда. Они пережидали ураган. Говорить было не о чем, и обе помалкивали, время от времени перебрасываясь ничего не значащими фразами. О том, что ветер крепчает. О том, что пора бы уже буре и прекратиться. О том, что кибитка - надежное убежище.
Давно наступил новый день, но небо было темным. Пыль и мелкие камушки колотились о кожаный верх.
Наконец Эфа, устав от безделья, зевнула и свернулась клубком, натянув на себя шерстяное одеяло.
- Надумаешь зарезать, не буди, - посоветовала она Легенде. И заснула. Мгновенно, как засыпают звери.
Легенда посидела еще, слушая завывания ветра снаружи, и тоже улеглась на подушки. В ненастье хорошо думается, а ей сейчас было о чем подумать.
О том, например, что миссия, возложенная на нее самим магистром, похоже, провалилась, не успев даже начаться. Историческое событие - посольство анласитов к джэршэитам - не состоится. Во всяком случае, в ближайшее время не состоится. А следовательно, все попытки найти точки соприкосновения в верованиях двух народов откладываются на неопределенный срок. Когда еще Хранитель раскачается и даст добро на новую такую миссию?
Впрочем, временем Легенда ограничена не была. И вопросы веры волновали ее постольку поскольку. А вот успешное выполнение задания окончательно закрепило бы за ней, женщиной, статус официального наследника магистра - это что-нибудь да значило.
Как обидно, что все пошло прахом из-за какой-то уродливой, как бес, и совершенно сумасшедшей девчонки!
Убить бы ее. Уж больно нагло поворачивается спиной. Уверена в собственной неуязвимости? Может, и так, да только если вспомнить, что совсем недавно, буквально сегодня утром, ее ограбили обычные здешние бандиты... Впрочем, сумасшедшие потому и сумасшедшие, что верят в собственный бред, забывая об окружающей действительности.
Убить бы ее... Но слова эти: “ты не человек”. Зацепили. Девчонка что-то знает. О нелюдях знает. Может статься, она и сама нелюдь. Не Тварь, не чудовище, а именно не-человек, заброшенный в этот мир откуда-нибудь...
"У нас таких не было”, - напомнила себе Легенда.
"У них” действительно не было таких, но даже простое осознание того, что кроме нее есть еще нелюди, не позволяло просто взять и перерезать глотку этой... Эфе. Легенда думала, что свыклась со своим одиночеством, а оказалось, оно просто стало привычной болью, которую не замечаешь, пока вдруг не перестанет болеть.

***

Буря шла над землей, захватывая в свои пыльные лапы тех, кто нужен был породившим ее. Короткий смерч закрутился рядом с одинокой кибиткой в степи. Заржали испуганно уложенные возле колес лошади. И стихло все.
Очень быстро, словно спеша по какой-то им одним ведомой надобности, убегали с неба темные тучи. Ослепительным краем глянуло на степь солнце, вздохнуло небо, отряхиваясь от пыли. А потом, чуть позже, загомонили птицы. День начался с середины, но он все-таки начался. Пора было вспомнить и о делах.

***

- Где это мы? - Эфа тряхнула головой, отбрасывая с лица спутавшиеся волосы.
- Море. - Легенда села, поморщившись. - Скалы.
- Это я и так вижу. - Разящая огляделась. Равнодушно проследила взглядом за волной, которая, лизнув ее сапоги, неспешно убралась обратно. - Где это море? И скалы? Вот что мне интересно.
Она прошла по узкой полоске пляжа. Поковыряла носком сапога водоросли. И вернулась обратно, волоча за собой длинную доску.
- Там пещера есть, - сообщила она Легенде, бросая доску на песок. - Можно сразу в нее пойти. Можно побродить вокруг, поискать сквозные проходы. Можно перелезть.
Легенда подняла голову, оглядывая отвесные стены. Скалы тянулись вдоль пляжа насколько хватало глаз.
- А пещера не насквозь?
- Я туда не лазила. Там... - Эфа поморщилась, - зверем пахнет. Не правильным.
- Как это, не правильным? Разящая фыркнула с досадой:
- Не правильный - значит пахнет не так. Ты вот человек не правильный. Я тоже. А там зверь не правильный. Хотя... - она склонила голову, разглядывая спутницу, - если зверь не морской, он, наверное, жрать на ту сторону ходит.
- А если морской?
- Тогда - на эту, - резонно ответила Эфа. - Пойдем. Заодно и проверим.
- Тебе что, совсем не интересно, как мы здесь оказались? - Легенда поднялась на ноги и только сейчас поняла, что держит в руке свою саблю.
- Я даже не знаю, где это “здесь”. - Белые брови сошлись над алыми глазами. - В море не вымокли, и ладно. Жрать захотим - зверя убьем. У тебя вон даже оружие есть. Пойдем. Чего здесь сидеть? Ты в темноте видишь?
- Смотря в какой.
- Тогда наделай себе факелов. Вон доска лежит. Она смоленая. Дрянь, конечно, получится, но лучше, чем ничего.
Столько самоуверенной наглости было в девчонке, что Легенда лишь покачала головой. Однако Эфа ждала. А в словах ее был определенный резон. Так что, прикинув, как с помощью почти игрушечного кинжальчика расщеплять толстенную доску, Легенда вздохнула и принялась за дело.
Эфа посмотрела на нее, покачала головой, достала из ножен свой широкий, тяжелый тесак и взялась помогать.
Потом они шли по слежавшемуся, намытому волнами песку. И Эфа нюхала ветер. Вертела головой, высматривая птиц. Птиц не было. Это не нравилось ни Эфе, ни Легенде, но обе они помалкивали, потому что не имело смысла обсуждать непонятное. А когда показалась впереди пещера и пахнуло странным, явно звериным, но незнакомым и отчего-то пугающим запахом, Легенда машинально потянула из-за пояса саблю. Она увидела, как подобралась ее спутница. Разом исчезла кажущаяся разболтанность движений. Теперь Эфа словно скользила вперед, раздувая ноздри тонкого носа. Щерилась, показывая страшненькие клыки. У самого входа она коротко-взглянула на Легенду, которая так же неслышно и мягко ступала рядом.
- Плохой зверь, - почти беззвучно произнесла Разящая.
Легенда не ответила. И Эфа с молчаливым одобрением отметила, что теплые зеленые глаза ее спутницы стали ледяными и жесткими. Эта красавица, кем бы она ни была, умела убивать. Поудобнее пристроив связку факелов, девушка первая шагнула под своды пещеры.

***

Было тихо. И не слишком темно. Каменный коридор уходил вперед и вперед, сливаясь в сплошную черноту.
Запах зверя. Жутко. Но сердце уже застукотало в предчувствии крови. И страха.
Эфа шла по усыпанному каменной крошкой полу, чувствовала спиной мягкие шаги Легенды. Смотрела во все глаза, но коридор был пуст. И когда разветвился он на три прохода-тоннеля, Разящая без колебаний выбрала левый. Легенда без вопросов повернула следом за ней.
И снова коридор. Стало темнее, пришлось запалить первый из факелов. Огонь трещал и коптил, бился, словно стараясь сорваться с просмоленного дерева и улететь в темноту, но это был какой-никакой, а свет.
Звук колокольчика заставил обеих вздрогнуть. Звенело глухо, отдаленно. За стеной. Эфа прибавили шагу, озираясь по сторонам. Шаркающие шаги прозвучали вдруг где-то близко. И тут же вновь стало тихо.
- Где он? - шепотом спросила Легенда.
Эфа пожала плечами, продолжая идти вперед. Где бы ни был зверь, рано или поздно он выйдет на них. Или они выйдут из пещер.
Вновь зазвенел колокольчик. И! снова шаги. Шарканье босых ног по камню. Холодные мурашки бегут по позвоночнику. Не сговариваясь, Эфа и Легенда перешли на бег. Отчаянный рев, наполнивший пещеру, подхлестнул их. Не сбиваясь с шага, воительницы свернули в очередное ответвление. Снова влево. И помчались дальше. Не оглядываясь. Не разговаривая.
Звенело за спиной. Шаги же послышались откуда-то справа.
- Их много, - выдохнула Легенда.
Эфа мотнула головой. Нет, зверь был один. Совершенно точно - один. Но это был не правильный зверь.
Теперь собственный ужас гнал ее вперед. И не было больше мыслей о чужом страхе. О чужой крови. Только звенел приглушенно колокольчик. И шуршали шаги. И когда Эфа увидела черную тушу, появившуюся впереди, она едва не вздохнула облегченно. Ужас обрел плоть. А плоть смертна.
- Минотавр, - обречено проговорила Легенда. - Но ведь их не бывает.
Бывает - не бывает. Некогда было рассуждать. И больше чем страх потрясло Эфу неведомое ранее, незнакомое чувство. Ее потянуло, безрассудно и неодолимо, к уродливому существу, молча ожидающему впереди. Так тянуло ее к женщинам, когда становилась она мужчиной. Так... нет, совсем иначе.
Что-то кричала Легенда. Не то молитва, не то песня на языке, не слыханном ранее.
- Руби его! - взвизгнула Эфа, не узнавая своего голоса. - Руби!
- Я не могу... нет, - простонала ее спутница, но Эфа уже не слушала. Раньше чем тело подчинилось нелепому и от этого жуткому зову, она хлестнула по морде чудовища коптящим факелом. Хлестнула по выкаченным бельмастым глазам, по влажным ноздрям. Отскочила. От яростного воя заложило уши. Минотавр шагнул вперед, и Разящая, свернувшись в упругий клубок, закатилась прямо под огромные плоские ступни. И был миг замешательства, грань между смертью и спасением, когда тяжелое тело над ней колебалось, уже падая, но еще пытаясь удержать равновесие. Колебалось и клонилось вниз, медленно, словно неохотно. И Легенда саблей кромсала неподатливую плоть. А потом, как-то сразу, все закончилось. Страшное чудовище, Минотавр... нет, то, что было Минотавром, теперь лежало на полу в луже темной, бликующей в свете факела крови. Пальцы на голых ступнях подрагивали, сжимались и разжимались, как от холода или щекотки.
- Горит, - хмыкнула Легенда, глянув на факел.
- Угу” - кивнула Эфа.
И они пошли дальше. В пахнущий зверем и кровью воздух откуда-то вплелся тонкий, свежий сквознячок.
Легенда молчала. И Эфе это нравилось. Те женщины, которых знала она раньше, были болтливы сверх всякой меры. Впрочем, те женщины, которых знала она раньше, понятия не имели, с какой стороны берутся за саблю.
А выход из пещеры, не в пример входу, был узким. Но зато не пахло оттуда, снаружи, никакой опасностью. Не было там страха. И не было крови.
Только есть захотелось, едва услышала Эфа крики невидимых птиц.
- Ничего себе лес... - восхищенно проговорила Легенда.
"Густые, труднопроходимые лесные заросли, тропические леса с обилием деревянистых лиан и высоких грубостебельных злаков”, - сумрачно пробурчала Эфа. - Джунгли это. Сейчас поймаем кого-нибудь и съедим, а потом уж дальше пойдем.
- Давай лучше пойдем, а по дороге кого-нибудь поймаем. - Легенда оглядывалась по сторонам. - Как здесь... пестро. А откуда ты это, ну... как там, “густые леса с обилием деревянистых злаков...”
- Издеваешься? - процедила Эфа. Вполне, впрочем, дружелюбно. - Злаки грубостебельные. А деревянистые - лианы. Да нам-то с тобой это совершенно ни к чему.
- Ш-ш-ш... - Легенда приложила палец к губам и одними глазами показала на упитанное, покрытое грубой шерстью животное, которое целенаправленно пробиралось сквозь колючие заросли.
Эфа еще оценивала тварь с точки зрения съедобности, а зеленоглазая воительница уже скользнула вперед. Короткий взвизг. Судорожный рывок. Опомнившись, Разящая кинулась на помощь. Зверушка оказалась на удивление сильной, но в четыре руки, а точнее - в два ножа, ее из зверушки быстро превратили в добычу. Эфа облизнула окровавленное лезвие. Вытерла его о штанину и ухмыльнулась:
- Ловко ты его.
- Когда-то я охотилась так на зайцев. - Легенда умело потрошила тушку. - Дома. У нас забава такая была - подкрасться к дремлющему зайцу и поймать за задние ноги. Они ведь очень чутко спят. И сильные, кстати. Только зайцев мы отпускали. Тебе что, сердце или печенку?
- Печень, - без раздумий выбрала Эфа. - Ты сырое мясо ешь?
- Ну... если надо.
- Значит, будем готовить.

***

Поев, они завернули остатки ужина в широкие плотные листья. Потом Эфа достала трубку и с удовольствием закурила, глядя на поднимающийся вверх дым и ни о чем не думая. Неведомо как они оказались неведомо где, и все, что можно делать, это идти вперед. Может быть, там, впереди, будут люди. Может быть, их не будет. Это все не имело значения, пока оставались джунгли, где водится “мясо”.
- Ночью появятся хищники, - подала голос Легенда. Эфа перевела взгляд на ее тонкое лицо, полюбовалась прозрачными зелеными глазами, мелькнула было мысль стать мужчиной, но спутница ее не походила на других женщин. Других можно было взять силой или просто заставить. Легенду же... Силой, конечно, можно, да ведь обидится. А обиженная женщина - плохая компания.
- Как придут, так и уйдут. - Разящая затянулась дымом. Выдохнула. - Они огня боятся. Все звери огня боятся.
- Разложим костер по кругу?
- Угу.
Так и сделали.
Хищники себя никак не проявили.

***

А утром Эфа и Легенда снова шли по зеленому, шумному лесу. Убитый вчера неведомый зверь оказался очень питательным, и от целой тушки осталось больше половины. Так что о пище в этот день можно было не беспокоиться.
И они не беспокоились.
Легенда шагала впереди, Эфа, след в след, за ней. Она нюхала пахнущий прелью воздух и чутко слушала лес. Не потому, что боялась, а скорее по привычке. Ничего опасного густые заросли в себе не таили.
А вокруг была зелень. Зелень, зелень, зелень. Разных оттенков. На разных уровнях. И с разной степенью пахучести. Изредка мелькал в ветвях чей-нибудь пестрый хвост. И снова листья, мох, мягкое подобие хвои. Только множество голосов, птичьих и нептичьих, висело в воздухе дрожащим звоном.
- Ого! - Эфа остановилась. Легенда обернулась на возглас. - Смотри. - Разящая обошла толстый, обросший какой-то зеленой дрянью ствол дерева. - Что ж ты мимо проходишь?
На стволе рос цветок. Огромный, с тяжелым приторным запахом, но ни густой аромат, ни размеры не портили совершенной формы лепестков, выгнувшихся изящно по кругу нежной, сияющей золотом сердцевины. Цветок был прекрасен какой-то абсолютно разнузданной, не знающей меры красотой.
- Я не увидела. - Легенда подошла ближе. - Что это?
Эфа скривилась недовольно, когтистым пальцем коснулась лепестков:
- “Орхидея. Семейство ятрыпшиковых, с однодольные растения с душистыми цветами разнообразной формы и окраски”. Как тебе?
- Сухо.
- Никогда не спрашивай, что это, если видишь что-нибудь красивое, - пробурчала Разящая. - Тебе скажут слово. И оно испортит красоту. Лучше придумай что-нибудь свое.
- Да? Зачем же ты тогда спрашивала, кто я и откуда?
Эфа восхищенно присвистнула и, отвернувшись от цветка, с ног до головы оглядела спутницу:
- Однако у тебя самомнение!
- Ты сама говорила, что я красива. Спроси у цветка, как он сам называет себя. Его ответ не осквернит красоты.
Эфа фыркнула и сморщила нос:
- Оч-чень мудро. Только где бы найти говорящие цветы? А ты не цветок. И говорить умеешь. Пойдем.
- Я - эльфийка, - бросила Легенда ей в спину. - Но это все, что мне известно. Я помню, где жила раньше, и не знаю, как оказалась здесь.
- Насчет “здесь” я тоже не знаю. - Эфа не оборачивалась.
- Я не о джунглях. Я обо всем мире. - Теперь Легенда шла позади. - Здесь есть только люди, они никогда не видели эльфов. И меня приняли за человека. Еще повезло, что приняли...
- Могли бы сжечь, - кивнула Разящая. - У анласитов это запросто.
- Да. А ты откуда?
- А я действительно не помню. - Эфа пожала плечами. “Йервалъде... льдистый огонь...”
- И, наверное, не хочу вспоминать.
- Почему?
- Просто. -
Какой толщины ковер из листьев под ногами? Какой высоты деревья, чьи стволы уходят в небеса, теряясь в кронах молодой поросли? Откуда приходят сны? Откуда бы ни просачивались воспоминания, их нужно гнать, как гонят нищих от порога. Как гонят шелудивых собак. Как отгоняют шакалов... Там, где полыхает в небе льдистый огонь, живут такие, как она, Эфа. Они все такие, как она. Жуткие. Беспощадные. Умеющие наслаждаться чужим страхом и чужой смертью. Там она не будет необычной. Необыкновенной. Бесценной. Там ею не станут восхищаться. Ее не будут бояться и превозносить. Там она перестанет быть Эфой. Разящей. Ей нечего делать там, дома.
Дома?
А джунгли против всех правил обрываются в просторную низину. Голые кочки, покрытые жесткой травой. Одинокие корявые деревья. И болото. Без конца и без края. Слабый запах тухлой воды. Шелест трущихся друг о друга стеблей. Картина унылая и безрадостная настолько, что Эфе захотелось спать.
Она чихнула и достала трубку.
- Ни вплавь, ни пешочком, - пробурчала, подходя, Легенда. - Может, плот свяжем?
- Из тростника? - Эфа чиркала огнивом. - Может, и свяжем. А может, нам носилки подадут. Подождем.
Эльфийка приподняла изящно выгнутую бровь:
- Шутишь?
- Не знаю, - честно ответила Разящая, - Давай ужинать.

***

Обгрызая ребрышко, Эфа разглядывала остров, расположенный в сотне шагов от топкого берега. На острове гнездились птицы. Большие. Розовые. С кривыми клювами и голыми длинными ногами. Красивые птицы. Они казались нездешними, словно бы неземными. Такие птицы могли бы приносить с собой утреннее солнце, если бы сказки про богинь и богов зари оказались правдой.
Впрочем, вели они себя, несмотря на дивный облик, вполне по-земному. Кто-то дремал, поджав одну красную ногу и засунув голову под крыло. Кто-то бродил вдоль берега, выискивая лягушек и не обращая ни малейшего внимания на людей. Птицы были непуганые, так же как и звери в лесу. Кто-то чистил перья, щелкая клювом. Нездешние блохи донимали нездешних птиц ничуть не меньше, чем обычные донимают обычных.
- Красиво, - заметила Легенда, веткой вороша огонь. - И остров погляди какой круглый. Будто ненастоящий.
- Сыро, - поморщилась Эфа. - Хорошо бы и вправду носилки подали.
- Слушай, а кем ты была в Гульраме? - Легенда уселась, обхватив колени руками. - С твоим лицом... и вообще... На Западе тебя сожгли бы без раздумий. А в Эзисе? Ты хорошо одета. У тебя была охрана. Были, наверное, драгоценности, да? Откуда?
- От людей. - Разящая глядела на птиц. - Я полезная. Я убивать умею. - Она примолкла, раздумывая, рассказывать правду или нет. Решила, что беды не будет. Так или иначе ее именем в Эзисе и Эннеме пользовались для устрашения. - Ты приехала с Запада и ничего не знаешь обо мне. А у нас, на Востоке, от одного имени “Эфа” дрожат и правители и судьи.
- Так ты что, убийца?
- Я - Разящая. Я - карающий меч. Я - сила. Я - страх, который живет в душе. Ха! - Эфа вскочила на ноги. - Да, я убийца. И я люблю убивать. Но тебя я не убила, потому что ты красивая. И потому что ты меня не боишься.
- Не понимаю, - тихо произнесла Легенда. - Иногда ты говоришь, как взрослый и мудрый человек. Иногда, как наглый наемник. А иногда - как ребенок. Сколько тебе лет?
- Пятнадцать. И еще сколько-то. Пятнадцать лет я живу на землях джэршэитов. Я не человек. Не наемник и не ребенок. Я - Тварь. У Тварей нет возраста и нет мудрости. Зато мы не стареем.
- Эльфы тоже, - заметила Легенда. - Но мы бессмертны.
- Ну?! - Эфа тут же плюхнулась на землю и уставилась на эльфийку своими жуткими глазами. - Как это - бессмертны? Вас нельзя убить?
- Почему? Убить нас можно. Мы не умираем от старости... - А-а... - Разящая разочарованно поморщилась. - Ну это-то не хитрость. Я, может, тоже не от старости умру. Попадется какой-нибудь... шибко умелый. Слушай, а...

На пологий берег плеснуло. Шумно. Залило короткую жесткую траву.
Эфа, умолкнув на полуслове, отодвинулась от воды. А из болота уже шла, надвигалась неспешно и неотвратимо вторая волна. Заголосили всполошено и режуще громко чудесные птицы. Полетели розовые перья. Хлопая крыльями, взмывали птицы в небеса, возмущаясь неожиданно нарушенным покоем.
Остров двигался.
Легенда помотала головой, не веря в происходящее.
Волна накатила на берег. Зашипел костер. Но не погас. Продолжал гореть, плюясь раздраженно звонкими искрами.
Эфа краем глаза глянула на спутницу. А Легенда покосилась на нее. Не сговариваясь, обе отошли от берега. Можно было бы дать деру в недалекий лес. Можно было бы. Но зачем спешить? Чем бы или кем бы ни оказался неожиданно оживший остров, убежать от такой громадины можно всегда.
И не особо даже удивились воительницы, различив под мутным слоем воды движение огромных лап. Разве что, когда вынырнула на поверхность старчески-змеиная голова и, моргнув пленкой век, уставился на них обсидианово-черный блестящий глаз, у Легенды вырвалось тихое ругательство. На готском. Короткое такое ругательство. Емкое.
- Добрый вечер, - напряженно сказала Эфа.

***

Они смотрели на тварь. Тварь - на них.
"Заговорит или нет?” - Разящая чувствовала, как мягко пружинит под ногами земля. Словно сама подталкивает ноги к рывку. К короткой, отчаянной пробежке до стены джунглей. До толстенных стволов, которые не вдруг сломает даже чудовищная громада череп ахи-острова.
Если заговорит, значит, это не животное. Значит... Кто-то из Древних?
Глаз, в котором обе женщины отражались как в кривом зеркале, моргнул снова.
- Добрый вечер, - родился из глубин панциря голос, неловко копирующий интонации Эфы. Затем что-то прокашлялось громогласно и утробно. И, наконец, шевельнулся жуткий клюв:
- Добрый... добрый... добрый вечер... ве-ечер. Давно не приходилось беседовать вслух, - доверительно сообщило чудовище. - Я Ке-Хоу. Мудрец. Так говорят, во всяком случае, а у меня нет оснований не доверять подобным разговорам. Ну, а вы кто? Ты, с белыми волосами, ответь мне за себя и за свою безъязыкую спутницу.
- Почему это безъязыкую? - Легенда бесстрашно глянула в черноту блестящего глаза.
- А почему ты не поздоровалась? - Черепашья голова, немыслимо вывернув шею, глянула на эльфийку другим глазом. - Это невежливо.
- Я... - Легенда не то чтобы растерялась, но...
- У них это не принято. - Эфа непринужденно уселась на травку. - Ничего, если мы сидя побеседуем? Или в вашем присутствии так нельзя? Можно? Спасибо. Так вот, у них не принято сообщать собеседнику о том, что вечер добрый, потому что согласно верованиям народа Легенды (да, кстати, мою спутницу зовут Легенда), так вот, согласно их верованиям, ничего доброго в вечере нет. И если есть нужда поздороваться, лучше дождаться утра.
Глаза у эльфийки были круглыми - куда там черепахе. Ке-Хоу, впрочем, тоже таращился с интересом. Эфа на миг озадачила себя мыслью: в чем проявляется этот самый интерес на напрочь лишенной мимики морде? Но только на миг. В первый раз за всю жизнь ей удалось самой поймать состояние “бред”. Нужно было удержать настрой. И попытаться понять, как она это сделала. А кроме того, нельзя было забывать о Ке-Хоу, заинтригованном, конечно, но вот насколько?
- Садись, Легенда. - Эфа похлопала по земле рядом. - Ке-Хоу, да? А я ведь, кажется, что-то о вас слышала. Великий мудрец, отошедший от земных дел... Вроде как даже постигший тайны бессмертия. Это ведь о вас?
Она ничем не рисковала. Набор глупостей насчет бессмертия, мудрости и отшельничества с легкостью подходил любому из существ, называвших себя мудрецами. Если же черепаха откажется от перечисленных признаков мудрости, Эфа просто признает свою ошибку. Для этого много ума не надо.
Ке-Хоу не отказался. Напротив, он удовлетворенно моргнул и вытянул змеиную шею так, что голова оказалась совсем рядом с Эфой. Разящая подавила естественное желание попятиться. Из огромной пасти пахнуло тиной. Как из болота. “Бредовая” легкость исчезла, но прежняя напряженность тоже не вернулась.
- Ты хорошо осведомлена, дитя мое, - пророкотал мудрец. - Итак, ты знаешь обо мне. А я ничего не знаю о вас. Из этого следует...
Он примолк.
- Из этого следует, что мы должны рассказать о себе, да, мудрейший?
- А разве ваша мудрость уже не дала вам ответ на все вопросы? - невинно хлопнув зелеными глазищами, поинтересовалась Легенда.
- Ответов на все вопросы не бывает. - Черепашья башка повернулась и выцелила глазом эльфийку. - Вопросов всегда больше. Все больше и больше. А истинная мудрость в том, чтобы не стыдиться спрашивать.
- Я - Эфа, - сообщила Эфа. - Легенда уже представлена. Мы издалека. Вот и все.
Вы прошли через джунгли?
Прошли.
Вы спаслись от Быкоглавца?
- Быкоглавец? - Эльфийка подняла бровь. - Вы называете так Минотавра?
- Если я правильно понимаю, это вы называете Минотавром того, кого мы зовем Быкоглавцем. И если наше название говорит само за себя, то ваше требует пояснения. Почему Минотавр?
Ке-Хоу с такой легкостью свернул с темы разговора, что Эфа растерялась. Либо у мудреца недержание мысли и он не в состоянии придерживаться одного направления под напором идей и вопросов, либо... Либо Ке-Хоу не спешит. Совсем никуда.
- Это древняя сказка. - Легенда нахмурилась. - Я не помню ее. Но название пошло оттуда.
- Постарайся вспомнить. Мне всегда интересны были такие понятия, как рождение и смерть. - Ке-Хоу пошевелил огромным розовым языком. - Рождения и смерти слов и имен - тоже.
- Не помню. - Легенда покачала головой. - Ну... Он сидел в Лабиринте и сучил какую-то нить. Нить нужно было похитить. Потому что она была из чистого золота... Или, нет, он ткал покрывало. Золотое покрывало из шерсти. Он ткал его днем, а каждый вечер распускал, чтобы с утра начать все заново. Так, кажется... Или он прогневал богов, которые наказали его уродством.
Эфа не выдержала. Скривившись и деранув когтями мягкую землю, она затрясла головой:
- Не так все было! Не так! Но Быкоглавца мы все равно прикончили, и какая теперь разница, как и почему его прозвали Минотавром.
- Что вы сделали? - с изумлением спросил Ке-Хоу.
- Прикончили Быкоглавца, - повторила Эфа. - Убили, понимаете? Совсем.
- Две женщины?
- И один мужчина, - сумрачно буркнула Разящая. Тихонько буркнула.
Черный глаз потаращился на Легенду. Потом глянул на Эфу. Ке-Хоу вздохнул, вновь пахнув тиной и... почему-то цветами. А потом попросил:
- Расскажи мне эту историю. Про Минотавра. С Быкоглавцем все ясно и так. Расскажи. А я расскажу, что делать вам дальше.
- Так... - Эфа потерла подбородок. - Ну ладно. Слушайте.
"Огромны были богатства царя Миноса. И царство его было велико. И когда корабли его выходили в море, они закрывали воду от края до края. И не было равных великому правителю нигде в пределах, отведенных смертным...”

***

Ке-Хоу слушал. Внимательно. Легенда тоже помалкивала, хоть и давала понять всем своим видом, что уже вспомнила сказку, просто не хочет перебивать рассказчицу. И когда Эфа закончила вспоминать, эльфийка кивнула:
- Да. Так все и было. Но это просто выдумки.

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

- Мифы, - строго поправила Эфа. - Миф - это не просто выдумка. Это намного сложнее.
- Да уж, - задумчиво кивнул мудрец. - Намного. Быкоглавец, или Минотавр, если пользоваться вашим именем, - это воплощение мужского начала. Грубой и неотразимой силы. Потому и удивился я, как смогли вы убить его. Буря занесла вас совсем не туда, куда следовало.
- Вот как? - Разящая уставилась в глаз Ке-Хоу. В тот, что был обращен к ней. - А что, буря знает, куда и кого следует заносить?
- Буря, которую устраивают боги, должна выполнять волю богов. - Ке-Хоу шевельнулся. На берег плеснуло. - Вы попали в чужой мир. И должны понимать это. Наши боги могут помочь вам вернуться домой.
- Правда?! - Глаза Легенды блеснули.
- Не правда, - рыкнула Эфа. - Богов не бывает. И никогда ничего не делается просто так.
- Как это, не бывает богов?
- Никак. Не бывает, и все. - Разящая оскалила острые клыки. - Зачем ты врешь нам, мудрец?
- Я спрошу в ответ, - спокойно произнес Ке-Хоу, - почему ты не веришь мне, сказительница?
- Я не...
- Ты не помнишь о богах. Ты не веришь в них. Но это не значит, что их не существует. Тебя стоило бы наказать за дерзость, но я никогда никого не наказываю. Каждый человек должен сам осознать свои ошибки.
- Ты сказал, что боги могут помочь нам, - напомнила Легенда. Что-то в ее голосе не понравилось Эфе. Красивый и выразительный, он прозвучал как-то... отчаянно. И тревожно. - Ты сказал, что мы сможем вернуться. Вернуться домой.
- Лучше спроси, что потребуют от тебя взамен, - зло посоветовала Разящая.
- Взамен у вас потребуют помощи. - Глаза Ке-Хоу подернулись пеленой. - Помощи в войне. И если уж вы сумели убить Быкоглавца, я полагаю, вам не составит труда повоевать за богов.
- Что это за боги, которым нужна помощь? - Эфа еще злилась, но уже почувствовала интерес.
- Помощь нужна многим богам, - равнодушно заметил мудрец. - Тебе еще предстоит узнать об этом. Ну так как, вы согласны?
- А если мы не согласимся, нас ожидает чудная жизнь в джунглях или на окраинах болота, да? - Эфа достала трубку. - И драгоценная возможность беседовать время от времени с вами, уважаемый.
- Не самое плохое будущее. - В голосе Ке-Хоу скользнула усмешка.
- Уж лучше война.
- Может быть. Ты всегда сама решаешь за себя и за свою подругу?
- Только когда она молчит. - Эфа выдохнула дым. - Давно война-то идет?
- Война еще не началась. - Черепашья голова медленно втягивалась в панциры - Возможно, все ждут именно вас.
- Конечно, - пробурчала Разящая себе под нос. - Стоит Легенде появиться в толпе вояк, как такое начнется.
Эльфийка, может, и услышала, но не обиделась. Кажется, она всерьез задумалась над вопросом Ке-Хоу: так кто же из них, она или Эфа, принимает решения.

***

А когда трубка была почти докурена, ветер пронесся над затхлой поверхностью болота. Заскрипели одинокие корявые и мертвые деревья. Вновь заголосили птицы. Эфа поморгала... Нет, ей не померещилось - из мутной воды, из тины, в которой наверняка водились отвратительные пиявки, из гнилостной вони вырывались, раскрываясь навстречу серенькому небу, золотые венчики кувшинок.
Ке-Хоу высунул голову из панциря-пещеры. Вывернул шею, пытаясь посмотреть вверх.
- Богиня, - пробормотал он гулко. - Богиня идет.
Эфа выбила трубку. Подумала и встала на ноги. Легенда тоже встала.
Мертвые черные ветви деревьев зазеленели клейкой сияющей листвой.
- Богиня. - Голос мудреца то ли смеялся, то ли действительно был исполнен восхищения. - Сорхе идет. Дарующая Жизнь Лесу.
А потом солнце рванулось в просвет облаков. Солнце, которому полагалось бы уже скрыться за горизонтом. И по солнечным лучам, как по ковру, неспешно, но совсем невеличаво спустилась на землю женщина.
Позабыв о трубке, Эфа переводила взгляд с нее на Легенду. Сравнивала сияющую зелень глаз. Золото волос. Острые, тонкие черты таких похожих и все-таки разных лиц.
А эльфийка и богиня смотрели друг на друга. И улыбались.
Неуверенно.
- Откуда ты взялась такая? - Сорхе склонила голову, разглядывая Легенду. - Разве тебе воевать? Ты должна дарить радость своей улыбкой. Это из-за тебя можно развязывать войны, но тебе самой не пристало убивать.
- Мне пришлось научиться. - Легенда коснулась сабли на поясе. - Чужой мир учит многому.
- Это правда. - Богиня опустила глаза. - Я помогу тебе вернуться. Но сначала мы должны победить. Это долгая история. Согласна ли ты воевать за меня?
- Конечно.
- А ты? - Сорхе перевела взгляд на Эфу. В глазах у нее смешались страх и восхищение. Ни капли божественного величия не было в этой женщине, что спустилась с небес по солнечным лучам. В женщине, под ногами которой пробивались цветы. Дыхание которой оживляло давно умершие деревья. - Ты, существо столь же уродливое, сколь и прекрасное, поможешь мне?
- А у меня есть выбор?
- Конечно. Если ты откажешься, я верну тебя туда, откуда ты явилась.
- Неужели? - Разящая насмешливо хмыкнула. - Вы без меня навоюете, пожалуй! У вас там все такие?
- Какие? - удивленно спросила богиня.
- Ну... - Эфа неопределенно повела руками. - Благостные.
- Нет. - Сорхе улыбнулась. - Не все. Ты любишь красоту, правда? Тебе понравится в моих владениях. Идемте.
- Сейчас. - Эфа осторожно постучала по носу Ке-Хоу, впавшего в прострацию. - Эй, уважаемый. Эй, да проснитесь вы!
- Богиня... - Мудрец открыл глаза и уставился на Разящую. - Тебе нужно что-то еще, сказительница?
- Мне нужно, чтобы вы водичкой плеснули. - Эфа показала на костер. - Непорядок это - огонь оставлять.
- Хорошо. - Ке-Хоу шевельнул лапами, и волна прошла по берегу, окатив Эфу до колен. - Так лучше?
- Намного. - Разящая брезгливо тряхнула одной ногой. Потом другой. В сапоги не натекло, но тем не менее было противно, - Ну что, госпожа? - Она обернулась к Сорхе. Взгляд богини был полон искреннего любопытства. - Вы готовы? Тогда пойдемте.
Сорхе кивнула и почему-то улыбнулась. Эфа поняла, что смеются над ней, но не поняла почему. Собственно” какая ей разница.

3. ПРАВО НА СМЕРТЬ

- Йорик, ты глянь-ка! Новички!
Йорик развернулся неспешно. “Заставить бойца отжиматься за то, что разговорился без разрешения, или простить?” - прикидывал он. В конце концов, новичков действительно не ожидали. Желтые глаза скользнули по нарушителю, и тот поежился, как от холода.
- Разговорчики в строю? - дружелюбно одернул Йорик.
Строй, весь как один, выдавил смущенные улыбки.
Сам нарушитель, коренастый, широкий орк, нервно шевельнул ушами. Говорить он опасался. Двигаться тоже. Хотя команды “смирно” не было.
Йорик отвернулся и взглянул на новичков.

Две женщины. Командир поморщился - женщин у него в отряде не было, и в планы они вовсе не входили. Одна... Йорик прищурился, да, одна эльфийка. Чистокровная. Этих ни с кем не спутаешь. Ох, будет драка! А вторая?
Женщины только-только миновали опушку и вышли на широкую поляну, в центре которой и располагался лагерь.
Вторая...
Йорик не мог пожаловаться на зрение, но сейчас он протер глаза. Может ли быть такое? Значит, все-таки может! Рядом с эльфийкой, возвышаясь над спутницей почти на голову, шагала уверенно и легко шефанго. В просторной одежде (они все предпочитали в походе одеваться именно так, чтобы не возникало сложностей со сменой пола), тонкая талия перетянута простеньким ремнем. Без оружия.
Без оружия?!
Да. Шефанго была невооружена. А вот на поясе эльфийки, вопреки всем традициям, висела легкая сабля.
- Разойдись! - скомандовал Йорик, не глядя на замерших в строю бойцов. И пошел навстречу вновь прибывшим.
Как и следовало ожидать, эльфийка, едва разглядев его, остановилась, брезгливо сморщив нос. Схватила за рукав шефанго. Та обернулась с недоумением.
Йорик хмыкнул. Шевелить ушами, в отличие от чистокровных орков, он не умел, но слышал ничуть не хуже.
Шефанго выдернула рукав из пальцев спутницы и небрежно кивнула:
- Добрый вечер... Или что тут у вас? Мы уже запутались.
- Утро. - Йорик улыбнулся. - У нас - утро. Рад приветствовать вас в лагере Сорхе.
- Мы тоже. Рады. - Голос у девушки был низким. И удивительно шел ей. - Легенда сказала, что вы - орк. Она не любит орков.
Йорик пожал плечами:
- Бывает. Я не орк. Я - метис. Полукровка.
- Еще не легче, - прошипела эльфийка. И по тому, как обернулась взглянуть на нее шефанго, ясно стало, что таких интонаций ей слышать еще не доводилось. Однако ситуацию нужно было как-то разрядить.
- Вас никто не посмеет задержать здесь, госпожа. - Йорик приложил все усилия к тому, чтобы скрыть насмешку. Он даже не улыбался. - Лагерь Сорхе не единственный во владениях богов. И вы во всех сможете найти соплеменников.
- Эльфов?
- Разумеется.
- Эльфы живут вместе с орками?
- И с троллями. И с гоблинами. А еще здесь есть ранды. Валатты. Кентавры. Только шефанго еще не приходили к нам.
- Но эльфы...
- Здесь всем пришлось забыть о старых распрях.
- Ради чужой войны?
- Ради возвращения домой. Шефанго не стала вмешиваться в разговор и отправилась к лагерю. Йорик поймал себя на том, что хочет посмотреть ей вслед. Но оборачиваться не стал. Ждал, что скажет эльфийка.
- В других лагерях тоже есть орки?
- В других лагерях они не командуют. Тадя вам будет проще привыкнуть.
Эфа! - крикнула Легенда.
"Эфа”, - повторил про себя Йорик. Шефанго остановилась. Помедлила. И обернулась.
- Ну?
- Давай уйдем.
- Зачем?
- Я не могу подчиняться орку.
- Почему?
- Мы враги.
- Да? - Черные губы растянулись в подобии улыбки. - Но вы ведь только что познакомились.
- Наши народы...
- А почему тебя это беспокоит? Иди, если хочешь. Я останусь здесь.
- Решайте. - Орк глянул на небо. - Я буду ждать вас у себя. Вон, видите, маленький дом в самом центре лагеря. Придете, скажете, что надумали. Да, кстати, мое имя Йорик.
Он вежливо поклонился, сначала Легенде, потом Эфе, и отправился к своим бойцам.
Эльфийка. Только этого еще не хватало.
И шефанго...
Шефанго. Вот насчет нее следовало поговорить с богиней.
- Объясни мне. - Эфа смотрела в глаза Легенде.
- Да что тут объяснять, - Эльфийка поморщилась. - Я не могу подчиняться орку. Мы враги.
- Но почему?
- Они верят в проклятого бога.
- А вы не верите? Если нет, то почему ты называешь его проклятым?
- Мы... - Легенда поморщилась досадливо. - Мы верим. Но мы не поклоняемся ему. Он проклят. Понимаешь, проклят.
- Не понимаю. Этот орк не смотрит на тебя как на врага. Может быть, он не верит в того бога.
- Так не бывает.
- Почему?
- Проклятый создал их. Они обязаны чтить создателя.
- А если обязаны, на что ты злишься?
- Они... - Эльфийка стукнула кулаком по ладони. - Я не могу тебе объяснить. Я просто знаю, что мы враги. И наши боги тоже враги.
- А может, боги сами разберутся?
- Они уже разобрались. Светлый Владыка проклял Темного и заточил его в Заграни.
- Замечательно. Так что тебе не нравится?
- Орки поклоняются Темному. Эфа зарычала. Это произвело впечатление. Легенда встряхнулась и попыталась подумать:
- Ты останешься здесь?
- Да. - Разящая решительно кивнула. - Этот твой орк сказал “шефанго”. Я, кажется, слышала когда-то это слово.
- Это не мой орк!
- Легенда, ты знаешь о нем... о них больше, чем я. Уходи, если хочешь. Но лучше нам держаться вместе. Нужно объяснять, почему?
- Не нужно. - Эльфийка вздохнула. - Похоже, что ты действительно умеешь принимать решения.
- Ты тоже.
- Да. Но я не люблю этого делать.

***

На стук в дверь Йорик рявкнул:
- Да!
Громкий, настойчивый и довольно-таки грубый стук только такой ответ и подразумевал.
- Мы решили, - сообщила Эфа, появляясь на пороге. И только потом посторонилась, пропуская Легенду.
- Я остаюсь, - сказала эльфийка, стараясь не смотреть на орка.

- Прекрасно. - Коль уж зашли к нему дамы, то следовало бы встать. И Йорик встал. - С чего предпочитаете начать? Познакомитесь с отрядом или сначала побеседуем?
- Отряд - это те вон страдальцы? - Эфа неопределенно кивнула на стену. На стене страдальцев не наблюдалось, но на улице, в том направлении, действительно работал десяток пятого набора. Под присмотром двух инструкторов из четвертого.
- Они. - Йорик ухмыльнулся. - Это наши новички.
- Для новичков неплохо.
- Я рад, что вам нравится.
- Сколько здесь человек? - холодно поинтересовалась Легенда.
- Всего в моем отряде?
- Всего в вашем отряде.
- Сотня. Из них семь десятков - опытные бойцы. Десятеро пришли неделю назад. Ну и остальные... Учатся помаленьку.
Эфа подняла бровь. Но промолчала. Зато спросила Легенда:
- В мире не так много нелюдей. Часто сюда приходят новички?
- Часто, - кивнул Йорик. - Здесь, на Острове, время течет иначе.
- Вы собирались познакомить нас с отрядом.
- Пойдемте. - Орк снял со стены пару тяжелых, чуть изогнутых клинков. Поймал взгляд эльфийки и объяснил:
- У нас не принято ходить без оружия.
- Традиции? - язвительно поинтересовалась Легенда.
- Лес, - ответила за Йорика Эфа. - С кем мы должны будем воевать?
- Это долгая история. - Сотник застегнул пряжки ремней. - И мы уже воюем. Только боги не считают наши стычки войной. Ну что, вы готовы к светскому общению?
- Трудно общаться с проклятыми, - поморщилась Легенда. - Но мы постараемся.
Она не стала дожидаться ответа и не увидела откровенной, не скрываемой уже насмешки в желтых глазах орка. Зато Эфа заметила все, что нужно было заметить. И даже больше. Подумать над наблюдениями Разящая решила сразу, как только появится свободное время.

***

- Десятников ко мне!
Испугавшись громкого крика, взлетели над деревьями птицы. Умаянные работой новички развернулись как по команде, не сразу сообразив, что команда к ним не относится. А со всех сторон уже спешили - Эфа едва успевала разглядывать, на удивление времени не оставалось. Огромный как гора, не зверь и не человек, что-то среднее. Покрытый черной блестящей чешуей. Торчком стоят на круглой как котел и такой же большой голове островерхие уши.
- Тэмор, - бросает Йорик. - Тролль.
А глаза уже перебегают на другого. Человек на коне? Нет, конь, сросшийся с человеком. Кентавр! Об этом Эфа догадалась сама. Читала сказки. И мифы.
- Скиф, - сообщает сотник.
Третий походил на Легенду. Не так, как походила богиня. В помине не было здесь прозрачных глаз и светлого золота волос. Но завораживающая плавность движений, легкая походка, непривычно, нечеловечески красивое лицо. И разрез глаз...
- Клэр.
- Эльф?
- Да. А вот и Ивир. Он валатт.
Эфа честно постаралась найти разницу между валаттом и эльфом. Не нашла. Да, внешность совсем иная, но... Сходства едва ли не больше, чем у Клэра с Легендой. Разве что запах.
- Стаф где?
Скиф, услышав вопрос, фыркнул почти как настоящий конь:
- Ты ж ему наряд дал!
- И что?
- А он с горя песни поет. Работает. Орет. И слышать тебя не слышит.
- Распоясались, - пробормотал Йорик. - Скиф, слетай за ним. Одна нога здесь...
- Три - там. Понял!
Взрыв землю тяжеленными копытами, кентавр сорвался с места.
- Исхар. Невысокий, зато широкий.
- Он орк, - объяснил Йорик. - Чистокровный.
- Не то что некоторые, - хмыкнул Исхар. И ухмыльнулся, оскалив длинные кривые клыки. Эфа не выдержала и улыбнулась в ответ.
Исхар уважительно вытаращил глаза. Такие черные, один сплошной зрачок.
- А я вот Гоблин, - вывернулся откуда-то сзади совсем маленький, на две головы ниже Исхара, зеленоватый, как с похмелья, старичок. Или мальчик? Эфа не вдруг сообразила, что назвавшийся Гоблином не мальчик и не старик, просто у него совсем другая, не как у всех остальных кожа. В мелкую складочку. - Меня тут не любят. - В улыбке открылись мелкие острые зубы. Десны тоже оказались зелеными. - Так и зовут Гоблин. У всех есть имена, а у меня - нет. Не любят. А где нас любят? Мы...
- Заткнись, - оборвал его Йорик. - И прекрати выпендриваться!
- Я ж говорю, - вякнул Гоблин. И отступил за широченного Тэмора.
Еще двое эльфов подошли неспешно. Поклонились вежливо и с такой изысканностью, что поклон показался издевкой:
- Сэр Йорик, десятник по вашему приказанию явился, - произнесли хором.
- О, - обречено вздохнул сотник. - Эти похуже Гоблина будут. Линнар и Эссор.
Эфа краем глаза заметила, что Легенда отошла от командира и встала поближе к эльфам. В разговор еще не вступала. Ждала вежливо, пока подойдет последний десятник. С глухим топотом копыт подлетели оба кентавра. Похожие, как близнецы. Только один мрачный, а второй сияющий, как новая монетка. Эфа решила про себя, что мрачный - это Стаф, которому дали наряд.
А со спины Скифа соскочил и вытянулся перед Йориком человек. Совсем обычный человек. Только... пахло от него зверем.
- Рашид. - Он кивнул Эфе. - Я оборотень.
- Ты - перевертыш! - рявкнул Йорик.
Вовремя рявкнул, потому что рука Легенды, стоящей поодаль, непроизвольно метнулась к сабле.
- Дикари, - грустно констатировал Рашид. Не в первый, видимо, раз констатировал. И не в последний.
- Это Эфа, - сказал Йорик, затем нашел взглядом эльфийку. - А вот это Легенда. Прошу любить и жаловать.
- Безмерно счастливы, - за всех раскланялся Рашид. - Йорик, уйди куда-нибудь, ты нас смущаешь. Не мешай коллективу знакомиться с новенькими.
- Убью, - в пространство бросил орк. Но никого не убил. А развернулся и ушел, как и было предложено.

***

На поляне стоял гам. Взрывы смеха перемежались обиженными возгласами. Слышалось изредка рычание Тэмора, Да взревывал Исхар. Гоблин повизгивал. Его голос с легкостью перекрывал любой шум. И отвратительно резал уши.
Йорик смотрел в окно. Он ждал богиню.
Вот Эфа достала свою трубку. Тут же пошли по рукам кисеты с табаком. Каждый предлагает попробовать свой сорт.
А Легенда в компании эльфов. И, похоже, не укладывается у нее в голове, что ни Клэр, ни Линнар с Эссором не пытаются держаться в стороне от орка и гоблина.
Стаф умильно поглядывает на окно. Знает, что командир бдит. Надеется получить прощение и избавиться от наряда. Правильно в общем-то надеется. Сегодня вечером десятники будут решать, к кому пойдут новички. И Стаф должен принять участие в обсуждении. А перед этим ему следует познакомиться с новыми бойцами.
Женщины, точнее, одна женщина, эльфий-ка, - это обязательно проблемы. Если только он сразу не расставит все по местам. Не даст понять, что здесь, на Острове, Легенда - такой же боец, как и все.
Йорик вздохнул и покачал головой.
До сих пор получалось обходиться без женщин.
В других отрядах - да, были. Но не у него.
Совсем без женщин, конечно, нельзя. Кто же с этим спорит? Только дурак будет отрицать эту непреложную истину. Но есть ведь поварихи. Есть магички-лекарки. Есть, в конце концов, просто шлюхи, которые появляются на Острове время от времени. Появляются из ниоткуда и в никуда исчезают, унося с собой достаточно много денег и недостаточно много воспоминаний.
Женщина в отряде - это лишнее.
А Эфа прячет лицо. Надо полагать, знает, что ее должны бояться. Не просто пугаться в первый миг, а бояться. До такой степени, что ноги перестают держать. На Острове, конечно, никого она не напугает.
"Если не вспомнит о “грау”...
Слово “вспомнит” повернулось неловко. Зацепило. Эфа - шефанго. И Легенда - эльфийка. Между этими народами нет той ненависти, что заставляет воевать эльфов и орков. Но и любви особой нет.
"Вспомнит”.
Почему вспомнит? Откуда уверенность в том, что Эфа ничего не знает? Ни о себе, ни о своем народе? Неужели только из-за того, что явилась она в земли богини в компании с эльфийкой? Может статься, там, откуда забросило ее в этот странный мир, эльфов нет совсем.
Имя. Да.
Йорик хмуро отвернулся от окна. Имя - Эфа. Даже не имя, а прозвище. Вполне в обычаях Ям Собаки, но необычно само по себе. На Анго не водятся такие змеи. Тот, кто придумывал прозвище, должен был немало пожить на Востоке. Причем на таком Востоке, где говорят на языке здешнего Эзиса.
Может быть, прозвище она получила уже здесь?
Но почему тогда она не говорит своего настоящего имени? Шефанго никогда не скрывали имен. И гордились принадлежностью к роду, если была таковая. Принадлежности к роду может и не быть. В конце концов, владетельных конунгов всего пять. Но имя то… уж оно должно быть обязательно.
Эфа.
- О чем задумался, сотник? - услышал он мягкий голос за спиной.
Йорик обернулся, поднимаясь со скамьи. Поклонился. Так и не привык кланяться, но приходилось. Кое в чем богиня была требовательна.
Она явилась в человеческом обличье. Маленькая, хрупкая с солнечным взглядом зеленых глаз. Значит, настроена не на разговор. Ну а вопрос есть вопрос, и на него нужно отвечать.
Сотник кивнул на окно:
- Эта девочка, шефанго. Похоже, она не помнит родного мира.
- Почему ты так решил?
- Компания странная. - Йорик пожал плечами. - Шефанго и эльфы не любят друг друга.
- Разве из этого правила нет исключений?
- Есть. - Орк спохватился и подвинул гостье табурет:
- Садитесь, богиня.
- Сорхе. Сейчас и здесь - Сорхе. А то, что эльфийка явилась в компании этой... как ты сказал?
- Эфа. Шефанго.
- Да. Это тебя не удивляет?
- Логично. - Он вновь глянул в окно. - Но об этом я как-то не подумал.
- Все мысли о шефанго, да?
- О новом наборе. - Йорик нахмурился. - Новичков уже собрали на полигоне?
- Не терпится выбрать?
- Чем раньше я начну занятия, тем быстрее они станут бойцами.
- Я не понимаю, Йорик. - Богиня покачала головой. - Ты единственный, у кого есть право отбора учеников. Куда тебе спешить? Кто помешает, если случится нужда, забрать понравившихся тебе новичков из других отрядов.
- Я помешаю. - Разговор возвращался в старое, давно проторенное русло. Сорхе не понимала и не хотела понимать, что разбивать уже сработавшиеся группы можно лишь в случае крайней необходимости. А лучше не делать этого вообще. - Выбирать будем из тех, кто останется на полигоне. Да, кстати, эти двое, которых вы прислали сюда...
- Они просто пришли со мной.
- Уже не просто. - Орк улыбнулся. - Эфа с Легендой останутся у меня.
- Женщины?
- Почему нет?
- Помнится, ты всегда был против женщин в отряде.
- Времена изменились. Впрочем, я с радостью отправлю Легенду в любой другой лагерь.

Предыдущая страница 3 Следующая страница


Змея в тени орла 4

- А эту... это чудовище?
- Чудовище? О чем вы, богиня? - Йорик покачал головой. - Это и есть ваш “воин из народа воинов”.
- Эта девчонка?!
- Да.
На лице Сорхе проступило какое-то детское изумление. И разочарование.
- Какой же из нее воин? Она даже не вооружена!
- Она сама себе оружие. - Йорик кивнул на окно. - Да вы взгляните! Как она двигается. Как ведет себя. Как смотрит.
- Она никак не смотрит. - Глаза богини стали холодными. - У нее мертвый взгляд. Пустой.
- Отнюдь. - Йорик увидел, как Эфа поймала брошенную Ивиром флягу. Открытую, между прочим, флягу. - Взгляд у нее любопытный. Такое впечатление, что она никогда в жизни не видела нелюдей.
- А у меня впечатление, что ты никогда в жизни не видел женщин, - сумрачно произнесла Сорхе. И Йорик отвернулся от окна, чтобы тут же натолкнуться на взгляд богини. Ледяной.
- Она уйдет к Дунноу, - спокойно сказала Сорхе. - А вот Легенда останется у тебя. И отряд Дунноу завтра же выйдет к Цошэн.
- Вот оно как, - протянул сотник, улыбкой встретив холодное спокойствие своей госпожи. Глаза в глаза. Зеленый лед и желтое, чуть тлеющее пламя. - Не пристало оно как-то богине, вы не находите?
- Что не пристало?
- Вы погубите воинов Ольтара.
- Воинов Дунноу.
- Воинов Ольтара, госпожа. Дунноу ничего не значит для них.
- Неужели? Может быть, и я ничего не значу для всех вас?
- Тут все иначе. - Тему пора было закрывать. Но Сорхе, похоже, позабыла уже о том, в каком настроении и зачем явилась в гости к сотнику. - Вас любят. А Дунноу... он что есть, что нет его - для бойцов ничего не меняется.
- Эфа уйдет к нему!
- И погибнет. Погибнет она, погибнет весь отряд. Госпожа, вы должны понимать, что идти к Цошэн могут только мои бойцы. И то не все. И не сейчас.
- Я ничего не должна!
- Хорошо. - Йорик откинулся на стену и устало прикрыл глаза. - Вы ничего не должны. Вы хотите упустить возможность (не исключено, что единственную и последнюю)... призвать сюда Финроя. Это в вашей власти, и не мне спорить с вами. Но когда-то вы сами дали мне право решать. И если это мое право еще хоть чего-нибудь стоит, я говорю вам: Эфа останется здесь. Я посмотрю, на что она способна. Возможно, ей придется чему-то учиться. Не исключено, что учиться придется многому. Значит, следует подождать. Только потом мы пойдем к Цошэн. Но зато, госпожа, мы приведем вам Финроя.
Все нужно было делать не так. Совсем не так. Но... если бы Сорхе была обычной женщиной! Увы. В который раз Йорик с насмешливым сожалением подумал о том, что угораздило его связаться с богиней. Все недостатки деревенской идиотки, помноженные на невероятную самоуверенность.
Впрочем, может быть, поэтому его и тянуло к Сорхе. Ведь не красота же неземная тому причиной. А именно дикое сочетание глупости и сознания своей силы.
Дарующая Жизнь Лесу. То-то и оно, что дарующая жизнь. Как любая богиня плодородия, Сорхе просто завораживала мужчин. Пугала, да, - что есть, то есть. Но... влекла. Манила.
- Ты никогда не считал меня настоящей богиней. - Вокруг фигуры Сорхе разлилось слепящее сияние. - Ты все время сравниваешь нас со своими богами. И мы проигрываем в сравнении. Но все переменится. Как только я получу Кристалл, твои глупые боги станут пылью под нашими ногами!
- Мой бог уже давно стал пылью. - Йорик не открывал глаз. - Прахом в памяти людей. И ни с кем я вас не сравниваю. Не пристало богам ревновать.
- Ты еще будешь учить меня? - Сорхе поднялась. Исходящий от нее свет проникал даже сквозь сомкнутые веки. - Эта девка! Эта твоя змея, которая ничего не помнит... Ты почувствовал сразу, так? Ты сразу понял, что она из твоего мира!
- Из моего? - Орк вскинул голову и зажмурился от слепящего сияния. Машинально прикрыл глаза рукой. - Оставьте эти фокусы, госпожа. Они ке к лицу вам.
- Из твоего! - Голос богини исходил уже из плотного клубка света. - Мне ли не понять этого? Ты, смертный, - открытая книга для меня!
- А я тут при чем?
- Я вижу твою душу и смеюсь над тобой. Я читаю все твои мысли. Я вижу даже то, о чем ты не подозреваешь. Я...
Йорик безнадежно попытался закрыться. Он давно уже усвоил, что его магия бессильна на Острове, но привычка осталась, от нее так просто не отделаешься.
Сорхе расхохоталась. Не Сорхе уже, а слепящий глаза огонь. Примитивная иллюзия...
Эта мысль оказалась первой, которую вытащила из него богиня. Как и следовало ожидать, мысль ее не обрадовала.
Дальше было хуже. Он уходил, прятал себя в закоулках души. Сорхе, как гончая, шла по следам мыслей и чувств, выволакивала их, сопротивляющихся, на поверхность. Расчленяла и брезгливо стряхивала с изящных щупальцев. Гадко было. И смешно. Ментальный маг высочайшего класса и недалекая, скандально-комплексующая богиня. За последнее его скрутило так, что какое-то время было вообще не до мыслей. Уж тем более не до насмешек. А потом Сорхе выволокла на свет божий (в буквальном смысле слова) все, что думал и чувствовал Йорик, когда увидел Эфу. И тут волей-неволей орк сам заинтересовался.
Как в дурном сне, где-то совсем уж на задворках сознания, куда богиня еще не потрудилась добраться, он обвинил себя в мазохизме на уровне серьезной патологии. И там же, на задворках, скорчился от смеха.
А насчет Эфы Сорхе, как ни странно, оказалась права. Шефанго действительно запала в душу. Из того же мира, здесь богиня не промахнулась. Слухи о том, что существа, одномиряне чуют друг друга, ходили давно, но как-то не представлялось случая проверить. Теперь вот представился. Случай. Слухи подтвердились.
Когда перед глазами отчетливо встала Эфа, берущая из воздуха брошенную Ивиром флягу, Йорик ощутил хлесткую пощечину. И осторожно приоткрыл глаза.
Сорхе не было.
Опасаясь думать о чем бы то ни было, сотник сполз со скамьи на застеленный шкурами пол и ошеломленно уставился в пустоту.
- Эти мне бабы... - пробормотал вполголоса. Казалось, что его хорошенько прополоскали в бочке с дерьмом. Причем прополоскали не столько снаружи, сколько изнутри. Омерзительное ощущение. Богиня любила иногда похвастать своей властью, но до такого изуверства не доходило никогда...
И сразу же, продравшись сквозь клочья мыслей, мелькнуло тревожно: “Эфа!”
Йорик дернулся к дверям, но с поляны по-прежнему доносились голоса. И низкий, шелестяще-мягкий голос шефанго был среди них.
Судя по всему, о ней Сорхе просто забыла. Сейчас, во всяком случае.
Орк улегся прямо на пол, положив голову на руки, и в который уже раз пожалел, что нет у него под рукой даже завалящего игольчатого бластера.

***

Вечером вся сотня, кроме часовых, выстроилась на утоптанной площадке поодаль от лагеря. Йорик хмуро прошелся перед строем.
Бойцы привычно ели глазами. Подтягивали животы. Все. Даже кентавры. Гоблин, как всегда, ерничал. Он умудрялся ерничать, даже стоя “смирно”. Вроде лицо серьезное, руки “по швам”, а глаза все равно паскудные.
- Рашид. Клэр. Исхар. - Десятники подтянулись, хотя, казалось бы, куда уж больше.
- Ваши десятки охраняют периметр. “Понял!” - прозвучало, как всегда, слаженно.
- Тэмор.
- Да!
- Дежурство внутри лагере.
- Понял!
- Гоблин!
Тяжкий вздох в ответ. Потом унылое:
- Да. - И после паузы:
- Сэр.
- Где анализ прошлой диверсии?
- У вас на столе, сэр.
- Скотина.
- Так точно, сэр. Прогноз там же, сэр.
- Прекрати выпендриваться!
- Понял.
Строй сохранял спокойную серьезность, но Йорик просто физически почувствовал, как бойцы подавили невольные смешки. Гоблина в отряде любили. Самый маленький, он, вопреки обыкновению, не стал самым забитым. Скорее наоборот. А наказывать его просто рука не поднималась. Распоряжения о нарядах он принимал с такой унылой покорностью, что становилось стыдно за собственную жестокость.
- Эфа.
- Да.
- После отбоя зайдешь ко мне. Подберем тебе оружие.
- Ясно.
Сорхе словно дохнула в затылок. Йорик внутренне поежился. И пошел дальше вдоль строя.
- В чей десяток взяли новеньких?
- С вашего позволения, сэр, в мой. - Линнар по обыкновению жеманничал. Он сам уже не рад был собственному образу. О них с Эссором по всем лагерям, кроме собственного, ходили самые непристойные слухи. Не рад был. Но привычка - вторая натура.
Йорик кивнул молча. То ли Линнару, то ли собственным мыслям.
- Вольно. Разойтись.
Строй загудел, рассыпался на группы. Бойцы привычно разбивались по десяткам. Из кухни уже доносились запахи. Но время до ужина еще оставалось. Как всегда, Гоблин извлек из бездонных карманов колоду замусоленных карт. Он обыгрывал всех. Ставки - самые фантастические. И тем не менее всегда находились желающие сыграть. Эссор исчез и вернулся с лютней.
- Не сочтите за дерзость, сэр.
- Да пой, кто ж тебе мешает, - разрешил Йорик.
- Вы не поняли, сэр. - Эльф смотрел серьезно, но где-то в глубине глаз плясали бесенята.
- Не понял, - признался Йорик.
- А по уставу положено отвечать “понял”, - незамедлительно влез вездесущий Гоблин. Подумал и добавил:
- Сэр.
Последнее прозвучало просительно-жалобно.
- Сгинь, - беспомощно попросил Йорик.
- Щаз! - нагло ответил Гоблин. - Спой, в самом деле. Ты давно уже не пел.
- Эльфы есть.
- Так то эльфы, - резонно заметил неслышно подошедший Тэмор. - А ты - орк. Святое дело - ушастым нос утереть.
Эссор кивнул. На сей раз глянул действительно серьезно. И протянул лютню.
Йорик покачал головой. Но инструмент взял. Пробежал пальцами по струнам. В свое время он долго и неохотно отвыкал от гитары, однако отвык. Без музыки не мог, а кроме лютней разных модификаций под рукой ничего не было.
- Что петь-то?
Пожелания слились в нестройный гул. Каждому хотелось услышать свое. Обычная история. Слушать-то будут все, что угодно. А вот просят всегда разное.
Сотник прищурился задумчиво, перебирая в памяти песни, появившиеся или услышанные уже в этом мире. Выбрал. Поднял глаза. И натолкнулся на мертвый взгляд шефанго, равнодушно взирающей на собравшуюся вокруг командира толпу.
Давно забытая мелодия рванулась на волю... Рванулась больно. Сорхе не глядя даже эти воспоминания сумела искромсать, изранить в кровь...
А бойцы затихли. Слушали привычно-внимательно. И удивленно. Эта песня не походила ни на какие другие:

Кто то погасит свечи.
Кто то выпьет бокал вина.
Где-то наступит вечер.
Чья то чаша выпита до дна
Кобра свернулась болью.
Выбросить окурок в лужу и в путь.
Битву закончить кровью.
Только прошу я тебя, не забудь...

"Как мы шли...” - рывком вспомнила Эфа. И поспешно принялась гнать воспоминания.
"Крейсер “Гончая”, ушедший в дальний поиск...”

***

Набор слов. Просто набор незнакомых, непривычно звучащих слов.

Как мы шли, разбивая лбы о лед,
Каждый рвался лишь вперед,
Вряд ли кто-то нас поймет и простит.
Но мы шли, разбивая ноги в кровь,
Признавая лишь любовь,
Нас тянула к себе боль, как магнит...

Струны лютни рокотали приглушенно. Не играют так на лютнях. Так вообще ни на чем не играют, но только так должна звучать эта непонятная, словно на чужом языке сложенная песня.

Боги обрубят крылья
Тем, кто взлетел, осталось упасть.
Звезды покрылись пылью.
Друг, если можешь, не дай мне пропасть.
Если захочешь выжить.
Рот - на замок и захлопни глаза
Только ты слышишь, слышишь...
Где-то вдали прогремела гроза.
Как тогда.

Стать мужчиной? Эфа была уверена, что в мужском обличье она поймет эту песню. Не так, как понимают, а правильнее сказать - принимают непонятные стихи или чуждую музыку. Она поймет эту песню, как давно знакомую.
Вспомнит?
Да. Может быть.
Но становиться мужчиной Разящая не собиралась. Она не любила вспоминать. К тому же мужчина был слаб. Даже когда появлялась у него мысль запереть Эфу в глубине своего разума, Разящая легко брала верх.

Стук захлопнутой двери
Хуже, чем выстрел под сердце. В упор.
Все мы устали верить.
Кто не убийца, тот, стало быть, вор.
Только мне снятся звезды,
И я не верю, что так нужно стрелять.
Друг, ведь еще не поздно
Снова вернуться и все переиграть.

Поздно.
Поздно. Ничего не вернуть. И не нужно ничего возвращать. Нельзя.
- Ну и хватит с вас орочьих песен. - Йорик протянул лютню Эссору. - Твоя очередь.
Эльф поморщился. Лютню взял и молча положил на траву рядом. Так и сидели все. Молча. В лагере кипела предотбойная жизнь. Шумели голоса. Стучали топоры. Где-то звенели посудой. А здесь было тихо.
- Плохая песня, - изрек наконец Стаф. Кентавр лежал, изящно подогнув под себя ноги и расслабленно сутулясь человеческим торсом. - Но хорошая. Как после нее петь?
- О чем она? - хмуро поинтересовался Ивир. - О доме?
- Может быть. - Йорик пожал плечами. - Какая разница?
Разница была, и он это знал. И все знали. Йорик никогда раньше не пел песен “о доме”. Другие - да. Пели. Вспоминали. И песни, такие разные, были все-таки похожи. Разные миры, но время - одно. С разбросом в несколько десятков, может быть, в сотню лет.
Только Рашид...
Когда перевертыш появился на полигоне, у него было с собой оружие, не знакомое никому на Острове. Йорик, тогда еще десятник, да и десятник-то лишь потенциальный, безошибочно опознал в небольшой, изящно выгнутой вещице легкое плазменное ружье. Оформленное непривычно, конечно, но все-таки знакомо. Просто есть вещи, которые в любых мирах делаются более или менее похожими. Потому что рассчитаны на людей.
Йорик, помнится, люто Рашиду позавидовал.
Впрочем, аккумуляторы в ружье сели довольно быстро, а подзаряжаться на Острове отказались. Ох и злился тогда новоявленный боец отряда Сорхе. Ему противна была сама мысль о холодном оружии.

***

Легенда молча поднялась и пошла к лагерю. Тут же следом за ней направился Линнар. Ивир проводил эльфийку взглядом, но скорее машинально. Без особого интереса. И Йорик порадовался равнодушию валатта. Может быть, он поторопился с мрачными прогнозами, касающимися драки?
"Ну, ты-то свое, положим, уже получил, - на помнил себе орк. - И получил отнюдь не за эльфийку...”
- Спой, Эссор, - попросил он, доставая трубку. - А то мы тут от мыслей о высоком с тоски помрем.
- Мне что непонятно... - Исхар развязал свой кисет, протянул Йорику, а сам принялся набивать трубку табаком сотника. - Вроде песня-то такая... ну... - Орк пошевелил когтистыми пальцами.
- Безнадежная, - подсказал Ивир.
- Да. И злая. А драться хочется.
- Да тебе всегда драться хочется, - хмыкнул Гоблин. К музыке он был равнодушен совершенно, но посидеть и потаращиться на слушателей обожал.
- Она не безнадежная, - медленно произнесла Эфа.
Эфа?
Йорик глянул на шефанго с откровенным любопытством.
- Она - наоборот. - Низкий голос звучал завораживающе-лениво. - А драться хочется, потому что нужно что-то делать.
- Прям про нас. - Исхар затянулся. Замолчал. И снова повисла тишина. И снова тишину нарушила Эфа:
- Не о вас эта песня. Вы сидите и ждете, пока вам разрешат что-то сделать. Ну, или пока нападут эти... Вы нападение отбиваете и снова сидите. Думаете, пророчество исполнится?
Шефанго поймала взгляд Йорика. И не успела еще решить, возмутиться или не обращать внимания на усмешку в прозрачной, теплой желтизне его глаз, как уловила, что точно так же, насмешливо, но понимающе, смотрят остальные.
На нее смотрят.
С насмешкой.
И воображают, что могут что-то понимать!
Раньше, чем придумала она, что сказать, как осадить всех этих “вояк”, как объяснить им раз и навсегда, что есть Эфа, Йорик спокойно произнес:
- Пророчество уже сбылось. Весь вопрос в том, насколько... Эссор...
- Да. Пожалуй, - задумчиво отозвался эльф. И взял-таки лютню.

***

Сногсшибательная новость не вызвала ни малейшего волнения. Словно все знали, что Йорик скажет о пророчестве именно сегодня и именно так вот, равнодушно-спокойно. Эссора слушали. Тихо слушали - здесь вообще было принято слушать песни молча и сосредоточенно. Эльф пел что-то на незнакомом Эфе языке. Но пел хорошо. Просто удивительно хорошо. Эфе нравилось.
Она слушала и поглядывала по сторонам.
Здесь, в тесном кругу собравшихся вокруг сотника, все уже были знакомы ей. Шестеро десятников. И человек десять бойцов. Из старых наборов.
Легенда с Линнаром исчезли куда-то. Надо думать, десятник показывает эльфийке лагерь. Кто где живет, чем занимается. Кстати, о занятиях...
Несколько минут Эфа с любопытством таращилась на солдат, растянувших между двумя столбами сеть вроде рыболовной. Двенадцать взрослых, с виду вполне нормальных мужчин занялись каким-то совершенно непотребным делом. Начали кидать через эту сетку кожаный шар. Гомонили и ругались весело. Радовались чему-то. Рычали друг на друга. А вокруг толпились зрители. Числом куда поболе. Зрители вели себя не менее азартно. И не менее громко.
Разящая пожала плечами, довольно быстро потеряв интерес к непонятной забаве. Слушать Эссора было гораздо приятнее, чем смотреть, как люди сходят с ума.
- Вы так уверены в охране? - спросила она, когда песня закончилась. - Или лагерь защищен не только часовыми?
- Не только, - кивнул Йорик. - Часовые дежурят за линией безопасности.
- Зачем?
Стаф махнул хвостом, ловко сбив с крупа обнаглевшего овода:
- Затем, что убивать мы должны всех.
- Ясно.
Это действительно было ясно. Убивать - надо. Ситуация знакомая и привычная. Не важно зачем. Просто надо, и все.
- А внутри лагеря дежурят из-за того, что много разных... людей?
- Угу, - на сей раз заговорил Эссор. - Между прочим, действительно людей. Ты вслушайся в звучание. Есть люди и есть Люди. Мы все тут - люди, и у каждого есть еще название собственного народа. А вот у тех, - он неопределенно кивнул куда-то в пространство, - вот они как раз Люди.
Разница в звучании действительно была. Словами не объяснить, но... да, есть люди и есть Люди.
Эфа удивлялась себе. Раздражение, готовое выплеснуться, обида на снисходительные взгляды, желание раз и навсегда научить здесь всех правильному обращению с ней - все это ушло. Слишком много нового. Слишком непривычно все.
Она поискала в себе - слышала, что так вроде положено, - какую-нибудь тоску, ну, скажем, по Судиру. Или по своей келье в подземельях Гу-льрама. По Лахэ, ведь поездке туда она была рада... Хоть по чему-нибудь, в конце-то концов.
Не было тоски. Вообще никаких чувств не было, любопытство только.
А здесь должны были скучать по дому. Все должны были. Да только не увидела Эфа и намека на унылые размышления... То есть размышления, конечно, были, вполне даже унылые. Стаф, например, выглядел весьма подавленным, пока Йорик его от наряда не освободил. Но не то это было. Не так по дому скучать положено.
А как?
Этого Разящая не знала.
И снова звенела лютня в руках Эссора. На сей раз он пел на одном из языков, знакомых Эфе. Какой-то из десятиградских диалектов. Совершенно дикая смесь из множества наречии - здесь на нем говорили все. Там, откуда пришла Эфа, тоже многие знали десятиградский. Такой уж, видимо, язык. Всем угодил.
Потом были еще песни. И еще. Вернулся Линнар, и лютню протянули ему. Эльф пожеманничал, позволяя себя уговаривать. Жеманства нисколько не скрывал. Уговаривали старательно. Все походило на ритуал. И ритуал этот, судя по всему, никому не был в тягость.
Да, в лагере Сорхе люди знали друг друга давно и давно друг к другу притерлись. Даже командир не был здесь наособицу, что, если честно, казалось странным. Не правильным, может быть. А может быть, просто было непривычным.
Эфа глянула на Йорика, который устроился возле Стафа с травинкой в зубах, положив голову на теплый блестящий круп кентавра.
Йорик смотрел на нее.
Солнечный луч отразился от серебряной пластинки, висящей на шее сотника. Кольнул глаза. Разящая зажмурилась и отвернулась.
С площадки, где была натянута сеть, донесся ликующий рев. И тут же над лагерем зазвенело, били медью по меди. Никто не шевельнулся, пока Линнар не закончил песню. А потом сотник выплюнул изжеванную травинку:
- Ужин. Потом всем спать. Завтра идем на полигон. - Он лениво поднялся на ноги.
- Новичков выбирать! - Возрадовался Стаф. - Давно пора.
- Так, Эфа, - орк привязывал к поясу кисет с табаком, - ты уже знаешь, где вы с Легендой будете жить?
- Да. - Разящая тоже встала. И только сейчас сообразила, что же смущало ее в сотнике. Даже удивилась собственному тугоумию. Йорик был выше ее. Чуть-чуть, меньше чем на ширину ладони, но выше. - Нам целый дом отдали. - Она подумала и добавила:
- Спасибо.
- Пожалуйста. Ужинать будете с десятком Линнара.
- Хорошо.
- Йорик! - Линнар догнал уже развернувшегося сотника, заговорил о чем-то вполголоса. Эфа, которую взялись провожать сразу двое Линнаровых солдат, слышала краем уха “Легенда”, “время, чтобы привыкнуть...” В глубине души Разящая посочувствовала и десятнику, и орку. Но к сочувствию примешивалась некая толика злорадства. Пускай помаются, умники. Вояки-недомерки. Песни петь они умеют, а вот как у них драться получается? Убивать - это ведь не на занятиях мечом размахивать.
Какая связь между Легендой и предполагаемым неумением Йориковых бойцов убивать, Эфа и сама не могла бы сказать. Но себе она такого вопроса и не задавала. Раздражение, впрочем, так и не появилось. Йорик приказал зайти после отбоя. Ей было о чем порасспросить сотника, и любопытство, в который уже раз за долгий сегодняшний день, оказалось сильнее злости.
Сотник открыл дверь на требовательный, громкий стук. Сделал приглашающий жест:
- Проходи. Садись, где удобно. Эфа села на пол. На шкуры, что лежали здесь вместо привычных ей по Эзису ковров.
- Я полагаю, тебе уже рассказали все, что можно было рассказать об Острове, о богах и о войне?
- Рассказали, - кивнула Разящая - Только очень уж путано. Скажи, эта Сорхе действительно богиня?
- Действительно. - Йорик уселся напротив. - И она и все другие - настоящие боги. Только они лишились своего могущества.
- Ивир рассказывал о каком-то Кристалле.
- О Кристалле? Да. Я не знаю толком, что он из себя представляет, знаю лишь, что в нем заключена Сила.
- А боги в этой Силе нуждаются.
- Верно.
- Кристалл был похищен у них?
- Угу. - Йорик кивнул как можно убедительнее. Вся история была просто вызывающе шита белыми нитками. Никто в нее толком не верил, но по большому счету никого особо и не волновало, из-за чего и зачем будет война. Главное - оплата. - Кристалл был похищен. Оборотнями. По приказу их верховного жреца, а может, царя или царской жены.

- Обрати внимание, - Эфа ухмыльнулась, - я не спрашивала и не спрашиваю, что же это за боги такие, которые с какими-то оборотнями сладить не могут. Мне другое интересно, почему оборотни, заполучив Кристалл, не наломали богам?
- Сил не хватает. - Орк пожал плечами. - Они добились некоего равновесия, но большего вряд ли достигнут.
- Ты сам в это веришь?
Йорик помолчал. Не хотелось почему-то объяснять этой девочке, что есть в лагере Сорхе темы, которые не обсуждаются. Что-то, разумеется, Эфа поняла и сама, раз придержала свои вопросы для разговора наедине. А вот об умении Сорхе читать в чужих душах шефанго даже не подозревает.
- Не имеет значения, верю я в это или нет, - сказал он наконец. - Мы все верим, каждый по-своему, и каждый для себя находит объяснения нестыковок.
- Главное - оплата, да?
- Да.
- Понятно. То есть мне непонятно, чего вы так цепляетесь за родные миры, но... Ладно, это не важно. Слушай, а сколько всего богов?
- С десяток. Понимаешь, никто из нас не знает обо всех. Так только, о ближайших соседях. Мы граничим с лагерем Дунноу - это владыка вод. Есть еще Лигой - повелитель небес. Есть Шафут... Он, пожалуй, из всех самый серьезный. Когда-то властвовал над людьми, над душами и помыслами, а сейчас... по мере сил помогает остальным.

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

- И все собирают к себе воинов?
- Бойцов. Магов. Просто нелюдей и иномирян. Магия здесь, правда, странная.
- Какая?
- Да никакая. Остров вообще непонятное место. Что-то вроде мира в мире... - Йорик прищелкнул пальцами в поисках слов. - Свои законы. Своя база. Свое... все свое. Поэтому, собственно, наши наниматели и остались в силе, потеряв Кристалл. Им даже удается иногда вырываться туда, на большую землю. Когда Дунноу, Лигой и Шафут объединяют усилия. Вас ведь занесло на Остров бурей, верно?
- Угу. Владыки небес, вод и мыслей устраивают бурю. Это понятно. А Сорхе тут при чем?
- Сорхе? - Йорик улыбнулся. - Ну как же. Остров ведь почти полностью покрыт лесами. Климат такой.
- А в лесах она главная. Ясно. Теперь о пророчестве. Мне объясняли, но я, если честно, вообще мало что поняла. “Воин из народа воинов” должен втянуть в войну некоего Финроя. Что такое этот Финрой?
"Единственный приличный тип во всей божественной компании...” - Сотник задавил в себе злость и ответил по возможности честно:
- Бог войны.
- Опять бог?
- Ну, что-то вроде.
- Ага. - Эфа кивнула. - Они тут все “что-то вроде”. А ему что, не жалко Кристалла? Почему он отказался участвовать в сваре?
- Не знаю.
"Потому что он честнее других... Или устал от лжи...”
- Забавный он. - Шефанго задумчиво уставилась в окно. - Предсказанный воин должен обязательно сам добраться к нему, так? А иначе, мол, это не воин. Считается, что взойти на Цошэн невозможно, если я все правильно поняла. Следовательно, скорее всего, никакой воин никогда туда не доберется. Но если Финрой не хочет участвовать в войне, зачем вообще было ставить какие-то условия?
- Он не то чтобы не хочет. - Разговор снова уходил в область домыслов: догадки, предположения Гоблина и самые невероятные гипотезы, что рождались во время вечерних посиделок, когда тело измотано тренировками, а вот мысли приходят на удивление интересные. - Он не считает нужным. А вот если настоящий “воин из народа воинов” не сочтет для себя зазорным участвовать в предстоящей битве, то и его, Финроя, положение обяжет.
- Слушай, сотник, - Эфа помотала головой, - я что-то вообще уже ничего не понимаю. Да ведь эти самые боги, они же заставляют вас воевать. Ну... вам же выбирать не приходится? Вы все домой хотите и больше ни о чем не думаете. Зазорно там, не зазорно, какая разница!
- Предсказанный воин будет иметь возможность выбора. То есть он уже выбрал.
- Да? Интересно. А боги и оборотни, вместо того чтобы решить свои дела самостоятельно, сидели и ждали, пока сбудется пророчество. И теперь одна из сторон оказалась заведомо проигравшей. Ты сказал, что пророчество сбылось.
- Да. Если я ничего не путаю. И ты должна знать, что шефанго - народ воинов.
- Многие называют себя так.
- Воинами? Да, многие. Но далеко не у всех есть на это право.
- А у шефанго? Йорик вздохнул:
- Ты действительно ничего не помнишь.
- И не хочу помнить, - резко мотнула головой Эфа. - Но ты все-таки скажи мне, кто такие шефанго. Знакомое слово.
- Конечно. - Орк кивнул. - Это название твоего народа. Ты - шефанго.
- Значит, нас много?
- Не очень. Но вы наглые, этого не отнимешь.
- И все - убийцы?
- В какой-то мере, - Йорик задумчиво покусал губу, - да, в какой-то мере. Это-то ты и сама должна знать. Шефанго любят убивать.
Эфа улыбнулась.
- Но они не делают этого без крайней необходимости. - Сотник хмыкнул. - Конечно, понимание необходимости у вас очень свое...
- У них.
- У вас. Ты хорошо двигаешься. Кем ты была там, у людей? Убийцей?
- Да. Я - Разящая.
- С ума сойти можно. - В желтых глазах мелькнуло что-то вроде восхищения. Варбакиты. И здесь тоже.
- В твоем мире есть барбакиты?
- Были. Легендарный орден... или секта. Их Разящих до сих пор вспоминают в преданиях. И в мистических детективах карманного формата в мягких обложках.
- Что?
- Даже не знаю, повезло нам, что ты появилась здесь, или наоборот. Ты ведь не воин, Эфа. Верно?
- Верно. Воины - дураки. И платят им мало. И не боятся их.
- Вот-вот, - неопределенно протянул сотник. - Ладно. Какое оружие ты предпочитаешь?
- Сабли. Но убивать я могу чем угодно.
- Не сомневаюсь. Пойдем в оружейную. Сама по руке подберешь.
Ночной лагерь совсем не походил на дневной. Тихо было. Нигде не души. Лишь изредка выныривали из-за домов тени. Завидев Йорика вытягивались по струнке. Провожали взглядами, Десяток Тэмора следил за порядком.
А рядом с орком идти было странно. Непривычно. Сейчас-то уже знала Эфа, в чем странность - выше сотник. Но ощущение некоей неловкости не проходило.
- А ты - воин? - спросила она. От неуютности захотелось услышать свой голос.
- Да.
- Кем ты был у себя в мире?
- Ты сама сказала, что не хочешь вспоминать.
- А при чем тут я?
- Видишь ли, я могу, конечно, сказать тебе свое звание и должность, но ты не поймешь. Это будут просто слова.
- Как в песне?
- В какой?
- В той песне. А еще крейсер “Гончая”. Я знаю, что такое гончая, но что значит “крейсер”? Он ушел в дальний поиск. И опять непонятно. Дальний - ясно. Поиск - тоже. Но вместе... Что он искал?
- Аномалию.
- Ненормальность?
- Да. Мы пришли.
Оружейный склад был размещен в каменном доме. Единственное каменное строение на весь лагерь Сорхе. Богиня предпочитала дерево, что было вполне понятно. Но оружие тем не менее хранили за более прочными стенами.
Эфа вошла. Огляделась. По стенам на равном расстоянии друг от друга торчали из захватов погашенные сейчас факелы. Значит, далеко не все нелюди видели в темноте. Висело, стояло в стойках, лежало в ларцах самое разнообразное оружие. Поблескивало холодно в слабом свете, что сочился сквозь приоткрытую дверь. - Эфа уважительно цокнула языком:
- У вас здесь не хуже, чем у нас.
- У барбакитов?
- Угу. - Разящая пошла вдоль стены с кривыми клинками. Выбирала парные. Прикидывала вес, центровку, качество стали. Откладывала. Бралась за другие. Процесс долгий и всегда захватывающий. Эфа любила выбирать оружие. Там, в Гульраме, у нее была пара любимых сабель, но где сейчас те сабли?
- Шакалы, - буркнула шефанго, имея в виду ограбивших ее бандитов.
- Кто? - улыбнулся Йорик.
- Да есть такие... - Эфа крутнула в ладонях очередную пару. Повесила обратно. - В степи бегают.
- Кусают?
- Стреляют. Йорик, тут все как на подбор. Даже выбирать стыдно.
- Знаю. Сам маялся.
- Ты? - Разящая развернулась к нему с искренним любопытством. - Ты что, тоже без оружия сюда попал?
- Тоже.
- Ограбили?
- Нет. У нас просто не принято было с оружием ходить. Ну, в столе у меня валялось, конечно, табельное, но... В общем, не успел.
- Оружие? В столе? Я вот эти возьму. Надо же на что-то решиться. Что у тебя за стол был?
- Скорее уж что за оружие. Бластер модели “Фойерро”. Ваших, между прочим, умников раз работка.
- Хватит! - рявкнула Эфа и оскалилась яростно. - Хватит говорить эти слова!
- Какие именно?
- Все! У меня голова скоро лопнет, если я буду думать.
- Так ты не думай.
- Я очень любопытна, - грустно сказала шефанго, и эта мгновенная смена интонаций здорово озадачила Йорика. - Ты специально наговорил столько непонятного, чтобы мне стало интересно.
Она не спрашивала. Она утверждала. И сейчас она совершенно не подходила ни под один из тех своих образов, что уже успел увидеть сотник.
- Специально, - кивнул он. - Сколько в тебе лиц, Эфа?
- Много. - Она забросила перевязь с ножнами на плечо. - Ты должен рассказать мне о крейсере “Гончая”. А фойерро - это отблеск, да?
- Да.
- Ты расскажешь?
- Разумеется.
- Когда?
- Да хоть сейчас. Если ты спишь так же мало, как все шефанго...
- Я могу вообще не спать.
- Ну, это, пожалуй, лишнее. Пойдем.
- Ты боишься, - задумчиво прошелестела Эфа, глядя, как сотник запирает дверь оружейной. - И еще что-то... Тебе смешно. Как это может быть вместе?
- Сам удивляюсь. - Йорик хмыкнул. - Ты лучше скажи, как ты чуешь эмоции? Страх - понятно, на то ты и шефанго, но остальное?
- Ты рассказываешь первый. Я - потом. Если ты расскажешь правду.
- Ладно. - Голос сотника выдавал улыбку, хотя лицо оставалось серьезным. - Договорились.

***

- Сегодня придет богиня. - Эфа раздраженно пнула ногой неловко замершего в стойке новобранца. Новобранец был валатт. Звали его Кэмир. И стойку он поспешно выправил. Эфа в очередной раз отметила про себя, что человекоподобных рас, сиречь валаттов, эльфов, альвов и перевертышей, было на Острове куда больше, чем других нелюдей. Вполне понятно почему - другим куда сложнее было прикинуться людьми, а значит, сложнее выжить во враждебном, чужом мире.
- Откуда ты знаешь? - Легенда улыбнулась Кэмиру:
- Уже лучше. Разве ты сам не чувствуешь, что так удобнее?
Классика: злой инструктор и добрый инструктор. Эфу слушались. Легенда заставляла смириться с горькой участью.
- О богине?
- Да.
- Йорик сказал. Смирно! Теперь вольно. Пять кругов по площадке. Вперед.
- Зачем им бегать?
- Затем, что стоят не правильно. У них мышцы затекают. Где только таких находят... беспомощных.
- Не все, попав в чужой мир, успевают научиться бою.
- Очень жаль.
Четверо новичков послушно бежали вдоль темной стены леса. Хорошо бежали, ничего не скажешь. Йорик не промахнулся, выбирая. Может, не самые подготовленные, зато самые способные. Ладно. Хвалить - забота Легенды.
- Не слишком ли много ты общаешься с этим орком?
- С которым?
- “С которым”, - вяло передразнила Легенда. - С сотником.
- Я с Исхаром тоже общаюсь. У него зубы, как у меня.
- Да. И у Тэмора. Между прочим, о вас уже ходят слухи.
- Какие слухи? - Эфа слушала рассеянно, следила за новобранцами. После пробежки все встанут правильно. В этом она была уверена. - О нас с Тэмором слухи?
- О вас с Йориком! - взорвалась Легенда. - Да! И мне это не нравится!
- Что именно? Слухи?
- Почва для слухов.
- Какая еще почва? Ты погляди на Кэмира!
А ведь стонал, что полкруга не осилит, упадет.
- Ты собираешься продолжать в том же духе?
- Да. Нет. Что продолжать? - Легенда махнула рукой и отошла. Правильно сделала. Эфе все равно было не до нее.

***

С утра до полудня работа, работа, работа. Час отдыха. И снова вперед. Нужно было еще выкроить время на то, чтобы позаниматься самой. Легенде проще - у нее достойных партнеров чуть ли не все старые наборы. А Эфа в полную силу могла работать только с Линнаром, Рашидом и опять же с Йориком.
Занимались после отбоя. Пара на пару. Или трое на одного. Рашид, единственный из всех, брал не техникой, не отточенным умением, а умопомрачительной скоростью. Любить оружие он так и не научился. Относился к клинкам без всякого трепета: железяки! Зато сойтись с ним врукопашную - это было испытанием даже для сотника.
Конечно, десятники гоняли новичков и тренировались сами. А Эфе достались самые неумехи. Они как младенцы - спросу никакого и пользы тоже ноль. Пока, во всяком случае.
Йорик...
После пробежки новобранцы действительно встали вполне грамотно. И Эфа заставила их приседать. На счет. Очень полезное упражнение. Кто бы еще ей объяснил, откуда она все это знает?
Не важно.
Вопреки опасениям, воспоминания не прорвали плотину и не хлынули потоком, затопляя разум. Собственно, воспоминаний как таковых почти и не было. То, что рассказывал Йорик, звучало как сказка. Как история, которую интересно слушать, но которая не имеет к тебе ни малейшего отношения.
Это Эфу вполне устраивало.
Она научилась называть себя шефанго. Знакомое слово. Одно из тех, что выплыло из прошлого. И она избегала становиться мужчиной. Достаточно было знать, получать ответы на вопросы. Вспоминать что-то еще совершенно незачем.
А слухи... Да икбер с ними, со слухами! О Линнаре с Эссором вон чего только не рассказывают. Но здесь-то, в лагере Сорхе, все знают, что к чему. От того, что болтают люди, ни от Эфы, ни от Йорика не убудет.
- Кэмир, Кастар, вы атакуете. Верхний комплекс. Артур и Дэм, работаете защиту. Поехали.
Самое муторное занятие - это следить за новобранцами и искать ошибки. Ошибок много. Не успеваешь исправить одну, как появляется сразу несколько других. Но, в конце концов, кто-то же должен учить новичков. Еще хорошо, что ей с Легендой досталось всего четверо. На Эссора вон свалили сразу шестерых. На одного. То есть, конечно, не на самого Эссора, а на инструкторов из его десятка, но все равно мороки больше чем достаточно.
К тому моменту, когда пахнуло свежестью и воздух над лагерем стал прозрачным, как после грозы, Эфа уже втянулась в работу и остановила занятия с некоторым сожалением. Но с богиней не поспоришь. Сорхе любит внимание и обижается, если ее воины отвлекаются на такую глупость, как тренировки.
- На построение! Рысью! - рыкнула шефанго, увидев, что измотанные новички наладились присесть на травку. В центре поляны уже появился Йорик, и туда же подтягивались бойцы. Строились привычно. Десятники чуть впереди. Место Эфы было в первом ряду, и она хорошо видела, что Йорик не доволен. Чем, интересно?
Орк сумрачно оглядел строй. Зыркнул на Гоблина. Так, на всякий случай зыркнул. Гоблин всем своим видом выказывал лояльность и почтение к отцу-командиру, вплоть до обожествления оного. Правда, в данный момент от него требовалось почтение к богине, а никак не к сотнику. Но лучше что-то, чем вообще ничего.
А по солнечном лучам уже спускалась девочка-богиня. Улыбалась всем приветливо. Столбы, на которые натягивали по вечерам сетку, дали побеги. На глазах вылезали из почек и раскрывались под солнышком клейкие зеленые листочки.
Йорик поклонился. Эфу слегка передернуло. Не далее как вчера вечером орк рассказывал ей, что в его мире не было принято склоняться даже перед богами. Впрочем, он говорил еще что-то - Разящая не совсем поняла - об особом почтении, о людях, которые достойны поклона. Может, Сорхе тоже?
Богиня лучистыми глазами оглядела воинов. Улыбнулась Легенде. Потом лицо ее стало серьезным, чуть печальным.
- Я пришла к вам, - Сорхе опустила глаза. Облака затянули солнце. - Я знаю, вы лучшие из всех, кто решил поддержать богов в великой битве. - Голос ее звенел над поляной набатным колоколом, и все-таки завораживал мягкостью и теплотой. - Да, вы - лучшие. Но даже из вас лишь добровольцам могу я доверить свое задание. Знайте, выполнить его почти невозможно. Но вашему командиру удавалось совершать невозможное. Да, немногие из бойцов вернутся назад. Но они призовут на помощь богам Финроя, и тогда начнется война. Начнется наконец то, чего все мы ждали так долго. - Сорхе запнулась. Сказала вдруг как-то растерянно:
- Столько громких слов... Я просто не знаю, как объяснить. Вы ведь и сами все понимаете, но положено говорить что-то... Йорик, вы отправитесь завтра, как только рассветет.
- Да, богиня.
- Вот и все, наверное. - Сорхе еще раз оглядела замерших в строю воинов. - Я никого не принуждаю, мне страшно искать добровольцев, идущих на почти верную гибель, но... кроме вас никто не сможет.
Бойцы молчали.
Тучи окончательно спрятали солнце. Сумерки сгустились над лагерем. И истаяла, как кисея тумана, тоненькая фигурка богини.
- Вольно, - обронил Йорик. - Продолжайте занятия.
Строй рассыпался. Эфа щелкнула пальцами, и четверо новичков послушно отправились на ненавистную поляну. До вечера, до желанного отдыха, было еще очень далеко.

***

"От проклятых добра не бывает”. Легенда без всякого интереса следила за тренировкой, машинально прислушивалась к командам Эфы, где-то в глубине души понимала, что ей тоже надо бы помочь новобранцам, но не хотелось. Не до того было.
"Все зло от орков”.
Менять что-то сейчас было уже поздно. Разумом эльфийка это понимала. Но смириться не могла. Сорхе сделала то, что хотела сделать.
"Не хотела, - тут же поправила себя Легенда, - она не хотела, но ее вынудили”.
Да, действительно, ведь не могла же Сорхе, светлая, чистая и солнечно-наивная Сорхе желать смерти Эфы. А вот Сорхе влюбленная, Сорхе, потерявшая любовь, - такая была способна все. Виновата ли женщина, когда ее вынуждают действовать решительно?
Разумеется, нет.
Сорхе была непонятна Легенде. Или нет, не так. Вполне понятна, поведение богини - чистый лист. Ревность. Ярость. Необдуманность действий и поступков. Принять подобное было трудно. Легенда никогда не позволяла чувствам побеждать рассудок. Во всяком случае, она не могла припомнить такого.
Ладно бы речь шла о любви. О великой, чистой, прекрасной любви, той, которую дарует Двуликая. В этом случае... Легенда отдавала себе отчет, что даже в этом случае она не стала бы переворачивать с ног на голову собственные, выпестованные, продуманные и просчитанные планы. Но то она. Бали одного из боевых орденов анласитов, властолюбивая, честолюбивая, самолюбивая.
Да. Она - это она. Легенда.
О каких-то продуманных планах и тщательных расчетах Сорхе говорить было смешно. Не способна богиня ни просчитывать, ни обдумывать, ни даже вперед заглядывать хотя бы на полшага. Ей это и не нужно было, насколько успела понять эльфийка. У Сорхе был Йорик, ее раб, ее возлюбленный, командир ее воинов. У Сорхе были соратники-помощники, умеющие делать все то, чего не умела она. У Сорхе было неодолимое обаяние, солнечная наивность и трогательная беспомощность - безотказное оружие для любой женщины. Ей бы еще ума... Впрочем, тогда богиня была бы куда менее симпатична Легенде.
Да и бес бы с ней, с богиней, не коснись Эфы ее немилость.
Эфа, Эфа. Ну что стоило ей одуматься раньше? Что стоило прислушаться к советам Легенды. Эти полуночные свидания с орком - зачем?! А теперь все. Сорхе в ярости.
Шефанго объясняла что-то. Ее преданно ели глазами. Но судя по осунувшимся лицам, новички вымотались уже настолько, что объяснений просто не воспринимали.
Всего неделю назад Сорхе еще надеялась на что-то. Она зашла тогда к Легенде, как обычно, после отбоя. Эфа уходила к Йорику, а Сорхе, отвергнутая Сорхе шла к единственной своей подруге. Бедная, прекрасная, покинутая богиня. Глупая клушка. Да. Тогда она еще надеялась. Она хотела еще раз поговорить с сотником. Разобраться. Может быть, вернуть то, что - Легенда знала наверняка - вернуть было невозможно.
Видимо, попыталась.
Потому что на следующий день плакала в голос, уткнувшись в подушку, и изливала эльфийке извечные откровения. Откровения одинаковые, что у богов, что у людей. И так же, как человеческая женщина, богиня может разъяриться. Разъяриться до такой степени, когда захочется уничтожить и предавшего мужчину и победившую соперницу. Вот только у богов, в отличив от людей, куда больше возможностей.
Эфа погибнет. И Йорик погибнет тоже. Но если в том, что надо убить сотника, Легенда не сомневалась ни на секунду, то к смерти Эфы она относилась совсем иначе.
Да вот только не изменишь ничего. Поздно уже что-то менять. Богиня отдала приказ. И приказ должен быть выполнен. Разве что... Сорхе говорила о добровольцах. Может быть, у Эфы хватит ума не соваться на Цошэн? В конце концов, ей меньше всех нужна война. И возвращение домой Разящую не интересует. Ей вообще ничего не нужно, она развлекается здесь, на Острове, ничуть не хуже, чем развлекалась там, у себя в Эзисе.
- Эфа. - Легенде пришлось дернуть подругу за рукав.
- Делай так. Да. Именно так. Ну что еще? - В красных глазах отразилось заходящее солнце. Легенда поморщилась:
- Ты можешь отвлечься от своих новичков?
- Это наши новички. Что тебе нужно?
- Не вздумай идти на Цошэн.
- Что? - Удивительно, но, кажется, Эфа улыбнулась. - Не идти на Цошэн? Это еще почему?
- Просто. Поверь мне на слово. Не ходи туда.
- Шутишь? - Определенно шефанго улыбалась. Почти смеялась.
"Сумасшедшая! Неужели она не понимает... Боги! Ну конечно, она не понимает, она просто ничего не знает. И не может знать!” - Легенда искала слова и не находила их.
- Я не шучу. Ты погибнешь, если пойдешь.
- Или умру здесь от старости. Легенда, давай ночью побеседуем, хорошо? Сегодня я ночую дома.
- Ночью будет поздно...
- Значит, поговорим потом. По пути. Или ты не идешь?
- Я?!
Но Эфа уже отвлеклась от разговора. И снова бежали по кругу новички. И шефанго подгоняла их. Хлопала в ладоши. Считала. Придирчиво оценивала правильность выполнения кувырков, прыжков и перекатов. Ей не было дела до похода. До своей жизни. До Легенды. Она собиралась на верную гибель, а эльфийка не могла, не умела предостеречь.
"Не бывает добра от проклятых...”

***

- Йорик, нам нужно человек десять, может быть, пятнадцать - не больше!
- Кому это “нам”?
- Не прикидывайся дураком, ты и так-то не особо... Нам - это нам. Добровольцев найдется много, но идти все равно придется лучшим.
- Гоблин, помолчал бы ты...
- Ты слушай и не выпендривайся. Лучшие у тебя - десятники. Хочешь не хочешь, а брать придется нас.
- Тебя в первую очередь.
- А что?
- Да ничего. На кого я оставлю отряд?
- Найдутся люди. Слушай, сотник, ты же сам знаешь, что брать надо лучших. Самых лучших. За что богиня зла на тебя?
- Ты о чем?
- Ладно. Не важно. Главное, что она зла. И помощи от нее не будет. Ясно тебе? Эта сучка, извини, конечно, вполне способна отправить людей на верную смерть. Что она, кстати, и сделала. Дура дурой, но бывают и у нее проблески.
- Гоблин...
- Да ладно! Во что все упирается? Что, любовь, что ли? Не смеши! Похоть в чистом виде. Я так и не понял, кто из вас кого имеет...
- Гоблин, заткнись!
- Это приказ? Не приказ. Короче, Йорик, будь готов к тому, что по возвращении все придется начинать сначала. От тебя успеют отвыкнуть. В лагере появится новый командир. А команда твоя поляжет на пути к Финрою. Даже не на склонах Цошэн, как мы предполагали, а в джунглях. Сорхе сманит сюда всех оборотней. На это она вполне способна. Тварь ревнивая. Слушай, командир, а ты ей хоть повод-то давал? В смысле, серьезный?
- Гоблин!
- Ну и дурак, что не давал. Успевать надо было. Ладно, значит, идем мы и...
- Ты остаешься в лагере.
- С чего бы?
С того, что боец из тебя никакой. И уж, пожалуйста, позаботься о том, чтобы к нашему возвращению здесь был порядок.
Скотина ты, сотник,
- Знаю.
- Легенду с собой забери. Если оставишь, Сорхе в момент из нее командира сделает. А вдвоем эти... вся твоя работа прахом пойдет. Легенда, конечно, девочка умная, но не настолько, чтобы вместо тебя остаться. Да и я под ней ходить не стану. Ну все вроде. Все инструкции дал... м-мать, больно же! По шее получил. Ухожу обиженный писать доклад вышестоящему начальству.
- Убирайся!
- Йорик.
- Ну?
- Пусть Темный хранит вас. Я буду просить его.

***

Вечером все было так, как должно было быть. Добровольцев нашлось куда больше, чем требовалось. Почти девяносто человек. Все, кроме последних двух наборов. Эфа не двинулась с места. И Легенда не проявила никакого интереса к походу.
Йорик поймал напряженный взгляд Гоблина и поморщился. Как ни крути, а зеленый хмырь прав. Брать нужно лучших, иначе вообще нет шансов дойти.
- Десятники. Кроме Гоблина и кентавров. Эфа.
- Да.
- Ты идешь с нами.
- Ясно.
Ритуал. Кто-кто, а шефанго с самого начала знала, что ей нужно будет идти. И не возражала, в общем-то. Словно уверена была в собственной неуязвимости.
- Легенда.
- Да.
- Идешь с нами.
Эльфийка вздрогнула и нахмурилась. Она никуда не собиралась. Сорхе ясно сказала: нужны добровольцы. Но спорить в строю нельзя. Оставалось лишь ответить коротко:
- Ясно.
- Десятникам назначить заместителей. Выступаем завтра, как приказано. Все. Разойдись,
Разошлись. Точнее, сделали вид. Сегодня было не до развлечений перед ужином. Сотник уходит сам - так приказала богиня. И забирает с собой командиров. Все меняется так быстро и неожиданно.
- Глупость какая. - Линнар досадливо дернул плечом. - Ладно, тебя он забирает, - короткий взгляд на Эфу, - но Легенду зачем?
- Понятия не имею, - честно сказала шефанго. - Йорику виднее.
- Так-то оно так... Ну ладно. Не зря же у него Гоблин час проторчал. Надо думать, что-то умное присоветовал. Не боишься?
- Чего?
- Идти.
- Не смеши меня, Линнар.
- Не буду. Ладно, пойду с Легендой побеседую. Да, сегодня до утра не засиживайтесь, выспаться нужно.
- Ясно, сэр! Только... кто бы еще сотнику выспаться приказал.
- И на сотника управа найдется.
- Ну-ну.
Эфа достала трубочку и пошла к своим новичкам. Нужно было подобрать им нового инструктора, и эта обязанность лежала на ней, а не на десятнике. Спятить можно, сколько перемен за один-единственный вечер. Такое впечатление, что лагерь должен стать совсем другим. Совсем. И все это лишь потому, что уходят несколько командиров.

Предыдущая страница 5 Следующая страница


Змея в тени орла 6

***

Ничего, конечно, сильно не менялось. У каждого из уходящих десятников нашелся толковый заместитель. Йорик оставил вместо себя Стафа. Гоблин и Скиф повысились в званиях до полусотенных. Лагерь пошумел и успокоился. Поход завтра, а сегодня впереди еще целый вечер.
Легенда, оглушенная свалившейся на нее бедой, сидела дома и мечтала о появлении Сорхе. Богиня могла бы помочь. Стоит ей приказать, и Йорик отменит свое распоряжение. Легенда останется здесь, в лагере. Больше того, она станет командовать лагерем Сорхе. И сделает все, чтобы переплюнуть самонадеянного орка.
Богиня должна появиться. Не может же она не проследить за тем, как выполняется ее приказ.
А потом будет очень много работы. Для начала сместить с постов нынешних командиров. Временных. Сейчас они только называются временными, потому что те, кто уходит, рассчитывают вернуться. А дело ее, Легенды, позаботиться о том, чтобы название соответствовало действительности. Да. Нынешних сместить. Поставить других. Тех, кто нравился ей.
Эльфийка не теряла времени даром. Большие глаза и наивная мордашка - она ходила по лагерю, внимала Линнару, искренне хвалила новичков. Она смотрела и слушала. И сейчас уже знала, кого поставит десятниками. Кто будет заниматься разведкой. Какие перемены необходимы, а без каких можно пока обойтись.
Все постепенно. Не сразу. Сразу только смена власти.
В лагере нет дисциплины. Это самая первая и самая серьезная ошибка Йорика. Его приказы, конечно, выполняются. Незамедлительно и без рассуждений. Что-что, а выдрессировать своих подчиненных этот орк-полукровка сумел. Но... Шуточки и прибауточки, вечерние посиделки, наглое обсуждение личности командира - это недопустимо. У нее, Легенды, все будет иначе.

Она умела командовать. Она любила командовать. Не зря же выбилась в бали одного из анласитских орденов. Единственная женщина-бали. Это чего-нибудь да стоило.
А Гоблин будет на подхвате. Гоблин из тех, кто умеет ужиться с любой властью. Умеет быть полезным. Он умен и циничен и быстро поймет, откуда дует ветер.
Сорхе отказывается начинать войну, пока не появится Финрой. Что ж, планы богини стянуть навстречу отряду Йорика как можно больше оборотней сыграют на руку Легенде дважды. Во-первых, погибнут прежние командиры. А у мертвых нет власти, нет авторитета. Мертвый не может приказать. Не может... да ничего не может. Во-вторых... Во-вторых, уходят лучшие. И эти лучшие способны на многое. Они истребят достаточное количество врагов, чтобы следующий отряд мог пройти по их следам почти без затруднений.
"Воин из народа воинов” - смешная сказка. Любой мужчина любого народа скажет о себе так. Главное брякнуть весомо, мол, сбылось пророчество. Йорик ошибся - тогда, а вот она, Легенда, не ошибается. Сбылось. Можно идти. Нужно идти, пока оборотни запуганы. Пока зализывают они раны. Пока чиста дорога.
Да и Сорхе поможет.
На склонах Цошэн она, к сожалению, не имеет власти. Но уж добраться-то до горы с ее помощью можно будет почти без потерь.
Главное, чтобы появилась богиня сегодня или завтра с утра. До того, как начнется поход. Иначе Легенда погибнет глупо и бесполезно вместе с Йориком и его бойцами. А Сорхе появится. Не может она не появиться.

***

На поляне собирались по одному. Неуверенно. Так, как бы на всякий случай. Приказ, конечно, был, мол, после отбоя - отбой. Никаких тренировок больше. Выспаться надо и вообще...
Эфа увидела, как скользнул в сумерках тонкий, словно расплывающийся силуэт. Опознала безошибочно - Линнар. И поднялась из травы.
Эльф вздрогнул. Почесал переносицу. И ухмыльнулся:
- А я тут это... А ты что тут делаешь?
- Да то же, что и ты, в общем-то. Рашид появился из темноты. Встряхнулся по-звериному:
- Ничего, что я так нагло? Или мне тоже смущаться положено?
- А Йорик спит, поди, - мурлыкнула Эфа.
- Спит он, как же. - Перевертыш потрогал челюсть. - Мы с ним уже размялись.
- Никакого понятия о дисциплине, - мрачновато резюмировал Йорик. - Сказано же было, всем спать.
- Так все и спят, сэр, - живо сообщил Линнар. - Это мы во сне. Как бишь вы говорили... а, да, лунатизм у нас.
Все четверо оглядели друг друга скептически. Эфа зевнула и потянулась:
- Ну что? Будем в гляделки играть или делом займемся? Рашид, составишь компанию?
- На мечах? - уныло уточнил перевертыш.
- На мечах, - вместо Эфы ответил Йорик. - Искалечишь нам девочку, мастер-самбист.
- Я не самбист. - Рашид подобрал с земли перевязь с клинками. - Я мастер многих стилей, воплощение удачной компиляции, полет фантазии...
- Нездоровой. Линнар, поехали. Работаем мечи - Потом ножи. Потом пинаем кошака.
И поехали. Славно так. Звенели клинки в густом ночном воздухе. Мигали звезды. Прятались стыдливо от азартного матерка. По сравнению с тягостным унынием прошедшего дня ночь казалась подарком. Глотком свежего воздуха в душной комнате. И дурные предчувствия вымывались напряженной звенящей радостью боя. Думать некогда. И не о чем думать. Тело само знает, что ему делать. И не успеваешь удивляться тому, на что ты, оказывается, способен. Смерть, страх, кровь - все потом. Потом, когда взойдет солнце. Может быть, оно не взойдет. Может быть, вечно будет длиться полная азарта и восторженной тревоги ночь...
Мявкнул придушенно Рашид, когда кончиком сабли зацепила Эфа его медальон. Лопнула стальная цепочка. Блеснув в тусклом звездном свете, безделушка улетела в густую траву за краем площадки.
Эфа машинально завершила атаку. Наметила удары - в шею и слева под ребра. Только потом опустила мечи.
- Извини. Я случайно.
Не случайно, конечно. Оба это понимали прекрасно. Очень уж удобно оказалось дернуть цепочку, заставить противника на долю секунды открыться, кто ж знал, что порвутся стальные звенья?
- Да ладно. - Перевертыш воткнул мечи в землю. - Сейчас найду.
- Что там у вас? - Клинки Йорика с шелестом скользнули в ножны.
- Ерунда. Медальон сорвался. - Рашид кувыркнулся и пятнистой тенью исчез в траве. Йорик тихо присвистнул.
- Ты чего? - Эфа глянула на всякий случай на медальон сотника. На месте ли? На месте. Йориков талисман выбился поверх расстегнутого ворота.

Почему талисман?
- Плохая примета. - Орк поморщился. - Ну, то есть у нас это плохой приметой считалось.
- На “Гончей”?
Эфа знала уже, что каждый большой корабль, вроде того, каким командовал ее сотник, обрастал диким количеством примет и суеверий. Еще она знала, что Йорик с Рашидом из разных, хотя и похожих миров. Медальоны вот, например. Ни у кого больше не было таких. Если суеверие распространялось только на “Гончую” - ничего страшного. Рашид не может его знать, а следовательно, не может верить. Если на мир вообще, это хуже, но тоже терпимо. А вот если окажется примета общей для обоих миров...
- У солдат. - Йорик спрятал свой медальон под рубашку.
Огромный, похожий на крупного леопарда, пятнистый кот выбрался на утоптанную площадку. Чихнул почему-то. И превратился в человека.
- Нету. - Рашид пожал плечами. - Не нашел. Сам не пойму, как так вышло. Не к добру, конечно, ну да черт с ним. Мне другое интересно. - Перевертыш: уселся на землю и поднял вопрошающий взгляд к высящимся над ним фигурам. - Почему я, чтобы зверем стать, кувыркаюсь, а чтобы человеком - ничего не делаю?
- Чихаешь, - уточнила Эфа.
- Это я от пыли. Случайно. И вообще, сотник, расскажи-ка нам правду, за что Сорхе нас умирать отправляет?
- Кто-то же должен. - Линнар сел рядом и положил мечи на колени.
- Что должен? Посылать или умирать? Я тут поговорил с одним, - перевертыш неопределенно кивнул в сторону леса, - оказывается, наша очаровательная госпожа собирает оборотней к дороге на Цошэн.
- Что значит “собирает”? - Эфа тоже уселась. - И какая дорога? Здесь же леса.
- Собирает, значит, дает понять, что им найдется чем поживиться. У богов и царя оборотней странные взаимоотношения. А дорога... К Цошэн можно пройти одним-единственным путем. То есть с помощью богини мы могли бы, конечно, и болота пересечь, да только помогать нам она не собирается, если я все правильно понимаю.
- С кем это ты разговаривал? - суховато поинтересовался Йорик.
- Да с оборотнем же. - Рашид махнул рукой. - Мы с ними частенько встречаемся и не всегда грыземся. Живет тут поблизости семья, охотимся иногда вместе, ну и общаемся, опять же…
- Однако, - в пространство обронил Линнар.
- А ты думаешь, кто у Гоблина главный шпион? Так за что она нас, а, Йорик?
Сотник молчал. Молчал достаточно долго, чтобы ясно стало - ответа не будет.
Линнар опустил голову и выдирал из утоптанной земли чахлые травинки, полностью увлекшись этим занятием. Эфа глянула на орка. Тот, башней высился над ними, сидящими. Разглядывал что-то в окружавшем лагерь лесу.
- Почему ты у него спрашиваешь? - Разящая повернулась к Рашиду. - Кто знает, чего хочет богиня?
- Да уж сотник-то знает. - Перевертыш хмыкнул. - А ты вот, судя по всему, нет. Отсюда можно делать выводы, а посему вопрос с обсуждения снимается. Извини, командор.
- Молчал бы ты. - Орк дернул плечом. Добавил грустно-язвительно:
- Старший пилот.
- А что? Сюда бы сейчас твою “Гончую...” или хотя бы наш эсминец. Да хоть один истребитель! Вот повеселились бы!
Рашид брякнулся на спину и положил ногу на ногу:
- Я бы из этой планетки... из их солнца поганого сверхновую бы зажег! - Перевертыш рассматривал звезды. - Мы ведь вернемся, командор. Финроя этого приведем. Черт с ним. Черт с ними со всеми. На Цошэн поднимемся. И спустимся. Мы же лучшие, мать их так! Линнар - капитан гвардейцев их императорского величества. Исхар, соплеменничек твой, принц ведь наследный. Ему на роду написано домой вернуться. Тэмор наш - военный вождь. Под ним тысячи бойцов ходили. И каких бойцов! Ивир пластунами командовал на родине. Их ведь не зря “Призраками” прозвали. Клэр - полковник “Несущих Бурю”. Морская пехота. Голыми руками головы отрывать может. Эссор... тот и вовсе император. Мы приведем им Финроя, командор. И мы уйдем домой. А потом вернемся. И ты вернешься тоже. Твоя “Гончая...” Возьмешь хотя бы стрелком простым? Ну хоть ремонтником, а?
Линнар улыбался. Эфа слушала ошалело. Ей почему-то никогда не приходило в голову, сколько ненависти скопилось в тех, кто жил на Острове.
- За что вы их так? - поинтересовалась она. - Они ведь обещали вернуть вас домой.
И снова тишина. Странно идет разговор. Урывками. И длятся паузы, полные одиночества.
- За что? - Рашид по-прежнему глядел на звезды. Покачивал легкомысленно босой ногой. - На самом деле богов давно уже не десять.
Их меныие осталось. Йорик, ты не рассказывал Эфе об этом?
Сотник покачал головой.
- Мы подумали, что незачем, - подал голос Линнар, оставив наконец в покое травинки. - Наша злость ей ни к чему. Нашей слабости ей не познать. Воин должен был сделать выбор сам.
- Так Эфа и выбрала сама.
Разящая молча внимала. О чем идет речь, было ей не совсем ясно. О ней, разумеется. Но вот о чем еще? Богов давно уже не десять...
- Ты же знаешь, на ком Сорхе отыгрывалась, - неохотно произнес эльф.
- И кто на Сорхе отыгрывался, я тоже знаю. - Рашид ухмыльнулся. - Они друг друга стоят, пожалуй.
- Верно. Но тема, которой ты коснулся, - одна из запретных.
- Да ну? А есть разрешенные? Кроме баб и выпивки, конечно?
- Сейчас это уже не важно. - Йорик сел наконец. Покрутил в пальцах медальон. - С рассветом Сорхе начнет отыгрываться за все. Богов действительно уже не десять. - Орк посмотрел на Эфу. - Пятеро из десяти погибли... или, скорее, кончились, иссякли, когда создавали “Бурю в мирах”.
- В других? - уточнила Разящая.
- Да. Такая вот странная история. По местным законам, законам Острова или всего этого мира, боги не могли использовать здешних обитателей. Не островных, этих-то давно всех запрягли, а оттуда. С большой земли. Кто-то им мешал. Или что-то. А вот с иномирянами у них получилось. Но нас мало. Было мало. Совсем. И тогда десятеро собрались и сотворили “Бурю в мирах”.
- Так это что, вы из-за них попали сюда?
- Вы! - хмыкнул Линнар. - Ты, между прочим, тоже. Сюда-то, понятно, что из-за них. В смысле, на Остров. Но мы и свои миры потеряли по их милости.
- Что б вы без меня делали? - самодовольно изрек перевертыш. И добавил философично:
- Хотя чем меньше знаешь, тем крепче спишь. Это я им рассказал, - сообщил он, обращаясь к Эфе. - То есть я Гоблину рассказал. А мне - оборотни. Что-то им известно, но не все, к сожалению.
- Чем дальше, тем гаже, - резюмировала Разящая. - Знаю я людей, которые в богов не верят. Знаю таких, кто богам поклоняется. Но чтобы верили и ненавидели... Почему они сами оборотней не перебили. Это ж проще, чем “Бурю в мирах” создавать.
- А они убивать не могут, - буркнул окончательно помрачневший Линнар. - Совсем. Им, понимаешь ли, нельзя.
- Так почему вы не пошлете их подальше? Что они смогут сделать? Убивать нельзя. Оборотней натравят, так это все равно рано или поздно случится. Вы ведь здесь, чтобы воевать.
- Они не сделать могут, - все так же легкомысленно пояснил Рашид. - Если мы не выполним условия договора, они тоже их не выполнят. Понимаешь, это у нас лагерь особенный. У нас с богиней попроще было, потому как... гм... в общем, у других куда как серьезней. Там, чуть что не то сказал - в ближайшей же стычке полег.
- Это как мы завтра, да? - уточнила Эфа безобидным тоном.
- Хренушки, - ответил перевертыш.
- Спать пора. - Йорик глянул на небо. - Хватит разговаривать, когда-то и пострелять нужно.
- Ты слишком много говоришь и плохо стреляешь, - гнусаво изрек Рашид, поднимаясь на ноги. - Я не люблю тех, кто много говорит и хреново стреляет.
Йорик встал. Подал руку Эфе. Она покосилась удивленно, но протянула руку в ответ и изумленно поняла, что сотник помогает ей встать.
- Я еще не совсем обессилела, - рявкнула Разящая.
Линнар хрюкнул сдавленно. А перевертыш... тот просто повалился обратно на землю, дрыгая от восторга ногами.
- “Я еще... - он задохнулся, - я еще не совсем обессилела”. Йорик, нет, ну ты оцени, а! Эк тебя! Не обессилела она. Все-все, молчу. - Рашид откатился в сторону.
- Чего он? - сердито спросила Эфа у сотника. И поняла, что тот тоже сдерживает улыбку.
- Ничего. - Орк помотал головой. - Извини нас, дураков.
- Угу, - откуда-то из зарослей травы подал голос Рашид. - Больше не повторится, правда, командор?
- Заткнись, пятнистый!
- Заткнулся. - В траве зашелестело. Большой кот выбрался оттуда, поджимая хвост и уши. Встопорщил усы и зевнул, демонстрируя великолепные клыки.
- Клоуны, - буркнул Йорик. И он с Эфой отправился в лагерь. Непонятно чему улыбающийся Линнар шагал следом. А вокруг, то обгоняя бойцов, то отставая от них, носился, паясничая, пятнистый котище. Пыжился. Дергал хвостом. Фыркал презрительно. Но ни разу не приблизился на расстояние пинка.
"Трудно ему с нами”, - подумала Разящая, имея в виду не кота, а сотника. С этой мыслью она и вернулась в дом, где поселили ее и Легенду. И только засыпая, попыталась понять, что же такого смешного сделала. Не поняла. В который уже раз не поняла, почему над ней смеялись. И, что куда более странно, не поняла, почему она не сердится на этот смех.

***

Уходили буднично и просто. Не прощаясь. Вышли из лагеря еще затемно. Миновали посты. Часовые отсалютовали молча. И все. Лес обступил, словно и не было совсем неподалеку огромной поляны, на которой разместился военный лагерь.
Шли молча. Смотрели во все глаза. Слушали во все уши. Ночью было на удивление тихо, а ведь обычно не обходилось без коротких, но надоедливых, как комариный звон, стычек со снующей вокруг лагеря молодежью из племени оборотней.
Шли на север.
Через полчаса скорого хода по влажному, вяло вздыхающему лесу свернули на восток. В сторону болот. И вышли к гниющей воде. К умершим деревьям, застывшим по колено в черной, гнусно пахнущей жиже. К тростниковому плоту-катамарану. Умело связанному, защищенному с бортов, с виду вполне надежному.
- Ну, сотник! - выдохнул восхищенно Исхар. - Обдурил!
- Не знаю еще. - Йорик огляделся. - Может быть.
- Мы не пойдем по дороге? - Легенда, мрачная и невыспавшаяся, неожиданно просветлела. - Но когда успели связать плот?
- Успели, - грустно констатировал Рашид. - И первым шагнул на качающуюся палубу. - А я, между прочим, воды боюсь, - сообщил в пространство.
- А я, между прочим, видел тебя давеча с одной пятнистой, - так же в пространство обронил Тэмор. - Вы с ней в Гремящем ручье, кажись, наперегонки плавали. Или это не ты был? Разобрали весла. Оттолкнулись от берега. Тиной и гнилью запахло сильнее, зато открытого пространства на болоте было куда больше, чем в джунглях. Хотя и меньше, чем хотелось бы.
- Не знаю. - Рашид уселся посередке, брезгливо поглядывая по сторонам. - С хвостом?
- С хвостом, - кивнул Тэмор, приноравливаясь к Исхару, налегавшему на весло с другого борта.
- Пятнистый?
- Пятнистый.
- И усы такие большие, да?
- И усы, - благодушно пробурчал тролль.
- А кохти видел? - Перевертыш перестал коситься на воду и улегся на палубу, пристроив голову на рюкзак.
- И кохти видел. Все деревья вокруг ручья подрали. Хуже бобров, право слово.
- Не. Это не я. - Рашид ухмыльнулся.
- А по-моему, ты. - Тэмор все так же равномерно и без усилий работал веслом. - Ну кем еще могла быть такая драная, пятнистая кошка?
- Пфе! - бессодержательно ответил перевертыш.
Дальше плыли молча. Птичий гомон висел над водой почти осязаемо. Так же как и комариное гудение. Однако никого из бойцов кровососы не трогали. Запах не тот.
Первая смена гребцов. Несколько однообразных часов, заполненных гнилостной вонью, располагали ее к размышлениям.
- И все-таки, когда успели связать плот? - Эльфийка обернулась к Йорику, развалившемуся возле одного из бортовых щитов.
- Это дело быстрое. - Сотник пожал плечами.
- Неужели за ночь?
- За вечер.
- Но почему мы не пошли по дороге? Болотами добираться дольше. И... опаснее.
- Ой ли? - Орк улыбнулся. - Ничего опаснее пиявок здесь не водится.
- Пиявки, правда, здоровенные, - влез Исхар, с интересом наблюдавший за борьбой между Эссором и одной из упомянутых тварей. Черный жгут толщиной чуть не в человеческую руку обмотался вокруг весла. То ли норовила пиявка добраться до эльфа. То ли просто намоталась из интереса и сама была уже не рада. В любом случае Эссор отковыривал ее ножом и потихоньку ругался. А Линнар греб себе. Неутомимый Тэмор сменил его временно вышедшего из строя напарника.
Отлепившись от весла, пиявка стала почти круглой и просто безобразно большой. Хлопнулась в воду с громким плеском.
- А у нее зубы, - сообщил неизвестно чем обрадованный Эссор.
- У всех зубы, - буркнул Тэмор. - Греби давай. - И улегся на палубу, составив компанию развалившимся там бойцам.
- Думаешь, оторвемся?
- Думаю, да. - Желтые глаза Йорика светились даже в туманной сумрачности болотных испарений. - Гнаться за нами по воде они не станут. Будут встречать на берегу.
- Там дальше, если дня два на север плыть, отмель есть, - вставил Рашид. - Обстрелять могут.
- Они ж обычно в зверином облике нападают, - удивился Исхар.
- Это молодняк. - Перевертыш поморщился. - Дурные они. Оружия не любят. Йорик приподнял бровь.
- Я, между прочим, только мечи не люблю, - тут же напомнил Рашид. - А эти, пацанье, им бы все врукопашную. Чтоб лицом к лицу.
- Ага. А их на рогатины. - Исхар погладил древко одного из уложенных вдоль борта копий.
- Ну, примерно. В засаде-то другие будут. Наверняка.
- Слушай, а ты из них кого-нибудь знаешь? - поинтересовалась Эфа.
Рашид кивнул без особой радости:
- Знаю. Бойцы они серьезные, если ты об этом.
- Об этом.
- Отобъемся, - обронил Йорик, посмотрев Щурясь в сырое небо. - От этих мы отобъемся.
Тростник заготовлен. Сплетем навес от стрел. А вот кто нас на берегу дожидаться будет?
- Вы знали все, да? - тихо и зло спросила Легенда. И отвернулась, не дожидаясь ответа.
Йорик только пожал плечами. Эфа встретилась взглядом с Рашидом. Перевертыш изобразил губами свое “пфе”. Может быть, это было не слишком удачно, но зато полностью отвечало настроению. А Исхар почесал могучую челюсть и пробурчал:
- Тебе же лучше, что с нами пошла. Две бабы
На одной кухне - дело дурное.
- На какой кухне? - яростно прошипела эльфийка. - Что ты мелешь?
- Вот, всегда с ними так, - констатировал Тэмор. - Хочешь утешить, а тебе когтями в морду. Исхар правильно говорит, девонька. Вы с Сорхе мирно не ужились бы. Ты власти хочешь. Она... тоже власти хочет. Уж лучше с нами уйти и с нами вернуться.
- Если вы вернетесь. - Зеленые глаза стали яркими-яркими. - Если мы вернемся.
- А что ж нам, жить на Цошэне оставаться? - Тролль попытался изогнуть то, что считалось у него бровями. Широкий лоб пошел складками толстенной кожи. Шевельнулись уши. Эфа фыркнула, и Тэмор прекратил гримасничать.
- Дураки вы все. - Легенда смотрела в воду. - И я дура.
- Вот это ближе к истине. - Йорик кивнул одобрительно. - Кстати, у нас верят, что дуракам везет.
- У нас тоже. - Эльфийка поморщилась. - Но какие же вы...
- Сволочи. - Желтые глаза улыбались, смеялись. - А ты?
- А я Эфу предупреждала. Разящая изумленно моргнула:
- Предупреждала? О чем?
- ОВладыка, - вздохнула Легенда. - Вотгде наивность-то пряталась.
- Эфа, смени Ивира, - рыкнул Йорик, поднимаясь на ноги. - Легенда, Рашид, - на нос. Хватит болтать.

4. СКАЗКИ И СКАЗОЧНИКИ

Две недели в джунглях. Две недели ада. Йорик никогда особо не верил в ужасы загробной жизни, придуманные анласитами, но за все это время решил для себя, что его персональный ад будет похож на эти бесконечные, озлобленные, остервенело убивающие джунгли.
Погиб Эссор. И Линнар плакал, не стыдясь слез:
- Мой Император...
Император погиб. А тот, кто должен был охранять его, кто жизнью отвечал за его жизнь, остался жить.
Клэр получил стрелу в живот. И Йорик сам добил его. А Ивир...
В памяти как наяву тяжелое пятнисто-радужное тело, скользнувшее с дерева. Рванувшееся к Легенде. Валатт успел сбить эльфийку с ног, но тяжелая лапа сломала ему шею. Одним ударом. Коротким. Быстрым.
Оборотни быстрее людей. Рашид не однажды хвастался этим. Оборотни быстрее даже лучших бойцов из тех, кого взял с собой сотник.
И все же им следовало быть еще быстрее.
Хоть чуть-чуть.
Тогда погибла бы Легенда. Она изменилась, эта высокомерная эльфийка с глазами наивного ребенка. Она стала совсем другой за какие-нибудь шесть дней, но Йорик не мог отделаться от мысли:
"Почему не она?”
Сам виноват. Проглядел. Ведь наверняка еще там, в лагере, должен был заметить... Он и заметил. Полное равнодушие валатта к красивой, сумасшедше красивой, такой необычной женщине.
Дурак.
Шелест стрел. И привычно рассыпается отряд. Выцеливают засевших в зарослях оборотней. Стреляют в ответ.
Рутинно-зло.
Эфа и Легенда рядом. Они всегда рядом. Кто кого прикрывает - непонятно.
Равнодушно отмечает мозг количество убитых. Оборотни хорошие бойцы и стрелки неплохие, да только у него, у Йорика, - лучшие.
Которая стычка за день?
Четвертая? Пятая?
Боги, сколько же их здесь, в лесу?
И снова вперед. Только повыдергивали стрелы из трупов.
Иногда доходило до рукопашной. Но чаще просто стреляли. Из кустов. С деревьев. С неба и из-под земли. Отовсюду стреляли. Обычно безрезультатно. Только вот Клэр... А потом разбегались бесшумно.
В ближнем бою никто из нападающих не выживал.
Грамотные засады оборотни устроить не успевали. Вездесущий и словно неуязвимый Рашид шнырял по зарослям, разведывая дорогу. Он так редко принимал человеческий облик, что иногда, забывшись, вцеплялся зубами в сырое мясо, не обернувшись зверем. Говорил мало. Слова вспоминал с трудом и без особой охоты.
Без Рашида крохотный отряд не прошел бы и половины пути.
Йорику казалось временами, что перевертыш, как оборотень из сказки, утрачивает человеческое тем быстрее, чем дольше остается зверем. Конечно, это было не так. Рашид намеренно вытравлял из себя человека, чтобы полностью стать животным. Потом, по возвращении, он так же долго будет меняться обратно.
Если вернется.
Медальон еще пропавший покоя не давал. Глупое суеверие, но после гибели трех своих бойцов Йорик стал на удивление мнительным.

***

Когда встали на ночевку, появился Рашид. Выскользнул из темноты. Встряхнулся по-кошачьи. И уселся рядом с командиром:
- Они уходят.
- Куда?
- Дальше на север. Мы напугали их, Йорик.
- Плохо.
Эфа свернулась клубком, положив голову на руки. Слушала. И слушала. Уши ее ловили слова, а чутье - страх. Страх, из которого почти исчезла насмешка. И злость. Злости давно уже было больше, чем страха. И чувство вины. И яростное, почти звериное желание пройти весь путь и вернуться живым.
Эфа чуяла Йорика. Никого другого она услышать не могла.
- Плохо, - прозвучал мягкий голос Рашида. - Они стягивают силы у Злого Леса.
- Что еще за Злой Лес?
- Лес... Сорхе не властна над ним. И оборотни избегают туда соваться.
- Нас они тоже оградить хотят? - От визита туда? Надо полагать. Йорик...
Эфа вздрогнула, впервые услышав Рашида. Он боялся. Он так боялся, что Разящей взвыть захотелось. И еще захотелось убивать.
- Мы не пройдем через них, - спокойно сообщил перевертыш.
- А обойти?
- Они стянули к Злому Лесу всех. Вообще всех, понимаешь?
- Слабое звено есть в любой цепи.
- Знаю. - Рашид вздохнул. - Я найду его. Но что ждет нас в Лесу?
- Увидим.
Перевертыш кивнул. Минут пять они сидели молча, думая каждый о своем. Эфу трясло от желания убивать, и она, не глядя, отхватила ножом кусок сочащегося кровью мяса от прибитой Тэмором под вечер огромной змеюки.
Остальное Исхар наладился сварить.
Разящая глотала почти безвкусную кровь. Вспоминала смутно, как когда-то, давно или недавно, в этой жизни или в другой, вырезала сердца убитых ею людей. Это были хорошие воспоминания. И убивать хотелось меньше.
- Я пойду. - Рашид поднялся на ноги.
- Может, переночуешь здесь? - привычно и без особой надежды спросил Йорик.
Перевертыш молча покачал головой. Кувыркнулся через плечо и, уже котом, исчез в зарослях.

***

Две недели в джунглях.
Ярость не утихала. Она тлела и тлела, обжигала раскаленными угольями. Багровыми. Колкими.
Ярость. И обида.
Обиду Легенда подавляла легко. Совершенно ни к чему давать лишний повод для снисходительных взглядов, для понимающих усмешек. С ней обращались как с девочкой, с глупой девочкой - пусть. От нее не убудет, а эти, хмыкающие про себя, пусть уж лучше считают ее дурой, чем разглядят за прозрачностью глаз багровые угли ненависти.
Ярость тоже стоило бы задавить.
Только не получалось.

"Мы команда, - твердила себе эльфийка, глядя в спину шагающей впереди Эфы. - Команда. Мы зависим друг от друга”.

Все прекрасно. Все верно. Все так и есть. Особенно когда смотришь на Эфу. На эту порочно-чистую девочку-убийцу, для которой смысл жизни заключается в том, чтобы лишать жизни других.
Но впереди отряда идет себе, ничего не опасаясь, наглый, как слон, непробиваемо-равнодушный орк-полукровка. В чем-то даже близкий ей. Понятный, может быть. Поход на Цошэн - это его шанс. Его добыча. Он дойдет и вернется, вернется со славой. Богине ничего не останется, кроме как смириться и самой опуститься до уровня помощницы сотника. Прислуги у бывшего раба.
Цель благая. Кто б спорил? Путь к ней стоит устлать телами тех, кто считал тебя не только командиром, но и другом. Мертвым все равно. Мертвые не видят насмешливого безразличия в наглых желтых глазах. Они погибали, чтобы сотник мог идти дальше. И он идет. С легкостью принимая эту жертву.
Неужели остальные не понимают? Исхар? Ну да, этот командиру в рот смотрит преданно, готовый выполнить любой, самый безумный приказ. И не один Исхар. Тэмор. Рашид. Линнар. Из семерых выживших четверо полурабов. Беспрекословное подчинение - это в лагере казалось наигранным: в глаза слушаются, за глаза травят байки без всякого уважения к сотнику. В джунглях такая дисциплина притворной быть не могла. И шли на смерть. Просто потому, что Йорик еще там, в лагере, пошел на поводу у собственной похоти.
Мразь.
Легенда отдавала себе отчет в том, что вера предков в ней странным образом перекосилась. Вся ненависть к темным сконцентрировалась на одном-единственном метисе. Тэмора и Исхара она, эльфийка, была склонна считать скорее жертвами, нежели врагами, сознательно вставшими на путь Тьмы. Да и о какой Тьме можно было говорить здесь, в джунглях? Тут знать не знали о великом Противостоянии. Тут убивали, чтобы есть. Ели, чтобы жить. Жили, чтобы убивать. Вот так вот просто все и незамысловато.
И, одержимый честолюбивыми планами, ломится через этот лес жалкий полукровка. Странно и страшно то, что Линнар - эльф, чистокровный эльф, как выяснилось, занимавший не последнее место в своей империи, - точно так же по-собачьи предан своему командиру. А Эфа?

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

А Эфа себе на уме. Она... в стороне, что ли. Объяснить словами трудно, даже чувствами не объяснить. Словно слушает шефанго что-то внутри себя.
А может, снаружи?
Ждет чего-то?
Смерти, надо полагать. Рано или поздно погибнут все. И хорошо бы Йорик погиб раньше, чем Эфа или Легенда. Со смертью командира всех остальных можно будет убедить вернуться.
Возвращаться безопаснее. Может статься, и Сорхе не откажет в помощи.

***

Размеренное движение вперед сбилось вдруг. Застопорилось.
Опять?
Эфа машинально наложила стрелу на тетиву, но из зарослей навстречу вышел Рашид.
- Ну? - спросил Йорик спокойно, словно перевертыш должен был доложить об обстановке в лагере.
- Забирай восточнее. - Рашид вздохнул. - Не скажу, что там легко, но все-таки легче, чем прямо. Только лучше нам поспешить, пока они не поняли. Я покажу тропинки.
- Хорошо. - Орк оглянулся на свой отряд. На миг задержался взглядом на Эфе. - Исхар, Линнар, держитесь за мной. Тэмор, ты замыкающий. Вперед. И чем быстрее, тем лучше.
И пошли, а точнее, побежали ровной бесшумной рысью, постепенно прибавляя темп. Вместо высокого Йорика Разящая видела теперь Исхара. Так и надо. Трое впереди - чтобы защитить ее, Эфу, и непробиваемый Тэмор сзади. Чтобы прикрыть ей спину. Все для нее. Именно ей нужно взойти на Цошэн, а значит, нужно выжить. Легенда по-прежнему ступает шаг в шаг. У эльфийки пока получается уцелеть, хотя, казалось, должна была погибнуть одной из первых. И погибла бы, если б не Ивир.
Мысли путаются и исчезают. Ровно бьется сердце. Ровно ступают ноги. Рашид, как обещал, ведет по утоптанным тропинкам. Не нужно прорубаться сквозь заросли, разве что пригибаться иногда приходится, чтобы не цеплять ветки, слишком низко нависающие над тропами. Звериными? И звериными тоже. Тех, кто живет в этом лесу, нельзя назвать ни зверями, ни людьми. Оборотни.
Только изменился воздух. Странно. Куда делась привычная пряная духота? Где густой настой из запахов листьев и цветов? Ветер? Откуда бы?
- Алярм! - странно-высокий голос перевертыша.
Цветная, косматая, когтисто-зубастая волна. Густой запах со всех сторон. Блестящие глаза. Острые зубы.
Звери. А за ними люди. И стрелы свистят...
Боги! Здесь не пройти! Их слишком много, слишком...
Тело действует само. А обреченность звенит высокой нотой, как звенит зацепленная походя струна лютни.
- Вперед! - рычит Йорик, ударами клинков пробивая дорогу в космато-рычащем месиве.
Эфа рванула в образовавшуюся брешь, не успев задуматься, куда “вперед” и зачем? Да и не думают над приказами. Их выполняют.
Почуяла стрелу сзади, пригнулась, от следующей ушла в кувырок. Вперед!
Краем глаза заметила Легенду. Эльфийка неслась следом. Что делалось позади - не важно. Не до того!
А в лицо ветер. Ветер! Джунгли обрывались резко, как обрезанные. Вот они, душные заросли, а вот - поле. И лес за ним. Другой. Светлый. Прозрачный. Такой неуместный... Из травы поднимаются рядами лучники. Одновременно натягивают тетивы, и молнией мелькает пятнистый котище, на лету сбивая стрелы. В себя ловя. Катится, обламывая хрупкие древки. Он был рядом со стрелками раньше, чем успели те схватиться за мечи. И Эфа не смогла поймать момент, когда пятнистая шкура превратилась в одежду и вместо кота смерчем пошел по телам гибкий как кошка человек.
Вперед.
Убив тех, кто оказался на пути, промчались дальше, оставив Рашида, так же как оставили Линнара и Исхара.
Но сотник оказался рядом как раз вовремя, чтобы отвлечь на себя третью волну нападающих. И Тэмор ожившей скалой топтал хрупкие человеческие тела.
Впереди было чисто. А сзади спешили те, кто не успел умереть. Кто не сумел встретить и стремился теперь догнать.
- В лес! - рявкнул Йорик, стирая ладонью кровь, заливавшую лицо. - Тэмор, вперед!
Но вместо того чтобы выполнять приказ, тролль развернулся к командиру:
- А ты? - И, не дожидаясь ответа, сгреб орка могучими лапами. В равнодушную спину ударили стрелы. Бесполезно ударили. Тэмор только плечами повел, и железные наконечники повываливались из крепкой шкуры.
- Тэмор! - кричала Эфа, отступая под прикрытие высоких толстенных стволов. - Шевелись ты, скотина!
Тролль побежал, поеживаясь, когда попадали в него стрелы. Йорик вывернулся и понесся рядом. Они бок о бок пересекли границу светлого леса, а стрелы осыпались вниз, не долетев до первых деревьев.
- Финиш! - выдохнул сотник, уворачиваясь от споткнувшегося Тэмора.
- Дурак! - проскрежетал тролль, и сделал неприличный жест яростно орущим врагам. - Не спасти Рашида было.
- Знаю. - Йорик уже не обращал внимания на оборотней. - Спасибо. Целы? - он глянул на Эфу, на Легенду.
- Целы, - кивнула Разящая. - Ты-то как?
- А что ему сделается? - зло бросила запыхавшаяся Легенда. - Вместо него Линнар с Исхаром погибли. Рашида не спасти... Нужен ему Рашид!
Не дожидаясь ответа, эльфийка отвернулась и пошла в глубь леса.
- Да-а. Не любит она тебя, - прогудел Тэмор, скрывая неловкость. Орк махнул рукой:
- Кого она любит?
- Пойдем, воду поищем, - сказала Эфа, бросая взгляд на столпившихся у опушки оборотней. - Тебе умыться надо.
- Настоящие орки не умываются, - поморщился Йорик.
- Так ты не настоящий.
- Тоже верно.
В голову не пришло почему-то, что лес тоже опасен. Легенда убрела вперед одна, и никто за нее не встревожился. Впрочем, Легенда-то ладно, сожрет ее кто - плакать будет не о чем. Но вот то, что о себе не побеспокоились, - это было странно.
Странность осознали уже, когда нашли неглубокий ручеек с прозрачной холодной водой. Сначала умылись и напились. Эфа осмотрела критически глубокую царапину, рассекшую сотнику правую бровь. Покривила губы:
- Шрам останется. Ладно хоть глаз не вытек.
- Заживет как на собаке. - Йорик огляделся:
- Слушайте, а почему нас до сих пор никто не ест?
- Кому мы нужны? - вздохнул Тэмор. - Хочешь, чтобы съели, - прогуляйся на опушку.
- Так ведь вроде Злой Лес.
- Для кого злой-то? - резонно спросил тролль. - Для оборотней? Или для богов? Ну они сюда и не суются. Ты видел, как стрелы падали?
- Но ведь должен же кто-то...
- Нас сожрать? А как же! На Цошэн и доедят, что осталось. Змеюшка наша чует что-нибудь? - Тэмор задумчиво посмотрел на старательно принюхивающуюся Разящую. - Ни хрена она не чует. Безопасно здесь.
- Так не бывает.
- Мы от опушки до ручья дошли, как эти... ну, ты слово такое говорил, ругательное... Как туристы, вот! Рты разинули и о корни спотыкались. Ты вообще одним глазом смотрел. И никто нас не съел. Теперь уж и не съедят.
- Так не бывает.
- Спятил, - вздохнул Тэмор, обернувшись к Эфе. - Я как знал. Когда его по башке приложило, так сразу и подумалось мне: не к добру.
- Давайте вверх по ручью поднимемся, - предложила Разящая, замяв деликатную тему. - Все к Цошэн поближе.
- Давайте покурим сперва - возразил Йорик. - Я все пытаюсь понять, почему нас до сих пор никто не ест.
- Подождать предлагаешь, - понимающе кивнул тролль. - Ну, тоже дело благое.
Они сели рядом на берегу. Достали трубки. И лицо Йорика, страшноватое - правый глаз заплывал и почти уже не открывался, - озарилось вдруг блаженной улыбкой.
- Хвоя, - сообщил орк. Не глядя, зачерпнул пальцами желтые опавшие иглы. Поднес к лицу, рассматривая, едва не нюхая. - Настоящая. Это что, сосны? - Он вскинул голову, рассматривая уносящиеся в небо стволы.
Тэмор бережно погладил командира по голове:
- Сосны, Йорик. Сосны. И кедры. Ты, главное, не думай много, хорошо? Тебе это сейчас вредно.
- Я-то думать не буду, - сказал сотник совсем другим тоном. - Но тогда, может быть, ты мне объяснишь, откуда сосны посреди джунглей?
- Где здесь джунгли?
- Да не здесь. А, ладно. - Он раскурил трубку. Эфа, поразмыслив, тоже набила свою.
Сидели, смотрели на ручей, на желто-коричневые стволы деревьев, курили. Молчали. Лес Разящей нравился. Он походил на кедровники в предгорьях Эннэма. Только там деревья были поменьше. И стволы потоньше. В один, редко в два обхвата. А здесь шершавые колонны возносились в небеса на высоту невообразимую. Где-то там высоко чернели, рассекая свет, пушистились иглами толстые ветви. Пахло смолой. Хвоей. Солнцем. Свежий был запах, горьковато-чарующий, совсем не тот, что в джунглях. И птицы пели совсем иначе. Совсем другие птицы, если уж на то пошло.
- Ну, покурили, и хватит. - Йорик выбил трубку о плоский камень у воды. Старательно придавил тлеющие черные жгутики табака. - Еще не хватало пожар здесь устроить.
- Жалко? - понимающе кивнул Тэмор.
- Мы же первые сгорим.
- Ну-ну. - Тролль спорить не стал.
От Эфы не ускользнуло и недоверие Тэмора, и то, что Йорик соврал. Согласилась про себя с обоими. В лесу почему-то хотелось вести себя тихо и с почтением. Как в храме. Храмов Разящая не любила и не уважала никогда, а вот, поди ж ты, здесь ворохнулось что-то похожее на уважение. Может быть, даже на трепет. Слова громко не скажи, где уж пожар устраивать?
Спрятали трубки и пошли вверх по ручью, как и собирались. После джунглей идти до лесу было просто удовольствием. Неудивительно, что в первые минуты пребывания здесь они совершенно забыли об опасности. Да и сейчас, если честно, не очень-то думалось о плохом. Разум заставлял, конечно, прислушиваться и приглядываться. Но уши ловили спокойный посвист невидимых птиц, никакой тревоги не было в переливчатых трелях. А глаза смотрели сразу на все и не видели толком ничего. Взор выхватывал цветные пятна, часть мозаики, которая мгновением позже укладывалась в какую-то сказочную картинку. Трава - зеленая. Это чудо просто, какая зеленая, нежная может быть трава. Земля - черная. А еще - желтая от опавшей хвои. Земляника - красная. Смотрит томно из-под резных листиков. Вода - прозрачная. Даже с виду холодная. А камни на дне - блестящие. Берег становится все более сырым. Звенят над травой комары. Дивно звенят! Искрами посверкивают слюдяные крылья в дробящихся солнечных лучах. Подняться бы на холм, чтобы выбраться из топи, - сколько угодно поднимайся. На миллион холмов! По упругой траве, отводя в сторону гибкие ветки береговых кустов. Идти бы так всю жизнь, каждую секунду наслаждаясь такими обыкновенно необычными вещами.
А потом потянуло большой водой. И ветер дохнул влагой. Они прибавили шагу не сговариваясь, все трое, но Эфа обогнала Йорика. Запах... Почему кажется, что в нем не хватает соли?.. Запах манил к себе. Она взлетела на холм. Ахнула. И едва не помчалась вниз, но жесткая рука ухватила за пояс, дернула назад. Орк с Тэмором столкнулись плечами, закрывая ее. От чего?
- Что ты там увидела? - мрачно поинтересовался тролль, обозрев горизонт, бескрайнюю гладь воды и совершенно чистое небо.
- Озеро, - искренне ответила Разящая.
- А испугалась чего? - нахмурился Йорик.
- Кто? Я испугалась? - Эфа обиделась. - Да ты раньше испугаешься!
- Это она от радости, - сообщил Тэмор после секундного замешательства. - Воду увидела и заголосила. Она ж чистюля, навроде тебя.
- Какой ты умный! - саркастически заявила Эфа. И пошла вниз. К воде. Обида нисколько не умаляла восторга перед открывшимся взору великолепием. Озеро. Морем не назвала только потому, что моря в лесу не бывает. А громада, что смутно различалась вдали, не скрываемая теперь деревьями...
- Вот и Цошэн, - задумчиво и спокойно произнес подошедший сзади Йорик.
- Такая большая! Как наши горы. Я думала, она меньше.
- Как ваши горы? Да ваши горы ей в подметки не годятся.
- Чего?! - взвилась Эфа. - У нас и повыше не редкость. На этой даже шапки снеговой нет.
Открытый глаз сотника стал озадаченным. Закрытый сделал попытку открыться.
- Понял, - кивнул Йорик. - Ты про Эзис. А я про Анго. Насчет Эзиса ты права, там горы повыше.
- Я Легенду нашел, - крикнул с холма Тэмор. - Она там, дальше по берегу, - тролль сделал паузу, всматриваясь, и добавил:
- Купается. Пойдем туда?
- Подождем, - покачал головой орк. - Эльфы, они стеснительные. У них женщины от мужчин прячутся.
- Врешь ты все, - не поверил тролль, спускаясь к воде. - Чего стесняться-то, если они все там, как Легенда, красивые?
- Ну, во-первых, не все. А во-вторых, сколько народов, столько...
- Уродов. - Тэмор покивал понимающе. - Ладно. Тогда пусть купается.
- Я тоже хочу купаться, - решительно заявила Эфа. - Аида, сотник! Кто дальше?
- Ну, в этом мне с шефанго лучше не тягаться, - признался Йорик. - Вы полжизни в воде проводите.
- Пойдем. Пусть Тэмор нас охраняет. Он все равно воды боится.
- Да не боюсь я, - отмахнулся тролль. - Меня шкура на дно тянет, вот и все купанье. Идите. Если уж Легенду не сожрал никто, на вас тем паче не позарятся.
На том и порешили.

***

Потом, посвежевшие и довольные - даже Тэмор, который ближе чем на десять шагов к берегу не подходил, - они присоединились к возлежащей на траве Легенде. Эльфийка пребывала в состоянии легкой эйфории от леса, озера и себя в одной географической точке! Эйфория, впрочем, нисколько не мешала ей не замечать присутствие Йорика. Орка это нимало не обеспокоило, а вот к словам Легенды о том, что в лесу безопасно, то есть совсем безопасно, он отнесся с большим вниманием. Похоже, что поверил. И Легенде поверил, и в безопасность, о которой ему и Эфа с Тэмором толковали.
Отдохнув, пошли дальше. Держались берега. Цошэн маячила вдали синеватым пятном - не промахнешься. К ней и направлялись. По прикидкам сотника, идти было еще с неделю, не меньше. Даже если спешить. А они не слишком спешили. Во всяком случае, не в этот суматошный день. Резкий переход от смертельной опасности джунглей к блаженному спокойствию Леса отбил всякую охоту куда-то торопиться.
Так и шли.
Зверье здесь было непуганое, никогда не видавшее двуногих. И рогатую, похожую на оленя тварь Йорик подстрелил с тяжелым вздохом:
- Все равно что с леталки из бластера, - объяснил он Эфе, которая взялась помочь разделать добычу. - Нечестно.
- Глупости, - буркнула Разящая. - Жрать-то нам надо.
- Сам знаю, что глупости, - кивнул Йорик. - Да гнилые умствования шпаков покоя не дают.
Этих слов Эфа не поняла. Так же как не поняла, почему нечестно убивать зверя, который сам подставляется под выстрел.
А на ночь расположились поодаль от воды. Развели небольшой костер. Зажарили для Легенды немного оленины. Все остальные ели мясо сырым. Тэмор с жадностью поглядывал на Эфу и Йорика, сноровисто подъедая выделенную ему часть туши. Немаленькую часть. Если по правде, то и вовсе большую, но тролль мог бы сожрать такого оленя в одиночку, и в желудке еще осталось бы место для пары зайцев. Однако зайцев не было, а взятый из лагеря запас провианта, точнее, то, что осталось от этого запаса, лежало в рюкзаках на очередной крайний случай. В конце концов Тэмор доел мясо и принялся разгрызать кости с душераздирающим треском. Всхлипывания, с какими он высасывал мозг, вызывали самые жуткие ассоциации.
Легенда поднялась и ушла подальше от шумного соседства, пожелав персонально Эфе приятных снов.
Костер погасили. Тепло было и без огня, а лишний свет ни к чему даже в самом безопасном лесу. Тэмор грыз кости и готов был грызть их до утра. Во всяком случае, он сообщил командиру, что подежурит первую часть ночи, а там посмотрит, будить кого или дальше сидеть. Тем более что Легенда свою часть ужина не доела.
Йорик согласился: Тэморовы ночные бдения были делом привычным. Тролль отсыпался сутками, но зато потом и бодрствовать мог неделями. Так уж устроен. Здоровым глазом сотник углядел в темноте Легенду, не то спящую, не то молча переживающую свои неурядицы. Эльфийка расположилась достаточно близко. Если что и случится ночью, она беззащитной не окажется.
"Порядок?” - спросил себя орк.
И сам себе ответил: “Да уж. Порядок”.
Без энтузиазма ответил. Да откуда ему взяться, энтузиазму? Самому хотелось, как вот Легенде, завернуться в плащ с головой и заползти куда-нибудь в темные кусты, в колючки, в берлогу буреломную, чтоб не видел никто и не трогал никто.
Не страшно. Бывало такое и раньше. И дома случалось, когда смерть за смертью заполняли душу расплавленным свинцом. Каждый раз взвешивал и просчитывал все снова и снова. Мог что-то сделать? Мог уберечь? Мог отдать другой приказ? Отправить в другую сторону? Изменить что-то мог?
И каждый раз казалось: мог. Все мог. Не захотел или не сумел, но...
Дома жутко было, когда гибли его люди. Редко. Десятками лет не случалось потерь в экипаже. И все-таки рано или поздно кто-то встречал свою смерть. Вот где дикостью она казалась. Ведь войны как бы и нет. Благополучно все. Мир, дружба и процветание. Только “Гончая” была крейсером. Боевым кораблем. И не простаивала она без дела. Не на пустом месте зарабатывал славу экипаж.
Не за бумажную волокиту получал награды и повышения командор Хасг... И люди гибли.
На исследовательском корабле.
В гробу они видели эти исследования! Яйцеголовых понесли бесы искать пространственную аномалию. Да им тапочки свои впотьмах не отыскать!
"Пойди туда, не знаю куда...”
Вот и пошли. Кто у нас на такое мастер?
"Невозможного нет...”

Получай, командор Хасг! Повоевал. Теперь и отдохнуть можно. “Считайте это отпуском, генерал. Никакой аномалии, скорее всего, просто не существует”.
М-мать... Йорик скрипнул зубами, рассматривая звездное небо. Чужое. Пора бы уже привыкнуть. И привык ведь вроде.
Гибель Рашида выбила из колеи. Гибель Рашида, а теперь еще лес этот.
Безопасный.
Опять отпуск?
Был человек, пришедший из другого мира, но из того же времени. Был. Друг. Может быть, стала смерть его той каплей, что проточила наконец камень. На время, конечно. На час, от силы на два такого вот бессмысленно озлобленного созерцания неба вокруг и тьмы в себе самом. А может, и в самом деле выделял он, Йорик, перевертыша из числа остальных своих солдат? Скорее всего и то правда, и это.
Чуть слышные шаги. Знакомый запах. Расстелив одеяло, Эфа улеглась рядышком, положив голову на руки:
- Не буду врать, что мне холодно, сотник, но лучше я тут заночую, потому что тебе сейчас так хреново, как на моей памяти не было еще.
- С чего ты взяла? - задал он самый идиотский вопрос, какой только мог прийти в голову. С чего шефанго может читать эмоции? А с чего он, Йорик, может различать цвета?
- Я ж тебе объясняла, - вздохнула Эфа, - еще в первый день в лагере. Я слышу.
- Да. Помню.
- Вот. В общем, ты додумывай до конца свои грустные мысли и лучше снова начинай злиться.
- Да, миледи. С той минуты, как мы вошли в Лес, командирами становятся по очереди все, кому не лень. В этом есть своя прелесть.
- Ну, пока до дела не дойдет, все мы командовать мастера, - кивнула Эфа. - А спросят, если что, все равно с тебя.
- Умеешь ты утешать!
- Научись напрашиваться на утешения, тогда и поговорим.
- Я буду тренироваться.
- Ага. Вперед. У тебя получится. - Разящая помолчала, потом добавила задумчиво:
- Ты такой. У тебя все всегда получается.
Шефанго подошла со стороны заплывшего глаза, и Йорик не мог разглядеть ее лица. А определить на слух, смеется Эфа или говорит всерьез, не получалось. Да и какая, к бесам, разница?
- Вы знаете сказки? - скрипуче спросило вдруг дерево, у корней которого они лежали.
Сотник с Разящей вскочили на ноги, спина к спине, и звездный свет холодно блеснул на лезвиях их клинков.
- Опасности нет, - шепнула Эфа, осторожно опуская сабли. Тэмор уже был рядом и озирался вокруг в поисках врага. Даже Легенда стояла с натянутым луком.
И тихо было вокруг.
- Послышалось, - констатировала шефанго.
- Обоим сразу? Не смеши! - Йорик вслушался в ночь. - Говорящие деревья, мать их так!
- Мы не деревья, - проскрипела та же самая сосна. - Мы - духи Больших Деревьев. Вы знаете сказки, пришельцы?
- Ну, если мы и спятили, то хором, - утешающе произнес сотник. - Будем сказки рассказывать или лес запалим?
- Лучше сказки, - заметила Эфа.
- А ты их знаешь?
- Целую кучу.
И тут же лес наполнился скрипом, скрежетом, шумно качнулись кроны великанских сосен, а между стволов вспыхнули и замерцали зеленые, круглые, как плошки, глаза. Много их было. Со всех сторон. На прогалину выходили, выбирались из леса, отделялись незаметно и бесшумно от корней маленькие - от силы до колена Легенде - большеглазые, темно-коричневые, в чешуйках бархатистой коры...
- Сотто, - все тот же скрипучий голос. - Мы называемся сотто. Деревья любят сказки. Мы - слушаем. Мы тоже любим сказки.
Остальные согласно моргали. Зеленые огни то угасали, то вновь вспыхивали. Не так, как светятся в темноте глаза животных. И не тем холодным огнем, каким горят гнилушки. Если бы нежные кончики сосновых веток были видны ночью, они, наверное, выглядели бы так же, как огромные глаза крохотных духов деревьев. Духов Больших Деревьев.
- Приснится же такое, - неуверенно буркнул Тэмор, бросая клинок в ножны. - Чей сон, признавайтесь?! - Тролль огляделся и мягко сел на землю. - Это все от того, что кто-то из вас перед сном объелся.
- Мы не сон, - ответил сотто. Тот самый, что заговорил первым. Он успел уже подойти совсем близко и сейчас уселся напротив Тэмора, подогнув то, что условно можно было считать ногами - корявые, коленками назад, не то корни, не то ветки. - Я - Говорящий-с-людьми. Меня так называют. Я умею говорить ваши слова. Другие умеют только понимать. И мы не сон.

- С логикой у них сложно, - шепнул Йорик на ухо Эфе.

- У них своя логика, - бросила Легенда. - Не тебе, смесок, судить о лесных духах.
А лесные духи тем временем расселись, кто на земле, кто - на прямых как мачты стволах. Так и сидели, параллельно земле, не чувствуя, судя по всему, ни малейшего неудобства. Тэмор склонял голову то вправо, то влево, разглядывая малышей. И морщился:
- Я понимаю, когда стоят. Или когда лежат. Но когда вот так... Не понимаю.
Сотто поскрипывали, пощелкивали, шумели, как шумят кроны под ветром, жестикулировали плавно, со странным, неживотным, но живым изяществом.
Говорящий-с-людьми несколько раз закрыл и снова открыл глаза. Шум вокруг сразу прекратился.
- Откуда вы идете? - спросил сотто. - Люди всегда идут к Большой Горе. Но все они из разных мест.
- Мы пришли из джунглей, - ответила Легенда. - А что, здесь часто ходят люди?
- Часто, - моргнул дух. - Последние были в Лесу столько обновлений назад, сколько ягод выросло на кустах рядом с Шишкой-без-семян.
Йорик, Тэмор и Эфа одновременно уставились на Легенду. Переводи, мол.
- Обновления - это весны, - пояснила эльфийка, обращаясь к Разящей. - Шишка-без-семян - имя одного из деревьев. Так? - Она взглянула на сотто.
Тот вновь опустил и поднял веки.
Потом шевельнул лапой-рукой:
- Однажды все его шишки оказались пустыми. Тогда он был еще молодым. Глупым. Я вспомнил ваш счет! Последние люди были в Лесу сто и еще четыре обновления назад.
- Ничего себе “часто”! - хмыкнула Эфа.
- Забыла, как медленно живут деревья? - напомнила ей Легенда. - Для них это часто. Для эльфов, кстати, тоже.
- Вы хотите просить у Вэйшэ? - спросил сотто.
- У кого просить? - не поняла Эфа. - И чего?
- Все хотят просить о разном, - объяснил дух. - А Вэйше живет на вершине Большой Горы. Она ждет. Люди приходят к ней и не уходят больше никогда.
- Весело, - протянул Йорик.
- Если вы не знаете о Вэйшэ, зачем вам на Большую Гору? - поинтересовался сотто.
- Мы пришли за Финроем, - ответила ему Легенда. - Мы думали, что на Большой Горе живет Финрой, бог войны.
- Да. - Большеглазый дух снова моргнул. - Он живет там. Но люди никогда не ходят за войной. Войны они умеют делать сами.
- Разучились, - буркнул Тэмор и принялся чесаться, скребя когтями по толстой шкуре.
- Кто такая Вэйшэ? - спросил сотник. - И зачем она убивает тех, кто к ней приходит?
- Она богиня. Она не убивает. Она просто оставляет у себя.
- Зачем?
- Мы не знаем. Вэйшэ на Большой Горе, а мы - Лес. Расскажите нам сказку, вы сказали, что знаете сказки.
- Это Эфа говорила, - напомнила Легенда. - Представляю себе, какие у нее сказочки!
- Мы любим слушать любые сказки, - проскрипел сотто. - Рассказывай, Эфа. Мы будем слушать.
Он замолчал. И остальные духи молчали. И Лес вокруг притих. Даже ветер не шумел в кронах. Только глаза, огромные зеленые глаза окружали со всех сторон. Таращились внимательно. Ждали.
- Далеко-далеко, - медленно начала Разящая, - за теплым морем, на земле, где правят веселые и ревнивые боги, жил лесной дух, которого называли Пан...
Когда небо засветлелось, высоко в кронах кедров прошумел осторожный, любопытствующий ветерок. И сотто зашевелились. Эфа потянулась. Набила неведомо которую за ночь трубку. Тэмор помотал здоровенной башкой:
- Ну ты прям... На тебе деньги зарабатывать можно.
- Это как? - нахмурилась Разящая.
- Ну ты рассказывать будешь, а люди деньги платить, - объяснил бесхитростный тролль.
- Спасибо, - проскрипел Говорящий-с-людьми. - У тебя хорошие сказки. А еще ты знаешь?
- Завтра, - покачала головой Эфа. - Нам нужно выспаться. И идти дальше.
- Это всегда так, - моргнул дух. - Я знаю, вам нужно спать, есть мясо, убивать. Поэтому вы умеете делать сказки. Мы уходим.
- Я же говорю, трудная у них логика, - вздохнул Йорик. И улыбнулся:
- А рассказывать ты и вправду умеешь. Ни за что бы не подумал.
- Я тоже, - поморщилась Эфа. - Но этим... глазастым... Они ж так слушают!
- Ладно. Отбой. - Сотник глянул на Тэмора:
- Покараулишь?
- Еда кончилась, - вздохнул тролль. - Покараулю.

***

А когда они проснулись, солнце сияло высоко в небе, расстилая между стволами золотые дорожки. Тени были короткими и очень черными, а воздух пах ягодами и хвоей.
- Купаться! - вспомнила Эфа про близкое озеро.
- И жрать, - добавил Тэмор. - Пока вы дрыхли, эти, маленькие, делом занимались.
Рядом с троллем на траве лежали два разделанных зверя, один к одному вчерашний олень. В котелке, насыпанные с горкой, благоухали глянцевые темно-синие ягоды, отдельно сложены были очищенные от кожуры, с виду хрусткие стебли чего-то, видимо, съедобного, и по всем четырем кружкам щедрой горстью рассыпал кто-то дивно пахнущие орехи. Очищенные от скорлупы и даже от тоненькой кожицы.
Йорик молча поднял брови. Правая двигалась плохо. Заныла сразу и сильно.
- Красив! - фыркнула Разящая. Ухватила из котелка горсть ягод, высыпала в рот все разом и отправилась к воде. Йорик побрел следом.
- Иди, купайся, - посоветовал Тэмор Легенде. - Я для тебя мясо поджарю. Я умею.
- Спасибо, - кивнула эльфийка. И тоже пошла к озеру, но совсем не туда, куда сотник с Эфой.
Потом шли вдоль берега, ориентируясь на Большую Гору - Цошэн, которая туманной громадой высилась в кажущемся недалеке, но ближе не становилась. И к вечеру, хотя отмахали немало, осталась там же, где была утром. За ужином погадали вяло, что же это за Вэйшэ неведомая, но поскольку данных для серьезных размышлений было слишком мало, все четверо мрачно сошлись на том, что джунгли, похоже, были цветочками. Ягодки ждут впереди.
И только когда появились сотто, стало как-то повеселее.
- Это потому, что они - Лес, - непонятно объяснила Легенда.
Сотто в этот вечер не скрипели и не шумели. Сразу расселись тихонечко и уставились на Разящую горящими глазищами. Эфа набила трубочку, раскурила и начала очередную сказку. На сей раз она вспомнила легенды Ригондо, населенного грязным и пестрым людом государства, что лежало к северу от Эллии. Эллийские сказки были рассказаны вчера.
И снова, едва начало светать, духи Больших Деревьев зашевелились. С озера потянуло ветерком. Эфа закончила последнюю сказку, и Говорящий-с-людьми проскрипел:
- Спасибо. Вы знаете о том, что на Большой Горе вас ждет девять сомнений?
- Знаем, - кивнула Разящая. - А вы можете рассказать, что это за сомнения?
- Нет, - сказал сотто. - Мы не можем. Мы не знаем. Все люди, которые уходили туда, оставались у Вэйшэ. Или умирали. Зачем вам Финрой?
- Нам нужна его помощь. Будет война.
- Война в джунглях и горах? - уточнил Го-ворящий-с-людьми. - Это очень плохо. Дух и плоть не должны воевать.
- О чем ты?
- О духах и телах, - объяснил сотто. - Между ними не должно быть войны. Вам пора спать. Мы придем завтра ночью? - Он посмотрел на Эфу.
- Да, пожалуйста. - Разящая пожала плечами.
- Ты знаешь так много сказок?
- Много и еще чуть-чуть. - Эфа задумалась. - И еще немножко. И пару-тройку сверху. Вам хватит.
- Это хорошо, - заметил Говорящий-с-людьми. И сотто бесшумно растворились в ползущем с озера тумане.
Так оно и пошло. День за днем идти, идти и идти. Хорошо так, споро, отмахивая за день по полтора, а то и по два перехода. В Лесу усталости почти не ощущалось, а земля, усыпанная хвоей, словно сама подталкивала вперед, помогала идти. Казалось иногда, что кусты раздвигаются, пропуская людей. Легенда утверждала, что действительно раздвигаются. С ней не спорили. Эльфам, в конце концов, виднее, что и как в лесу. Тем более в Лесу живом, одушевленном в буквальном смысле слова.

***

Ночью появлялись сотто. Рассаживались по кругу. Смотрели. И слушали. Слушать они умели.
Говорящий-с-людьми сказал однажды, что здесь, в Лесу, совсем не обязательно оставлять караульных. Ничего плохого не случится с теми, кто рассказывал сказки духам Больших Деревьев. Об этом, впрочем, и без того догадались, но Тэмор, который благодаря ночным бдениям завтракал дважды: сразу, когда сотто приносили угощение, и потом, когда просыпались остальные, идею ночевок без караульных воспринял без восторга.
- Дело твое, - пожал плечами Йорик. - Бди, ежели хочешь.
Солнце вставало и садилось. И снова вставало. И дни бежали незаметно, и должны были они казаться одинаковыми, да только Лес весь был разный. А Цошэн пусть медленно, но приближалась. И однажды громада горы заслонила весь горизонт.
- Завтра, - вздохнула Эфа, когда остановились на ночь.
- Завтра, - поморщилась Легенда.
Йорик молчал. Он давно уже вновь стал смотреть на мир обоими глазами, и мир вокруг нравился ему в два раза больше. Уходить из Леса не хотелось.
Уходить никому не хотелось.

Предыдущая страница 7 Следующая страница


Змея в тени орла 8

- Тролли - звери горные, - прогудел Тэмор, доставая из бездонного рюкзака завернутое в листья мясо, - но чегой-то меня в горы совсем не тянет.
Ночью явились сотто. Непривычно торжественные. На деревья они не залезали, и на землю не садились, встали широким кругом, поблескивая плошками глаз.
Говорящий-с-людьми по обыкновению вышел вперед:
- Завтра вы уйдете, - проскрипел он и поднял сучковатую руку. - Возьми, Сказочница. Он будет тебя охранять. Его называют Дхис - Лучший-ныряльщик-в-листву.
Тонкая змея скользнула с руки сотто в подставленную Эфой ладонь. Живая... деревянная змея. На ощупь Дхис напоминал очищенную от коры и подсушенную древесину, из которой режут гномы забавные игрушки. Шершавый, теплый. И гибкий.
- Там, на Большой Горе, вы будете умирать, - произнес Говорящий-с-людьми. - Если Дхис не сможет защитить тебя, если с ним тоже что-нибудь случится, положи то, что останется, в воду. Нового змея назови иначе. Он тоже будет беречь тебя, Сказочница.
- Спасибо, - сказала Разящая.
Тонкий деревянный змей скользнул по руке и застыл на запястье, как изящный браслет. Только крохотные глазки-бусинки поблескивали, непохожие на бисерины, что полагались бы на таком браслетике.
- Вам нужно спать этой ночью, - сообщил Говорящий-с-людьми. - Вам нужно отдохнуть. Жаль, что вы не вернетесь обратно.

***

Тэмор задумчиво опустил в воду огромную лапищу. Поводил пальцами в холодной воде, а потом потер кончик подвижного носа.
- Что, умылся? - язвительно поинтересовался Йорик.
Тэмор вздохнул и потер глаза с аккуратностью художника, делающего на холсте последние мазки.
- Глупости это все.
- Конечно. - Орк закончил бриться. Аккуратно убрал острое лезвие в замшевый футляр. Тэмор наблюдал за этими манипуляциями с нескрываемой насмешкой. Мыться. Бриться. Еще и зубы чистить. Все это блажь, придуманная людьми. У чистокровных орков, кстати, и борода-то не растет. А о троллях и говорить не приходится.
- Ты, Йорик, зря смеешься. - Эфа вошла в воду по пояс, длинную косу тут же подхватило течением. - Тэмор грязи не боится. Он об деревья чешется. И в пыли валяется.
- Да, чешусь, - с достоинством ответил тролль. - Да, валяюсь. Зато блох нет.
- Дохнут, - кивнула Эфа. - Непонятно только, чего ж тогда чешешься.
Не дожидаясь ответа, шефанго нырнула и появилась из-под воды уже далеко от берега. Озеро было холодным. Чистым. С приятным песчаным дном.
- Жрать пойдемте. - Тэмор направился к лагерю. Эфа поплескалась еще немного и тоже поплыла к берегу. Йорик подал ей руку, помогая выбраться из воды. Разящая хмыкнула, но помощь приняла. Сколько народов, столько и обычаев, в конце-то концов, и глупо с обычаями спорить.
Перекусили быстро, без затей. Холодным мясом. И запили холодной же водой.
- Сегодня мы выйдем из Леса, - констатировала Легенда. - Жалко.
- Не страшно? - оскалилась Эфа, переплетая косу.
- Как ни странно, нет. Азарт какой-то появился. Лес лечит, ты заметила?
Йорик согласно кивнул.
Тэмор отправил в пасть здоровенный кусок мяса и промычал невнятно:
- Не в Лесе дело. Здесь оборотней нет. Собрались. Закинули на плечи рюкзаки. Пошли.
Деревянный браслет чуть холодил запястье. Дхис. Тонкая змейка с глазами-бусинками.
Правы оба, и Тэмор и Легенда. В Лесу действительно безопасно. И удивительно мирно. Он недоступен богам. Его боятся оборотни. Почему боятся, непонятно, но это очень удобно.
И Лес действительно лечит. Змеящаяся трещинами кора с потеками смолы. Солнечный запах. Кроны деревьев, возносящиеся в прозрачное небо. Светло в Лесу. И земля под ногами сухая и чистая.
Светло.
Погибших не вернуть. А скорбь превращается в спокойное воспоминание. И страх сменяется азартом. Тишина закончится, придет время сражений. Так и должно быть. Нельзя навсегда остаться в тишине. Им нельзя, бойцам, воинам...
Эфа ухмыльнулась про себя. Воины. Кто-то, может быть, и воин. Йорик называл их солдатами. Но она - Разящая. Она была и будет Разящей. И когда кончится все, вернется в Гульрам. К Судиру, который наверняка ждет ее. Ждет, уверенный, что его ученица, воплощение смерти, убийца, обязательно придет.
Если только не умер Судир. Но даже если и умер, он оставил преемника.
- Убивать хочется? - поинтересовался Йорик, не оборачиваясь.
- Угу. - Эфа раздула ноздри, нюхая воздух. Лес пах солнцем и горячей хвоей.
- Как второе дыхание, - задумчиво произнесла Легенда. - У души может быть второе дыхание?
- Запросто.
Белые цветки на тонких стеблях раскрылись у самых корней огромного кедра.
Капля росы сверкает на бархатной кожице листа.
Черной лентой скользнула змея. Исчезла в невысокой траве.
Как букет необычных цветов - птенцы в гнезде. Клювы с ярко-желтыми ободками.
Второе дыхание души.
Ровный шаг, ритмичный и легкий. “Орочья” поступь. Эфу ходить по лесу учили совсем не орки. Да и Легенду тоже. И эльфийка утверждает, что к оркам такая походка отношения не имеет. Все может быть. Однако и Йорик, и погибший Исхар называли этот не шаг и не бег, нечто среднее, “орочьим”, а кто будет спорить с командирами?
Даже Тэмор, с виду тяжелый увалень, для которого, кажется, и голову-то повернуть - испытание, плывет, чуть покачиваясь. Бесшумно. Мягко. Страшен Тэмор в бою. И сейчас, когда идет он подобравшись, даже здесь, в безопасном Лесу, ожидая нападения, смотреть на него жутковато. Слишком огромен. Слишком силен. И быстр.
Конечно, далеко троллю до убитого Рашида. И с Линнаром не сравнился бы он в скорости. Но попасть под удар его страшного кулака - верная смерть. Тяжелым своим мечом Тэмор надвое разрубает врага. Вместе с доспехами, если таковые имеются. Да что там, тролль деревья может рубить. Этим же мечом.
Тэмор дойдет. Этот не погибнет. Стрелы его не берут. Клинки отскакивают от толстенной шкуры. Не кожа и не чешуя, что-то...
Йорик говорил, что тролли наполовину из камня. Или... нет, не то чтобы наполовину. Слово “кремнийорганика...”
И снова улыбается Эфа. Вспоминает, как пытался сотник найти объяснения, такие, чтоб понятно было ей, Разящей, не желающей вспоминать свой родной мир.
Кремнийорганика.
Камень. И живое тело.
Эфа так и не поняла, какое отношение ко всему этому имеет уголь. Или не уголь? И почему уголь обязательно есть и в человеческом теле, и в деревьях, и даже в траве?
Наверное, все-таки не уголь. Йорик называл это как-то иначе.
А не все ли равно?
И стелется под ноги земля, укрытая порыжевшей хвоей. Чует Эфа за спиной Легенду. Видит впереди неутомимо шагающего сотника.
Обернется - высится, замыкая строй, огромный тролль.
И Лес вокруг. Смотрят из-за стволов, выглядывают из переплетения корней, таращатся с поднебесной высоты раскидистых крон сотто. Большеглазые духи Больших Деревьев.

***

Привала не делали. Чтобы устать в Лесу, нужно было пройти много. Очень много. Путь шел в гору постепенно. Полого. Почти незаметно. Близилась Цошэн, гора девяти сомнений. Но пока деревья с легкостью взбегали на плавный склон. Только сотто исчезли. Лес еще не кончился. Деревьев больших в достатке было. А вот маленькие хранители уже предпочли отстать от отряда.
Легенда оглянулась и увидела малышей, выстроившихся неровным рядком. Тэмор тоже повернул тяжелую голову. Но тролль не мог разглядеть сотто. Эльфом для этого нужно было быть.
Или орком.
Два таких разных и все же таких похожих народа.
Если Темный действительно создал орков не для того, чтобы поиздеваться над творениями Светлого Владыки...
Откуда такие мысли, Легенда?
А откуда бы взяться другим?
Эльфийка пожала плечами, не найдя ответа ни на один из вопросов. Не важно, в конце концов, кто и для чего создавал орков. Не важно даже, кто и для чего создал эльфов. Потом, когда кончится все и вернется она домой, тогда станет как раньше. Старые предания. Старая ненависть. Священные книги снова окажутся непреложной истиной. А пока... Будь ее воля, она всадила бы стрелу в спину Йорику. Ублюдок. Смесок. Ни Свет, ни Тьма не принимают таких. Но сейчас она, эльфийка, зависит от этого полукровки. А он зависит от нее. И в бою Йорик будет драться с ней рядом.
Или все-таки предпочтет Эфу?
Интересно, эти самые шефанго кем созданы? Не Владыкой, это уж точно. И кому поклоняются они?
Надо полагать, у этих, жутких, ни на кого не похожих созданий, есть свой бог. Свой Творец, чтимый, принимающий жертвы, наверняка кровавые. Ведь какой народ, такие и боги...
Эта мысль была для Легенды слишком уж вольной. И эльфийка тут же поправила себя: “Какие боги, такой и народ”.
А Эфа замерла вдруг. И Йорик, даром что впереди шел, тоже остановился.
- Алярм, - сообщил он скучным голосом.
Стрелы на тетивы. Рассыпаться. Вперед...
И уже совсем иначе, рыком гулким, голос командира. Слышишь такой и сперва выполняешь приказ, а уж потом начинаешь думать.
- Сомкнуться!
А из-под деревьев туман. Из-под корней. Гнилой. Зеленый. Душный.
Стрелять?
Но в кого стрелять?
Сомкнуться, чтоб не потерять друг друга. Чтоб видеть, хотя бы силуэт смутный видеть рядом. Чтобы знать - это свой.

А в тумане, смутно, маревом дрожащим… Астандо. Астандо - это имя. Это образ. Это - музыка и дивные стихи. Он, выбранный однажды и навсегда. И нет тумана. Синева небесная есть. Склон холма, сбегающий к морю. Лошади... вон они, лошади, пасутся рядышком. И лютня, брошенная на траву.
Так и было. Ведь так это все и было, когда...
- Легенда, - такой знакомый, родной, певучий голос. И улыбка в нем. - Не долго ли купаешься?
- Долго. - Она делает шаг навстречу.
Значит, там, дома, времени прошло немного. Совсем немного. Астандо не успел даже встревожиться всерьез.
Искупалась, называется.
- Легенда...
Удар по лицу. Больно. Туман вокруг.
Зачем? Почему?
И рычащий голос...
Чей?
- Дура!
Эфа! Это Эфа, беловолосая, тощая девчонка. Это она помешала, она не позволила вернуться. Туда. Домой.
Убить! Убить и попытаться снова. Еще раз попытаться. Ведь получилось же, ведь...
Но знакомо уже, с силой, неожиданной в тонких жилистых руках, Эфа швыряет ее на землю. И снова бьет. По лицу. Хлестко. Наотмашь.
- Это морок! Морок, понимаешь?
Нет. Легенда не понимала. Но встать уже не могла. Лежала. Чувствовала, как катятся по лицу слезы. Ненавидела их. Слабость свою ненавидела. Эфу ненавидела. Лес этот проклятый...
А Разящая уже отвернулась. Исчезла в дурно пахнущем тумане.

***

Йорик видел, как Тэмор, несокрушимая скала, качнулся и пошел вперед, на ходу убирая в ножны свой страшный клинок. Тролль уходил в туман, терялся...
- Куда?! - Собственный голос показался приглушенно-жалким.
Мелькнула за зеленоватой завесой Эфа.
И Эфа же вышла с другой стороны. Спрыгнула с опускающегося трапа, не дожидаясь, пока тонкие лапы-подножки коснутся земли. Катер висел на антигравах, медленно таяли защитные поля...
- Ты где пропадаешь, командор? - Низкий голос звучал укоризненно и с легкой насмешкой. - Загулял?
Кивнуть. Согласиться. Действительно ведь, загулял. Не то слово. А “Гончая” уже готова к старту...
Да только Эфе там не место. Ну никак не место. Она - жестокое дитя древности. Не укладываются в одну картинку “Гончая” и девочка-убийца из сказочного Средневековья. Не сходится... Не верится...
Что за бред?

А поле космолога уже подрагивает зеленым маревом. Плывет.

Морок. Обман.
Тело само дергается назад. Жуткая, бесформенная тварь расплывается, сливаясь с туманом.
Что-то кричит за спиной Эфа. Настоящая. Живая.
Зеленая муть душит. Нечем дышать.
Йорик рванул из ножен мечи. Крутнулся, рассекая туман, как живую плоть. И взвыло вокруг. Заплясало. Шарахнулось. Легкие жадно глотнули воздух.
В бой, как в танец.

***

Эфа бросила эльфийку на землю. Развернулась. Развернулась, чтобы увидеть, как уходит, исчезает в тумане Тэмор.
Деревья стонали. Их не видно было за туманной завесой, но стон, почти плач, стоял над Лесом. Жуткий. Заунывный.
А Йорик кромсал туман мечами. И зеленые клочья расползались, оседали на землю, шарахались, подергиваясь, отступая от орка.
Шефанго рванулась на помощь.
Браслет на руке, деревянная змейка, переполз с запястья на плечо. Вздрагивал там. Все, что мог он, - это рассеять мороки. Для Эфы рассеять. А Йорик, значит, тоже понял. Он-то как?
Додумать некогда.
Еще несколько шагов. Но там, где только что рубился сотник, вскипает ведьминым варевом.
Крутится мутно, осязаемо, разваливается на клочья, тает и снова свивается тугими клубами.
- Йорик!
Зеленая, плотная муть.
Последний взрыв, последний проблеск стали. Развиднелось на миг. Всего на миг, чтобы увидеть, как падает, выронив мечи...
На колени. Пальцы царапают горло...
Йорик...
Она уже рядом. Уже... Дымкой расползается туман. Густится в стороне.
- Сотник, мать твою...
Желтые глаза, как капли солнца в янтаре. Гаснут.
И происходит что-то... Что-то внутри. Ломается. Рвется. Цунами на пологий берег. Стеной.
Волна.
Не укрыться. Не спрятаться.
Из закоулков души, из тайников, с ревом, лязгая когтями по каменному полу...
Зверь.

***

Смех, безумный смех, яростный хохот. Душит. Рвется на волю. Сабли в руках. Смерть.
- Я - шефанго. - Рык потревоженного чудовища.
Плотины прорваны. Память кипящим потоком, пенистым водоворотом затягивает, раскручивает тело в стремительный вихрь убийства.
- Шефанго...
Последнее осознанное. Как проблеск молнии в взбесившихся тучах - Тэмор, взмахнувший мечом.

***

Легенда слышала стон деревьев. Приглушенный туманом, вязкий, тянущий вой. И голос Эфы слышала. Тоже глухой. Далекий. Шефанго окликала сотника. А потом вскрикнула... Эльфийке еще не доводилось слышать, чтобы Эфа кричала так.
И случилось что-то.
Повисшая над лесом кисея тумана потянулась, закружилась, сгущаясь там, куда сгинула шефанго. Рычащий смех, сумасшедший, страшный в своей искренности.
Кровавый хохот.
Оформился в мутных клубах неотвратимый, огромный, как крепостная башня, Тэмор. Тускло мелькнула сталь тяжелого клинка.
Легенда ни испугаться не могла, ни даже понять, что надо бы бояться. Меч тролля опускался туда, где должна была быть Эфа.
А потом стал опускаться тролль. Падать, роняя оружие. И долго он падал. И долго летел, лезвием вниз, а потом вонзался в мягкую землю его клинок.

А за туманной завесой хохотало, рычало, гремело яростным счастьем. Или счастливой яростью.
Встать надо было. Идти туда. Там Астандо...
Морок.
Эфа там одна. Ей помощь нужна.
Только встать не получалось. А кроме того... то, что было там, в тумане, то, что убило Тэмора, от Эфы оно не оставило вообще ничего.
Эльфийка мельком заметила скользнувшие мимо нее грациозно-корявенькие силуэты сотто. И, кажется, потеряла сознание. Во всяком случае, что было потом, Легенда не помнила.
А еще она не знала, долго ли тянулось это “потом”.
Следующее осознанное - чистый воздух. Небо все еще синее, начавшее по-вечернему светлеть. Бесформенной грудой, холмом мертвой плоти - Тэмор. Чуть поодаль - Йорик. И Эфа, на коленях, рядом с сотником.
Цепляясь за ствол ближайшего дерева, Легенда поднялась на ноги. В голове мутилось, перед глазами плыло - точь-в-точь как тогда, в степи. Когда Разящая щедрой рукой сыпанула ей яду. Для полноты картины недоставало лишь еще какой-нибудь сумасшедшей выходки со стороны шефанго.
- Эфа?
Блазнится ей? Последствия обморока и иллюзорного бреда. Или в самом деле изменилась фигура Разящей? Разве поймешь под этой мешковатой одеждой... даже если одежда стала вдруг впору.
А широкие плечи под тонкой замшей напрягаются, не по-женски напрягаются, да и не было никогда у Эфы такого разворота плеч...
- Не сейчас, Легенда.
- О Владыка... - эльфийка как стояла, покачиваясь правда, но ведь стояла же, так и села на сухую хвою.
Голос. Голос мужской. И лицо. Жуткое лицо, не закрытое краем юкколя.
Очень захотелось вновь упасть в обморок, но не получалось никак. Кто-то толкнул под локоть, аккуратно. Острые уши, огромные глаза. Сотто:
- На, выпей. И не трогай его пока. Эфа умерла.
Легенда машинально сделала глоток из плоской деревянной чаши. Жидкость была кисловатой. Как запах молодой листвы.
Странно. Разве может быть вкус у запаха?
Или запах у вкуса?
- Тебе приснится сказка, - прошептал над ухом хрипловатый голосок сотто. - И проснешься ты только с рассветом. Ладно?
Кажется, Легенда кивнула, прежде чем откинуться на неожиданно мягкие корни.
А может быть, и нет.
Но сказка ей и вправду приснилась.

***

"Ты все-таки сделал это, командор. Ты заставил меня вспомнить...” - Тонкие пальцы медлят, прежде чем закрыть глаза мертвому.
Медлят.
Медлят.
Нет. На Ямах Собаки нет такого обычая. И у орков тоже нет. Пусть остается, как есть. За стывший луч в янтаре. Капли смолы на свежем древесном срезе.
Глупая смерть. Но смерть вообще не бывает умной. Особенно смерть бессмертного.
Больно. Слишком неожиданно и страшно все случилось.
Больно.
Слишком много воспоминаний. Сразу.
Горячий комок, свинец, расплавленный в горле. Вдохни глубоко. Считай про себя. До сотни. До тысячи. До сотен тысяч. Но не смей поддаться боли.

Йорик, командир... командор.

***

"Гончая” ушла в дальний поиск.
Ее возвращение стало сенсацией.
Пространственная аномалия найдена и исследована...
Потери? Да. Были потери.
И легенды складывались все время, пока ждали возвращения корабля.
Полно, да ждали ли?
Когда вышли все сроки, мало кто продолжал верить, что “Гончая” вернется. А ведь поди ж ты, вернулась. “На честном слове и на одном крыле”, как пелось в какой-то старой, очень старой песне.

Командор Хасг, Йорик Хасг... сэр Йорик Хасг.
Возвращение крейсера - его заслуга. Его последнее “Невозможного нет”.
Легендарный корабль. Легендарный командор.
Легендарный девиз.
Помнится, когда-то казавшийся странным, потом сумасшедшим, потом... потом глупым. А потом - единственно верной истиной.
"Невозможного нет”.
Память вернулась, и слишком многое нужно осмыслить. А главное, привыкнуть, смириться с тем, что Йорик погиб. Кем он успел стать для Эфы, этот желтоглазый орк-полукровка?
Эфа тоже мертва.
Почему же так больно?
- Больно. - Маленький и остроухий, глаза светятся даже сейчас, днем. Садится рядом. Кладет шершавую лапку на руку застывшего над трупом шефанго. - Больно. Твоя женщина спит. Твой друг мертв. Пойдем с нами.
- Куда? - Язык ворочается с трудом. Еще не хватало сейчас забыть здешние наречия... Стоило вспоминать десятки языков своего мира, чтобы разучиться говорить в этом. - Зачем?
- Наша очередь рассказывать. Пойдем. О нем позаботятся. - Шершавая коричневая лапка. Шершавый, отдающий кедровым запахом голос. - Пойдем с нами. - И совсем тихо, тише, чем ветер, зацепившийся за хвоинки:
- Даже Большие Деревья плачут, когда им больно.

***

Просторная поляна. Высоченный кедр в центре. Ночь. И непонятно, когда успело стемнеть.
- У вашей богини, - чуть поскрипывает тонкий голосок, - есть ступка. Каменная ступка и каменный пестик. Каждое новолуние толчет она в ступке белый порошок. Звездный свет, дыхание снега, запах цветов, крики птиц - она смешивает все это, превращает в пыль. А ветер подхватывает пылинки и разносит их по всему миру. Когда рождаются дети, с первым криком своим вдыхают они этот ветер. Когда проклевывается семя, в солнечных лучах ловит оно частицы волшебной пыльцы. Когда из куколки вылупляется бабочка, на крылья ей ложится чудесный узор...
- Не бывает живой воды. - Собственный голос неожиданно хриплый. Жестяной какой-то. - Не бывает.
- Воды не бывает, - соглашается сотто. - А пыльца есть. Если коснуться ею глаз слепого, он прозреет. Если присыпать ею рану, она затянется. Если из мертвого тела еще не ушло тепло жизни, оно оживет. Душа вернется. Мы сохраним тело твоего друга, пока ты не достанешь пыльцу.
- Но Сорхе... Она сама хотела смерти Йорика. Разве я смогу уговорить ее?
- Сможешь. - Зеленые глаза угасают на мгновение. - Если ты хочешь спасти своего друга, ты сумеешь.
"Ты сумеешь...”
Ему бы такую уверенность. Почему все и всегда уверены в том, что он сможет, у него получится, его не остановить...
Стоп. Откуда это? Чужие мысли, чужая усталая злость.
Йорик. Конечно, это его. Командор Хасг. Он как раз и жил с этим, с этой всеобщей убежденностью в его непобедимости.
- Что это были за твари? Те, которые в тумане?
Мутно-косноязычно. Но трудно почему-то вернуть себе способность управлять словами. А сотто молчит. И ночь молчит. Даже птиц не слышно. Даже ветер и тот перестал шуметь и ворочаться в кронах.
- Большую Гору охраняют девять сомнений, - произносит наконец скрипучий голосок. - Вы столкнулись с первым. Это мутные мороки. - Сухая лапка поднимается, предупреждая слова. - Мы сказали бы вам, поверь, если бы знали сами. Но Лес давно не видел их. Так давно, что только самые большие деревья сохранили воспоминания. - И растерянно:
- Мы спешили. Мы хотели помочь.
Почему-то не кажется странным, и смешным не кажется это “хотели помочь”. Хрупкие малыши сотто.
- Эти мутные, они посылают видения. Зачем? Что случается с теми, кто верит?
- Они становятся птицей. Ушедших хватает морокам надолго. В вас есть то, чего нет больше ни в ком: любовь, страсть, желание. Мы слушаем, деревья помнят, а мороки - пожирают. Ты хорошо сделал, что убил своего друга, того, который похож на оживший камень. Ты его спас.
Тэмор?
"Ты убил своего друга...”
- Я убил? - Да кончится ли когда-нибудь эта проклятая ночь? Свет нужен. Свет! Режущая ясность, холод утра, блеск небесный. - Я убил Тэмора?
- Ты спас его. А твой командир спас тебя. Больше всего мороки боятся вашей, человеческой злости.
Злости там хватало с избытком. В те короткие секунды боя. Проблеск стали в туманной мгле. Дрожащая кисея шарахается, ползет клочьями, окружает снова...

Ярость командора. А потом - Эфы. Нет. Не Эфы уже. Эфа умерла.
- В тебе слишком много мыслей, - чуть укоризненно замечает сотто. - И все они перепутались. День будет. День всегда приходит. А сейчас ночь. Ночью люди спят. И ты тоже должен заснуть.
"Какой, к акулам, сон?”
Мысли не то что перепутались, они еще и выталкивают друг друга, норовя поудобнее расположиться в наспех завоеванном мозгу. Память... да, еще и память. И она препирается сейчас с воспоминаниями Эфы. И остатки, останки девочки-убийцы не спешат исчезнуть, даже разложиться не спешат, чтобы смердеть себе спокойно, не дергаясь.
Не пристало мертвым дергаться. Темное небо чашкой опрокинутой, звезды подрагивают, ветер мягкой лапой огладил лицо. “День будет. День всегда приходит”. А ночью люди спят.

***

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

Тринадцать лет. В четырнадцать на Ямах Собаки ты стал бы считаться взрослым. Это дает право носить оружие. Ходить в боевые походы. Командовать дружиной.
Но пока - тринадцать.
А отец обещал на день рождения эсминец.
В других государствах иначе. Там взрослеют долго, так долго, что многие к совершеннолетию умудряются уже и детьми обзавестись. Это ж подумать только - в восемнадцать лет тебя признают человеком. Воином признают. А до этого кто? Ребенок?
По их законам эсминец тебе еще долго не полагался бы. Глупые люди. Совсем глупые. Никак не могут понять, что шефанго к четырнадцати годам проживают без малого половину срока, отпущенного смертным. Шесть десятилетий. Шестьдесят навигаций. За это время кто угодно взрослым станет.
"Гончей” бредили тогда все мальчишки. Да и девчонки, если уж на то пошло. Песни на мнемокристаллах заигрывали до полной потери звучания. В голову не приходило, что песни эти писались на “Гончей” и для “Гончей”, что легендарность корабля не повод еще для того, чтобы считать их музыку полноправно своей.
Вечер. Вся семья за ужином.
К ужину положено переодеваться, и тебе - Трессе этот обычай очень нравится. А вот тебе - Эльрику он поперек глотки. Ну какая разница, спустишься ты в столовую в джинсах или в смокинге? Да никакой! И вообще, в джинсах удобнее.
Но стоит взглянуть на затянутого в белоснежный костюм отца, на маму - в изысканном туалете, и поневоле бредешь переодеваться.
- Если ты боевой командир, - мамины губы недовольно подрагивают, поблескивают клыки, - тебе не пристало писать стихи. И уж тем более музыку.
- Да ну? - У отца голос благодушно-насмешливый. - А я вот припоминаю одного скальда, что навигаций пятьсот назад прославился своими набегами на Морскую Империю. И чем тебе ранды тогда не угодили?
- Шефанго другое дело. - Мама всегда придерживалась убеждения, что для Ям Собаки законы не писаны. - К тому же наши скальды и их, с позволения сказать, поэты...
- Шовинистка, - усмехается отец. - Он толковый командир, этот Хасг. И стихи у него очень неплохие. Когда мы с ним ходили на “Красотке”... Помнишь еще ту войну, смешанные экипажи, десантные группы из людей на наших кораблях...
А у тебя сердце замирает. Оказывается, отец, твой отец, обыкновенный владетельный конунг, знает Йорика Хасга. Лично знает. Больше того, легендарный командор “Гончей” командовал человеческим отрядом на отцовской “Красотке”!
Расспросить! Обязательно расспросить поподробнее. Только не при маме. Мама вообще не любит орков.

***

Маготехника. Основа основ твоего мира. А душа к ней не лежит почему-то.
Нет, ты с удовольствием разбираешься в устройствах управления. Ты брал призы на соревнованиях малых кораблей. Наставники утверждают, что ты пилот божьей милостью.
Может быть, это действительно так.
Но почему из оружия милее всего стальные клинки?
Ты стреляешь из скорчера. Из легкого плазменного ружья. Да и из тяжелого, но это только под отцовским присмотром. Игольчатый бластер, оружие, считающееся самым сложным в обращении, становится любимым именно потому, что сложно. Что из него действительно нужно уметь стрелять.
Но сталь, холодная, тяжелая, нелепая...
Хорошо, что в Империи свято чтят традиции. Хорошо, что любое поколение готово сняться и уйти в иные миры, в миры, где не будет места ничему, кроме деревянных дарков, стальных мечей, неповоротливых арбалетов. Твоя привязанность к архаике вызывает удивление, но не насмешки.
Мама довольна. И совсем не обязательно вспоминать случайно услышанный спор отца и мамы:
- Зачем ты приучила девчонку к старому оружию?
- Начинать занятия нужно, как только ребенок встанет на ноги. Но нельзя же давать младенцу скорчер!
- Во-первых, учить с младенчества положено мальчиков...
- А девочки, по-твоему, могут только вышивать крестиком?
- Не утрируй, Хильда. Кроме того, есть модели оружия, разработанные специально для...
- Для нынешних балбесов, которые не знают, чем готская шпага отличается от эннэмского кончара? Из этих новых плазмоганов, - мама произносит это слово с ужасающим венедско-аквитонским акцентом, - может стрелять даже безрукий слепец. Тресса должна знать, что такое настоящее оружие.
- Но мы живем во времена...
- Меч остается мечом в любые времена. Все. Тема закрыта.
Ах, папа, папа. Такой сильный. И строгий. И совершенно не умеющий спорить с собственной женой.
Тринадцать лет. Странный возраст. Ты еще не взрослый, но уже не ребенок. И редко когда проходят ночи без какой-нибудь из девушек-рабынь, но по-прежнему строго следит мама, чисто ли вымыты у тебя уши.
Убивать еще не доводилось. Положа руку на сердце, ты понимаешь, что вряд ли придется, во всяком случае не в ближайшем будущем. И сладкая тайна первого убийства манит. Завораживает. Только вот - “если не знаешь, за что убить стоящего перед тобой, - не убивай”. Второй, предпоследний закон Империи. И уже несколько поколений шефанго живут, так и не познав наслаждения настоящего боя. Некого убивать.
Не за что.
Потому и рвутся в космос. Может быть, там?
Но “там” последняя война отгремела задолго до твоего рождения. Захваченная планетная система была честно поделена, а больше никого разумного во Вселенной пока не встретилось...

***

Наубивался вдосталь.
Наубивалась.
Откуда же взялась эта сумасшедшая девчонка? Эфа. На удивление сильная личность. Достаточно сильная, чтобы вытеснить тебя, потерявшего память, потерявшегося, потерянного... Сплошные потери и внутри пустота с редкими проблесками воспоминаний-сомнений.
Шефанго, не знающая о том, что не всем своим желаниям стоит потакать, - это Эфа.
Жажда убийства, превратившаяся в смысл жизни, - это Эфа.
Ребенок душой, ребенок с силой, знанием и навыками опытного бойца - это Эфа.
Страшное же дело!
Сознавая свою исключительность, по-детски не желая, чтобы мир вокруг менялся, по-шефангски упрямо она властвовала над телом, настоящий хозяин которого...
Тоже хозяин! Одно слово, что настоящий. Запинали в угол, плевком перешибли... Кого обманывать-то? Себя разве что. Ведь не из пустого места появилась девочка-убийца, Разящая, Смерть в руках барбакитов. Не из пустого.
Только есть ли смысл сейчас каяться? Да и каяться-то не в чем. Желание убивать взяло верх над умением владеть собой. Желание обрело плоть. Превратилось в личность. В живого человека. Ты прятался там, в глубине, ты не рвался на свободу. Чего уж там, ты был доволен своим положением. Как бык племенной. Эфа выпускала тебя, когда ее тело, ваше на двоих тело, в котором она была главной, требовало любви. А ты старался.
Она убивала. - Ты... ты был машиной для соитий.
Наследный конунг, Эльрик Тресса де Фокс.
- Смешно.

***

Другое странно. Страшно. Страх и страсть, и странность - слова разные, А чувства смешиваются.
Мутные мороки, пожирающие желания... Значит, любовь... или похоть? Змейка-браслет холодит запястье.
Были такие демоны, суккубы. Были и, может быть, есть. Только не здесь. Здесь - мутные мороки. Миляги. Тэмор увидел женщину, огромную и страхолюдную, как он сам. Увидел и пошел к ней, позабыв обо всем, обо всех. Безоглядно пошел.
Легенда тоже видела. Только мужчину. Эльфа.
Йорик...
Нехорошо это, наверное, подглядывать за чужими видениями. Свинство, прямо скажем, беспардонное. Но что делать, если уж увиделось, если подарок сотто - не простой подарок. Оберег, охранил, развеял дурман, а заодно открыл то, что видели остальные.
А Йорик? Он увидел Эфу. Вот так-то, девонька.
Но ты напрягись, ты вспомни, наследный конунг, Эльрик Тресса де Фокс, вспомни Разящую за несколько минут до скоропостижной ее смерти. Помнишь? Нет? Может быть, лучше женщиной стать для, так сказать, большего слияния с образом?
Помнишь ты все.
Что там увидела Эфа, прежде чем раскаленным железом обжег деревянный браслет?
Келья Судира наложилась на просторный двор родового замка. А небо Степи голубело над белым пламенем снегов. И сам Хозяин... Бывает же такое. Под большим впечатлением была Разящая от учителя своего...
Врешь ты все, наследный конунг.
Ведь образ Судира заколебался и растаял. Как ветром его унесло. И замок дрожал плохо сделанной иллюзией. И стены кельи расплывались. А вот сотник твой... Эфы сотник, командор Хасг, Янтарноокий - эльфы его так называли. Вот кто тебе улыбнулся-хмыкнул под небом Степным, над снегами северными.
Смешно тебе, шефанго?
Смешно.
Пока ты мужчина. Пока можешь смеяться, потому что мир твоей женской ипостаси - просто картинка. Пока мертва Эфа...
Впрочем, Эфа кончилась. Ее не будет больше. Зато осталась Тресса.
Слишком гремучая смесь получается. Все здесь - и детское преклонение перед живой легендой, и любому возрасту свойственное уважение к умелому бойцу, трепет перед командиром, и вполне такая взрослая, Эфе умершей непонятная, поскольку Эфа взрослой никогда не была, влюбленность-любовь. Смешное короткое слово.

***

Спит наследный конунг Эльрик Тресса де Фокс. Мохнатым покрывалом ночи укутан Лес. Молча, почти невидимый, сидит под стволом могучего кедра одинокий большеглазый дух. Смотрит на звезды.
Большим Деревьям жить легче, чем людям. И духам Больших Деревьев жить легче, чем людям. И звездам - легче. И богам.
Но почему же так хочется иногда самому стать человеком?
Может быть, потому, что “легче” не значит “лучше”?
Может быть.

5. И ПЛАВНЫЙ ПЕРЕХОД НА ЛИЧНОСТИ

Легенда

Только имя и осталось. Астандо. Как звон ледяного колокола. Мне многого жаль было, и дома родного, и мамы с отцом, и ни с чем не сравнимой уверенности в собственном будущем. В настоящем, кстати, тоже.
Безопасности айнодорской не хватало. Благостности нашей. И спокойствия.
Но Астандо - это как рана. Незаживающая.
Ведь не первая любовь. Для других, для тех, кто со стороны смотрит, - не первая. А для меня?
Дома проще было. Жили от всей души, пели, любили, смеялись и плакали. Чувств не скрывали. Не от кого было скрывать и незачем.
Любовь - значит любовь. Это и была любовь.
Зрелая и осознанная. И впору уже было думать о том, чтобы освятить наш союз перед лицом Светлого Владыки. Не песни под звездным небом, не романтические свидания лунными ночами, не восторженные ожоги поцелуев - любовь. Все вместе и что-то еще, сверх. Свыше. От самой Двуликой, ею отданное-данное, подаренное каждому из людей, да не каждым открытое.
Только имя осталось.
Астандо.
А в эту ночь он мне приснился. И снова мы останавливали коней на опушке соснового леса. Снова к морю спускался пологий склон, а прозрачные, даже на вид теплые волны лениво ласкали берег. Я слышала свой голос, я тогдашняя, а я нынешняя кричала: “Не надо!”
Бесполезно кричала. Бессмысленно и беспомощно.
- Пойдем купаться!
- Иди. Я догоню. Коней только расседлаю.
Мягкая трава под ноги. Земля пружинит под ногами, подталкивает в босые пятки, не то бежишь, не то летишь, вниз или в небо? К морю. К ровному шуму. К шепчущему рокоту.
- Далеко не заплывай. - Голос за спиной.
Ха! Не бывает далеко для тех, кто вырос на берегу. Легенда из Замка Прибоя.
И обнимает море. Плещет в лицо, покачивает, толкает ласково в грудь.
Далеко не заплывай. Скажешь тоже, Астандо!
Я нынешняя хочу проснуться. Я не хочу видеть, знать не хочу, верить не хочу в то, что случится потом. Потом, когда морские волны
Вспенятся, закручиваясь в темный водоворот. Когда холодная сила, жестокая, безликая сила потянет в горько-соленое горло воронки.
Я хочу проснуться.
И я просыпаюсь. Чтобы увидеть каменистый берег и человека в черно-белых одеждах.
- Не вставай, дитя мое. Подожди братьев, они отнесут тебя в обитель.
Я просыпаюсь.

Легенда открыла глаза и какое-то время лежала молча. Смотрела на тяжелые лапы кедра, застящие утреннее небо. На небо смотрела.
Было зябко и хотелось плакать, но плакать удел слабых. А сны - это просто сны. И не важно, что приснился Астандо в первый раз за полтора десятка лет. Вообще ничего не важно. Главное, что она, Легенда, еще жива. А все другие, все другие погибли. Что сказал ей сотто перед тем, как наслать сонный дурман?
"Эфа умерла”.
Что ж, Сорхе добилась, чего хотела. А Легенде пора возвращаться. Возвращаться, должно быть, легче.
Эльфийка потянулась и села, оглядываясь.
Лес шумел. Поверху шумел, качал косматыми кронами слаженно и ровно.
Птицы пели. По-утреннему. Звонко и до того нахально, словно никого, кроме них, в мире больше не было. Дымком тянуло.
Табачным.
Разом насторожившись, Легенда поднялась на ноги. Еще раз втянула воздух тонко вырезанными ноздрями. Да. Дымом определенно пахло. Бесшумно скользнув по слежавшейся хвое, эльфийка обошла толстенный ствол. Выглянула осторожно.
В двух шагах от нее, опираясь локтем на тощий рюкзак, возлежал, как дома на диване, длинный беловолосый парень. Уродливый до красивости. С красными, что характерно, бельмами вместо глаз.
Парень курил трубочку, один к одному любимая трубка Эфы. Щурился на солнышко. И чему-то своему улыбался.
- Утро доброе, - сказал он солнышку дружелюбно. И встал, словно ртуть перетекла. - Мы ведь почти не знакомы. Мое имя Эльрик. Когда я мужчина. В женском обличье - Тресса. А ты сядь, Легенда, сядь лучше. А то упадешь.
Он улыбался, скалился, клыки страшненькие показывая.
Эфа?
Нет, не Эфа. Это было когда-то Эфой, или Эфа когда-то была вот этим вот... Когда Юлиус с Квинтом чуть не повздорили из-за того, кто же на самом деле их найденыш. Женщина или мужчина? А оно - не женщина и не мужчина.
Оно... Да просто оно.
Легенда села. Не потому что ей посоветовали. Просто сидеть оказалось как-то надежнее.
- Мне сказали... или приснилось, что ты... что Эфа умерла.
Парень (оно?) кивнул почти радостно:
- Умерла. Это и к лучшему. Есть хочешь?
"Господи, карающий и дарящий, - взмолилась про себя эльфийка, - кто из нас спятил?”
Обращение к Творцу молитвенным канонам не соответствовало и, наверное, поэтому осталось без ответа.
- Понятненько, - пробормотал (да что же оно, в конце-то концов?) красноглазый юнец и тоже сел, скрестив по-исмански ноги. - В твоем мире шефанго не было. - Он затянулся глубоко. Прикрыл глаза. Выдохнул дым. Тонкие пальцы с когтями теребили-распушали кончик длинной косы. - Мне, наверное, следовало снова стать женщиной. Так было бы проще. Но, веришь, надоело. Пятнадцать навигаций в женском обличье. Не то чтобы тяжело, просто не принято у нас так. Драться, будучи женщиной, не принято.
Легенда молчала. Ничего она не понимала. Совсем.
Какие навигации? Что значит “снова стать женщиной”? Где Эфа? Откуда взялся этот... или все-таки это? И что делать дальше?
Впрочем, последнее решить было более или менее просто.
- Объясни мне все по порядку, - выговорила она. И порадовалась тому, что говорить получается. А казалось ведь, что все слова застряли где-то в горле, смешавшись от изумления в колючий комок. - Кто ты?
- Шефанго. Эльрик де Фокс. - Тяжелая пауза, слышно, как скрежещут страшные зубы об изгрызенный мундштук трубки. - Мой народ умеет менять пол, понимаешь? Под настроение. Сегодня женщина, завтра - мужчина. В этом нет ничего странного, нужно только привыкнуть.
Привыкнуть? Легенда поймала себя на том, что готова истерически хихикнуть.
Привыкнуть! Сегодня женщина. Завтра мужчина.
Ничего странного.
А голос у него... аж мурашки по коже. Щекочущие такие мураши... Господи, да что ж это происходит?! Еще не хватало растечься здесь, как масло под солнцем.
- Ты - Эфа?
- Нет. - Скомкал слово. Поморщился. Вздернулась верхняя губа, оскал - любой оборотень обзавидуется. - Нет. Но был Эфой.
- И можешь стать снова?
- Нет. - Все так же оборванно-зло. - Она умерла. Я могу стать женщиной, но не Эфой. Другой.
Легенда чуть не попросила: “Стань”, но вовремя прикусила язык. Еще одна метаморфоза, и мозги у нее, пожалуй, вскипят. Нет уж, пусть будет мужчиной. И чем дольше, тем лучше. Вообще, чем меньше перемен, тем спокойней.
- Непонятно, но более-менее ясно. - Туманная фраза как нельзя лучше отвечала ситуации. - Что у нас на завтрак?
Парень - как бишь его? Ах да, Эльрик, тут же дотянулся до своего рюкзака и извлек завернутое в листья копченое мясо:
- Вот. А вот сухари. Вода. - Все из тех же глубин рюкзака он достал плоскую флягу.
- Замечательно. - Легенда кивнула и принялась за еду. - Во всяком случае, кем бы ни был этот Эльрик, ее он слушается. Чего Эфе недоставало, так это послушания.
Шефанго тем временем выбил трубку о плоский камень. Тщательно придавил искорки. И сидел молча, глядя... да кто ж его разберет, куда там глядят алые буркала? Есть не мешал, и ладно.
Покончив с мясом, эльфийка сделала последний глоток из фляги. Завинтила крышку. Протянула спутнику:
- Убери.
Тот молча сунул в рюкзак флягу и остатки сухарей.
- Тэмор и Йорик погибли? - полуутвердительно произнесла Легенда. - Мы остались вдвоем и, следовательно, должны вернуться в лагерь Сорхе. Дорога должна быть безопасной. Нас не ждут. Да и никому мы особо не нужны.
Шефанго кивал задумчиво, завязывал рюкзак. И когда эльфийка поднялась, бросив коротко: “Пора идти”, - полыхнуло алым из глазниц:
- Нам в другую сторону.
Ничего себе, послушный мальчик! И голос бархатный девался куда-то, рыком вкрадчивым сменившись. Вкрадчивым, что верно, то верно. Но ведь рыком.
- Ты не понимаешь... Эльрик. - Господи, ну и имечко. Язык сломаешь. - Мы сделали все, что могли. Лучшие из нас погибли. Остается только вернуться. И попытаться снова.
- Лучшие не гибнут. - Он по-прежнему сидел на земле. Смотрел на нее снизу вверх. Хотя, по чести, не так уж и снизу. Многовато снисходительности в голосе для того, кто внизу. - Лучшие доходят до цели.

Романтик сопливый! Не-ет, Эфа хоть не дура была.
- И мы дойдем. В другой раз.
- Другого раза не будет. Мы шли на Цошэн, и мы дойдем туда.
- Да это же невозможно! - Легенда едва не сорвалась, в последний миг сменив крик на холодную убежденность. - Подумай, если у тебя есть чем думать. Взойти на Цошэн невозможно. Тем более вдвоем.
А он улыбнулся. Кретин малолетний, даром что ростом с колокольню. Улыбнулся и на ноги встал, и Легенда себя сразу маленькой почувствовала. Ма-ахонькой npocто. Странно, даже с Тэмором такого не было.
- Невозможного нет.
Могут ли буркалы алые смеяться? Под плесенью ресниц, в бельмах рубиновых насмешка неуместна.
Совсем.
- Оставайся здесь, если хочешь. В Лесу безопасно. Но не вздумай добираться до лагеря в одиночку.
Полупустой рюкзак заброшен на плечо. Поверх перекрестья сабель. Юкколь. И куфия кольцом охватывает лоб. Легкий поклон-издевка.
- Я вернусь, тогда и пойдем домой.
Да что он себе позволяет? Щенок! Она не девочка, чтоб ходить, держась за ручку!
Скрипнув раздраженно зубами, Легенда подхватила с земли собственный рюкзак. Наспех сунула туда оставленные Эльриком сухари. Удержала ругательство: заботливый, мать его так, как будто без него она, эльфийка, в Лесу с голоду пропадет. И пошла следом. Не торопясь, но и не отставая. Злость кипела, ключом била, ярость праведная.
И только где-то на окраинах сознания мерцало мглисто: “Дура! Господи, ну и дура! Ведь купили как маленькую. На слабо взяли”.
А шефанго шел себе впереди и шел. И дела ему не было до ее, Легендиной, ярости, праведной там или не праведной. Ни до какой.

Эльрик де Фокс

Командор был бы, конечно, предпочтительнее, чем эта зеленоглазая красавица с замашками королевы-регентши. Да только выжила как раз она, а Янтарноокий, живая легенда, остался в Лесу, и я не знаю даже, жив он сейчас или все-таки мертв.
Вот вам и “слегка убит”.
Впрочем, спутник из Легенды неплохой, когда нужно, она умеет быть “своим парнем”, если не вспоминать о смерти Ивира. И о том, как маялся Йорик, чувствуя вину, которой не было на самом-то деле.
А как не вспоминать?
Появись сейчас какая тварь, я ведь в первую голову кинусь женщину защищать. Именно что защищать, напрочь позабыв о том, что женщина и сама за себя постоять может. Самое время сменить пол, да только вот тогда у Легенды точно паруса сорвет. Она и так на взводе.
Сколько ей лет, интересно?
О чем думаешь, конунг? До того ли тебе сейчас? Угу. Мне всегда “до того”. Гиперсексуальность, мит перз. Юношеская. Самый, можно сказать, кульминационный момент оной. Сколько ж мне лет-то сейчас? Семнадцать? Нет. Шестнадцать. Еще веселее. Порядочные шефанго в этом возрасте уже весь обитаемый космос излазили и в необитаемый заглядывают. А я по лесу барражирую. С эльфийкой на буксире. Одержимый нездоровыми (хотя насчет нездоровых это я сгоряча) мыслями и желаниями.
Стыдно?
Ни капельки.
Кстати, страшно должно быть. Если эти мутные были первым, так сказать, сомнением, какие же остальные ожидаются? Но вместо страха все еще искрится дурацкий азарт. Он был бы уместен где-нибудь дома, в нормальной жизни, когда застегнут пояс силовой брони и от опасности отделяют надежные борта обещанного отцом эсминца. Да. А вместо шестнадцатилетнего убийцы, мирно прятавшегося под личиной потерявшей память девочки, должен быть все тот же шестнадцатилетний, только не убийца, а наивный рыцарь. Полный р-романтических бредней.
А еще злость. Вполне такая объяснимая злость на Вэйше эту, которая людей собирает. Для коллекции, надо полагать. И ломятся бедные вояки на Цошэн в поисках... уж не знаю, чего они там искали, но ведь шли же. А потом остаются у этой... даже не знаю, как назвать-то ее погаже. Скрашивают одинокие будни.
Ночью будет хуже. Ночью всегда хуже, это я еще по детским влюбленностям помню. Из темноты выходят самые неожиданные воспоминания. И самые странные чувства. В бытие Эфой имелась своя прелесть. У нее эмоции сводились к “красиво-некрасиво”. У меня примерно тот же небогатый набор, да вот событий как-то больше наскребается.
Ладно. Всему свое время. И для Вэйше, кстати, тоже. Не посмотрю ведь, что женщина. Отрежу голову.
Для коллекции.
Когда-то надо начинать.
Отец утверждал, что коллекционировать головы - дурной тон. А вот у мамы была очень неплохая подборка. Одна другой краше. Висели в спальне рядами. И занавесочка. Я так понимаю, отец, когда в спальню мамину приходил, занавесочку эту задергивал. И то сказать, трофеи сохранились очень неплохо. Смотрели прямо как живые. С любовью такой.
Искренней.

***

Мысли меня не сказать чтоб угнетали. Дорога тоже. Легенда шла сзади и светилась от злости. Все как всегда. Злость у элъфийки, правда, направленность сменила. То она Йорика убить была готова, а сейчас сама не знала толком, на кого накинуться. Ничего. Если сотто не врали, в самом скором времени нам будет чем заняться и на ком гнев сорвать.
У меня - Вэйше.
У Легенды - все остальные страдальцы, каковые здесь роль “сомнений” выполняют.
Повеселимся.

***

Вверх, вверх и вверх. На ходу сняли стрелами двух птичек, породы непонятной, но с виду вполне съедобных. Вот подеремся, а там и пообедаем.
А по склону Цошэн даже дорога вилась. Мощеная. Хоть не желтым кирпичом, и на том спасибо. По этой дороге мы и топали себе, пока не стемнело. А к ночи, словно по заказу, набрели на пещерку.
Я эдаких удобных совпадений страсть как не люблю. Легенда посмотрела, глаза зеленые пощурила и тоже головой покачала:
- Лучше снаружи переночуем.
На том и порешили. И конечно же ночью, под дождиком нудным, меня осенило, что ежели пещера эта - грядущее второе сомнение, нам ее все равно не обойти. Уж лучше бы сразу туда отправились. А так промокли только.

***

Дорога закончилась тупиком. Просто уперлась в высокую, гладкую, словно отполированную скалу.
- Дерьмо, - искренне сказал Эльрик. Легенда только кивнула.
Постояли молча, глядя на уходящую вверх стену.
- Пещера сквозная, - сообщил шефанго, налюбовавшись.
- Второе, мать его, сомнение? - Эльфийка, и раньше не сдержанная на язык, после столкновения с мороками вообще плюнула на приличия. -
- Надо полагать. Пойдем, что ж делать?
- Домой идти, - буркнула Легенда.
- Чтоб прийти домой, - спокойно напомнил ее спутник, - нам нужно добраться до Финроя. И победить в войне.
Легенда подавила желание дать ему пинка. Она столько раз успела похоронить себя за время похода, что даже страх смерти как-то приутих. Если уж угодно красноглазому мальчишке идти вперед, пусть идет. И она пойдет. Просто для того, чтобы не остаться в одиночестве. Один нигде не воин. Ни в поле, ни в Лесу. Ни, тем более, в джунглях.
- Здесь не опасно, - словно прочитав ее мысли, сообщил Эльрик. И первым вошел под тяжелые каменные своды.
Эльфийка только фыркнула презрительно. Догнала шефанго и пошла рядом, злорадно поглядывая, как высоченный альбинос сутулится под слишком низким потолком.
- Если малость кости стешутся, от тебя не убудет, - мурлыкнула она, - может, мозги от встряски работать начнут.
- Ты разве не знаешь? - Эльрик глянул сверху с искренним недоумением. И тут же сам себе напомнил:
- Ну да, у вас же в мире нету шефанго... Понимаешь, у нас мозги не в голове, а в позвоночнике.
Голос у него был искренним. Ему вообще повезло с голосом, этому чудовищу. Легенда надолго задумалась: врет? Или правду говорит?
- А в голове что? - спросила наконец. Язвительно, но в меру, вдруг не соврал.
- У кого что. - Де Фокс пожал плечами и пригнулся под особенно низким выступом. - Сначала кость. Потом, с возрастом, появляются металлические вкрапления. А вот у фченов... ну, у ученых наших, у них опилки.
- Врешь ведь!
- А как же, - легко согласился Эльрик. - Опилки, это мы для обидности придумали. На самом деле у них в черепах вакуум. Абсолютный. Они его в исследованиях используют, для сравнения с пробами из космоса.
Легенда поджала губы и предпочла замолчать. Разговор грозил стать совсем непонятным.
Узкий коридор раздался неожиданно, провалился вниз, неглубоко - меньше человеческого роста. Среднего роста обычного человека. Превратился в светлый, режуще-светлый после пещерного сумрака зал. И эльфийка ахнула. Зеленые глаза заблестели, то ли своим светом, то ли отражая блеск рассыпанных по полу, уложенных в сундуки, развешанных по стенам драгоценностей, оружия, роскошных одежд.
- Ничего себе “сомнение...” - Она осторожно пошла по залу, опасаясь наступить на какую-нибудь брошь или ожерелье. - Эльрик, ты это тоже видишь? Или здесь опять мороки?
- Вижу. - Шефанго ступал след в след, направляясь к выходу из сокровищницы. - И он видит.
- Кто? - Легенда огляделась, бросив ладонь на рукоять сабли. Любой чужак здесь был скорее врагом, нежели другом.
- Он. - Эльрик поднял руку. С запястья его, свесившись, раскрывая крохотную пасть, шипела бесшумно темно-коричневая змейка. Подаренный сотто браслет. - Что-то там неладно.
Раздувая ноздри, парень скользнул через зал к второму коридору. Удержал Легенду, уже готовую драться. Эльфийка остановилась послушно, держала под наблюдением оба входа или выхода? А где-то на краю сознания скользило, почти неуловимо, чуть непристойное удовлетворение. Ей, Легенде, взрослой, по человеческим меркам так просто чудовищно взрослой, женщине, нравилось смотреть, как двигается этот беловолосый мальчишка. Гибкий и тонкий, как тростниковый стебель. Ей нравилось слышать его голос. Ей нравилось даже то, что сейчас он не позволил ей сунуться навстречу опасности, хотя это, последнее, должно было бы рассердить. Не в той они ситуации, где рыцарство уместно.
Впрочем, учитывая, что мужчины у нее не было уже полгода, ничего удивительного в этой тяге, пусть к мальчику, но к мальчику очень необычному, не наблюдалось.
- Понятно, - пробормотал Эльрик. И обернулся:
- Иди сюда. Только осторожно. Упаси нас боги здесь что-нибудь сдвинуть.
Второй коридор, выводящий к дневному свету, был чудовищно закопчен. Круглые отверстия в стенах и оплавленный камень говорили за себя. Объяснений не требовалось.

Предыдущая страница 9 Следующая страница


Змея в тени орла 10

Второе “сомнение”.
Только попытайся вынести что-нибудь из сокровищницы - превратишься в пепел, не успев сделать и шага по коридору.
- Я не удивлюсь, если с той стороны, ну, откуда мы вошли, проход загораживает какая-нибудь падающая плита. - Легенда обернулась. - Но проверять мы не будем.
- Не будем. - Шефанго кивнул. - Пойдем отсюда.
- А ты уверен, что оно не полыхнет? Просто так.
- Уверен.
- С чего бы вдруг?
Он пожал плечами. Легенда уже ожидала услышать: “В вашем мире нет шефанго”, но Эльрик ограничился коротким:
- Шестое чувство. И пошел вперед.
- Интуиция никак? - Эльфийка догнала его и снова пошла рядом, приноравливаясь к широкому шагу спутника.
- Если бы. - Де Фокс вздохнул мечтательно. - Как бы я тогда жил! Увы, всего лишь предчувствие опасности. Смертельной.
- Это как?
- Ну, - он аккуратно перешагнул кучку полусгоревших костей на полу, - я знаю, если кто-то хочет меня убить. Или что-то. Я даже знаю обычно, кто этот “кто-то”. А вот определять “что-то” - для этого не одну сотню лет прожить надо.
- Удобно, - оценила Легенда. - Хорошо так - всю жизнь в безопасности.
- Удобно, - согласился Эльрик. - Особенно для тех, кто поумнее и не скребет на хребет.
- А я тебе говорю, пойдем обратно.
- Пфе! - Шефанго сморщил нос и стал до боли похож на Эфу. На мгновение, но у Легенды сердце сжалось. Эфа. Вытесненная из тела наглым и не особо умным щенком. Разящая была намного симпатичнее этого...
Эльфийка вздохнула.
"Этот” был очень даже ничего. Хотя, конечно, совсем в ином смысле, чем Эфа.

Легенда

Во что ввязалась? Идиотка! А ведь послушников орденских учила когда-то: “Живой трус лучше мертвого героя”. Сапожник без сапог. Наставник без мозгов.
Я себя ругала последними словами. А этот... шел себе на смерть и в ус не дул. Да у него усы и не растут еще, наверное.
Что же он сделал с Эфой?
А предчувствие опасности очень полезная штука. Жаль, у эльфов такого нет. Вот и повод тебе, дитя мое, задуматься, как говаривал отец-настоятель. У него всегда находился для меня повод задуматься. Жаль, не в прок пошла наука. И все-таки, если шестое чувство так же обязательно для этих шефанго, как для нас, эльфов, красота, в иных ситуациях я согласилась бы стать... Нет, пожалуй. Не согласилась бы. С таким личиком, как у Эфы, я бы скорее повесилась, чем на люди показалась.
Эльрик остановился так резко, что я едва на него не налетела. Ну что там еще? Ага. Шуршание камней по склону я и без шестого чувства услышу. Бежит кто-то. Торопится.
Луки мы с шефанго моим одновременно насторожили. А вот когда из-за камней вылезло то, что бежало... Стыдно сказать, но у меня руки опустились. Я таких свиней в жизни не встречала, даже среди людей, не говоря уж о животных. Тем более свиней говорящих. Хотя... среди людей говорящие попадались.
- Нарушители, - без энтузиазма заметило чудище. Одной пастью. Или рылом. Повернулось вокруг своей оси и обозрело нас другой парой глаз. Да-да. У него на заду... точнее, у него и зада как такового не было. Голова там была. И впереди голова. И клыки на обеих. И глаза недружелюбные. Четыре глаза.
Я в себя прийти попыталась. И почти сумела, но тут Эльрик заговорил. Много бы я дала за возможность этот его голос сохранить, как маги делают. Чтобы дать ему потом послушать. Елей с патокой! Почтение на грани обожествления. Того и гляди, падет на колени и поклоны бить начнет. Честно говоря, я решила, что шефанго от ужаса спятил.
А вот кабан, похоже, воспринял все как должное.
Эльрик заливался медоточиво:
- Простите нас, о могущественнейший из демонов, тот, что обликом подобен дикому кабану и имеет по мудрой голове сзади и спереди. Простите нам нашу дерзость, величайший из свинорылых! Не гневайтесь, грязнейший из валяющихся в лужах! Достойнейший из хрюкающих, лучший из кандидатов в холодцы, вкуснейший из бифштексов...
Даже я уж на что растерялась и то сообразила, что, пожалуй, парень увлекся. Кабанище же слушал и только глазками помаргивал. Сначала на одной голове. Потом на другой. И кивал в такт. Похрюкал на последнее восхваление и нижайшую просьбу о помиловании. Вздохнул и буркнул:
- Не могу. Убью я вас.
- Вы... и чего-то не можете?
Я не знаю, кто учил моего недоросля лицедействовать, но это был великий наставник. Кабана аж вскинуло.
- Бинфэн все может! - заявил он гордо.
- Так за чем дело стало?
Чудище задумалось. Во всяком случае, оно прикрыло глаза, все четыре, и достояло не двигаясь. Потом покачало клыками:
- Ладно. Прощаю. Убирайтесь отсюда.
- Уже. - Эльрик вежливо поклонился. - Только размеры ваши, почтеннейший, столь велики, что вы загородили нам путь.
- Я же сказал “убирайтесь”, а не “проходите”, - хрюкнула тварь. - На Цошэн вам нельзя. Сомнение я или не сомнение?
- Сомнение, конечно, - тут же согласился шефанго. И я поняла, что парня в таком возрасте нельзя держать на скудном походном пайке. Мясо ему нужно. - Но нам необходимо подняться на гору.
- Нельзя.
- Нам нельзя подняться? Или вам нельзя нас пропустить? Нам мешаете только вы. Следовательно, это вам кто-то смеет запрещать. Кто же этот могущественный? Неужели демон еще более сильный?
Я на месте Бинфэна, или как его там, давно порвала бы Эльрика в куски. Просто чтобы не издевался и не держал за дуру. Но Бинфэн-то как раз и был дурой. В смысле, дураком. Так что он хрюкнул и треснул копытом о камень.
Копыто, кстати, высекло искру.
- О, понимаю. - Шефанго сочувственно языком поцокал. - Вы приняли свои обязанности добровольно. Действительно, кто бы смог вас заставить? Но в таком случае, коль уж вы сам себе хозяин, почему бы вам не сделать для нас исключения?
- А зачем? - резонно спросил кабанище.
- А затем, - мягко сообщил Эльрик, - что только разумные способны устанавливать для себя правила. Сознавать долг. Это и отличает мудреца от дурака. Не правда ли, достойнейший?
- Ты, никак, с Ке-Хоу знаком? - с интересом спросил Бинфэн.
- Знаком.
- И что он говорил, правда это про правила или нет?
- Он и посоветовал мне обратиться к вашей мудрости.
- Отличает, говоришь, мудреца от дурака... - Демон вновь поскреб землю. На сей раз без злобы. А потом сказал со значением:
- Все верно. Отличает. Правила, значит, отличают. Меня от дурака. А вы-то тут при чем?
- Ну как же, уважаемый! Или вы запамятовали, что правило не станет правилом, пока нет из него исключений? Вот мы и станем тем исключением, которое окончательно закрепит ваше правило.
- Трудно с тобой, - заметил Бинфэн с оттенком уважения. - Ну, ладно. Если уж Ке-Хоу тебя не сожрал, а ко мне отправил... Значит, давай так. Я сейчас покручусь. Только вы глаза закройте. А потом скажете, какой головой я с вами беседовал. Угадаете - пройдете. Нет - пойдете обратно. Есть я вас, так уж и быть, не стану.
Я лихорадочно начала запоминать приметы той головы, которая говорила больше. Ухо одно надорвано. Рыло поцарапано слегка. Ага! Клык левый сколот. Сразу и не заметишь, но приглядеться...
- Но, мудрейший...
Опять этот шефанго. Что его на сей раз не устраивает?
- Ведь какую бы голову мы ни указали, вы, благодаря своей хитрости, все равно скажете, что мы ошиблись, не так ли?
- Ну ты прям... Умный какой, а! Почти как... нет, не как я, конечно. Но как Ке-Хоу, это уж точно.
Кабан вдруг подогнул все четыре ноги, бухнулся на пузо и тяжело перекатился на бок. Дорогу он по-прежнему загораживал, а перешагивать через него не хватило бы духу не только у меня, но даже у наглеца шефанго.
- Так редко умные попадаются, - доверительно вздохнул Бинфэн. - И тех я съедаю раньше, чем поговорить успеваем. Надоело.
- Да. - Эльрик поколебался, но присел рядом с тушей. Так близко от клыков, что мне стало не по себе. - Мудрецам подобает отшельничество, но иногда нужно поделиться с кем-то накопленной мудростью.
- Угу. Самка у тебя красивая. - Демон принялся чесать брюхо заскорузлым копытом. - Веришь, я жену четыре весны не видел.
А самка - это, видимо, я. Что ж, надо признать, так меня еще не называли. Ладно, простим. Во-первых, сделать я ничего не могу, а во-вторых, вполне допускаю мысль, что демоны, как и шефанго, просто не знают слова “женщина”.
- Ну и шли бы себе к жене, - посоветовал Эльрик.
Блажен, кто верует. Если бы все было так просто... Надеюсь, мальчик знает, что делает, потому что мне совершенно ничего разумного в голову не приходит.
- А кто охранять будет? - Бинфэн покосился на меня. И снова вздохнул. Только пыль поднялась. - Жаль, что твоя самка - не демон.
- Жаль, - кивнул мой спутничек. И я настолько озадачилась этим ответом, что прослушала, о чем они там дальше шептались.
Что значит “жаль”? Почему это ему жаль, что я не демон? Можно подумать, шефанго... Стоп, Легенда. Стоп, стоп, стоп. Подумай головой, а не... гм... в общем, головой. Очень даже возможно, что шефанго и вправду демоны. Вид у них, прямо скажем, не человеческий. А ведь обычные существа, пусть и нелюди, тем не менее на людей и на эльфов похожи. Даже тролли. Даже орки. Мерзкие, но... свои, что ли. А эти - нет. С такими лицами, с такими глазами... Ведь и смотреть-то страшно не потому, что непривычно. Встречались уроды и погаже. Страшно, потому что... страшно. Из глубины души страх идет. Из естественного неприятия людьми демонов.
Но быть не может, чтобы Эльрик демоном оказался. Я скорее поверю, что сама от страха жуткие сказки придумываю. Быть-то не может, да только если мутных мороков вспомнить...
Ведь они его не взяли! Почему? Господи, карающий и дарящий, неужели оттого, что признали своим? И кабанище этот разговорился вдруг. А еще пещера. “Шестое чувство”. Ведь и оно прекрасно вписывается.
И не хочу верить, но не верить не могу. Эльрик, Эльрик... Но зачем, скажи на милость, ты, всех сгубив, меня за собой тащишь?
Я едва вслух не спросила. Да тут Эльрик на ноги поднялся. И Бинфэн тоже.
Договорились, значит?
- Ну, коли я мертвый, стало быть, мне пора. Жену порадую. - Демон отошел с дороги, притерся жирным боком к стене. - А ты поаккуратней там. Змеерукого обойди. Мунсин скажи, что меня убил, они тебя сами пропустят. Бывай!
- Удачи.
Шефанго обернулся ко мне и мотнул головой: пора, мол.
Знает, что пойду. Потому что деваться мне некуда. А может ли он “шестым чувством” своим догадаться... мысли прочитать? что я знаю, кто он на самом деле?
А я знаю? Я просто боюсь. Всего боюсь, а сейчас начну бояться еще и Эльрика. Это плохо. Очень плохо. Но, с другой стороны, лучше зря испуга ться, чем смело погибнуть…
Зачем я ему нужна? Что он задумал? И что он будет делать потом, когда сделает то, что собирается?

***

Дальше шли молча. Путь вверх вообще не располагает к разговорам. Солнце обходило гору с юга. Дорога обвивала склон через север. Дурной знак, если верить хинданским сказкам. Хотя на Цошэн рассчитывать на что-то хорошее и так не приходилось.
Когда начало темнеть, остановились. Развели костер. Обыденность действий в сочетании со странной обстановкой навевала легкую тоску.
Эльрик закурил и откинулся на каменную стену, глядя в беззвездное пока небо.
- Кто такой Змеерукий? - без особого интереса спросила Легенда.
- Тварь.
- Что тварь, понятно. Кто он?
- Я же говорю, Тварь. - Шефанго пыхал трубкой. - Это... ну, вот есть люди, эльфы, орки. А есть Твари. Целевые создания. Обычно малофункциональные, но эффективные.
- Что?
- Змеерукий - идеальный охранник. Гуманоид, в принципе, но вместо рук у него действительно змеи. Они порождают других змей. А те, в свою очередь, совсем маленьких змеюшек. И все кусаются.
- Бред какой-то. - Легенда поежилась. - Как это порождают змей?
- Понятия не имею. - Эльрик пожал плечами. - Важно, что змеи кусаются. Между прочим, они ядовитые. Хвала богам, нас с тобой яды не берут. Но закусать и без ядов до смерти можно. Да, еще эта Тварь генерирует пологи...
- Что делает?

- Генерирует пологи. Ну, магический полог. Не знаешь, что ли?
- Ты расскажи, может, и знаю.
- Сложная система силовых потоков, образующая завесы с различным принципом действия, от уничтожения до затормаживания инородных тел, - скучным голосом произнес шефанго. - Магические пологи анизотропны. В отличие от силовых полей, они не поддаются сложному конфигурированию, а потому считаются малоэффективными и рекомендуются к освоению начинающим магам.
- Ты по-людски можешь объяснить? - холодно поинтересовалась Легенда.
- По-эльфийски могу. - Эльрик затянулся в последний раз и принялся выбивать трубку. - Эта Тварь вывешивает перед собой такую прозрачную стенку с дырками, на манер походной чернильницы. Оттуда вытекает. А туда - никак. И выпускает своих змеюшек, которые кусают противника до смерти. Доступно?
- Более чем. Значит, он может до нас дотянуться, а мы до него - нет?
- В том и прелесть полога, - глубокомысленно заметил шефанго, - что его обойти можно.
Сложные конфигурации недоступны. Так что сзади Тварь вполне уязвима. Но я надеюсь, что до драки не дойдет. Змеерукий от большого, надо полагать, ума кидается вообще на всех, без различия нашивок. Поэтому там в скалах сделан пролаз. Для обслуживающего персонала. Вот по нему мы и проскочим.
- Это тебе все кабан рассказал?
- Он, родимый. - Эльрик вздохнул и грустно заметил:
- Ни одной зверушки по дороге не попалось. Опять на ужин сухари с сушеным мясом. А в Бинфэне, не к ночи будь помянут, одной только вырезки - не в каждом слоне столько.
- Что ж ты его не пристрелил? - язвительно спросила эльфийка.
- Испугался, - честно сказал шефанго и полез в рюкзак. - Это ж демон. Его простое оружие не возьмет. А непростого у нас при себе не водится.
- Демон демону хвост не вырвет.
- Еще как вырвет. Ворон ворону всегда волк. Держи. - Он передал ей свернутую мясную ленту и два сухаря. - Ужинаем и спать.
- А караулить кто будет?
- Никто. - Эльрик повертел свой сухарь и сунул обратно. - На Цошэн случайных врагов не бывает. А сомнения по одному в день, не чаще. Так что спать можно спокойно. В обиду нас не дадут.
- Почему бы это?
Шефанго мерзко хихикнул, закутываясь в плащ:
- Им тут скучно. Каждый за наш счет поразвлечься рассчитывает.
Легенда и рада была бы не поверить, но спать после целого дня пути в гору хотелось страшно. Так что, когда прогорел костер и Эльрик сгреб в сторону еще тлеющие угли, эльфийка без раздумий постелила плащ на прогретые камни и заснула, лишь только легла.
А Эльрик вновь закурил трубку.
Дхис - Лучший-нырялыцик-в-листву шевельнулся и стек с запястья на землю. Шефанго следил за змеем, покусывая мундштук. Дхис сделал круг, замыкая внутри его крохотный лагерь, и вернулся обратно. Прополз по руке на плечо. Сунулся к лицу.
Эльрик осторожно, кончиками пальцев, погладил узкую голову. Руки уже начинали дрожать. Все верно. Сначала никакого желания есть. Потом дрожь. Потом станет холодно. А через два часа все пройдет и жизнь будет казаться не такой уж поганой шуткой богов.
"Боюсь, - произнес он молча, отвечая на невысказанный вопрос Дхиса. - Еще как боюсь. Горы этой. Демонов. Тем паче Вэйше, которая наверху поджидает. Всего боюсь. А что делать?”
Дхис не знал, что делать. Он просто ожерельем обернулся вокруг шеи Эльрика, и деревянная плоть его стала теплой. Утешал, как мог.
Шефанго погладил его еще раз, а потом лег подальше от Легенды. К сожалению, заснуть сразу у него не получилось. Страшно там или не страшно, а в шестнадцать лет красивая женщина, пусть даже поодаль, не способствует крепкому сну.

***

Встречи со Змееруким ожидали с самого утра. Оттого и утро показалось сумрачным. Туманным. Даже холодная вода не освежила, а лишь добавила хмурой сырости.
Умывшись и перекусив наскоро, пошли.
Дорога, каменистая, неровная, неохотно ложилась под ноги. И холодало, похоже, с каждым шагом. Небо стало низким. Эльрик на ходу плотнее зашнуровал безрукавку.
Потом появился ветер. Все время, пока шли по Цошэн, он не давал о себе знать, а теперь вот словно проснулся. Зевнул с подвыванием, загребая полными горстями каменную крошку. Швырнул ее навстречу. Рванул незаправленные концы юкколя. Эльрик плотнее закрыл лицо. Обернулся к Легенде. Эльфийка шла опустив голову. Губы сердито сжаты. Капюшон ее плаща дергало ветром, норовило сорвать.
- Иди! - рыкнула она на де Фокса. - Не путайся под ногами.
Эльрик пожал плечами и пошел, как и было велено.
Там, где на бурой каменной стене неведомая сила проплавила три узкие косые борозды, шефанго остановился. Поразмыслил, осторожно касаясь камня кончиками пальцев.
- Что еще? - недовольно спросила Леген да. - Опять демоны?
- Нет. - Эльрик вздохнул и погрузил руку в скалу по локоть. - Нам сюда. Пойдем.
Он шагнул вперед, на глазах у эльфийки входя в стену, то ли углубляясь в скалу, то ли растворяясь в камне. Обернулся. Протянул руку:
- Пойдем, не бойся. Это иллюзия.
- Не ври. - Легенда не спешила подойти. - Я видела, как ты прикасался к камню.
- Это особая иллюзия. - Эльрик вышел из скалы. - Попробуй сама, ну... Главное, помни, что камня здесь нет. Попробуй.
- И не подумаю. - Эльфийка еще и отступила на шаг. - Я не демон. Я не пройду здесь. Завязну в камне, как муравей в смоле.
- Я тоже не демон, но ведь не вязну же. Пойдем.
- Нет.
- О боги, - грустно вздохнул шефанго и сел, спиной опираясь на камень, из которого только что вышел.
Время шло.
Легенда стояла. Эльрик сидел. Лицо закрыто концом юкколя. Одни глаза светятся дурным алым огнем. Потом шефанго обхватил колени руками. Опустил голову и задремал.
- Нашел время. - Легенда зло огляделась.
- Я бы тебя силой туда проволок, - проворчал Эльрик, не открывая глаз, - да только, если ты не поверишь в то, что пройти можно, мы вместе в камне завязнем.
- И что делать?
- Ты у меня спрашиваешь: “что делать”? - Де Фокс разом проснулся. - Я ж тебе говорю: пойдем.
- Нет. Этот вариант отпадает.
- Одежда и оружие, между прочим, тоже не застревают. - Эльрик посмотрел на Легенду как-то очень уж пристально. А потом глянул ей за спину, глаза его расширились...
Она присела, оборачиваясь, уходя от предполагаемого удара, одним движением выхватывая из ножен саблю и скручивая тело для броска... И стало темно.

***

В темноте был хруст тяжелых шагов по битому камню. Был странный запах, не человека и не зверя. Было... Было страшно неудобно, но в голове гудело, и не вдруг Легенда поняла, что ее несут, без всякого почтения перекинув через плечо. Кинжал, затаенный в рукаве, скользнул в ладонь сам... Тут же неведомая сила подхватила, развернула, утвердила ногами на полу, прижала руки.
- С ума сошла, - глухо возмутились сверху, - ножом-то зачем?
- Эльрик?
- Нет. Икбер-сарр.
Она подняла взгляд и дернулась - в полной темноте глаза шефанго светились огнем. Белым. Но тут же страх сменился обидой и злостью.
- Как ты мог?
- По башке тебе двинуть? Да с легкостью. Вам, эльфам, дашь раза - вы и валитесь.
- Как ты... Скотина.
- Не кричи. Еще рухнет что-нибудь. Ты темноты не боишься?
- Мразь.
- Легенда, - сумрачно поинтересовался де Фокс, - ты меня с Йориком не путаешь?
- Ты ударил меня. Сзади. Я же верила тебе, ублюдок.
- Очень зря. - В темноте не видно было, но, кажется, шефанго пожал плечами. - Я тебе никогда не верил. Это не повод ругаться. Пойдем, выход уже близко.
- Никогда не верил? - задумчиво переспросила Легенда. - Ну что ж, пойдем. О факелах ты, конечно, не подумал.
- Нет. Да тут не заблудишься. Шагай за мной. Если яма какая, я тебе скажу.
- А если я тебя в спину кинжалом?
- Не успеешь, - легко ответил Эльрик. И пошел вперед.
Странно, когда белые огни-глаза погасли, Легенде не стало спокойнее. Скорее, наоборот. Она прибавила шагу и пошла след в след заде Фоксом, время от времени касаясь пальцами рюкзака на спине шефанго.
Возвращение в лагерь сейчас казалось небывалой и недостижимой мечтой.

Легенда

Наверное, я устала. Нет, слово “наверное” излишне. Я устала. Слишком много всего произошло за несколько таких коротких дней.
Коротких. Господи, карающий и дарящий, да они бесконечными были, эти дни.
Хорошо быть молодым. Когда глаза распахнуты, уши навострены и весь ты открыт для новых впечатлений. Когда все непонятное и удивительное радует, а не пугает.
Молодые и гибнут чаще.
А я... Я устала. Я срываюсь. Я уже не владею своими эмоциями. Мне страшно. К тому моменту, как показался выход из жуткого черного туннеля, я уже почти всерьез жалела, что Эльрик и дальше не тащит меня на себе. Идти не было сил. Совсем. Одна мысль о том, что над головой невозможная тяжесть скалы, лишала остатков мужества.
Легенда Кансар. Бали Кансар. Докатилась. Дожила.
Но я ведь эльф! Я эльф, и темные пещеры, тяжелые камни, беспросветность подземелий не для меня.
Не хочу больше. Не могу больше. Мне уже вообще ничего не надо.
Я умею убивать людей. И нелюдей тоже умею. Но я не знаю ничего о демонах. И о Тварях. И о том, что делать с ними. Как от них спасаться. А здесь нет людей. Здесь только Твари и демоны. И спутник, которому я не верю. Спутник, который не верит мне. Светлый Владыка, подумать только, что два дня назад я умела увидеть в этом... в этом существе мужчину. Или мальчика. Или и то и другое, но главное, что я видела в нем человека. Я ему верила. Настолько, насколько я вообще могу кому-то верить.
Что теперь делать?
Не знаю я. Не знаю. Мне нужно думать, нужно решать, нужно... Нужно. Нужно. Нужно. Не хочу. И не могу.

Мы были командой поневоле. Командой смертников, а это как-то роднит даже извечных врагов. Потом нас осталось двое. И Эфу убил этот... это существо. И я уже не могу ни вернуться назад, ни идти вперед. Хотя бы здесь выбрать. А что выбирать? Ясно же: надо идти.

***

С одной стороны скала. С другой - обрыв. Дорога жмется к гладкостесанной каменной стене. И стоят посреди дороги ворота.
Красивые.
Каменные. С искусной резьбой, с яшмовыми и малахитовыми накладками.
- А вот и Мунсин, - удовлетворенно сообщил Эльрик.
Легенда подошла. Безучастно остановилась рядом. Молча и равнодушно рассматривала резьбу.
В изысканных узорах, в вычурном сплетении виноградных лоз и цветов шиповника можно было, при желании, узреть человеческие силуэты. Правда, толстые, заплывшие жирком фигуры людей плохо сочетались с веселым изяществом рисунка.
- Добрый день. - Шефанго когтем поскреб каменные створки. - Вам привет от Бинфэна.
И когда рябью пошла резьба, поморгать захотелось, дабы прогнать наваждение. Фигуры толстячков обрели плоть. Твердо встали на землю узорными туфлями. Вытерли руки о штанины широченных шальвар. Все синхронно, словно специально нарабатывали слаженность движений.
Может, кстати, и нарабатывали.
- Ну, привет так привет, - хором проскрипели скучные голоса. - Передали. Теперь валите отсюда.
- Посмертный привет, - спокойно сообщил Эльрик. - Очень просил Бинфэн перед тем, как сдохнуть, чтобы хоть вас мы живыми отпустили.
- Врешь, - без особой уверенности и уж подавно без прежней скуки заявили Мунсин. - Врешь ты все, смертный.
- Бессмертный, с вашего позволения. Равно как и моя достойная спутница. А Бинфэн, помирая, просил еще сказать вам, чтобы проигрыш давешний, ну, тот, помните?
- Это когда он нас в “камень и пергамент” обул? - уныло спросили Мунсин.
- Точно-точно. Так вот, проигрыш этот он вас настоятельно просил супруге... в смысле, вдове его передать. Вы уж не забудьте.
- Ведь и вправду прибили Бинфэна, - неожиданно в одиночку произнес правый демон. - Иначе б он сам за долгом явился.
- Прибили, - озадаченно подтвердил второй. - Как бы и нас тоже того... не того. Чего хотите-то? - спросили уже опять хором.
- Пройти хотим, - дружелюбно Элърик. - Двери откройте.
Демоны на глазах повеселели. Похоже, ожидали требований непомерных.
Каменные двери распахнулись без скрипа. Дорога за ними была гладкой. Без осточертевшей крошки.
- Удачи, - пожелали Мунсин, прямо-таки лучась от радости, что все обошлось. - Легкой вам смерти.
- И вам того же! - бросил Эльрик, проходя в ворота. Легенда держалась бок о бок с ним. Демонов не удостоила даже взглядом.
- Которые это были? - вполголоса спросила она, когда каменные двери скрылись за многими поворотами.
- Которые?
- Ну по счету?
- Пятый и шестой. - Эльрик отбросил концы юкколя за спину. Подставил лицо солнцу и холодному ветру. - Не скучай. Дальше веселее будет.

***

Он почти ничего не ел. Легенда устроила ревизию припасам и поняла, что спутник ее пищей, похоже, пренебрегает. Чем же он кормится?
"Да уж находит чем”. - Эльфийка поежилась зябко. От холода надежно защищал плащ и стеганый кафтан. А вот от знобкого страха одежда не спасала.
Вода закипела. Легенда бросила в котелок порцию трав и сняла его с огня.
- Ты проснулась? - приятно удивился Эльрик, появляясь из-за камней. - И даже чай сделала. - Он улыбнулся. - А мы добыли завтрак.
- Кто “мы”?
- Дхис и я. - Шефанго поднял руки, демонстрируя двух блестящих рыбин. Чешуя их все еще играла разноцветными искрами. Браслет, коему полагалось быть деревянным, свисал с левого запястья, безвольно болтаясь в такт раскачивающимся рыбам. - Не побрезгуешь сырой съесть? Сырая вкуснее.
- Не побрезгую. - Легенда достала соль. - Он у тебя, значит, еще и рыбу ловит?
- Он еще и поет, - загадочно ответил Эльрик, подходя к костерку. - Если и дальше будет так холодно, я перестану умываться. Умеешь чистить рыбу?
- А ты не умеешь?
- Я просто ни разу не встречал женщины, - шефанго достал нож и взялся за дело, - которая умела бы чистить рыбу. А может, они просто не признавались.
- И Эфа?
- Ни даже я - Тресса. - Он передал Легенде вычищенную тушку. Поймал недоуменный взгляд.
- Ну, вымыть-то ты ее сможешь?
- Ты - Тресса? - переспросила эльфийка. - Это еще что такое?
- Моя женская сущность. - Эльрик умудрился счистить чешую за какие-то секунды. Еще миг, и он вытащил из рыбьего брюха потроха. - Ну, раз не ушла еще, вымой и эту тоже. - Шефанго отдал вторую рыбину. Взял крышку котелка с чешуей и потрохами и вывалил все это подальше от лагеря.
Легенда сидела, держа в каждой руке по рыбе, и размышляла. Почему-то, когда неведомая ей женская ипостась Эльрика обрела имя, двуполость спутника стала казаться ей чем-то совсем странным. Шефанго вернулся. Вздохнул. Забрал рыбу и ушел обратно к ручью.
"Да, кстати, - вспомнила Легенда, - надо ведь и мне умыться”.
Когда она вернулась, рыба ждала ее уже распластанная на ломти и посоленная. А Эльрик с Дхисом воевали из-за хвоста второй, полусъеденной. Легенда не поняла, чем обоим приглянулся именно хвост, но спрашивать не стала. В конце концов, это было не самое странное в шефанго. Расспрашивать же о самом странном не было ни решимости, ни желания.

***

И снова они шли. Вперед и вверх. Эльфийка пряталась от холодного ветра за спиной своего спутника, а Эльрик улыбался, когда особо сильные порывы толкали в грудь, дергали юкколь, словно пытаясь сорвать. Ветер был почти такой, как дома. В горах. Очередное сомнение поджидало впереди, но до него еще нужно было дойти. И даже страх отступил куда-то. Днем вообще было не так страшно, как ночью. Может быть, оттого, что перед Легендой приходилось прикидываться. В конце концов, она боялась куда больше.
А потом Дхис шевельнулся и сжал запястье, предупреждая об опасности.
Странно. Сам Эльрик не чувствовал ничего угрожающего. Голоса он услышал лишь через несколько минут.
Голоса.
Так же, как мутные мороки гам у подножия Цошэн, они не казались реальными. Миражи. Иллюзия звука. Видение беседы. Шефанго вздрогнул и остановился. Встревоженный голос Легенды вплелся в диалог невидимых еще тварей, и реальность на мгновение пошла трещинами.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

- Что случилось?
Он молча поднял руку: молчи. Слушай.
И не вдруг понял, что эльфийке слышать не дано. Что это Дхис дал ему возможность услышать чужой разговор. Так же, как при встрече с мороками, дал возможность увидеть чужие иллюзии.
- Двое идут сюда, брат мой.
- Да. Женщина и мужчина. Нам с тобой достанется по целой душе. Кого ты предпочтешь?
- Женщину. Я давно не пробовал женщин.
- Ты сладкоежка, брат мой. Но почему они остановились?
- Боятся, - не слово, а скорее довольное урчание. - Что-то чувствуют. Им некуда деться отсюда. Наберись терпения, брат.
- Я голоден.
- Я тоже. Тем приятнее будет трапеза.
"Боги. - Эльрик закрыл глаза, чувствуя, как по спине бегут ледяные мурашки. - Это-то что за твари?” Он чувствовал Легенду за спиной. Чувствовал, что она тоже боится. И что ей страшно еще и оттого, что страшно ему. Это было хуже всего.
- Пойдем. - Голос прозвучал хрипло, и эльфийка вздрогнула. - Нам нужно пройти. Всего лишь пройти. Они нас видят, но не могут дотянуться. Мы проскочим мимо. Быстро. И там, дальше, они опять не смогут дотянуться до нас.
- Кто “они”? - спокойно, как-то очень уж спокойно спросила Легенда.
- Не знаю. - Эльрик взялся было за мечи, но опустил руки. - Знаю только, что мы должны пройти там. Я должен. Ты, если не хочешь, можешь...
- Остаться здесь? - оборвала его эльфийка. - Или вернуться назад, пройдя мимо всех этих демонов?
- Они не тронут...
- Тебя. Но не меня.
- Тогда пойдем Не отставай от меня, ладно? Иди вперед. Что бы ни случилось, просто иди вперед.

- Есть, командир. А если ты отстанешь?
- Я же сказал: что бы ни случилось.
Он слышал смех. Смех, который не могла услышать Легенда. Страх и злость перемешались и застывали сейчас, превращая душу в колючий ледяной ком.
- Пойдем, - выдохнул коротко.
Несколько шагов. А потом навалилось. Болью отдалось в черепе. Белыми звездами перед глазами. Что-то вгрызалось в него. Медленно. Неотвратимо. И чужие голоса грохотали, били по барабанным перепонкам, гремели снаружи и изнутри:
- Как странно, брат! Это тоже женщина... Нет, мужчина.
- Не ешь все. Оставь мне. Попробовать.
- Там еще что-то. Что-то интересное. Вкусное. Темное...
И ударило быстро. В глубину, в самую суть, в то, что было им, Эльриком де Фоксом, наследным конунгом Империи Анго... Как нож. Как тонкий стилет...
Кажется, он кричал. От боли? От страха? От звериной ярости?
Кажется...

***

Легенда стонала, сжимая голову руками. Она шла. Все еще шла, но вот куда? Душу ее раскрывали, расчленяли, разделывали, пластали на тонкие, прозрачные ломти. Это было больно. Так больно...
"Сорхе... - мелькнуло, угасая и вспыхивая снова. - Сорхе умела это...
Всплывало из сияющего водоворота, чтобы исчезнуть: весенний лес, громада белокаменного города, спальня в доме родителей, старые игрушки и свежие цветы, глаза подруг и лица мужчин, крики птиц, грохот некованых копыт, зеленая степь, черное небо, тонкая мелодия флейты...
Что-то пожирало. Неспешно, но с грязным чавканьем, истекая липкой слюной, пожирало... ее.
- Брат! Брат, это... - Жало стилета ударило и полыхнуло плавясь.
Это было больно и... странно. Потому что изнутри рос, разливался, накатывался волной поток холода. Ледяного холода.
- ...это пустота. Это Пустота... Помоги мне. Брат! Оно... убивает меня. Помоги мне! Помоги мне. Ест меня... Помоги... оно ест ме...
Крохотная, сжавшаяся в комок фигурка Легенды. Схватить ее и бежать. Бежать вперед. Пока тот, второй, не догнал. Пока первый не ударил снова. Пока...
Голос, всего один голос, еще кричал что-то за спиной. Звал брата. И удивление в нем сменялось тревогой, затем страхом, а потом ужас звенел в каждом слове, в каждом звуке. Ужас, который лишь подхлестывал, заставляя бежать еще быстрее.
Что-то пожрало пожирателя. Меньше всего Эльрику хотелось встретиться с этим “чем-то”. Пусть лучше оно, чем бы оно ни было, отвлечется на того, который остался.
И он бежал, пока мог бежать. А потом шел. Долго. До темноты. И только когда первые звезды глянули с высокого неба, остановился. Усадил Легенду на расстеленный плащ. Она молчала. Смотрела куда-то в пустоту остановившимся взглядом. Эльрик осторожно взял ее руки. Ледяные ладони. Маленькие. Крохотные в его руках.
Жалость и нежность мешались с насмешкой. Смеялся над собой. Над кем тут еще смеяться?
И грел дыханием тонкие пальчики. Гладил золотые, легкие как облако волосы. Осторожно, такая нежная была у нее кожа, что боялся оцарапать огрубелыми своими ладонями, отогревал лицо. Застывшее. Белое. И счастлив был, когда кровь прилила к загорелым щекам. И руки потеплели. Когда слезы прорвали запруды век и потекли. И замершая фигурка словно сломалась, прижалась, обхватив руками шею.
Легенда плакала. И это было правильно. Ей нужно было плакать. Если плачет - значит жива. Значит, не сожрали душу, не опустошили, не уничтожили.
Она плакала.
"Астандо...” - звала иногда, словно звенели ледяные колокольца. Но Астандо, кем бы он ни был, был далеко. И Эльрик укачивал-убаюкивал эльфийку на руках. Укачивал. И ненавидел... Он сам не знал толком, кого ненавидел. Тех... или то, что заставляет женщин, красивых, хрупких и нежных женщин брать в руки оружие. То, что делает их из возлюбленных бойцами. То, что толкает их, призванных дарить жизнь, на путь отнимающих жизни.
Он шептал древние, как мир, его родной мир, заговоры, отгоняющие страх. Заговоры, дарующие сон и спокойствие. Старые, памятные еще с детства, не те, что говорили и говорят над детьми матери на Анго, а те, что знают эльфы. Разными словами можно взывать к одним и тем же добрым, хранящим Силам.

Твари ночные тебе не страшны,
Всех их разгонит лучик луны,
Клевера листик развеет кошмар

- Душного ужаса сгинет угар, - тихо продолжила Легенда И вытерла слезы о его плечо - Ты знаешь это, да? Откуда?
- Солнце взойдет, и ручей зажурчит, - улыбнулся Эльрик.
- Зелень лужайки тронут лучи. - Эльфийка по-прежнему сидела, обхватив его шею. Но не плакала. Уже не плакала. - Утро настанет растает туман... Боги, Эльрик, я слышала это так давно.
- Ночь - это правда, страхи - обман, - закончил он, машинально перейдя на орочий язык. Единственный раз, когда слышал он этот наговор, он слышал его от орка, старого-старого отцовского приятеля. И сейчас, прогоняя страхи Легенды, Эльрик переводил. С орочьего на эльфийский... А когда понял, что эльфийка пришла в себя, на радостях позабыл о переводе.
Легенда дернулась, оттолкнула его и сама подалась назад. Зеленые глаза блеснули знакомым холодом.
- Что это были за твари?
- Не знаю. - Эльрик пожал плечами. Усталость навалилась такая, словно за все эти дни он не спал ни минуты. - Какие-то пожиратели душ.
- Спасибо, - коротко бросила Легенда.
- Пожалуйста. За что?
- За то, что вытащил.
- На моем месте так поступил бы каждый, - безразлично пробормотал шефанго. - Или как там положено говорить?
- Где?
- Да в книжках с моралью. Ладно. Не важно. - Он встал со скрипом и отправился за сушняком. Благо, что на склонах Цошэн мертвых деревьев торчало превеликое множество. Легенда развязала рюкзак с припасами. Каждый занимался своим делом. Вечерний распорядок был привычен до зевоты.
- У нас говорят: “Свет - это правда, страхи - обман”, - сказала эльфийка, когда костер уже горел и закипала вода в котелке. Вопреки обыкновению, этим вечером они не ограничились водой из фляжек. Холодало, если и не с каждым шагом, то уж с каждой милей точно. - “Ночь - это правда” из орочьих заговоров.
- Так ведь и заговор ночной. А эльфы, насколько я знаю, ничего не имеют против ночи.
- Ну, сложилось так... - Легенда потянулась к мешочку с травами и взвилась на ноги, брезгливо стряхивая что-то с сапога. - Крыса!
- М-мит перз, - с чувством произнес Эльрик, убирая нож. - Ты меня специально пугаешь?
- Правда, крыса. - Эльфийка обошла костер, внимательно глядя под ноги. - Только странная.
- Это сонный сурок. - Шефанго зевнул. - Нет, два сонных сурка. Три... Четвертый. Какого кракена?
Толстые короткошерстные зверьки выходили к костру и, останавливаясь, садились на жирные гузки. За четвертым появился пятый. А за пятым - Дхис, вытанцовывающий что-то на последней трети себя. Сурки покачивались в такт.
Легенда сдавленно булькнула и села на землю.
- Эльрик, - она закусила губу, чтобы не смеяться, - Эльрик, он же тебя подкармливает. Он же... Господи, карающий и дарящий! Ты посмотри, что вытворяет твоя дареная змея!
- Это змей. Он что думает, я буду сворачивать им шеи?
- А почему нет?
- Так не охотятся.
- А тебе никто и не предлагает охотиться. Тебе еду привели. Считай, к столу подали. Перестань глупить и помоги мне готовить.
Уже скоро от котелка пошел одуряющий запах. Потом в готовый бульон накрошили сухарей, превратив варево в жидкую кашицу. И ели из котелка, потому как мисками пренебрегли, Легенда и Эльрик с Дхисом. Змей старательно выволакивал с ложки куски нежного мяса, которые невозможно было удержать навесу, валился с ними на землю, утянутый весом, и там расправлялся с добычей быстро, но без лишней жадности.
- Ты безобразно мало ешь, - заметила Легенда, вычерпав треть котелка. - Почему вдруг?
- Я мало ем?!
- Утром ты просыпаешься раньше и уверяешь меня, что позавтракал, пока я спала. Вечером ложишься позже. И я даже не спрашиваю, знаю: ты будешь врать, то ужинал, когда я заснула. Рыбу сегодня утром почти целиком слопала твоя... твой змей. Но вы устроили это дурацкое представление с перетягиванием хвоста, и я на это отвлеклась. Сейчас ты опять кормишь Дхиса... На самом деле, я не о том. - Эльфийка отложила ложку и уставилась на Эльрика задумчгвым взглядом. - Меня не интересует, что ты ешь не самом деле. Но мне хотелось бы знать, кто ты!
- Вроде представлялся, - напомнил де Фокс, вылавливая для Дхиса еще кусочек.
- Представлялся. И даже уверял меня позавчера в том, что ты не демон.
- Не демон.
- Может быть. Тогда я не поверила.
- Ничего удивительного, - без особого удивления откликнулся Эльрик. - Нас часто принимают за демонов. Ну, они тоже симпатяги. Клыки там, глаза, манеры опять же.
- Не ерничай.
- Я не демон.
- Знаешь, может быть, я поверю в это... Если ты сумеешь внятно объяснить, как получилось, что мы без потерь миновали шесть из девяти препятствий на этой поганой горе? Это при том, что нас уверяли: взойти на Цошэн невозможно! Ты хоть помнишь, что нам говорили в лагере?
- Чго невозможного нет, - глуховато ответил де Фокс. - Я не знаю, что говорили тебе.
- Ты можешь сколько угодно обижаться, это ничего не изменит. Эльрик, ты сам должен понимать... Ладно, объявить Эфу предсказанным воином - это была идея Сорхе, и здесь ты чист. Но дальше...
- Вообще-то это была идея Йорика. Дхис, куда ты полез весь в жире! Иди мыться!
- Как Йорика? - Легенда машинально подняла змея и перенесла к миске с водой. - Нет, ты просто не все знаешь. На самом деле, это Сорхе уверила его в том, что Эфа - тот самый. Вернее, та самая.
- Сорхе так Сорхе. - Эльрик достал трубку. - Какая, к акулам, разница? В чем я, по твоему мнению, нечист?
- Во всем прочем. - Эльфийка задумчиво загнула мизинец. - Во-первых, ты убил Эфу и занял ее тело, на что способны только демоны.
Глаза у шефанго, и без того большие, стали просто огромными.
- Во-вторых, ты с ходу раскусил ловушку в пещере.
- Но...
- Не перебивай меня, будь любезен. В-третьих, ты договорился с тем демоном-кабаном. В-четвертых, спокойно прошел сквозь скалу, да еще и меня пронес. В-пятых, убедил этих... ну, на воротах, пропустить нас. В-шестых, с легкостью миновал пожирателей душ. В-седьмых, ты, судя по всему, обходишься без человеческой пищи. Я сравниваю с Эфой и могу тебя уверить, она съедала куда больше. Да, и как итог... Ты не боишься. Ты здесь свой, как бы ни пытался ты сделать вид, что чувствуешь себя неуютно.
Эльрик забыл про трубку. Сидел молча, потирая пальцами узкий подбородок. Смотрел на Легенду.
Дхис вернулся мокрый и полез на свое место на запястье.
- Я не демон, - как-то потерянно пробормотал шефанго. Помотал головой. - Боги, бред какой. Я не демон. И... я не убивал Эфу. Она умерла сама. Понимаешь... - Он выдохнул и улегся на спину, глядя в холодное небо. - Как объяснить-то? Ну, просто память вернулась. Эфа, она не помнила ничего, потому и стала Эфой. А я... То, что она делала, идет вразрез со всеми нашими законами и правилами. А потом она вспомнила. Она не хотела вспоминать. И даже говорила тебе об этом, помнишь?
- Говорила, - кивнула Легенда. - Хочешь сказать, что это она заняла твое тело? Точнее, что ты превратился в Эфу, когда потерял память?
- Отвратительно, - констатировал Эльрик. - Да. Так оно и было. И, честно говоря, мне не хотелось бы лишний раз вспоминать эту... Тварь.
- Да по сравнению с тобой, малыш, Эфа была ангелом.
- Как ты меня назвала?!
- Малыш. Или ты предпочитаешь “мальчик”?
- Ясно. Первый признак взросления: не обижаться на глупые шутки. Что ты там еще вспоминала? Пещеру? Легенда, вот только не ври, что ты сама не поняла бы, в чем там дело.
- Ты понял раньше.
- У меня шесть чувств. На одно больше, чем у тебя. А хваленая женская интуиция работает, только когда дело идет к постели. Бинфэн и привратники - это просто классика убивалки наоборот.
- Что?
- Есть такие игры. - Эльрик перевернулся на бок, оперся на локоть и начал разглядывать Легенду. - Ну, вроде живых картинок. Там нужно убивать всех, кого ты видишь. А есть другие. Поумнее. Там нужно договариваться.
- Цошэн не игра.
- Боги! Легенда, ну ты же умная. Ты же очень умная. Для женщины. Ну подумай, был у нас шанс справиться с Бинфэном в бою?
- Нет. Но...
- Он что, сразу на нас накинулся?
- Нет...
- Он начал разговаривать. Так?
- С тобой.
- С нами. Просто я ответил первый. Ты думаешь, мне не было страшно? Еще как было. М-мать. Кто бы мне сказал, что я буду уверять женщину, да еще красивую женщину, в том, что боюсь. Но я действительно боюсь... боялся. Тогда.
А драться я боялся еще больше, чем разговаривать. Понимаешь?
- Предположим.
- Как пройти сквозь скалу, меня научил Бинфэн. И что сказать Мунсин, тоже он посоветовал.
- С чего вдруг этот демон...
- Да с ним же никто здесь отродясь не разговаривал! - Эльрик рывком поднялся. - Ты пойми. Все, кто шел... Это ведь мы от большого ума через Злой Лес поперлись. Другие обходили. Все, кто шел, пытались его убить. Так или иначе. Ты его видела? У него же оба рыла в шрамах, клыки сколоты, уши рваные. Свои с ним общались, а все другие бить кидались. И тут мы. Да он просто обалдел от такой наглости, понимаешь?
- Наглости?
- Это поначалу он думал, что мы его от страха хвалим. А потом, вроде как ты, за своего меня принял.
- Сядь, - попросила Легенда, - Длинный ты очень. А пожиратели как же?
- Не знаю. - Эльрик сел и уставился на трубку, которую все еще держал в руке. - Не знаю. Правда. Там что-то пришло и напугало их так, что они забыли о нас. Ну я и сбежал оттуда.
- Еще и меня унес.
- Ты предпочла бы остаться?! Зеш. Извини. Мне просто до сих пор страшно. Я слышал, как он... один из них... их двое было. Он кричал. Боги, как он кричал. Он пытался меня сожрать. Да. Но если бы я знал, как спасти его от того ужаса... Все, что угодно, лишь бы не слушать его криков.
- Ты слышал их?
Эльрик молча набивал трубку. Крошки табака сыпались на землю.
- Значит, ты тоже боишься, - констатировала Легенда.
- Иногда, - коротко бросил шефанго.
- И все-таки мы идем. Мы поднимаемся. Забавно будет, если твое безумие станет правдой.
- Какое еще безумие?
- Ну, уверенность в том, что ты дойдешь до Финроя.
- Он нужен мне.
- Память вернулась, и ты тоже захотел домой?
- Без Финроя Сорхе не захочет даже выслушать меня. А так... Может быть, она сменит гнев на милость.
- Начал наконец-то понимать, что к чему?
- Что понимать? Богиня невзлюбила Йорика. Уж не знаю за что. Он погиб. Почти погиб. Но в ее власти вернуть ему жизнь.
Легенда присвистнула и покачала головой:
- Вот это финт! А мне казалось, она небольшого ума.
- Она и есть небольшого, - рыкнул Эльрик, - додуматься же надо было - отправить на верную смерть лучших своих людей.
- Ничего-то ты не понимаешь. - Эльфийка улыбнулась загадочно и задумчиво. - Она его любит, этого твоего орка.
- Угу. - Шефанго раскурил трубку. - Это видно... Что?!
- Дошло наконец-то! - рассмеялась Легенда. - Я уж думала, ты никогда не поймешь. Да, представь себе, до появления Эфы Сорхе и Йорик... Ну, в общем, у них все было хорошо.
- Откуда ты знаешь?
- Да уж знаю. И не только я. Весь лагерь был в курсе. Собственно, это и не скрывалось никак. Только ты, святая простота, пребывал в неведении. Ну, не ты, конечно, а Эфа. Не суть важно. А вот когда Йорик запал на... гм... как бы это сказать-то? Ну, в общем, на Эфу он и запал. Тогда Сорхе и начала нервничать. Дальше - больше. От любви до ненависти, сам знаешь.
- Мит перз.
- А ты... в смысле, Эфа, она ведь даже не подозревала о том, что сотник в нее влюблен, да? Эльрик помотал головой:
- Она умерла раньше. Я знал. Узнал. Уже после того, как Йорик погиб. Она не знала даже о том, что сама влюбилась.
- Совсем весело, - озадаченно произнесла эльфийка. - А она-то с чего? В орка! Это же... они же животные.
- Ну, Сорхе ведь что-то нашла.
- Сорхе - богиня плодородия, ей все равно. Не орк, так медведь какой-нибудь. Она кого угодно может использовать.
- И любить?
- М-да. - Легенда вздохнула. - Я, честно говоря, так и не поняла до конца. Четыре раза в году, если верить Сорхе, она уматывала кого-нибудь до смерти своей любовью. Причем ей действительно было безразлично, человек это или животное. Главное, чтобы мужчина. Ну, самец. Это как-то связано с жизнью леса и с жизнью самой богини. А Йорик... Он у нее был вроде как на каждый день. Знаешь, я видела, как она переживала, когда Эфа... Когда поняла, что теряет своего сотника. Кажется, она и вправду его любила. Ведь бывает же такое, правда?
Шефанго молча пожал плечами. Все услышанное нужно было осмыслить. Пересмотреть. Осознать и по возможности разложить по полочкам, дабы выстроились все факты и фактики в складную картинку. Они и выстраивались, только...
- Ты считаешь, что Сорхе умнее, чем казалась?
- Ах да. - Эльфийка кивнула. - Если предположить, что богам дано предвидеть, ну, хоть немножко предвидеть, Сорхе могла знать, чем закончится наш поход. Да, она выманила оборотней на нашу дорогу, но если она знала, что мы пойдем по болотам, значит, оборотни были отправлены на заведомо ложный путь.
- Она могла просто прикрыть нас.
- Могла. Но вдруг бы Финрой решил, что это нечестно. Дальше ты сам догадаешься?
- Рассказывай.
- Ну, все очень просто. Сорхе знает, что все погибнут. Но знает также, что Йорик будет последним. Что его убьют в Злом Лесу. Что ты... что Эфа решит спасти его и дойдет до Финроя, чего бы ей это ни стоило. Таким образом, богиня получает все сразу. Помощь в войне. И своего орка, которого она милостиво согласится вернуть к жизни. Как ты думаешь, обязанный ей спасением Йорик и дальше будет поглядывать на некую шефанго?
Выгнувшееся над Цошэн небо слушало тяжелую тишину. Клубы табачного дыма тянулись к костру и терялись над огнем. Молчала Легенда. Молчал Эльрик. Глядели задумчиво на пляшущие языки пламени.
- Добра от этого не будет, - констатировал де Фокс.
- Не будет, - согласилась Легенда. - Но, знаешь, в такой ситуации женщины склонны хвататься за любую возможность. Обычно они этим портят все окончательно. Если бы только чужой опыт мог чему-то научить. Давай спать, Эльрик. Денек сегодня был - врагу не пожелаешь.
- Да. Спать надо.

***

Шефанго заснул сразу. А Легенда лежала, положив голову ему на плечо, и пыталась разобраться в себе самой. Недоверие к жутковатому спутнику исчезло. Не то чтобы она безоговорочно поверила всем его объяснениям. Нет. Легкость, с какой Эльрик договаривался с демонами, оставалась подозрительной, но... Верить хотелось, а это само по себе чего-нибудь да стоило.
Эльфийка разглядывала лицо спящего. Даже во сне напряженное. Красивое по-своему, но очень по-своему. Тонкое и резкое. Сейчас шефанго не казался страшным. Точнее, сейчас он не пугал до озноба. Просто не верилось, что эта серая демоническая маска может быть живой. А неживое не страшно.
Легенда улыбнулась чуть грустно.
Мальчик. Совсем мальчик. Самоуверенное нахальство слетело с него сегодня. В шестнадцать лет мальчишки любят казаться самыми-самыми, а загляни поглубже, что там? Ребенок. И зачастую ребенок испуганный.
Нет, Эльрик ребенком не был. Ни в коем случае. Самостоятельное и весьма опасное существо, из детства он вышел, казалось, очень давно. И все-таки... все-таки недоверие к нему, раздражительность, насмешливая злость сменились чуть грустной, почти материнской ласковостью. Как мало нужно женщине, чтобы отнестись вот так вот к любому мужчине. На несколько секунд увидеть его без маски.
Легенда вздохнула. Покровительственная нежность наполняла ее, чуть щемило сердце... Алые глаза открылись. Глянули в упор.
- Ты чего не спишь? - мягко прошелестел низкий голос. - Холодно?
Шефанго, как ребенка, укутал ее плащом, прижал к себе покрепче, осторожно поцеловал в лоб:
- Спи. Завтра еще идти.
- Вот тебе и мальчик! А сон навалился, будто только этого и ждал. Легенда соскользнула в мягкую темноту и, засыпая, успела еще усмехнуться. Она и сама не знала, над кем смеется. Может, над шефанго. А может, над собой.

6. МЕЧ

Так его и звали. Точнее, так его называли. Многие считали это именем. Были те, кто полагал, что это прозвище. Ошибались и те, и другие. Меч - это было его сутью. Обычно он был Мечом где-то очень глубоко, там, где раньше пребывала душа. Но случалось и так, что оружие брало верх над разумом. И тогда он весь становился Мечом. Впрочем, если такое и происходило, то лишь по обоюдному согласию - Меча и человека. Договор заключен был давно, и с тех пор ни разу не нарушался. По чести говоря, он и не задумывался никогда над тем, можно ли его нарушить. А Меч и подавно не думал на такие темы. Он вообще не умел думать.
Да. Но, как бы там ни было, с давних пор он и клинок стали тезками.
Когда-то давно, не сразу после договора - тогда навалилось слишком много дел и совершенно не нашлось времени вникнуть, - чуть позже, он понял, что отдал за Меч душу. Невелика потеря. Тем более что после первой своей смерти, точнее, после первого воскрешения, сознание подлинного бессмертия восполнило утрату. С лихвой. Произошел своеобразный обмен. И холодным металлом стал человек. А в лезвие клинка вплавилась черная, мудрая и уставшая, но живая душа. Оба только выиграли от сделки. Хотя по большей части ему казалось, что Меч получил меньше.
Впаянная в клинок душа его служила образцом, по которому вновь и вновь после смерти воссоздавалась личность. Умирать он не любил, кто из нестареющих любит умирать? Но временами случалось. Убивали. Иногда, чтобы сделать дело, приходилось погибать не единожды. Если бы, выполняя работу, он был человеком, а не Мечом, его, наверное, забавляли бы лица тех, кого следовало уничтожить. Но будучи живым оружием, в такие моменты он мог почувствовать только их страх. Страх людей, осознавших, что противник их бессмертен в самом что ни на есть полном смысле.
А еще были другие. Он называл их “не-Я”. Люди и нелюди, рассеянные по разным мирам. Все они так или иначе несли в себе частицу его души. Бывшей его души. И частицу клинка - души нынешней. Все они выполняли какую-то работу. Обычно единовременную. А закончив, погибали. Либо обретали свободу. Свободу от Меча. А ему оставалась их память. Их мысли и чувства. Их знания и опыт. С иными “не-Я” он успевал сродниться, и разрыв становился довольно болезненным. Потом долго приходили чужие воспоминания, чужая любовь и чужая ненависть. И нужно было напоминать себе о том, что это не его. Что это не имеет к нему отношения.
Некоторых “не-Я”, он знал только по снам. Странным, очень реальным снам.
Тот мальчик-шефанго, в компании с зеленоглазой эльфийкой идущий по горе сомнений, был скорее сном. Пока пожиратель душ не накинулся на него и не узрел глубоко-глубоко в душе мальчишки черный отблеск Меча. Потянуло же мразь на новые ощущения. Пришлось вмешаться, потому что смерть шефанго грозила ненужными осложнениями. Еще, чего доброго, понадобилось бы тащиться в тот сумрачный мир самому. А дел хватало и дома.
"Кто-то сожрал пожирателя”. Мальчик даже не подозревал, насколько он прав. Но вряд ли придет ему в голову, что “кто-то” был он сам. Точнее, часть его. Равнодушная и вечно голодная Пустота.
От вмешательства остался неприятный осадок - мальчишка сопротивлялся, сам того не сознавая, и выпроводил чужую волю без всякой деликатности. Потом долго болела голова. Эти шефанго...
Машинально потер пальцами виски. Глянул в зеркало. Красные глаза и длинная белая коса. Оскалил клыки в ухмылке.
Да. Эти шефанго.
А ниточка натянулась. И теперь волей-неволей он будет в курсе всего, что делает мальчик. Тоже ведь тезка. Тезка по старому его имени, которое помнят лишь немногие друзья.
И немногие враги, оставшиеся с незапамятных времен. Враги, убивать которых пока нельзя.
Остальные называли его Меч. Ему было все равно.

***

- Девятое сомнение - это Вэйше, - сказал Эльрик вместо “доброе утро”.
Легенда села, натягивая на плечи плащ.
Они начали спать вместе, как только похолодало. И ночью, рядом с шефанго, было тепло. Порой даже слишком тепло, когда к жару, что шел от Эльрика, добавлялось совсем некстати ее, Легенды, похотливое томление. Но что тут сделаешь? Красивый мальчик. Даже в те жуткие дни, когда она его боялась, какая-то часть сознания все равно мяукала мартовской кошкой.
Мда. Красивый мальчик. Только была у мальчика дурная привычка вставать еще до рассвета. То есть в самый холод он и просыпался. Очень скоро и Легенде становилось не до сна. Уснешь тут, пожалуй, когда каждая косточка от холода дрожит.
- Слушай, вы все так мало спите? - спросила она недовольно.
Смотреть на де Фокса и то было холодно. Этот ненормальный каждое утро не просто умывался - мылся. Хуже кота, честное слово. Коты хоть языком теплым вылизываются. А Эльрик в воде ледяной. И чем выше они поднимались, тем холоднее вода становилась. Легенда подумывала уже о том, чтобы вовсе бросить дурную привычку умываться по утрам, да как-то неловко было. Парень моется, а она даже на лицо не поплещет?
- Вы - это кто? - спросил Эльрик, доплетая косу.
- Шефанго. - Легенда спрятала нос под плащом.
- Не знаю. Кто как. Мне четырех часов хватает. А что?
- Холодно.
- Разминайся, - без всякого сочувствия посоветовал де Фокс. - Знаешь как согревает!
- Ну-ну, - уныло кивнула эльфийка. - Померз бы так, как я, я б на тебя посмотрела.
- Мне холодно, только когда страшно, - сообщил Эльрик. И принялся разводить костер. - Мы вообще-то на севере живем. Там льды всякие, вечная мерзлота, северное сияние опять же. Слышала о таких краях?
- Только в сказках. - Волоча за собой плащ, эльфийка перебралась к разгорающемуся огню. - И жить там нельзя. Опять врешь?
- Нет, - де Фокс покачал головой, - не вру. Мы правда там живем. Мы такие, ну вроде амфибий. Не совсем, конечно, но близко. Дельфины нам тоже сродни. В общем, купаться любим - страсть. А холодно вокруг... тоже страсть. Вот и пришлось приспосабливаться.
- Так прямо во “всяких льдах” и купаетесь?
- Зачем во льдах? - Эльрик говорил серьезно. - Подо льдами. В полынью ныряешь и вперед. До следующей.
- Ага. А питаетесь святым духом?
- Нет. Рыбой. - Шефанго вздохнул. - Ты тюлений жир ела когда-нибудь? Такая, скажу я тебе, гадость.
- Так ты у нас к рыбке привык, - сочувственно кивнула Легенда. - То-то мясо не жрешь.
- У меня с перепугу аппетит пропадает, - объяснил де Фокс и повесил над огнем котелок с водой. - Не веришь, да? Ну и правильно делаешь. На самом деле мы гоблинов разводим.
- Что?
- Да не что, а “кого”. Гоблинов. Ну, помнишь, в лагере, Гоблин? Начальник службы безопасности. Вот таких и разводим. Только жирных. И безмозглых. У них мозги атрофировались, потому что мы им создали нормальные жизненные условия. С потребительской корзиной у наших гоблинов все в порядке, хлеба хватает, а без зрелищ они обходятся. Вот. А мы их едим. Нет, некоторые дрессируют. Через несколько поколений дрессированных гоблинов можно получить разумное потомство, только император этого не одобряет. Зачем нам разумные? Тебе бы понравилось, если бы свиньи вдруг заговорили?
- Бинфэн мне, во всяком случае, не глянулся, - согласилась Легенда, малость одуревшая спросонья от обрушившегося на нее потока слов. Каждое по отдельности, слова были понятны, но вместе никак не складывались. - Что с тобой сегодня сделалось? Что-то ты разговорился.
- Вэйше убить хочу, - признался Эльрик. - Ни о чем больше думать не могу. Умственный запор случился. А он иногла словесным недержанием сопровождается.
- Подожди, что значит “Вэйше - девятое сомнение”? Значит, то... те, что были вчера, - семь и восемь, да?
- Ага, - радостно кивнул шефанго. - Осталось всего ничего.
- Тебе вчера мало было?
- Больше, чем хотелось бы. Но мы почти пришли. Поднимемся на вершину, а там, глядишь, что-нибудь придумается. Убьем Вэйше, найдем Финроя - и в лагерь.
- Зачем ее убивать? Сотто говорили...
- Что она оставляет людей у себя. Не люблю таких.
- Мальчик, ты головой не стукался? - насмешливо, но со злыми нотками в голосе спросила Легенда. - От тех, вчерашних, едва ушли. Мало ли что ты там не любишь! Может, вернешься тогда да добьешь оставшегося? Или он тебе понравился?
- Я не от них убегал, - нахмурившись, ответил Эльрик. - А от того, кто их жрать начал.
- Герой! Какая разница, скажи на милость, кого ты испугался? Вернуться сейчас и прикон чить того, недоеденного, можешь?
Эльрик пожал плечами. Вздохнул:
- Я хочу убить Вэйше. И я постараюсь это сделать. Что тебе не нравится?
- Это как раз и не нравится, - уже зло сказала Легенда. - Ты, следуя за своими “хочу”, втягиваешь в неприятности всех вокруг. И чем ты в таком случае лучше того... смеска?
Шефанго поморщился:

Предыдущая страница 11 Следующая страница


Змея в тени орла 12

- Йорик-то тут при чем? Он тебя никуда не втягивал... То есть втянул, конечно, но его “хочу” - “не хочу” здесь ни при чем.
- А твои очень даже при чем. Нас вообще-то двое, если ты до сих пор не заметил.
- Можно подумать, я все время делаю глупости, которые тебе приходится разгребать.
- Именно, - подтвердила Легенда. - С самого начала. С той минуты, как мы с тобой встретились.
- Серьезно? - В голосе шефанго прорезался искренний интерес. - Это что, например? То, что мы пошли на Цошэн, а не в лагерь?
- То, что ты, будучи еще Эфой, отправил на небеса всех моих спутников. Потом, уже когда мы оказались на здешних берегах, решил уйти от моря, хотя наличие доски на берегу доказывало, что у нас есть шанс дождаться проходящего корабля. Потом ты пожелал остаться под командованием этого... орка. Потом собрался на Цошэн. А теперь еще и Вэйше. Ты не обратил внимания, что я все время вынуждена расхлебывать ту кашу, которую ты завариваешь?
- Сейчас обратил, - кивнул Эльрик. - Но я хочу убить Вэйше. И я постараюсь это сделать.
Слова прозвучали с прежним спокойствием. Однако скользнуло что-то в интонациях... Что-то похожее на злость. В первый раз услышала Легенда такие нотки в завораживающем голосе своего спутника. Нельзя сказать, чтобы они много общались в те дни, пока поднимались на вершину Цошэн, однако этого было достаточно, чтобы понять: говорить шефанго умеет. Ему удавалось вкладывать в слова именно тот смысл, который требовался. Как Эльрик это делал, оставалось непонятным. Но как-то делал.
И теперь он сказал то, что сказал. Именно так, как ей нужно было услышать. Так, чтобы у нее даже сомнений не осталось в том, что он действительно постарается убить Вэйше, неведомое существо, живущее на Цошэн. И плевать ему с вершины этой самой Цошэн на все ее, Легендины, проблемы и сложности.
- Дурак, - буркнула она, сбрасывая плащ.
Поднялась и пошла умываться.
Может быть, холод прогонит злость. Тем более что злиться было бесполезно и унизительно. Она, Легенда, поймала себя на том, что испугалась недоросля-шефанго. Не демона, за которого принимала его так долго и которого действительно был резон бояться. А тощего сопляка, самого обычного мальчишку, ничем по большому счету не отличающегося от эльфийских пацанов. Испугалась только потому, что услышала в его голосе неведомую ранее злость. Испугалась того, что он может всерьез рассердиться и...
"И что?” - рявкнула Легенда сама на себя.
В том-то и дело, что ничего. Ничем ей рассерженность Эльрика не грозила. А испугалась она просто по природной, не женской даже, бабской трусливости. Той, от которой теряется женщина даже перед плюгавеньким мужем, рявкающим на нее в подпитии.
Гадко это было. Глупо. Оттого и злило.
Вэйше он убьет. Да и бесы с ним, пусть убивает, пусть что хочет творит. Ее, Легенды, все эти глупости не касаются. Ей нужен Финрой. Он - на вершине. Остальное - заботы и проблемы беловолосого сопляка.
Мысли походили на принятие решения, и злость постепенно отступала. От холодной воды остатки жарко клокочущей ярости, зашипев, угасли. Так что обратно Легенда шла уже в настроении, близком к спокойному. Хорошего у нее не было с первого дня похода, а спокойное - это уже достижение. Уж во всяком случае лучше, чем злость.

7. ВРЕМЯ ОТКРЫТИЙ

Дорога превратилась в тропинку. А потом даже эта узкая тропка исчезла. Склон становился все круче, каменная крошка сыпалась из-под ног.
Эльрик поднимался, не замечая этих перемен. Шел себе и шел. Словно и разницы нет, по горизонтальной поверхности идти или по вертикальной. А вот Легенда маялась. Медлила, выбирая камень, за который можно было бы уцепиться пальцами. Осторожно ставила ноги, боясь, что опора ускользнет. Не то чтобы падать было высоко, но все равно сорваться вниз не хотелось,
- Ну что ты там? - недовольно спросил шефанго, добравшийся до неширокого карниза.
Эльфийка промолчала, но так выразительно посмотрела, что Эльрик понял без слов.
- Держи! - он сбросил ей веревку с петлей. Вытянул наверх. Задрал голову, рассматривая скалу. - Дальше полезешь первой. Если вдруг
Грохнешься, я поймаю.
- Ты-то? - фыркнула Легенда, и отбросила с лица выбившиеся из косы волосы.
- Я, - кивнул шефанго.
Эльфийка смерила его взглядом и решила, что этот, пожалуй, и вправду поймает. Во всяком случае, не ей, с цыплячьим ее весом, опасаться, что она утянет за собой вниз этакую оглоблю.
- Отдышалась? - поинтересовался Эльрик. - Тогда вперед.
И снова вверх. Где пешком, где почти ползком. В самых трудных местах ей приходилось использовать спутника в качестве опоры. Он только хмыкал, когда подошвы сапог Легенды упирались ему в ладони. Эльфийка поглядывала вниз. Наталкивалась на равнодушный холод алых глаз. И продолжала карабкаться.
- Варварство какое-то! - пожаловалась она на следующем привале. - И как мы спускаться будем?
- Так же как поднялись. - Эльрик пожал плечами и достал трубку. - Гора как гора, чего ты ругаешься?
- Я не муха, чтоб по стенам лазать!
- По стенам и не придется. - Когтистые пальцы уминали табак. - Уже немножко осталось. Половину пути мы сделали.
- Половину?! - охнула Легенда. - Еще только? Мы же весь день лезем!
- Вверх всегда медленнее. - Пауза, выдох и клубы беловатого, сладкого дыма. - На самом деле всего три часа прошло. Мы на вершине будем после полудня. Устала?
- Надоело мне все.
- Тебе давно все надоело. - Эльрик кивнул понимающе. - Если устанешь, потерпи. Нам надолго останавливаться нельзя. Иначе у тебя все болеть будет и ты вообще ничего не сможешь.
- Да уж.
Легенда и сама чувствовала, что при подъеме у нее работают те мышцы, о существовании которых она и не подозревала. Действительно, стоит дать телу отдых, и оно просто откажется повиноваться.
- А ты-то сам как?
- Я полсотни лет только по горам и лазал, - Эльрик затянулся дымом, - привык.
- Слушай, а чего ты не делал? - Эльфийка от усталости не сумела даже язвительности в голос подпустить. - Есть хоть что-нибудь, чего ты не делал, или не знаешь, или не видел... Сколько лет?
- Откуда я знаю сколько, - нахмурился шефанго. - Лет пятьдесят примерно. Ну, может, побольше чуть...
- Ты что, издеваешься? Да тебе еще пятнадцати нет!
- Мне шестнадцать, - уточнил де Фокс. - Лет - шестнадцать. А навигаций - восемьдесят. Навигации у нас - это годы по-вашему. С чего, по-твоему, я умный такой?
- Какой-какой? - переспросила Легенда, переваривая услышанное.
- Умный, - отчетливо повторил Эльрик. - Образованный, эрудированный и начитанный. Еще обаятельный, но это от природы, а не от возраста.
- Это ты умный?
- Боги, ну не ты же. - Он оскалился всей пастью, сверкнув двумя рядами страшенных зубов. По зубам Легенда и врезала. Не попала, правда, но хоть душу отвела.
- То есть тебе восемьдесят? - уточнила она, усевшись обратно на постеленный плащ. - Прожил ты восемьдесят лет, но повзрослел за это время всего до шестнадцати?
- Что-то вроде, - кивнул шефанго. - Сейчас у меня идет по пять навигаций за год. А когда стукнет мне двадцать, за год будет считаться пятьсот навигаций. Мы народ спокойный, никуда не торопимся.
- Восемьдесят лет... - повторила Легенда, не в силах поверить. - Такому сопляку - восемьдесят лет.
- Почему сопляк? - спокойно возразил Эльрик. - Взрослыми у нас считаются с четырнадцати. А раньше, когда еще было с кем воевать, в первый поход с отцом и в двенадцать ходили. За шестьдесят навигаций кто угодно научится оружием владеть.
- Прекрати болтать и дай мне все осмыслить, - приказала эльфийка.
Эльрик послушно заткнулся. Докурил свою трубочку. Встал:
- Ну что, осмыслила?
- Не знаю.
- Может, пойдем?
- Да. Идем.

Легенда

Бессмертие не может наскучить. Жизнь, даже бесконечная, - все равно жизнь, и новости каждый день, и мир меняется с каждым новым рассветом. А говоря проще, этот мальчик в очередной раз поверг меня в состояние глубокого изумления. Теперь, по крайней мере, понятно, почему он часто ведет себя как взрослый. А часто - остается неумным сопляком.
А еще, Легенда, признайся, тебе очень полегчало от того, что не такой уж Эльрик и младенец, каким он тебе казался. По крайней мере, в случае чего тебя нельзя будет обвинить в совращении малолетних.
Шестнадцать лет.
Восемьдесят.
Да, мне самой давно уже за триста, и все-таки... Что-то, уж простите меня, во всем этом есть не совсем нормальное. Может быть, даже не совсем приличное. И не в том дело, что я иногда теряю голову, как кошка по весне. А в том, что Эльрик головы не теряет. Да, разумеется, те, кто считает, что мужчина и женщина, путешествуя вместе, просто обязаны заниматься любовью, никогда не пробовали путешествовать по местам вроде Цошэн. Но если и мужчина и женщина хотят друг друга... вот тогда они действительно обязаны. Пусть даже и на Цошэн.
Господи, ну не могу же я сделать первый шаг. К тому же что-то мне подсказывает, что я могу сделать хоть пятьдесят этих самых шагов, мой шефанго будет просто отходить, сохраняя дистанцию. Это не правильно. Мне ли не знать, что он хочет меня не меньше, чем я его. Так в чем дело?
И, главное, что мешает спросить?
Может, я к своему солидному возрасту так и не набралась ума? Во всяком случае, Эльрик в его шестнадцать ведет себя более достойно, чем я в свои три с лишним сотни. Ладно, все спишется на общую душевную усталость. Ведь на самом деле я становлюсь истеричной дурочкой, только когда нет уже сил вести себя, как подобает разумной женщине. М-да. И мысли перескакивают.
Что же до ума, то со мной все понятно. Хотя, конечно, я знаю: мальчик, наблюдающий за мной уже довольно давно, раз и навсегда решил для себя, что Легенда Кансар - сумасшедшая, амбициозная стерва. Обидно, но бороться с этим сейчас я все равно не могу. Да и не во мне дело. Дело в Эльрике. У него-то откуда спокойствие и выдержка дохлой черепахи? “Мы народ спокойный - никуда не торопимся”. Я бы в это поверила, если бы не видела Эфу. И если бы не видела Эльрика там, в Лесу, когда он сообщил мне, что собирается на Цошэн, чего бы это ему ни стоило.
Нет, мозги у мальчика кипят. В душе он не черепаха дохлая, а скорее кошка наскипидаренная... Ох, Легенда, умеешь ты находить поэтические сравнения. И все же. Все же... Вот это меня в нем и смущает. И пугает. И... даже, иногда, отталкивает.
Холодность. Внешняя холодность. Непонятная. Ненужная. Неестественная.
Да, многое можно списать на голос его удивительный. Я в первый раз встречаю человека, способного словами, одними только словами передать самую суть того, что хочет он сказать. Так умеют говорить поэты, но они раскрывают смысл узорами фраз. А этот - одним только голосом. И говорит он именно то, что “хочет” сказать. Что он думает на самом деле, что чувствует, это все остается спрятанным. Потому что не может вырваться, проскользнуть, не в слова даже - в интонации. Отсюда кажущиеся спокойствие и рассудительность. И если нежность - то по чайной ложке, как лекарство для перепуганной Легенды. Если заботливость - по капле, чтобы держать меня на грани истерики. А если злость, то тщательно отмеренная. Ровно столько, сколько нужно одной эльфийке, дабы испугалась слегка.
Я, похоже, опять злиться начинаю.
А может быть, дело в Эфе? Эльрик отзывается о ней настолько плохо... Если уж на то пошло, он вообще редко соглашается говорить на эту тему. Может быть, было что-то, о чем он скромно умалчивает? И это “что-то...” Да, конечно, это “что-то” научило шестнадцатилетнего парня спокойно засыпать в обнимку с эльфийкой. Не бывает такого. Просто не бывает. Мне нет особого дела до Эльриковых странностей. Точнее, мне не было бы до них особого дела, если бы не касались они меня лично.
Обидно мне?
Может быть.
А я ведь даже дома была весьма амбициозной девицей. Пока не встретилась с Астандо. Нет, только о нем сейчас не надо. Ни к чему. Незачем.
Ни разу еще не встречала я мужчины, который остался бы ко мне равнодушен, пусть даже равнодушен только внешне. И теперь вдруг натолкнуться на... на ребенка! На мальчишку! Как ладья на камень.
Обидно. Все-таки я женщина. Да, бали. Да, признанный командир. Да, умная, талантливая, честолюбивая. Все так. И при этом женщина.
Что ж, вернемся в лагерь, и если время останется... Ты уж прости меня, мальчик, но побеждать - моя прерогатива.

***

Последний рывок. Эльрик обогнал Легенду, протянул ей руку, помогая взобраться. Глянул в зеленые глаза. И улыбнулся:
- Не ожидала, да?
Действительно, увидеть на вершине Цошэн такое они никак не ожидали.
Собственно, вершины, как таковой, не было. А был сад. Не слишком ухоженный, но и запущенный не до полной дикости. Была тропинка, уходящая из-под ног куда-то в тенистую глубь. Было тепло и чуть сумрачно, потому что яркое холодное солнце спряталось за облаками.
Грустно было. Тихо.
Эльрик помотал головой. Никак не сочетались между собой пасмурный сад и упрямое желание убить, с которым рвался он сюда, на вершину Цошэн. Кого тут убивать? Зачем?
"Праздник прошел”, - всплыло непрошено.
Угрюмо стоят темные деревья. Примята ухоженная трава. И всюду - на раскидистых ветвях, на земле разбросаны ленты серпантина, бумажные фонарики, пышные змеи. От кроны к кроне тянутся гирлянды цветов.
И тихо вокруг.
Праздник прошел. Только воспоминание о нем еще живет. До утра. А утром придут люди, будут наводить порядок и выбросят такие необходимые для прошедшего веселья украшения в мусорную яму.
Эльрик стоял не двигаясь, смотрел, но не видел мглистого сада. Тоскливо было. Непрошеная Грусть по чему-то, никогда не случавшемуся и невозможному в будущем.
Легенда вздохнула рядом.
- Утра не будет. - Шефанго встряхнулся. Поймал непонимающий взгляд эльфийки. - Утро здесь не наступит, - объяснил хмуро, - праздник кончился, а новый день не придет.
- Почему? - тихо спросила Легенда. Эльрик пожал плечами:
- Потому что уже полдень. И раз здесь до сих пор не прибрались, следовательно, заняться этим некому. Пойдем, надо хозяина искать.
- Хозяйку, - напомнила эльфийка. - Это сад Вэйше. Эльрик, ты по-прежнему хочешь ее убить?
- А ты предлагаешь наняться к ней садовниками?
- Неужели ты не чувствуешь? - почти прошептала Легенда. - Боль? И тоску?
- Тебе своих проблем мало? Пойдем. Этим она и покупает. Сначала жалеют, потом остаются, а потом... потом, не знаю, но пересуды всякие начинаются. Вэйше - то, Вэйше - это. Дыма без огня не бывает.
- Мальчик, мальчик, - эльфийка покачала головой, - для тебя все так просто. Свои проблемы. Чужие проблемы. Враги. Друзья. Может быть, когда ты повзрослеешь, ты поймешь.
- Хочешь подождать, пока я повзрослею? Легенда, не раскисай. Здесь красиво, но для меня это не повод грустить. Хочешь, оставайся, а я пойду.
И он отправился по дорожке, недоверчиво поглядывая на густые древесные кроны. Мало ли кто мог свалиться оттуда на спину с целью откусить непутевую шефангскую голову. Красиво вовсе не означает безопасно. Зачастую бывает совсем наоборот.
Легенда неспешно шагала следом. Она знала, что в саду никого страшного нет. Больше того, она знала, что в саду вообще никого нет. Только Эльрик и она. Может быть, от этого здесь и было так грустно.
"Праздник кончился, а новый день не придет...”

***

Темная аллея, прямая, как натянутая струна, вывела их наконец к невысокому домику, что стоял среди деревьев. Серые, зеленые, белые - словно из непрозрачного стекла, стены отражали сад и небо над собой. Солнце проглянуло сквозь облака, дом осветился, и лучи, разбрызгавшись по крыше, пролились на стены со странным, мелодичным журчанием.
- Флейта, - шепнула Легенда.
Кто-то там, в доме, играл на флейте, и музыка лилась в открытые окна. Простенькая мелодия, но накладывались на немудреную основу вычурные переливы, искусен был музыкант, оттого и показалось сначала, что это солнечные лучи журчат, проливаясь на стеклянные стены.
Красивый сад. И музыка красивая. И дом - ну как же, ведь должно быть что-то третье, завершающее, - дом тоже красив. Что же сталось с желанием убить? Только грусть в сердце. Прозрачная, горьковатая грусть.
Эльрик не останавливался, чтобы посмотреть или прислушаться. По правде сказать, просто опасался остановиться. Не хотел попасть под тоскливое очарование странной здешней красоты. Но в дверь он постучался бы, да только двери не было. Лишь штора шелковая, с узором из нежных цветков, просвеченная насквозь, а за ней...
И как тут не остановиться, руки к мечам бросив?
Черным силуэтом на шелковом мареве - змеиные кольца. Чуть слышный за журчанием флейты шорох трущихся друг о дружку чешуек. И вырастают из змеиного тела два человеческих торса. Гибкие, тонкие женские фигуры - естественное продолжение свивающихся колец. Две свирели в двух парах рук. Опускаются. И музыка смолкла, лишь сад вздохнул чуть слышно.
- Вот вы и пришли. Я ждала. Я не думала, что вы дойдете.
Тонкая занавесь истаяла, но, вопреки ожиданиям, солнечные лучи не ударили в глаза. Мягкий свет. И существо - не женщина, не змея. Вэйше.
- Чудовище, да? - Черные глаза. Очень белая кожа. Задумчивая улыбка. - Ты хотел убить меня, юноша. А сейчас ты не знаешь, что делать.
Входите, не стойте на пороге. В моем доме нет ничего, что таило бы опасность.
Опасности и вправду не было. Даже Вэйше, несмотря на странный облик, не казалась врагом.
- Меня нельзя убить, - Свернулись и развернулись кольца. Женщина-змея скользнула к прозрачной стене. - Садитесь. Вы голодны?
Эльрик молча покачал головой.
- Ты сможешь уничтожить меня лишь в себе самом. Да и это потребует слишком большой жертвы. Стоит ли убивать душу, чтобы избавиться от Вэйше? - Она сделала паузу, внимательно рассматривая шефанго. Потом черные глаза оглядели эльфийку. - Нет, даже убив душу, далеко не каждый может убить меня. Ты не смог. Впрочем, ты и не пытался. Или не ты? Тот, другой, который в тебе.
- Как это? - Эльрик подвинул Легенде одно из кресел. Потом снял перевязь с мечами и сел сам. - Кто ты?
- В ваших мирах меня называют Двуликой. - И снова улыбка. Неожиданно лукавая. - Не веришь? Любовь слишком прекрасна, чтобы воплотиться в змеехвостом чудовище?
Он молчал ошарашенно. Покосился на Легенду, но эльфийка, вопреки ожиданиям, не удивилась. Что-то доступно эльфам помимо обычных человеческих чувств. Легенда поверила. А может, и сразу поняла. А он...
Верить не верить - не в том дело. Двуликая в образе змеи? Почему нет? Это не противоречило легендам, скорее наоборот, подтверждало многие из них. Любовь и Смерть. Добро и Зло. Свет и Тьма. Все в одной богине... Вот в том-то и дело. Снова боги? Такие же, как те, внизу? Самозваные, самопровозглашенные, самовлюбленные твари.
Может, и так. Да только все равно нет сил убивать эту, необыкновенно красивую и такую необычную... женщину? Или змею? Сорхе и ту, кажется, проще зарубить.
- Вы шли сюда не для того, чтобы встретиться со мной, - мягко сказала Вэйше. - Это необычно. И то, что вы добрались до вершины, тоже странно. Очень давно никто не приходил сюда. Люди научились жить без помощи богов. И разучились просить. Это хорошо. Дети выросли. Но сад мой пустует, и праздник ушел, боюсь, что ушел навсегда. Я попросила бы вас остаться. - Она вздохнула и глянула на Эльрика с Легендой другой парой глаз. Ярко-синих. Как осколки неба в оправе медно-смуглой кожи. Серебряные блики в светлых волосах. - Люди стремятся в мой сад всю жизнь. С того момента, как впервые осознают себя. Они придумывают сказки о потерянной мечте. И верят в эти сказки. Но очень немногие способны попасть сюда. Только те, кто умеет понять: жизнь - это Любовь.
- И смерть, - напомнил шефанго.
- Поэтому я Двуликая. Прекрасная женщина и отвратительная змея.
- На отвратительную не тянешь. - Эльрик покачал головой. Почему-то разговаривать с этой светловолосой смуглянкой оказалось проще, чем с томной белокожей дивой. - Змеи тоже красивы.
- Мне стать пауком? - рассмеялась та, черноглазая.
Шефанго передернул плечами.
- Вы не останетесь, - кивнула Вэйше. - Ты, Легенда, уйдешь, потому что я уже одарила тебя когда-то...
- Я вернусь к нему? - негромко спросила эльфийка. - Я снова увижу его?
- Не знаю. - Вэйше покачала головой. - Знаю только, что и он не растратил моего дара. А ты, юноша... - И снова вспыхивают синие глаза. Синие... - Ты позволил страшной силе взять верх над собой. Зачем? Ах да, чтобы спасти себя. Что ж, мне жаль, но ты никогда не получишь моего дара. В тебе осколок чужой души. И тому, другому, я подарила когда-то больше, чем под силу вынести смертному. Да, он бессмертен. И та, кого он любит, не умрет. И третий - ведь всегда должен быть третий, если Двуликая становится столь щедрой - он тоже вечен. Они пренебрегли моим даром. - Она рассмеялась, встряхнув серебром волос. - Ты не виноват в этом. Нет. Но ты позволил ему спасти себя. И теперь я не могу сделать тебе подарок. Тот, другой, забрал все.
Эльрик поначалу пытался вникнуть в смысл, но слова, не сказанные, а словно пропетые мелодичным, ласковым голосом, вливались друг в друга, превращались в песню на чужом языке, ускользали от понимания. Да и пусть, в конце концов. Красивая, сумасшедшая женщина. Красивые, они все сумасшедшие. Взять ту же Легенду.
- ... Но, ах как можешь ты любить, став женщиной! - звенело, рассыпаясь стеклянными каплями. И улыбалась черноглазая, сверкая белизной ровных зубов. - Вы взяли сами. Не ожидая дара. Вам дела не было до моей благосклонности. Вы взяли. И тратите щедро, не жалея, не скупясь. Не думаете о будущем, все здесь, в настоящем. Он умирал, чтобы спасти тебя. И ты пойдешь на смерть, чтобы он жил. Я люблю таких, как вы, Легенда, таких, как вы с Астандо, мудрых, нежных, спокойных и верных друг другу. В жизни и смерти. Но таких, как Йорик, таких, как Тресса, страшных и страстных, неразумных, неуемных, любящих друг друга и всех прочих, кто приглянулся, таких я люблю тоже. Не в моей власти возвращать жизнь. Я умею лишь отнимать ее. И вы не останетесь. А я даже обидеться на вас не могу. И наказать не умею. Что даровано, то не отнять, А что не подарено, можно только подарить... - Змеиный хвост развернулся и снова сжался в переливающуюся чешуей пружину. - Кстати, о подарках. - Вэйше подняла тонкий пальчик с аккуратным ноготком. - У меня есть кое-что для тебя, Легенда. Вот. Возьми. - Она достала из ничего и протянула эльфийке маленькую шкатулку. - Это серьги. Надень их и ты станешь... нет, не лучше, чем есть. Красивее тебя нет в мире женщин. Но иногда ты прячешь красоту. А временами и вовсе забываешь о ней. А с моим подарком... хм, даже тот, кто ставит тебя в тупик своим безразличием... не устоит перед тобой. И это будет правильно. Так, как должно быть.
Эльрик никогда не видел, чтобы люди, тем более женщины, краснели так стремительно. Это Легенда-то? Смущается? И, главное, было бы чего смущаться! Глядя на нее краем глаза, Эльрик твердо решил для себя, что никогда, даже под пыткой, не расскажет своей зеленоглазой спутнице, что ее по-настоящему сильные чувства не были для него секретом. В конце концов, у эльфов совсем иная мораль, чем у шефанго. Эти ненормальные способны сделать проблему из любой ерунды. Даже из естественной тяги друг к другу мужчины и женщины.
- Гости, пришедшие в гости. - Вэйше подняла бровь. - Ничего не просят, не хотят остаться. Отдохните до завтра. Финрой в отлучке. Нет-нет, Эльрик, это не мои коварные замыслы, поверь. Он придет завтра. И, может быть, вы сумеете уговорить его ввязаться в ту глупую войну. А сейчас пойдемте, я покажу вам, где расположиться.
Она поднималась-скользила по стеклянным ступеням хрупкой с виду лестницы. Следом шла Легенда, а за ней Эльрик. Шефанго поглядывал то на эльфийку, то на Вэйше, то на стены, где переливались в переменчивом свете солнечных лучей непонятные, но красивые узоры. И едва не споткнулся о лежащий на ступеньках клинок, залюбовавшись женщинами. Да-да. Он просто так себе валялся, и Вэйше, а вслед за ней и Легенда просто наступили на лезвие, словно не заметив меча.
Эльрик так не мог.
Он остановился. Пожал плечами и, резонно рассудив, что спросить все равно не у кого, не Вэйше же принадлежит клинок, поднял оружие.
Охнул от восторга - теплая шершавая рукоять словно сама скользнула в ладонь. Улеглась там, как кошка в хозяйском кресле, - отложить меч просто сил не было.
Вэйше обернулась. И обе пары глаз - чернущие и ярко-синие расширились:
- Так это твое?
- Что? Гм... - Эльрик подумал о том, чтобы положить клинок обратно на лестницу. Но понял, что куда угодно, только не на ступеньки, где ходят по нему ногами. - Нет, не мое. Оно здесь, у вас, валялось. В смысле, он. Ну, или она. Да вы же по нему только что прополз... прошли, я хочу сказать. И Легенда.
Он стоял с чужим мечом в руках и чувствовал себя дурак дураком. Может, здесь так принято, по оружию ногами ходить. А может... А кракен его знает, что еще может быть на вершине Цошэн.
- Я его не заметила, - покачала головой эльфийка. - На стены засмотрелась.
- И я его не видела, - кивнула Вэйше. Синеглазая. - Я его вообще никогда не вижу. Он твой.
- Да нет же. - Эльрик сжал зубы, чтобы не оскалиться сердито. - Мои у меня. - Он шевельнул плечами, сообразил, что перевязь с клинками несет в другой руке, и показал Вэйше ножны с торчащими из них темными рукоятками. - Вот. А этот здесь лежал.
- Все верно. Лежал, - кивнула она. - Не знаю где, но раз ты говоришь, что на ступеньках, значит, так оно и есть. Он твой.
- Вы что, издеваетесь? - тихо уточнил шефанго.
- Эльрик, - осторожно окликнула его Легенда.
Он выдохнул, заставляя себя успокоиться.
- Финрой принес меч, - сообщила Вэйше, словно не замечая, что гость ее сейчас может и вспомнить, с какими намерениями он шел к ней в дом. - Его попросили сохранить, пока не придет владелец. Ну а владельцем, как и положено, должен был оказаться тот, кто этот меч взять сумеет. Ты сумел. Значит, он твой. Пойдемте, что стоять? Если тебе интересно, Эльрик, Финрой расскажет, что знает. Но знает он немногое.
Ничего не оставалось, кроме как пойти за ней. И клинок прихватить. Все равно расстаться с ним не получилось бы. Душа переворачивалась и начинала истошно голосить: бери, пока дают. Эльрик склонен был списывать вопли души на бесчисленные поколения предков-пиратов. Однако списывай не списывай, а действительно, пока дают, надо брать.
"А если не дают - отбирать”, - услужливо напомнила о себе древняя мудрость Ям Собаки.
Люди говорили: “Дают - бери, бьют - беги”. Но кто бы, интересно, осмелился побить шефанго?
Вот и рождались в Империи истины одна другой нахальнее.
- Здесь тебе будет удобно, - услышал он напевный голос Вэйше. И осознал себя в просторной светлой комнате. Перевязь с мечами уже висела на вычурном стеклянном крюке, драгоценный клинок покоился в стеклянной же стойке. Когда успел? - Мебель, как ты привык, низкая. Вода - там, за той дверью. Захочешь есть - появится еда. Я бы с радостью задержалась здесь. - Она улыбнулась, заглянув ему в лицо. Сначала черными глазами. Потом - синими, И синева эта что-то болезненно, но сладко ворохнула на самом дне души. - Но тебе очень скоро понадобятся все твои силы. Я склонна иногда дарить, не глядя. И не тем, кому стоило бы. Так что отдыхай и ни о чем не заботься.
- Спасибо. - Неожиданно для себя самого он поклонился ей, как кланяются в Империи женщинам, чья красота изумляет.
Вэйше один к одному скопировала благосклонный кивок, каким одаривает дама восхищенного мужчину.
- Ты и вправду считаешь меня красивой?
- Ты красива.
- Вот что мне всегда было непонятно, - пропела она. - Твой народ ценит красоту, вы готовы убивать за нее и умирать. Но при этом вы умеете найти ее почти во всем. Трудно так жить?
- Наоборот. - Эльрик покачал головой. - Мир должен быть красивым. Иначе зачем ему быть?
Вэйше молча выскользнула из комнаты. Хрупкая дверь закрылась за ее спиной. Шефанго снова огляделся, приучая себя к мысли о том, что все здесь настоящее. После нескольких месяцев походной жизни даже избушка в лагере Сорхе и то показалась бы роскошью. А тут... Светлые ковры, пушистые и упругие, куда там знаменитым кашхарским. Обитые шелком стены. Низкая, широченная лежанка с накинутым покрывалом из легчайшего даже на вид голубоватого меха. Разбросаны по ковру подушки. На низком столике, притаившемся в уголке, стоит выжидающе дивной работы кальян. И висит в теплом воздухе едва уловимый запах тонких благовоний.
- Нет в жизни большего счастья, чем снять сапоги, - пробурчал де Фокс. - Все остальное - вторично и есть лишь приятное, но не обязательное дополнение.
Это не было одной из истин Ям Собаки. Куда там Ямам Собаки? Это было истиной всех времен и всех народов. От диких людей до выспренних эльфов. Эльрик мог бы гордиться собой. Он нашел эту истину сам.

Тресса де Фокс

Чистая одежда. Мягкие подушки. Кальян. И целый день впереди, чтобы ничего не делать. Можно просто лежать. И грустить. Но клинок я все-таки держала под рукой, не могла чувствовать себя в безопасности рядом с сумасшедшей хозяйкой дома. А она рядом. Здесь, на вершине Цошэн, она повсюду рядом, куда ни прячься.
Если она говорит правду, от нее вообще нигде не спрячешься. Не верю. Никому я здесь не верю. И что толку от оружия, когда имеешь дело с дамами вроде Вэйше? Ладно хоть страшно мне не было. Устала я бояться. Зато было грустно.
Можно грустить, когда лежишь с комфортом на пушистом ковре, таращишься в прозрачный потолок, разглядываешь поредевшие облака и никуда не торопишься. Вот в чем дело. Сад лишал воли к действию. Наверное, так оно и должно было быть, ведь даже в наших сказках Валхдэй - чертоги Двуликой - часто называют Вал-рейх. На человеческий язык одним словом и не переведешь. “Залы завершения” - пустой звук. Но смысл объяснить можно. Валрейх - конечная цель, вершина. И дальше некуда. Незачем просто. В чем-то Вэйше права: жизнь - это Любовь, и жить стоит только ради нее.
Может быть, ради нее я до сих пор и живу? Зачем еще было идти на гору эту проклятую? Чтобы Финроя к Сорхе привести. И награду потребовать. А Эфу какие кракены на Цошэн понесли? Сдается мне, по здравом размышлении, что те же. Мотивы те же, хотя цель конечная иной была. И если взглянуть на все с точки зрения Легенды, с эльфийкой нельзя не согласиться: Йорик во всем виноват. Его была идея, а мы все стали исполнителями.
Только у Легенды не правильный взгляд. Слишком уж предвзятый. Йорик-то не для себя старался. Для себя, если уж на то пошло, как раз я трудилась. Ох и запутано все... Не разобраться. Да и надо ли?.. Стоп. Кое в чем действительно надо.
Вэйше сказала, что не властна возвращать жизнь. В это я верю. Действительно, не помню ни одной сказки, в которой Двуликая оживляла бы покойников. Добравшись до ее чертогов, можно было встретиться с умершим там. Встретиться и остаться. Валрейх. Залы завершения. Да. И точно так же можно было встретиться в Валрейхе с живым возлюбленным. Ну, всякое бывало. Перегибы случались. Мамы с папами противились. Мам с папами тоже понять можно, ежели дочка - наследница, а возлюбленный - менестрель, у которого в кармане вошь на аркане, а из титулов только “король пропойц...” или пропийцев? В общем, всех понять можно. Иные такие менестрели уходили искать Валхдэйлэ. И те, кто не забрасывал поисков или не погибал в пути, рано или поздно приходили к Двуликой. Богиня Любви и Смерти, она с легкостью способна убить тело, забрав душу в свои чертоги. А там - новое воплощение, молодые счастливы, жизнь продолжается. И какая жизнь! Как в сказке. Может, даже лучше.
Да. И праздник возвращается. Почему Вэйше не предложила Легенде остаться? Астандо-то живехонек, если я все правильно поняла. Ладно Йорик, с ним неясно, то ли жив он, то ли умер. Душа к телу привязана, сотто на страже - ни то ни се, в общем. Но у эльфийки у моей совсем другая беда. И возлюбленного ее вполне можно вытащить сюда. То есть если он и вправду любит. А если не любит - одарить. Это ж запросто. Или Вэйше этого сделать не может? Силенок не хватает. Потому и не заикается даже. Врет? Надо полагать, врет. Настоящая Двуликая властна во всех мирах, где есть любовь. Называют ее по-разному, однако чтят одинаково. А эта, значит, только здесь. Ну, тоже резонно. Если вспомнить предположения Йорика о том, что Остров - отдельный мир. Игрушечный мир. Игрушечные боги. Игрушечная война. И Вэйше - игрушечная. Я бы за такие игрушки головы отрывала... М-да. Опять занесло.

***

Легенда без стука распахнула дверь. И застыла на пороге, увидев свернувшуюся на подушках девушку.
- Эфа?
Шефанго молча помотала головой. Потянулась лениво:
- Тресса.
- Эльрик?
- Что-то вроде. Улучшенный вариант. Что случилось?
Эльфийка молчала. Смотрела озадаченно. Что-то себе думала. Потом вошла в комнату:
- Нужно какое-то время, чтобы привыкнуть. Ты... у тебя память сохраняется, да?
- У меня все сохраняется, - сообщила Тресса тоном уставшего ментора, - личность одна. Просто она становится то мужчиной, то женщиной. Я помню все вплоть до самых интимных подробностей. Так что случилось-то? Или мне в Эльрика перекинуться?
- Каких подробностей?
- Легенда, не бери в голову. Ты, по-моему, не в себе. Так мне стать мужчиной, или просто расскажешь?
Эльфийка села на широкое ложе. Обхватила руками колени. И глянула на Трессу.
- Она оказала, что Астандо может появиться здесь.
- Угу. - Шефанго кивнула. - И все будет так, как вы захотите, да?
- Да. Все, как в сказках о Двуликой. Раз я добралась сюда, она может исполнить мою мечту. Остаться здесь - то же самое, что попасть домой. Двуликая властна над всеми мирами...
- Где есть любовь. Так оставайся.
- Да, - вздохнула Легенда. - Чего уж проще? Я чуть было не согласилась. Сразу. Но...
Тресса смотрела с неподдельным интересом. Ждала продолжения.
- Она говорит правду, - задумчиво произнесла эльфийка. - Уж поверь мне, Вэйше не лгала нам. Она действительно воплощение Двуликой, богиня Любви и Смерти. И она в силах исполнить то, что обещает. Только я почему-то не могу так.
- Почему?
- Боюсь, это окажется иллюзией. Нет, я не думаю, что она зачарует меня и Астандо будет просто мороком. Вэйше может призвать его душу и дать ей здесь новое тело. Только... здесь - это здесь.
- А вернуть тебя домой она не может?
- Я спрашивала. Нет. Не может. Этот проклятый Остров - как зашитый наглухо карман. Не карман даже. Помнишь, ты... в смысле, Эльрик сравнивал магический полог с походной чернильницей. Ну так здесь то же самое. Боги способны уходить и приходить, а люди, пока они живы, вынуждены оставаться.
- А умереть?
- Не могу. Не хочу. Даже ради Астандо. Я слишком люблю жить, чтобы умирать добровольно. Может быть, это и не правильно.
- Это правильно, - покачала головой шефанго. - Только так и надо. Ты отказалась?
- Я обещала подумать. Соблазн велик.
- Значит, отказалась.
- Как у тебя все просто!
- Это ты уже говорила. Да. Я существо незамысловатое. Зато мне и жить легче.
- Конечно, - скептически пробормотала Легенда. - Можешь объяснить мне, о чем говорили Вэйше там, внизу? Когда встретила нас?
- А о чем она говорила?
- О тебе. Об... Эльрике.
- У нас принято говорить: ты-Эльрик или ты-Тресса, это если, скажем, ты мне - Эльрику будешь обо мне - Трессе рассказывать.
- Что? Ах да, понятно. Так о чем говорила Вэйше?
- Это я у тебя только что спросила.
- Эфа... тьфу! - Легенда поморщилась и с полминуты сидела молча, раздраженно постукивая пальцами по колену. - Запутаюсь я с тобой, - недовольно сказала она. - И все-таки что значит “тот, другой, который в тебе”?
- А... Ты вот о чем? Не знаю. Честно, не знаю. По-моему, она сумасшедшая.
- Богиня? Боги сумасшедшими не бывают. Даже такие. Хотя, конечно, у нее в сам образ заложена некая... нестабильность. Ты... ты-Эльрик любил когда-нибудь?
- Любил? Нет. Я хочу сказать, если я - Эльрик, та никогда. Не успел просто. Детских влюбленностей - выше мачты, но чтобы парус сорвало, такого не было. Легенда, мне тринадцать лет было, когда я здесь оказалась.
Глаза у эльфийки стали задумчивыми-задумчивыми.
- Так у... у тебя-Эльрика... то есть, говоришь, просто не успел?
- Влюбиться не успел - Шефанго сделала явственный акцент на первом слове. - Даже не влюбиться, а полюбить. А женщины, конечно, были. В тринадцать-то лет большой уж мальчик, не находишь.
- Не нахожу. - Легенда скрестила ноги и уперлась подбородком в кулаки. - Значит, не проверить, правду она сказала или нет.
- Вэйше? О чем?
- О том, что тебе любить не дано. Тебе-Эльрику. Ну, помнишь, тот, другой, которого она одарила столь щедро, что тебе уже просто не хватило?
- Помню, Ни словечка не поняла, честное слово. Я-Эльрик мог бы полюбить тебя. Правда. Ты очень красивая, а для нас зачастую это становится самым главным. Но... ты такая стерва, Легенда!
Эльфийка ошалело моргала, не в силах ни возразить, ни возмутиться. А Тресса пожала плечами:
- Ну, ты ведь правда стерва. Жесткая, властолюбивая. Наглая, как... м-да, ты и слов-то таких не знаешь. Ты настолько наглая, что даже откровенной быть не боишься. Нет, может, это смелость, конечно. Можно и так назвать. Только как ни назови, а любить тебя - это самому себе погребальный дарк строить.
- Спасибо.
- Пожалуйста. Я тоже стерва. И тоже наглая. Эльриком будучи, я б тебе такого в жизни не сказала.
- Эльриком будучи, ты похуже штуки откалывала. Откалывал. А, не важно! Значит, ты не поняла, о чем говорила Вэйше?
- Нет. Да и зачем? Тебе это надо?
- Мне нужно знать, с кем я рядом. Кто дерется со мной вместе, понимаешь? И какие-то неясности... кто знает, во что они могут вылиться?
- Ни во что. - Тресса махнула рукой. - Достаточно того, что я шефанго. Все другие странности могут отдыхать.
- Да? А меч?
- Этот? - Девушка положила ладонь на витую рукоять нового своего оружия. - Он мне нравится. Но почему ты думаешь, что меч имеет отношение к “тому, другому”? В конце концов, было же пророчество о “воине из народа воинов”. Может, меч любой шефанго мог взять. Или ты, если бы на стены не засматривалась. Или еще кто-нибудь. Понахальнее.

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

- Неубедительно. - Легенда, задумавшись, покусала губу. - Но других объяснений действительно нет. Есть хочешь?
- Как ни странно, да.
- Почему странно?
- Потому что я не могу есть, когда боюсь, или когда ожидаю чего-то, или... или, например, перед боем.
- Так у тебя и вправду “с перепугу аппетит пропадает”?
- А, - Тресса ухмыльнулась, показав на секунду клыки, - правда. У тебя это одним из пунктов обвинения в демонизме было.
- А сейчас ты ничего не боишься, не ждешь и не готовишься к бою?
- В том-то и дело. А ведь надо бы. Завтра появится Финрой. Все самое интересное еще даже не начиналось.
- У нас верят, - медленно произнесла Легенда, без удивления обозрев возникший между ними дастархан, - что в садах Двуликой никто никуда не спешит. И ничего не ждет. Делает то, что считает нужным. Живет так, как хочет жить. Творит то, к чему тянется душа. Спокойно. Неторопливо. Потому что эти сады - венец всех стремлений.
- У нас в это тоже верят. А я хочу есть. Значит, все правда. Ты любишь, когда много черного или красного перца?
- Я не люблю...
- Поздно. Да попробуй. Джэршэитская кухня тебе понравится. Как раз под стать характеру.

***

День прошел. И ночь прищурилась глазами-звездами над грустным садом Вэйше. Юный месяц повис над прозрачной крышей. Эльрик лежал на тахте, закинув руки за голову, и с некоторым сожалением думал, что стать женщиной было во всех отношениях правильным ходом. Трессе Легенда доверяла больше. И относилась покровительственно. А такое отношение надежнее, чем недоверчивый страх.
Эльфы. С ними и с обычными-то тяжело. А уж с эльфами, наполовину очеловечившимися, и вовсе невозможно.
О чем там говорила Вэйше? “Тот, другой...” Музыкальный бред, сродни виртуозной импровизации, когда в россыпи звуков угадывается намек на мелодию. Но только намек. Да и тот не больше чем иллюзия. Математически выверенной гармонии, ясной чистоты и закономерности в такой музыке не найти.
Пела флейта. Звенел чуть слышно звездный свет, разбиваясь на лучики о стеклянные грани крыши и стен.
Эльрик спал.
Новый меч лежал рядом. Спокойный. Холодный. Равнодушный-
А во сне увидел шефанго себя. Как в зеркале. Но в зеркале постаревшем. И бессмертный может быть старым, только смертным не дано понять этой старости.
Как отполированные рубины - алые глаза. Жестче складки у губ. Угловатые выступы скул. Свое лицо. Но чужое. Знакомое. Неузнаваемое.
И ленивая безмятежность. Безмятежность ему, юному, рвущемуся к цели, готовому умереть, но не сдаться, неведомая. Непонятная.
Чужой рассеянный взгляд вдруг сфокусировался на нем. Бывает так во сне? Во сне еще не так бывает. Жуткое чувство, словно разглядывают сквозь прицел.
А потом изогнулись раздраженно тонкие губы,
- Вот настырный-то, а, - на пределе слышимости пророкотал низкий голос. - Сгинь с глаз моих.
И кончилось все. Только голова болела с минуту.
Бывает так во сне?
Может быть. Чего только во сне не бывает?
Встал он по обыкновению рано. Под душем грустно размышлял о прелестях цивилизации, обретенных на столь короткое время. Уходить от этакого блага добровольно - мыслимое ли дело? А ведь собирается именно уходить.
Тонкая струна нетерпеливого ожидания, заглушенная вчера усталостью и грустной завершенностью сада Вэйше, сегодня вновь звенела. Чуть слышно, правда, но это все-таки была жизнь. Его жизнь.
В дверь постучали, когда Эльрик заканчивал завтракать. Он кивнул. Потом сообразил, что его не видят, и пошел открывать. Орать “войдите” сквозь здешние стены было занятием бесполезным.
Взгляд шефанго уперся в прозрачные синие льдинки с черными дырами зрачков. Глаза в глаза. Стоявший за дверью не уступал Эльрику в росте. А в ширину и вовсе превосходил.
- Финрой, - хрипловато сообщил неприятный голос. - Искал меня, воин?
Эльрик отступил, приглашая пришельца в комнату.
Тот и вошел. Бросил взгляд на клинки, висящие на стене. Хмыкнул, узрев меч, лежащий на мягком покрывале тахты. Осмотрел лук в видавшем виды колчане. Прошелся по комнате чуть косолапо, цепко. Огромный и широкий, как гора. Плеснул в кубок вина из стоящего на столике кувшина. И обернулся к молчащему шефанго:
- Что? Язык проглотил? - И Эльрик закрыл дверь.
- Мйе вас описывали странно. Тело обезьяны в доспехах... нет, это я еще мог как-то понять, неясно только было, в доспехах вы как обезьяна или всегда как обезьяна в доспехах.
Он видел, как брови Финроя сошлись на переносице. Но в глазах не было гнева. Только недоумение. Ухмыльнувшись, Эльрик продолжал:
- А вот вторая часть, как бишь там... да, с головой благородной птицы со сросшимися зубами. Вот это, извините, было выше моего понимания. Ну, не мог я представить себе птицу с зубами. Сросшимися. Да еще при этом претендующую на благородство. А если уж учесть, что в доспехах эта птица, как обезьяна... Нет. Полный штиль и даже на веслах никак.
- Угу. - Финрой покачал головой. - А сейчас?
- Что сейчас? - почтительно спросил шефанго.
- Сейчас представляешь? - мягко поинтересовался Финрой.
Эльрик покачал головой:
- Все равно не представляю. К тому же вы описанию не соответствуете.
- А ты молчал, потому что сравнивал?
- Ну да.
- Ладно. Рассказывай. - Финрой сел на ковер, привычно подогнув ноги. - Насчет обезьяны и птицы я уже понял. Это мой, так сказать, рабочий облик. Рассказывай остальное. Зачем ты здесь?
- Вообще-то нас здесь двое. - Эльрик уселся напротив. - А пришли мы из джунглей Сорхе, чтобы позвать вас на войну.
- Здесь все джунгли - Сорхе. Куришь? - Финрой покосился на кальян, но достал маленькую каменную трубку. - Траву куришь?
Шефанго поморщился:
- Толку-то с нее? Нет.
- Устойчив к наркоте, - кивнул Финрой. - А я вот курю. Хотя тоже устойчив. Как добирались?
- Снизу вверх.
- Понятненько. - Гость (или хозяин?) колдовал с трубочкой. Потом удовлетворенно вздохнул, затянулся и надолго задержал дыхание. Когда он выдохнул и клуб дыма поднялся к потолку, медленно рассеиваясь, даже Эльрик почувствовал легкое головокружение.
- Хорошая травка, - кивнул Финрой. - А ты расслабься, шефанго. Я тебе не враг. И если веду себя нагло, так исключительно оттого, что положение обязывает. Как вы добирались? Как через джунгли прошли?
- Пробежали. - Эльрик поморщился. - Действительно, пробежали. Часть пути по болотам сделали, а дальше уж... Уходило нас десятеро. А добрались мы двое.
- Вэйше сказала, ты с женщиной пришел. Зачем же вы ее с собой потащили?
- Свои сложности. - Де Фокс тоже достал трубку.
- Меня не касаются, да?
- Вам они незачем.
- А это уж предоставь мне самому решать. - Финрой снова затянулся. И прикрыл глаза, задерживая выдох. - Ну, рассказывай. Все рассказывай. По порядку. Я пойду с тобой, поскольку обещал, но я должен знать, как там и что. - Он растянулся на подушках, и валуны мускулов прокатились под одеждой. Эльрику показалось даже, что он слышит едва различимый рокот, словно где-то далеко, сталкиваясь друг с другом, рушатся скалы. - Рассказывай-рассказывай, - ободрил его Финрой. - А потом я тебе расскажу то, что тебе интересно. Я не все знаю, но чем смогу, поделюсь. Итак, Сорхе решила, что ты Предсказанный?
И Эльрик начал рассказывать.
Это заняло на удивление много времени. Казалось бы, случилось всего ничего, но приходилось делать остановки, возвращаться, объяснять то, что самому было понятно без всяких слов. Особенно много путаницы получилось из его отношений с Йориком. Финрой хмыкал, хрюкал, тер переносицу. Качал изумленно головой.
- Слышал я, что вы можете пол менять, но одно дело слышать, а совсем другое... м-да, слышать. Вы ведь мне не подотчетны, вы вообще никому не подотчетны. Неприкаянные такие. Творец ваш, если и был, сгинул давно. Вэйше одна лишь с твоим народом дело имеет. А она тоже, знаешь, если чего объяснить берется, так только больше запутывает.
С этим трудно было не согласиться”.
Однако мало-помалу, отступая и спотыкаясь, рассказ о давних и недавних событиях подошел к концу. Опустели к тому времени четыре кувшина с вином. И не одну трубку выкурил Финрой, придя в состояние легкой эйфории. Да и Эльрик, удивляясь, что же за зелье курит собеседник, чувствовал себя странно, надышавшись пахучим дымом. Захотелось есть. И они прервались, чтобы слегка подкрепиться. Когда за стенами уже сгущались сумерки, Финрой отодвинул дастархан и сыто буркнул:
- Ладно. Не скажу, чтобы все было ясно, но кое-что понятно. Теперь спрашивай.
- Что это за меч? - тут же выпалил шефанго.
- Этот-то? - Короткий взгляд в сторону ложа. - Не знаю. Знаю только, что он твой, раз ты сумел увидеть его и удержать в руках. Сила в нем. Почуял ты, нет?
- Почуял. Но не понял.
- Я тоже. Но для нас, богов, эта сила смертельна. Атак, по мелочи... славный клинок. Щит бы к нему еще, и совсем хорошо. Не ломается. Заточки не просит. Камень режет, как масло. А может не резать, ежели тебе не надо. Вот и все.
- Негусто.
- Да уж. Но с клинком своим, воин, ты сам разобраться должен. Тут никто тебе не советчик. Что еще?
- Из-за чего схлестнулись боги и оборотни?
- Из-за Кристалла. О том, что он дает могущество, ты и так знаешь. А вот о том, что Кристалл не принадлежит ни тем, ни другим, - об этом вы все только догадывались. Ну так правильно догадывались. Понимаешь, боги - душа этого крохотного мирка. А оборотни - его тело. Вроде как в Злом Лесу. Только там сотто и деревья. Две части одного целого. А Кристалл раньше принадлежал Хранителю. Это великая милость для мира - получить Кристалл. Он появляется лишь там, где Свет и Тьма или вот, как здесь, Тело и Дух существуют в относительном мире. Мир поколебался, Хранитель был уничтожен, и Кристалл оказался потерян для обеих сторон. У богов его нет. А оборотни не в состоянии им воспользоваться.
- Если боги победят?..
- Не знаю, Эльрик. - Финрой покачал головой. - Не знаю. Если они уничтожат оборотней, может статься, у них и получится подчинить Кристалл. Одна сторона вместо двух - это тоже относительное спокойствие и мир. Но может статься, что, погубив оборотней, боги погубят и себя тоже. Одна сторона - это нарушение Закона.
- Какого?
- Просто Закона. Общего для всех. Нет ничего в мире, что имело бы только одну плоскость. Не вспоминай, пожалуйста, про геометрию. Я говорю о жизни, а не о математических теориях, понимаешь?
- То есть, став этой самой “одной плоскостью”, боги могут погибнуть?
- Их могут уничтожить.
- Кто?
Финрой хмуро глянул на небо сквозь прозрачный потолок:
- Не знаю, парень. Не знаю. Минимальные шансы, которые ты признаешь, это пятьдесят на пятьдесят, верно? Ну так твои полсотни у тебя есть.
- М-да. - Эльрик вздохнул. И тоже уставился в небо. - А вы как же?
- Кто?
- Ну, вы и Вэйше.
- А нас это не коснется. - Финрой улыбнулся. - Мы ведь нездешние. Мы вообще нигдешние. Или всехние. Это уж как угодно. В твоем мире меня знают под разными именами, так же как Вэйше, которую вы зовете Дэйлэ, эльфы - Двуликой, а люди еще сотней имен.
- Что здесь за мир такой непонятный? - нахмурился Эльрик. - Мне кажется иногда, что он весь состоит из одного острова.
- А он такой и есть. Не мир это, в сущности, а так, карман, пришитый к тому, большому, миру, из которого вас сюда выдергивали. Стакан с водой, но в стакане том разыгрывается буря. И не исключено, что буря прокатится и по большому миру тоже. Не знаю. Я не предсказатель. Вэйше может будущее видеть, но недалеко, и только отдельные моменты. Она уже сказала тебе, чтобы ты избегал женщин?
Эльрик пожал плечами:
- Что-то в этом роде... Меня сотто еще раньше предупреждали.
- Да. Малыши многое знают, но мало что могут понять. Ну как, есть еще вопросы? Шефанго покачал головой.
- Тогда бери свою женщину, пока Вэйше не убедила ее остаться, и пойдем. Чего откладывать-то? Благо не придется нам ваш путь повторять. У богов все-таки свои способы путешествовать.

8. ДОЖДЬ

Оборачивались. Бросали работу. Стягивались в центр. По крайней мере, в этом лагерь Сорхе не изменился - все новости по-прежнему оглашались на утоптанной площадке для построений. Кто-то маленький несся со стороны поселка. Гоблин? Точно, он.
Подбежал, остановился, запыхавшись:
- Мать-перемать! - смерил взглядом не Финроя, который задумчиво обозревал лагерь. - Эльрика. - Что с тобой случилось? Была такая милая девочка!
- Именно что “была”. Финрой, это Гоблин.
- К вашим услугам. - Гоблин поклонился. - Но на бога вы не похожи ни вот настолечко. - Он отмерил самый краешек когтя.
Финрой пожал плечами:
- Уж какой есть.
- А где... - Гоблин еще раз оглядел Эльрика. Легенду. - Все погибли, так? Шефанго молча кивнул.
- Стаф со Скифом тоже. Ну что, пойдемте. Богиня, я полагаю, будет с минуты на минуту. А ты, Легенда, видимо, станешь здесь новым командиром. Надеюсь, что ненадолго.
- Да? - Эльфийка подняла бровь. - Ну, спасибо.
- Да я не к тому. - Гоблин махнул рукой. - Раз уж Финрой здесь - значит, все скоро закончится. Так или иначе.
- Закончится, - кивнул бог. - И скорее так, чем иначе. Если только этот достойный юноша не учинит какого непотребства.
- Этот-то? - Гоблин на ходу обернулся. - Этот может. Да, тебя как звать-то? Не Эфой же, в самом деле.
- Эльриком.
- И как ты умудрился? Или умудрилась?
- Я умею менять пол.
- Час от часу не легче. - Чешуйчатая лапка поскребла чешуйчатую макушку. - Ага. Вот и богиня.
Золотое сияние разливалось в небесах. Так знакомо и привычно, словно и не было страшного похода. Казалось, вот сейчас хмыкнет насмешливо Рашид. Линнар пробурчит про себя что-то нелестное. Улыбнется, прищурившись, Йорик.
Йорик.
Она сходила, ступая по облакам, как по ступеням.
Девочка.
Богиня.
Солнце, зелень и свет. Сказочная красота, воплотившаяся в хрупкой фигурке. Огромные глаза и лучистая улыбка. И Сила. В каждом взгляде. В осанке. В повороте головы. В голосе мелодичном.
- Финрой. Я счастлива, что ты согласился помочь мне и братьям. Пророчество сбылось, и мы победим.
- Я не тебе помочь согласился. - Финрой почесал нос и чихнул. - Что это вокруг тебя вечно пыли столько?
- Это пыльца. - Сорхе сжала губы. - Цветочная пыльца.
- Ах да, плодородие и все прочее. Ну извини, забыл.
Финрой был человеком. Во всем человеком. Ни сияния, ни ауры мощи, ни божественной властности в хрипловатом резком голосе. Но божественная Сорхе остереглась показать свой гнев. Больше того, богиня улыбнулась:
- Пойдем со мной. Братья ждут. Нам нужно решить, как и когда мы начнем битву.
Синие глаза ощупали ее стройную фигурку:
- Ты, кажется, забыла спасибо сказать.
- Я благодарна тебе.
- Да не мне. - Финрой кивнул на Эльрика с Легендой. - Им спасибо.
И шефанго поежился. Сорхе скользнула по нему взглядом сначала равнодушно, а потом со странным, нехорошим каким-то интересом.
- Кто ты? - мелодично спросила-удивилась она. - Ты похож на... на одну девушку.
- Мое имя Эльрик.
... Чем пахнет воздух? Словно дурманное марево вокруг богини. И глаз не отвести от нее. От груди маленькой и высокой, от длинных стройных ног, угадывающихся под полупрозрачными одеждами, от плавных изгибов, выпуклостей и впадин ее изумительного тела. Манящего тела.
Запах...
Зов.
- Ты что, не слышишь меня? - Капризный голос смеется. И зеленые глаза смотрят понимающе. - Я сказала тебе спасибо, а ты даже не пожелал ответить.
Он удержался. Не потряс головой, чтобы разогнать дурман. Мельком заметил тревожный взгляд Легенды.
- Прости, богиня. Любой счел бы счастьем послужить тебе за одно только слово благодарности, но у меня есть еще и просьба.
- Да? - Она подошла ближе, и Эльрик почувствовал, что тонет в прозрачных глазах этой женщины. - Какая же?
- Йорик... - О чем ты думал, шефанго, когда явился сюда в мужском обличье?! Богиня плодородия! Неужели все видят ее так? Как же они живут? - Йорик. Он погиб, но ты можешь вернуть ему жизнь.
- Йорик? - Секундная заминка, задумчивость, и где-то в глубине души вспыхивает жутковатая радость. Она не помнит его. Не помнит. Значит, командор уже не соперник... - Ты говоришь о сотнике?
- Да. - Отвращение к себе побеждает даже дурман похоти. - О твоем сотнике, богиня. Ты отправила его на Цошэн, и он сделал все, чтобы мы с Легендой смогли дойти туда.
- Тебе нужна Пыльца жизни?
- Да.
- Ее нужно заслужить.
- Скажи, что я должен сделать?
- О! Ничего сравнимого с тем, что ты уже сделал. - Зеленые глаза оглядывают с ног до головы, вдумчиво и внимательно. - Ты молод. В тебе столько силы. И у тебя давно не было женщины. Как раз то, что нужно мне сейчас.
Легенда качнулась вдруг вперед, словно встать пыталась между Эльриком и богиней:
- Нет. Пожалуйста, Сорхе.
- Почему же? Если он хочет спасти этого... орка. - Заминка точь-в-точь как случалась у эльфийки, когда вспоминала о Йорике.
- Ты убьешь его.
- Я не могу убивать, Легенда. Я могу лишь дарить жизнь. А если кто-то и умирает от моей любви, что ж, значит, он оказался недостаточно сильным. Ты уже понял, Эльрик?
- Более чем.
- На самом деле мне нужно немножко больше, чем твоя сила. Мне нужен ребенок. От тебя, - подошла вплотную, белые пальцы скользнули по щеке, и от этого прикосновения Эльрик вздрогнул. Словно паук пробежал по лицу. - Да. В тебе есть что-то... Там, глубоко. Ты согласен?
- Да.
Он ответил раньше, чем успел подумать. Только так и нужно было. Миг промедления, и он отказался бы.
Ответил.
Через секунду готов был проклясть себя за ответ. И проклинал. Но молча.
- Теперь все? - обернулась Сорхе к Финрою.
- Теперь все, - кивнул бог.
- Сегодня ночью, Эльрик. - Силуэт богини уже дрожал, как плохая голограмма. - Там, где вы собирались вчетвером, помнишь? Ты, Линнар, Рашид и этот твой... Если ты умрешь, я найду кого-нибудь, кто отнесет пыльцу в Злой Лес. Я держу обещания. Надеюсь, ты тоже.
- Иногда.

- Прекрасно.
Сорхе исчезла, не попрощавшись. Финрой поклонился напоследок. Улыбнулся и исчез в клубах дыма и пламенных языках.
Эльрик заглянул в перепуганные глаза Легенды и повернулся к Гоблину:
- До вечера масса времени. Гоблин, пойдем, расскажешь новости. Да, кстати, объясни бойцам, что к чему, ждут ведь.
- Ну вот. Пришел. Раскомандовался. - Гоблин деланно улыбнулся. - То ли ты дурак, то ли, наоборот, такой умный, что даже я тебя понять не могу. В любом случае ты покойник, парень. Эльрик махнул рукой:
- Герои не умирают.
- Да? Ну тогда до смерти доведи эту суку. Извини, Легенда, грубый я. Эльфийка пожала плечами:
- Присоединяюсь к предыдущему оратору, Эльрик. В общем, смысл я поняла и желаю того же.
- Есть, мэм! - шефанго щелкнул несуществующими каблуками.
- В чем-то я ее понимаю, - улыбнулась Легенда, - ты уже сейчас впечатление производишь. А уж когда вырастешь... И мне, пожалуй, ребенка бы захотелось.
- Если бы я мог выбирать, - Эльрик поклонился с душераздирающей учтивостью, - я припомнил бы тебе эти слова. Года через два.
- Ну, может, еще и припомнишь. - Эльфийка улыбалась, но скулы ее зарозовели.
- Увы мне, у шефанго может быть только один ребенок. Если миледи проявит милосердие и не будет настаивать на...
- Как... один? - изумленно выдохнула Легенда. - Почему?
- Откуда я знаю. - Эльрик пожал плечами. - Эй, ты чего перепугалась-то?
- Но... как же... Как ты согласился?
- Не бери в голову. Стану женщиной и рожу сына от Йорика.
Гоблин, не пропустивший ни одного слова, хрюкнул что-то невнятное. Развернулся и отправился к ожидающим его бойцам. Этот Эльрик, при всех его странностях, верно заметил, что пора бы разъяснить обстановку.

***

Ночь глазела звездами, равнодушно выгнув спину-небо. Где-то шелестели деревья. А этот холм, с плоской, заросшей мягкой травой макушкой, возвышался над лесом. Здесь должно было быть ветрено, а было тепло, даже душно. Словно небо накрыло землю колпаком, и нет ни одного окна, чтобы распахнуть, впустить свежий воздух.
- Вот так, - удовлетворенно пробормотала Сорхе и потянулась. - У меня будет сын.
- Да.
Сил не осталось даже на то, чтобы говорить. А сын у нее действительно будет. У нее.
- Ты и вправду сильный. - Богиня гибко наклонилась, лицом к лицу. Зеленые глаза слабо светились. - Не многие из смертных способны пережить мою любовь. Йорик мог. Но в нем нету этой... тьмы. Или света. Что ты таишь в себе, мальчик?
Ее длинные волосы щекотали кожу. Кончики упругих грудей раскачивались, и взгляд невольно останавливался на них. На темных бутонах сосков. Сил не осталось. Но он снова хотел ее.
- Да, - кивнула она, наклоняясь еще ниже. Ее дыхание пахло свежими листьями. - Да. Так они и умирают. Я ненасытна в любви. Но ты не ответил. Что за силу ты прячешь?
Эльрик молча вдыхал душный, дурманно пахнущий воздух. Умереть? Не самая плохая смерть.
- Пол дела сделано. - Сорхе легла ему на грудь, глядя в лицо кошачьими глазами. - У меня будет сын. У меня будет Сила, которую ты носишь в себе. А теперь нужно дать Силу лесу. Ты пришел так вовремя, Эльрик. Мне совсем не хотелось становиться самкой какого-нибудь оленя или тигра. Мужчина-человек - это всегда интереснее. Лес... - Она выгнулась, когда кончиками когтей шефанго пробежал по ее спине, вздохнула прерывисто. - Лес должен жить. Потом, когда твой сын станет взрослым, мне не нужно будет искать себе самца. Он всегда будет рядом. И он будет наполовину богом. Мы с ним...
- Что?! - Эльрик задохнулся от отвращения и ужаса. - О чем ты?..
- О Силе, - рассмеялась Сорхе. - О Силе. Мне нужен мужчина четырежды в году, разве ты не знаешь? Ах, на самом деле мужчина нужен мне намного чаще, но четырежды в году лесу нужен дождь...
Тонкие когтистые пальцы сами зарылись в копну ее душистых волос. Эльрик рванулся, откуда только силы взялись, переворачивая богиню на спину.
- Ты ожил! - расхохоталась она, задыхаясь и вздрагивая в его руках. - Ты умрешь, мальчик.
Я... я опустошу тебя. Но эта смерть, это прекрасная смерть!
А в душе взорвались, развернулись ледяные лепестки черного цветка, и наплевать стало на жизнь, на смерть, на ночь и на лес вокруг, исчезла духота, сгинул дурман. Свежий воздух огладил разгоряченную кожу.
Сорхе кричала и царапала спину острыми ногтями:
- Еще! Еще, Эльрик! Ты умрешь... ты...
Сумасшедший ритм, сбивается дыхание, и рык рвется из груди. Два голоса. Пронзительный женский и рокочущий мужской.
Еще.
Гибкое тело бьется в ладонях.
Еще.
Черные тучи затягивают черное небо.
Еще.
Ледяной холод в груди. Пустота.
Смерть?
И кричит, заходится криком богиня:
- Нет! Нет, хватит... Перестань! Не... не надо... больше...
И хлынул дождь.
Тонкая женская фигурка на темной траве. Почти безжизненная. Вздрагивают полураскрытые губы. Обморочно закатились глаза.
Ослепительная молния рассекла небо треххвостой плетью.
Мужчина поднялся на ноги. Огромный. Страшный. Потоки воды лились с гривы мокрых волос, и молнии бросали блики на обнаженную кожу. Громовой рокот в небесах, и, как ответ, как яростный вызов, тяжелый рык рвется из груди. Хриплый, торжествующий рык зверя. Лес притих. Ветер прижался к земле. Женщина на траве шевельнулась, неуверенно приоткрыла глаза:
- Ты... Кто ты?
В блеске молний мгновенный просверк клыков.
- Меня здесь нет. И никогда не было. Тебе домой пора, девочка.
Сорхе застонала, когда горячие руки подняли ее с земли.
Домой. Она и была дома. В лесу. И впервые за всю ее вечность лес показался ей опасным.

***

К полудню появился Финрой.
В просторном доме Гоблина было людно. Там оживленно обсуждали цену, назначенную Сорхе за Пыльцу жизни, и конечно же то, что Эльрик, ну, тот, который был Эфой, вернулся утром живой и здоровый, да еще и принес совершенно вымотанную Сорхе.
Сам Эльрик отсиживался в пустом доме, который занимал когда-то Йорик. И было ему муторно до зелени в глазах. Стыдно было. С женщиной, любой женщиной, даже такой, как богиня, нельзя поступать по-свински. В плотской любви нет и не может быть победителя или побежденного. Иначе любовь превращается в войну. Как же получилось, что ночью он забыл этот закон? Не забыл даже - втоптал его в грязь, сознательно унизив женщину!
А еще отвратительное ощущение чужого присутствия. В себе самом. И если бы действительно чужого! Тогда проще было бы. Списать на вторгнувшегося неизвестно откуда чужака свою злобу, звериное упоение силой, свое желание уничтожить, смять тело и душу Сорхе. Но ведь именно что свое. Тот чужак, кем бы он ни был, являлся неотъемлемой и вполне узнаваемой частью самого Эльрика.
От этого становилось совсем тошно.
- Гостей принимаешь?
Бог войны стоял в дверях и разглядывал комнату с любопытством дизайнера.
- Куда ж от вас денешься? - Шефанго кивнул на лавку. - Садитесь.
- А ты чего на полу?
- Привычка.
- Угу. - Финрой прошел в дом. Придирчиво перебрал пальцами мех постеленной на лавку шкуры. - Волк! Где только поймал?
- Это не я. - Эльрик пожал плечами. - Это Йорик. Ну, хозяин. А волки здесь водятся. Мало, правда.
- Держи. Сорхе просила передать. - Бог вынул из-за пазухи глиняную корчажку с полкулака. - Я у нее на посылках теперь. Остальной кагал по углам сидит, глаза таращит и идти наотрез отказывается. Не знаю уж, как ты сумел ее... в общем, сумел, но ни один из этих к тебе теперь и близко не подойдет.
- Они меня за кого принимают? - угрюмо поинтересовался Эльрик, принимая корчажку. - За маньяка?
- Они не принимают. Чувствуют они. Выражаясь языком общедоступным: нутром чуют. - Финрой вздохнул и достал из кисета трубку. - Может, все-таки отсыпать тебе травки?
- Спасибо, не надо.
- Ну, как знаешь.
- Что они чуют?
- Да если б я знал. - Бог подергал себя за смоляной ус. - Я вот тоже чувствую. Объяснить только не могу. Меч еще этот... Ладно, когда идти-то думаешь за другом своим?
- Сейчас. - Эльрик поднялся на ноги.
- Можно я докурю? - Финрой ухмыльнулся. - Без меня тебе туда все равно не добраться.

Предыдущая страница 13 Следующая страница


Змея в тени орла 14

- Ладно. - Шефанго исчез за занавеской, отделявшей от комнаты крохотную спальню. Через минуту вышел...
- Опаньки, - сказал Финрой и поднял выпавшую трубку. - Ты и вправду девица! Я думал, врешь.
- И сейчас меня зовут Тресса. - Девушка повела плечами, встряхнулась, заново привыкая к одежде, ставшей слишком просторной. Придирчиво оглядела новые замшевые сапожки. Старые, разношенные, но, увы, слишком большие забросила в угол. - По-моему, так лучше, не находите?
- Лучше, чем что? - Бог войны понаблюдал, как прошлась шефанго из угла в угол.
- Лучше, чем мужчиной?
- Конечно, - с энтузиазмом подтвердил Финрой. - Девица вообще лучше, чем парень. Что, идем?
- Идем, - кивнула Тресса. - Вот только причешусь.

***

... Морок. Обман.
Тело само дергается назад. Жуткая, бесформенная тварь расплывается, сливаясь с туманом.
Что-то кричит за спиной Эфа. Настоящая. Живая.
Зеленая муть душит. Нечем дышать.
Йорик рванул из ножен мечи. Крутнулся, рассекая туман, как живую плоть. И взвыло вокруг. Заплясало. Шарахнулось. Легкие жадно глотнули воздух.
В бой, как в танец.
Мечи гудели, упруго подавалась под ногами земля, выгибались, отдергивали плети-щупальца зеленые, мутные твари. Расступались и тут же снова смыкались вокруг, сближались, затягивая редкие просветы. Все труднее становилось дышать. Бесплотные ленты сплетались, не пускали воздух. И клинки, казалось, тяжелели с каждым взмахом.
Удар. Еще. И еще. Не уйти уже от боя - мутная взвесь окружила со всех сторон. И надо драться. Чтобы те, кто остался, чтобы Эфа... Она жива еще. Глухо, издалека, как сквозь вату, но голос ее был слышен.
Вздох.
Последний?
Нет. И хватает сил, чтобы полоснуть клинка ми, вслепую, наугад. Полоснуть. Попасть. По вяз кому, податливому, как вата.
Воздух... как не хватает воздуха... Черные пятна перед глазами. Шумит в ушах кровь. И рукояти мечей выскальзывают, выпадают из ослабевших пальцев...
Все.
А со следующим вздохом воздух, чистый, показавшийся неожиданно холодным, хлынул в легкие. Йорик хватанул пальцами, нашаривая мечи, не нашел и инстинктивно дернулся в сторону - вырваться из проклятого тумана. Но на плечи и на ноги навалились. Он зарычал, выгнулся, пытаясь освободиться...
- Злой у тебя командир, - прокаркал где-то рядом неприятный голос. В глазах прояснялось медленно.
- Не злой он.
Эфа? Ну да. Эфа. Мутновато-расплывчатым пятном узкое лицо в обрамлении белых волос.
- Просто бой еще не закончен. Йорик вздохнул и закрыл глаза:
- Я не злой. Это точно. Эфа, ты мне не кажешься?
- Что?
Диковатые алые огни. Клыки скалятся в улыбке:
- Бредите, сэр Хасг?
Тяжесть на плечах исчезла, и в поле зрения рядом с Эфой появился мужчина. Громадный.
Черноусый. С короткими седоватыми волосами. Смотрел задумчиво и с любопытством. Словно оценивал.
- Давно ли я сэр? - Язык ворочался неохотно. Как будто отвык. - Я даже не дворянин, где уж в рыцари?
- Посмертно. - Эфа пожала плечами. - Ну, то есть вообще-то ты считаешься пропавшим без вести, но это так, из вежливости. Тебе дворянство дали и рыцарское звание за спасение “Гончей”. Как бишь там... “Ценой своей жизни...” и все такое.
- Ты вспомнила, - констатировал Йорик и - сел. Голова закружилась. Орк снова прикрыл глаза. - Вспомнила.
- Ты как?
- В порядке. Но у меня масса вопросов.
- Это Финрой. - Эфа кивнула на своего спутника.
- Можно я лягу? - слабым голосом попросил Йорик. - Ты всегда так буднично сообщаешь такие новости?
- Твоя школа.
- Значит, вы уже побывали на Цошэн?
- Кто еще выжил?
- Легенда.
- А Тэмор?
- Нет.
- Ясно.
- Вот так и я однажды все испортил, - подал голос Финрой и поднялся на ноги. - Женщину нужно сперва целовать, а потом расспрашивать. А лучше всего вообще не расспрашивать. На то она и женщина, чтобы самой все рассказывать.
Ответом богу войны была неловкая, напряженная тишина.
Финрой вздохнул и поглядел на небо:
- Пойду я, прогуляюсь. Сотто поищу. А вы делайте что хотите, учить вас все равно без толку.
Он ушел совершенно бесшумно. Просто исчез в прозрачном подлеске. Йорик проводил бога взглядом. Покусал, задумавшись, губу.
- А ведь меня убили, - сказал он наконец. - Или что-то вроде.
- Что-то вроде.
- М-да. Спасибо.
- За что?
- За спасение.
- Можно подумать, ты не стал бы меня спасать.
- А ты не сказала бы спасибо? Как тебя зовут по-настоящему?
- Тресса Эльрик де Фокс.
- Принцесса! - Йорик присвистнул. - Я служил у твоего отца.
- Знаю. Он рассказывал. - Тресса поморщилась и сердито фыркнула. - Если тебя это так беспокоит, я была мужчиной все это время, ясно? И спасал тебя мужчина. И жизнью ты обязан, если непременно хочешь считать долги, тоже мужчине.
- А рычит на меня сейчас глупая девчонка, которой еще и шестнадцати не стукнуло.
- Стукнуло! - взвилась шефанго. Прищурилась, раздувая тонкие ноздри:
- Издеваешься?
- Просто странно себя чувствую. - Йорик взял ее руки, узкие ладони с твердыми мозолями. - И не в долгах дело. Я тебе и вправду благодарен. Согласись, это так естественно - быть благодарным за спасение собственной жизни. Или тем более за ее возвращение. Но как ты это сделала?
- Живая вода. На самом деле заслуга принадлежит сотто.
- Ясно. Хорошо, что мне дали дворянство.
- Почему?
- Терпеть не могу мезальянсы.
Алые глаза так близко, что можно разглядеть тонкие как волос вертикальные зрачки. Шефанго. Нелюди из нелюдей. Так ведь и орки нелюди. И, сбившись, зачастило сердце, когда почувствовал он клыки, длинные и твердые под обманчивой мягкостью ее губ.
- Прав Финрой. Начинать нужно было с этого. Эфа уткнулась головой в его плечо:
- По-моему, ты боялся.
- Еще бы. Прослыть растлителем малолетних. Это в мои-то годы!
- Я уже десять навигаций как взрослая.
- Девочка. - Йорик поцеловал ее снова. Провел губами по тонким дугам бровей. Коснулся резко очерченных скул и упрямого подбородка.
- Боги. - Она вдруг вывернулась и заглянула ему в глаза напряженно и недоверчиво. - Так это правда? Ты действительно живой? Живой.
- Да. - Он по-прежнему держал ее руки. - Более чем.
- Я не могла закрыть глаза... - Что-то в голосе Эфы (Трессы... ее имя теперь Тресса) сломалось, и орк притянул девушку к себе, обнял, перебирая пальцами ее волосы. - Не могла... тебе. У нас так не делают. У вас тоже... Ты был как живой... Все эти дни, вечность, Йорик. Мужчиной или женщиной, не важно. Совсем. Ты друг. И ты - любимый. Как ни прячься - не спрячешься. А нужно улыбаться. Нужно... потому что она боится еще больше, и кто-то должен быть смелым. А ты... Тебя убили. И я знала об этом, я помнила... каждый день, каждый миг помнила.
Плакать она не умела. Такие не плачут. Они либо смеются, либо злятся и убивают. Поэтому слова спотыкались и мешали друг другу. А он слушал молча. Говорить ничего не нужно было.
Девочка.
И надо бы помнить, что по меркам своей родины она действительно взрослая. Что лет ей, или, как говорят на Анго, “навигаций” уже за восемьдесят. Что старше она, чем иные старики-люди. Надо бы помнить. Да только вот она, девочка, девчонка, уродливо-прекрасная, самая желанная, единственная любимая из всех женщин, что встречал он, командор Хасг. И он старше. Все равно старше. Тем более что восемь десятков навигаций для шефанго - те же шестнадцать лет.
Она выговорилась и сейчас сидела молча, спрятав лицо у него на плече. Потом отстранилась резко:
- Извини.
- За что?
- “За что”, - хмуро передразнила Тресса, - за то, что разнылась.
- Малыш, - очень серьезно и тихо произнес Йорик, - женщине нужно иногда быть слабой. И если ты не позволишь себе этого со мной, то с кем же тогда?
- Слабой быть нельзя.
- Знаешь, как тяжело было бы мужчинам, если бы женщины скрывали свою слабость?
- Знаю, - вздохнула Тресса, - меня тоже чаще всего тянет на эдаких большеглазых былиночек со взглядом олененка. Слабые потому что. Их хочется защищать и... и просто хочется.
- М-да. Шефанго. - улыбнулся Йорик. - Ладно. Я привыкну.
Кто-то шел через лес, хрустя сухими сучьями и распевая нечто начисто лишенное мелодии. Недостаток слуха, судя по всему, должен был восполняться громкостью исполнения.
- Финрой, - безошибочно определила Тресса.
- Деликатный, - отметил Йорик. - Может, он и не бог вовсе?
- Бог, - шефанго достала из кисета свою прокуренную трубку, - я знакома с тремя богами, и двое из них очень приятные люди. А третья... она и не богиня вовсе. Ты прав был, когда говорил, что Сорхе демон.
- Еще не хватало ей быть богиней.
- Угу. А Финрой, он... В нем самодовольства нет. Может, это и есть божественность?
- Скромность как признак божественности? Вернусь домой, напишу монографию.
- Которую по счету?
Йорик почесал нос:
- Ты и об этом знаешь?
- Пфе! Кумир моей молодости! - Тресса затянулась. - Я о тебе знаю больше, чем иная служба безопасности. И о званиях научных, и о карьере военной, и о приключениях на свою задницу, и даже о том, как тебя под трибунал отдавали.
- Это было давно. И меня оправдали. Великая Тьма, я чувствую себя глубоким старцем.
- Что, все так плохо? - сочувственно поинтересовался Финрой, выходя на полянку. - Ничего, сотник, такое бывает после воскрешения. Если через недельку не наладится, напомни мне, я подскажу рецептик. Разом помолодеешь.
Тресса закашлялась, подавившись дымом.
- Обойдусь, - с достоинством ответил Йорик и отнял у шефанго трубку. - Предсмертной затяжки меня лишили, так хоть посмертную выкурить.
- Ну, раз уж у вас тут все в порядке, - сказал Финрой, усаживаясь, - можно и о делах поговорить. И о богах, которых вы демонами считаете.
Справедливо считаете, не спорю, но по местным меркам и они за богов сойдут. Тебя в лагере помнят. - Бог бросил тяжелый взгляд на Йорика. - Мне пока судить трудно, но, надо думать, командир ты правильный. Я верну вас ко времени вечерней поверки, так лучше будет, и там уж ты сам разберешься, кто выжил, кого убили, что дальше делать. Подготовлены твои парни неплохо, так что, будем надеяться, войну они переживут. Тем более что всей войны - одна большая драка.
Финрой сделал паузу. Йорик отдал трубку Трессе.
- Теперь о тебе, воин из воинов. - Бог пригладил усы. - Сама понимаешь, что в лагере остаешься либо ты, либо Сорхе, и скорее она, чем ты. От вашего желания тут ничего не зависит. Так что тебе придется драться в другом месте, и, в отличие от сотника, там шансов выжить почти нет. Помолчи, желтоглазый, - рыкнул он на подобравшегося орка. - Помолчи и вспомни, что твоя женщина еще и мужчина. Шафут, властитель дум, согласился принять тебя, шефанго. Он тоже боится. Но он сильнее остальных. Я предупредил его сразу, что любая попытка влиять на тебя его методами закончится смертью. Не твоей, ясное дело. Рассказал о Пожирателе, Сорхе тоже от себя добавила, так что он поверил и в душу тебе лезть не станет. Остальное - твое дело.
- Я вижу, что у меня больше вопросов, чем у тебя ответов, - заметил Йорик, глянув на девушку. - Скажи сразу, имеет ли смысл о чем-то спрашивать?
Тресса покачала головой.
- Ясно. - Орк кивнул. - Забудем.
- Войска будут разбиты на две неравные группы, - как ни в чем не бывало продолжил Финрой. - Одна примет участие в основном сражении. Армия на армию, все честно, никакой магии. Командовать буду я, так что там все будет как надо. Вторая группа, в полсотни бойцов, будет штурмовать царский дворец. Там хранится Кристалл, и оборотни попытаются вынести его. Ваша задача, - бог ткнул в Трессу узловатым пальцем, - перехватить эту штуку.
- Всего пятьдесят бойцов, - жестко повторил Йорик. - Сколько оборотней будет с царем?
- Много, - поморщился Финрой. - Но зато с солдатами Шафута будут маги. И больше полусотни им туда не перебросить. Просто сил не хватит.
- Дворец нельзя взять без магии?
- Во дворец без магии не попасть. Никак. Он чуть сдвинут во времени. Какие-то доли секунды, но... сам понимаешь.
- Я-то понимаю. - Орк скрипнул зубами. - Но кому здесь под силу сделать такое? Финрой пожал плечами.
- Даже я не помню, кто это учинил. Но в какой-то степени это на руку штурмующим, потому что попасть во дворец не может и большинство оборотней. Лишь члены царского рода. Поскольку они немножко маги. Их, конечно, тоже хватит с лихвой, но это лучше, чем столкнуться со всей армией, не находишь?
- Нет, - отрезал Йорик.
- Правильно, в общем-то, - вздохнул бог, - Но для Трессы там будет безопаснее всего.
- Неужели?
- Представь себе. И поумерь праведное негодование, если бы тебя не угораздило подохнуть в Лесу сотто, ей не пришлось бы... - Сказал, как отрезал.
В глубине янтарных глаз орка загорелись темные огоньки.
- Продолжай, бог, - мягко произнес сотник. - Продолжай. У тебя есть что сказать, а мне интересно послушать.
- Обойдешься, - отмахнулся Финрой. - Вроде я все объяснил. Да, последний штрих: Легенде лучше идти с тобой, девочка. Знаю, что чужим советам никто и никогда не следует, но все-таки постарайся, став мужчиной, поменьше думать о ее безопасности и побольше о своей собственной. Потому что если погибнет эльфийка - это просто погибнет эльфийка. А вот если тебя убьют раньше времени, я не знаю, что будет, и не хочу знать.
Тресса молча накручивала на палец кончик косы.
Финрой ждал.
- Не обещаю, - вздохнула шефанго, - но попробую.
- Лучше так, чем ничего. Дыши ровнее, сотник. Я погорячился. Ты погорячился. Это бывает. До вечера еще есть время, наслаждайтесь жизнью, пока можно. Сотто там, - бог кивнул в глубь Леса, - отравы всякой приволокли. Ягоды, грибы, дрянь какая-то безалкогольная. Оружие твое, желтоглазый, там же лежит. В общем, вас ждут. А меня выгнали. Я им, понимаете ли, мешаю. Так что идите. Ближе к вечеру здесь встретимся. Да, кстати, все веселье начнется через день, Шафут за тобой, Тресса, завтра с утра явится. Будьте готовы.
Йорик и Тресса кивнули молча. Потом поднялись и побрели неспешно, обходя высоченные толстые стволы.
- Ты обещал забыть, - напомнила шефанго, глядя, как Дхис, соскользнув с запястья, ползет в сторону ближайшего дерева.
- Я забыл. Пойдем к твоим сотто, раз ждут. Сказок, поди, хотят. Ты помнишь еще сказки-то?
- Я помню замечательную сказку про орка-полукровку, хулигана и беспризорника, который из ничего стал всем.
- Банальный сюжет.
- Зато жизненный.
- Не правда. В жизни так не бывает.
- Да ну?
- Представь себе. В жизни он обязательно женится на принцессе. Ну, в крайнем случае, на потенциальной принцессе. У вас еще не изменились законы престолонаследия?
Это официальное предложение?
- Руки и сердца. - Йорик упал на колено, вскинул голову, ловя взгляд Трессы. Глаза его смеялись, но в солнечной желтизне пряталась, не таяла льдинка-тревога.
- А вы обеспечены? - строго спросила шефанго. - Хватит ли у вас средств содержать жену? Ваше общественное положение отвечает моим запросам? Хороший ли вы семьянин?
- Да. Да. Нет. Не знаю.
- Ах, как вы убедительны! Могу ли я устоять?
- Вы согласны?
- Согласна.
- У вас так принято, да? - спросил из-за дерева скрипучий голосок.
Йорик вскочил на ноги, нашаривая отсутствующие мечи. Тресса бросила руку к ножу. Сотто вышел из-за ствола и смотрел на них с искренним любопытством.
- Дожили, - вздохнула шефанго. - Скоро на сотто кидаться начнем.
- Это будет интересно, - заверил их маленький дух Больших Деревьев. - Пойдемте, я покажу куда.

***

Йорик придирчиво осмотрел оба своих клинка. Оружие выглядело нетронутым, но обычные кожаные ножны оказались оплетены узорной сеткой изумрудно-золотых нитей.
- Так красивее, - простодушно объяснил Говорящий-с-людьми. - Тебе не нравится?
- Мне все нравится, - растерянно ответил орк. - Особенно нравится то, что я живой. За это я вам безмерно признателен.
- Почему нам? Тебя спасла Сказочница.
- Ей отдельное спасибо. С церемонным целованием стоп.
- Да, у вас странные обычаи, - кивнул дух. Тресса хмыкнула:
- И бриться не понадобилось, - напомнила она Йорику. - Я совсем недавно оценила это в полной мере. Просыпаешься, а бриться не надо.
Сотник коснулся подбородка тыльной стороной ладони.
- Гм. Действительно. В воскрешении есть масса маленьких приятных моментов. По крайней мере, некоторые обычаи приобретают реальный смысл. Перед смертью же как принято: побриться, умыться, белье чистое надеть... что еще?
- Последний стакан водки, сигарета и женщина.
- Вот чего я был лишен! - Орк закатил глаза. - Надо наверстывать. Сигарету заменим трубкой. Водку вообразим...
- А женщину?
- Ты меня просто смущаешь.
Сотто собрались вокруг и слушали с таким интересом, что Тресса сама начала смущаться. Дхис, видимо нагулявшись вдоволь, свалился откуда-то сверху прямо на стол и принялся заглатывать ягоды. Этот маленький змей был прожорлив сверхъестественно.
- Расскажи нам, - попросил Говорящий-с-людьми, - что было дальше? Если, конечно, там нет тайн.
- Тайны есть. Но кое-что рассказать можно.
И снова, как тогда, когда жив был Тэмор и Йорик не успел еще погибнуть, а Тресса была Эфой, не помнившей прошлого, не думавшей о будущем, сотто слушали, собравшись в круг. Внимательно слушали. Таращились огромными, даже днем чуть светящимися глазами. Тихо поскрипывали в самые напряженные моменты сказки-были.
Йорик тоже слушал. И тоже внимательно. Он обещал забыть, но обещать и выполнять обещанное - это разные вещи. Сотник ждал оговорки. Хотя бы один намек или полунамек, чтобы понять, что же было на самом деле. О чем начал говорить и замолчал тут же взъярившийся Финрой? Что отказалась рассказать шефанго? Важно было, он не знал толком зачем, но очень важно было понять, как же сумела спасти его, воскресить из мертвых эта девочка.
Тошно было сотнику. Не Легенда, а он должен был быть с Трессой или с Эльриком, какая, к бесам, разница, там, на склонах Цошэн. Не валяться мертвым в Лесу, под опекой глазастых духов, а подниматься к жилищу Вэйше. Защищать, а не ждать, пока спасут его самого.
Должен. Должен. Никакой пользы от переживаний не было. Что сделано, то сделано, а что не сделано... то можно наверстать. Правда, очень хотелось верить, что возможности наверстать упущенное не будет. Уж лучше чувствовать себя должником, чем подвергать свою любимую опасности. Да, через день начнется бой. Бойня. И опять он ничего не сможет сделать для девочки-шефанго. Сотня бойцов, за которых он отвечает. Да наплевать на них! Нет. Нельзя.
- ...и отдала мне меч, - задумчиво закончила Тресса.
Сотто возбужденно заскрипели.
- Ты принесла его? - приподнимаясь, спросил Говорящий-с-людьми. - Ты его принесла? Хочешь, мы сделаем его таким же красивым, как у твоего мужчины?
- Я оставила его в лагере. - Шефанго покачала головой. - Это хороший меч, но ему не место в вашем Лесу.
- Почему?
- Если б я сама знала. - Она вздохнула и намотала на палец свисающий хвост Дхиса. - В нем сила. Сила злая. Зачем такая здесь?
- Тебе не нравится твой меч?
- Нравится. Но не так, как ваш Лес. Кто-то должен убивать, а кто-то лечить. Вы лечите. А он убивает. Понимаете?
Глухой шум, не то в кронах деревьев-великанов, не то сотто прогудели, соглашаясь. Они понимали. Все они понимали, духи Больших Деревьев.
- Волшебный меч, отданный богиней, - пробормотал Йорик, разглядывая узоры на ножнах своих клинков. - Чем дальше, тем интереснее.
- Как в сказке, - согласилась Тресса. - Чем дальше, тем страшнее. На самом деле я понятия не имею, чем он волшебный. Магию чувствую, но вот какую? Она не похожа ни на одну из четырех основных.
- Есть еще и пятая. И даже шестая, по слухам. Основными я бы их не назвал, скорее исключением из общего ряда.
- Это какие?
- Ну, о магии богов, я полагаю, ты знаешь.
- Слышала. Встречалась даже. Финрой тот же или Вэйше... Нет, меч на них не похож. А шестая какая?
- Это из области легенд, - честно предупредил Йорик. - В Холлангском университете существовала когда-то кафедра изучения Закона. Потом ее прикрыли.
- В связи с неперспективностью?
- Ладно бы так. В связи с отсутствием материала для изучения. А разговоры продолжают ходить. Что есть, мол, некая вселенская Сила, воплощенная... Нет, воплощенная, это вряд ли. Скажем так - абсолютная справедливость. И якобы эта Сила время от времени проявляется. В основном чтобы дать по мозгам и правым и виноватым.
- Разговоры ведь не бывают на пустом месте.
- Именно что на пустом. Ты по Дороге никогда не ходила?
- Я еще маленькая, - сердито напомнила Тресса, - нам нельзя заниматься магией до двадцати одного года. А мне всего шестнадцать.
- Кто-то недавно рычал “мне уже шестнадцать”. Ладно, опустим. А бродя по Дороге без особой цели, время от времени случается натыкаться на... Как бы это назвать... В общем, есть такой термин “постмировая каверна”. То есть был мир. И нет мира. Целой Вселенной как не бывало. И воняет из этих самых каверн очень странной Силой. Ну, ты сама понимаешь, наверное, что мир не может просто взять и исчезнуть. Мир уничтожить - это не всякому богу дано. А каверны тем не менее есть. Кто-то ходит и грохает вселенные, как елочные шарики.
- И это назвали абсолютной справедливостью? Бред какой-то.
- Если бы, - вздохнул орк. - На одну каверну я когда-то сам натолкнулся.
- И как?
- Страшно, - признался Йорик. - Очень. Похоже на чисто отмытый морг. Трупы уже убраны, дезинфекцией воняет, пол блестит... Пусто. И мертво.
- А всех перемен - только новые трупы, так?
- Ты мило продолжаешь ассоциативные цепочки. В общем, да. Хотя гипотезы выдвигаются самые разные. В том числе и такие, что убитый мир - это шанс для Творцов попробовать еще.
- Для Творцов? - Тресса улыбнулась. - Ты поганый поклонник Темного бога, командор. Разве не доказано, что наш мир создан Флайфетом?
- Разве не доказано, что оскорбительным именем Флайфет именуют Светлого Владыку только еретеки-шефанго? Даже орки и те зовут его Сияющим.
Сотто, услышав о богах, навострили уши. И пришлось рассказывать им старые-старые легенды эльфов и орков. Легенды о сотворении мира, о любви и ненависти, дружбе и предательстве. О богине с именем Двуликая, воплощавшей в себе Смерть и Жизнь, Свет и Тьму, Зло и Добро. О том, как брат обрек на муки брата, бог предал бога, о войне, что разразилась потом, залив кровью целый материк.
А потом пришло время возвращаться. Потому что небо над Лесом стало по-вечернему светлым. Темнело здесь быстро, а Финрой просил вернуться до темноты.
Над поляной, где дожидался их Финрой, горел неяркий огонек. Бог сидел на траве, поджав ноги, курил трубочку и читал толстую книгу, судя по картинкам, совершенно неприличную.
- Явились, - кивнул он, не отрываясь от чтения, - сейчас... Эк он ее, а! И ведь не хотела, дурочка.
- Ты о ком? - настороженно поинтересовалась шефанго.
- Да здесь одна, - Финрой захлопнул книгу, она исчезла, и огонек погас. - Ну что, в лагерь?
- Угу, - без особого, - энтузиазма буркнул Йорик. - В лагерь.

***

- С ума сойти! - ахнула Тресса, узрев выстроившихся на плацу бойцов.
Сотник строго приподнял бровь и недоверчиво оглядел строй, заглядывая через головы первой шеренги.
- Парад, сэр, - унылым голосом объяснил Гоблин, - в честь вашего возвращения... сэр. Они сами, я тут ни при чем.
- Отчеты? - бросил Йорик, не отрывая глаз от своих солдат.
- На столе, сэр.
- Можно я тоже в строй? - Тресса высмотрела свой десяток. - Я тоже чистенькая и гладковыбритая. Общего вида не испорчу.
- Испортишь, - пробормотал орк. - Ты погляди, а! Даже воротники и манжеты чистые!
- У меня тоже!
- Стой, где стоишь.
- На меня смотрят.
- Еще бы!
- Я стесняюсь.
Орк наконец оторвался от созерцания принарядившихся вояк и уставился на Трессу.
- Безрукавку зашнуруй потуже, - посоветовал Йорик, - меньше будут смотреть.
И развернулся к строю, уже деловой, строгий и чуть пугающий, каким был всегда, до тех пор, пока не звучала для солдат команда “вольно”.
- Десятники.
Десятеро, хвала богам, подтянулись, хотя, казалось бы, дальше уже некуда.
- Доклады о новичках перед отбоем.
- Да, сэр. - В один голос. Едят глазами. Костьми лягут за сотника.
- Рансо!
- Да!
- Дежурство по лагерю!
- Понял.
- Дельмек. Техтиер. Даур.
- Да, сэр!
- Охрана периметра.
- Понял! - привычно слаженно.
- Гоблин!
- Да. - Пауза тянется... И вместо унылого поскуливания Гоблин рявкнул вдруг:
- Сэр!
Йорик вздрогнул. Строй тоже.
- Скотина.
- Так точно, сэр.

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

- Благодарность от лица командования, - мрачно буркнул Йорик. - Ты молодец. Спасибо. И прекрати выпендриваться.
- Да пожалуйста. - Гоблин умудрился пожать плечами, продолжая стоять “смирно”.
- Вольно. Разойтись.

***

Легенда сидела в сторонке, строгала ножом тонкий прутик и наблюдала за лагерем. Тресса сидела рядышком. Шила себе маску из куска черного шелка и тоже наблюдала за лагерем.
Лагерь кипел и бурлил.
Бойцы старых наборов разрывались между шефанго и Йориком, хотелось поговорить, но сотник исчезал и появлялся в самых неожиданных местах, устраивая периодически выволочки, и поймать его было сложно. А Эфа, которая Тресса и которая еще и Эльрик... к ней подходить было как-то боязно. Кто она сейчас? Как с ней разговаривать? Да и неудобно как-то расспрашивать девчонку... Была бы Эфа - ее можно, а Трессу эту... А ну как засмущается. И в зубы даст.
Новички отирались в сторонке, брошенные и десятниками, и инструкторами. Взирали на суматоху с легким недоверием. Про Йорика они слышали. Сотник стал легендой еще до того, как ушел в безнадежный поход на Цошэн. А уж когда вернулся, его только что не обожествили. Новобранцам слабо верилось в то, что сказочный герой, орк-полукровка, действительно существует. Тем более не верилось, что он может явиться во плоти.
Явился однако же. И сам того не желая, нагнал страху.
- Тебя здесь все равно Эфой зовут, - заметила Легенда, высматривая сотника.
- Пускай зовут, - пожала плечами Тресса. - Прозвище так и так нужно заслужить.
- Зачем?
- У нас так принято. Имя, ну там, наследный конунг Эльрик де Фокс или просто Эльрик сын Оттона - это для детей. А у воина должно быть прозвище. “Наследный конунг Тресса де Фокс, прозванный Эфой”. Неплохо звучит, по-моему. Не слишком претенциозно?
- Эфа же умерла.
- Эфа умерла. А прозвище осталось. - Тресса сделала последний стежок. Подергала шнурки маски. - Вроде держится.
- Надоело в бурнусе ходить? Шефанго вздохнула:
- Бурнус - это одежда. А на голове я ношу юкколь. Но в ней не всегда удобно.
- Да? Тебе вроде нравилось.
- Нравилось. Но маска тоже хорошо.
- Для этого... орка стараешься?
- Для кого же больше? - Тресса сверкнула улыбкой. Легенда поежилась. Все-таки у шефанго жуткие лица.
- Не связывалась бы ты с ним, - в который уже раз посоветовала эльфийка.
- Поздно. - Тресса завязала шнурки маски. В черных прорезях алые глаза сверкали, как драгоценные камни. - Он сделал мне официальное предложение, и я его официально приняла.
- Дура, - констатировала Легенда.
- Зато в девицах не засижусь, - безмятежно мурлыкнула Тресса. И вытянулась на травке, созерцая звездное небо.
- Дура.
- Это ты уже говорила.
- И еще раз скажу. - Легенда раздраженно бросила оструганную веточку. - Открой глаза, девочка. Присмотрись ты к нему повнимательнее.
Дело ведь даже не в том, что этот твой... что он орк. В конце концов, вы можете быть равнодушны к вере. Но он же трус, жалкое ничтожество, раб, счастливый тем, что он раб, неужели ты этого не видишь?
- Рассердиться, что ли? - нейтральным тоном проговорила Тресса.
- Подожди ты сердиться! Вспомни лучше, что я тебе рассказывала там, на Цошэн. Про Йорика и Сорхе. Помнишь?
- Ну? И что?
- Сорхе, может, и любила его, но этот... Для него богиня была всего лишь возможностью стать командиром. Фаворит. Постельный полководец. Неужели же ты не видишь очевидных вещей?
- Ты бредишь? - сочувственно поинтересовалась шефанго. - Легенда, что случилось? Голова не болит?
- Не веришь, - в сердцах бросила эльфийка. - Да ты хоть знаешь, что Сорхе с ним делала, когда была не в духе? Вот просто так, от плохого настроения! Ни один мужчина, если он мужчина... да что там, никто, в ком есть хоть капля гордости, такого бы не потерпел. Помнишь этих, ты их назвала... назвал... в общем, пожирателей душ? Помнишь?
- Ну?
- Богиня точно так же развлекалась, чтобы успокоиться. Она твоего... этого... она его по частям разбирала. И снова собирала. Как ей заблагорассудится. И ты думаешь, он спорил?
- Откуда ты это знаешь?
- От Сорхе. Она рассказывала мне все. Вообще все, понимаешь? Она знает этого... лучше, чем он сам. Всю его мерзкую душонку. Действительно мерзкую, поверь мне, Тресса. Трусливую, подлую, честолюбивую... Он же смесок, чего ожидать от смесков?
- Ну, допелись. - Шефанго перевернулась на живот. - Слушай, Легенда, извини, конечно, но ты себя сейчас ведешь как сука. Не в моих правилах защищать мужчин, когда я сама женщина, но ты попробуй подумать, а выбор у Йорика был?
- Был. Но он боялся... А еще ему нравилось. Нравилось быть рабом. Сорхе сказала мне, что ему...
- Сорхе много чего говорит. И сколько я ее знаю, она еще ни разу не сказала правду. Ты своей головой поработай. Йорик - командир. Я тебе могу сказать, что он прирожденный командир. Он отвечает не только за себя, и ты должна это понимать. Тебе ведь тоже приходилось быть наверху. А мы все здесь зависели от Сорхе, на самом-то деле. От этой самовлюбленной дуры. Ты знаешь, какие порядки в других лагерях? Там за разговор, вроде такого нас с тобой сожрали бы совершенно случайно этой же ночью. Здесь куда свободнее. И бойцы здесь лучше. И гибнут куда реже. Хотя должно было быть наоборот, потому что наша богиня самый тупой представитель высших демонов. Самый тупой и самый истеричный. Йорик... Он прикрывал нас всех. От нее. А еще, но об этом тебе Сорхе, разумеется, не говорила, он был единственным, кто мог поставить твою подружку на место. Не всегда. Но довольно часто.
- Это он тебе сказал? - поинтересовалась Легенда.
- Шутишь? - Тресса глянула на нее. - Мужчины не обсуждают женщин, это женщины обсуждают мужчин.
- Тогда откуда...
- У меня есть глаза и уши. И немножко мозгов между ушами, чтобы сложить два и два.
- Не уверена, - задумчиво произнесла эльфийка. - У тебя есть глаза, но ты закрыла их, любуясь собственными фантазиями. Уши у тебя тоже есть, но ты не хочешь слышать. А мозги свои ты используешь, чтобы придумывать оправдания там, где оправданий нет и не может быть. Ты рассказала ему, чем пришлось платить за его жизнь?
- Зачем?
- А он спрашивал?
- Зачем?
- Да хотя бы из любопытства!
Тресса рассматривала травинки, потеряв всякий интерес к разговору. Легенда поднялась и ушла не прощаясь.

***

Йорика эльфийка поймала уже после отбоя, когда десятники, отчитавшись, разошлись, кто спать, кто дежурить. Вошла без стука. Йорик вздохнул разочарованно и поднялся из-за стола:
- Вечер добрый. Садись.
Легенда села на широкую лавку. Помолчала с минуту, разглядывая сотника. Тот, в свою очередь, смотрел на нее. Откровенно любовался, не слишком стараясь сдержать улыбку. Ухмылку. Паскудную, типично орочью похотливую ухмылку. Желтые противные глаза поблескивали в пламени светильников.
- Я подумала, что тебе многое может быть любопытно, - сказала наконец Легенда. - И пришла ответить на незаданные вопросы. Вообще-то это должна была бы сделать Эфа. Но она не пожелала.
Йорик молчал. Во взгляде его мелькнул неподдельный интерес, но хозяин не поощрил гостью ни словом, ни хотя бы кивком.
- О том, что ты обязан жизнью Эфе, ты догадался и сам, полагаю. И с легкостью могу предположить, что такие, как ты, долгов не считают и обязанными себя чувствовать не умеют. Но ты хоть знаешь, какую цену назначила Сорхе за твою жизнь?
Орк смотрел все так же молча. Только интерес в глазах стал напоминать интерес какого-нибудь садовода к особо колючему сорняку.
- Тресса может становиться мужчиной, - сообщила Легенда. Что, если сотник не знает об этом потрясающем факте. - Пока еще не мужчиной, конечно. Так, мальчиком. И вот с этого мальчика Сорхе стребовала ночь и ребенка. Понимаешь, о чем я?
Он понял. Он все прекрасно понял, и на какой-то миг эльфийка почувствовала себя виноватой, когда увидела его разом побелевшее лицо. Даже яркие тигриные глаза стали блеклыми и расширились, как от чудовищной боли, зрачки.
- Да. - Она подавила мимолетное раскаяние. - Эльрик заплатил за твою никчемную жизнь. И этот долг тебе в жизни не отдать...
- Заплатил? - хрипло переспросил Йорик. - Уже? Это уже... было?
- Было, - бросила Легенда. - И поздно что-то менять.
Сотник откинулся на стену и вздохнул, словно не дышал все время, пока эльфийка говорила.
- Женщина. - Он прикрыл глаза. - Ты меня в могилу сведешь раньше срока. Неужели нельзя было выложить все это в обратном порядке?
- Что? - Уже собравшись уходить, она остановилась, хмуря красивые брови.
- Ничего. - Йорик махнул рукой. - Спасибо, конечно, за то, что рассказала, но любовь к драматическим эффектам тебя когда-нибудь погубит.
- Что? - тупо переспросила Легенда и прокляла собственное косноязычие.
- Иди. - Орк слабо улыбнулся. - Иди. Или я тебе голову отрежу. Брысь отсюда! - рявкнул он, когда увидел, что эльфийка даже не шевельнулась.
- Скотина, - прошипела Легенда. И с достоинством вышла, захлопнув за собой тяжелую дверь.
Дошло до нее только на улице. Йорик не хуже, чем она, а может, и лучше, знал, когда именно Сорхе нужны жизни мужчин. Ему ли не знать эти сроки? Он испугался того, что Эфе или Эл-рику, не важно... заплатить только предстоит. Если бы у Легенды хватило ума остановиться на этом. Какой бес дернул ее продолжать?
- Дура, - констатировала эльфийка, в который уже раз за прошедший вечер. И отправилась спать. Почему с этим орком у нее все всегда выходит наперекосяк? Нет, от проклятых добра не бывает.

***

Наконец-то наступила ночь. Ночные голоса перекликивались в ночном лесу. Ночные птицы пролетали на фоне ночного неба. И звезды смотрели по-ночному пронзительными взглядами.
- Последняя, - промурлыкала Тресса, сладко потягиваясь на мягких шкурах, - совсем последняя ночь. И первая. Забавно.
Йорик ничего забавного в этом не видел. Машинально попытался удержать девушку, но та выскользнула и подошла к окну:
- Луна почти полная. О чем думаешь, командор?
- О тебе.
- Почему не “о нас”?
- Не знаю.
- Рассказывай. - Она вернулась обратно и снова улеглась рядышком. - Рассказывай, что ты думаешь. - И добавила, улыбнувшись: Люблю, когда меня хвалят.
- Моя любовь к тебе достигла совершенства... - вспомнил Йорик древние строчки.

И как прекрасна ты, владычица моя!
Как сердце полно слов,
Но в трепете блаженства
Язык мой бедный нем…

Трудно сказать лучше. А мне самому никогда не уложить мысли не то что в стихи, хотя бы в слова...

Этот ценный рубин из особого здесь рудника,
Этот жемчуг единственный светит особой печатью,
И загадка любви непонятной полна благодатью,
И она для разгадки особого ждет языка

- Этот поэт жил не в нашем мире, - заметила Тресса.
- Не в нашем, - кивнул Йорик.
- Вообще-то, - промурлыкала шефанго, - стихи принято читать до того, как...
- А знакомиться - после, - с готовностью согласился орк.
- Еще! - потребовала Тресса, умащиваясь на плече сотника. - Читай еще!

Я песнь о ней сложил, но вознегодовала,
Она на то, что ей пределом служит стих
"Как мне тебя воспеть?” - Она мне отвечала
"Стиху ли быть красот вместилищем моих?”

- Ах так! - острыми зубами шефанго тяпнула его за ухо. - Хочешь дырок сразу под четыре серьги? Могу устроить.
И как-то сразу стало совсем не до стихов. Вообще не до чего стало. Только где-то на самом краю мыслей, как на самом краю жизни, мерцало тускло: “Последняя ночь... совсем последняя ночь”.
А потом он лежал и думал. Думал, что, наверное, нужно чувствовать себя должником, но никак не получалось. Была чуть горькая радость от осознания жертвы, принесенной ради его “никчемной жизни”. И только усмешку вызывал собственный ужас, когда рассказала Легенда о цене, затребованной богиней. Сорхе могла убить... должна была убить. И не убила. Не получилось что-то у Дарующей Жизнь. Дождь и гроза вчера разразились страшные, как и положено, однако Тресса - вот она, спит, уткнувшись носом ему в плечо. А ребенок... Что ж, шефанго чтят традиции, но даже они, если погибает последний в роду, не оставив наследника, вспоминают о медицине. Хвала богам, врачи там, дома, творят воистину чудеса. Будет ребенок у Трессы. Будет он и у нее-Эльрика. Все будет так, как должно и должно.
Только... “последняя ночь... совсем последняя ночь”.

***

Шафут в человеческом облике явиться не пожелал. Просто тень сгустилась под потолочными балками, и прозвучал густой, томный голос:
- Взошедший на Цошэн, ты готов отправиться со мной, дабы воевать за мое могущество?
- Кажись, тебя, - буркнул Гоблин Эльрику и сгреб кости в стаканчик. - Потом доиграем.
- И проигрыш потом отдашь?
- Какой проигрыш? Я еще, может, отыграюсь. Или в картишки перекинемся.
- Ну-ну. Готов, - кинул Эльрик в пустоту, почувствовав некое нехорошее напряжение. - Только нас двое.
- Не важно. Идите в круг света и не бойтесь, что бы ни случилось.
- Ясно. - Шефанго снял со стены свой меч.
... Легенда, просидевшая все утро в обиде на белый свет, бросила в петлю саблю. Затянула рюкзак. С подозрением оглядела упомянутый круг света, что возник тут же, в доме, на дощатом полу. Поморщилась:
- Вечно ты меня куда-нибудь впутываешь.
- Лучше со мной, чем с Йориком, - резонно возразил Эльрик.
Впрочем, это эльфийка и без него понимала. В световое пятно они шагнули вместе.
Тряхнуло. Закружилась голова, верх и низ поменялись местами, а после и вовсе перепутались. Мир крутнулся сразу по нескольким осям. Потом полыхнуло белым до яркой синевы и больно стукнуло в пятки.
- Опаньки! - Эльрик поймал Легенду. Поставил на ноги. - У Финроя это лучше получалось.
- Так он и постарше. - Эльфийка огляделась. - Мы опять в горах?
Вопрос ответа не требовал.
А лагерь Шафута совсем не походил на лагерь Сорхе. Начать с того, что дома здесь были каменные. Маленькие, круглые, белесые, чем-то они напоминали домики эннэмских пастухов. Точно так же лепились к монолитным скальным стенам. Точно так же выкраивали каждый относительно ровный кусочек земли в крохотной долине, чтобы укрепиться на нем и застыть, по самые глаза надвинув низкую крышу.
И люди здесь были другие. Точнее, здесь были Люди.
- Человек, - пробормотала Легенда, глядя на того, кто шел к ним со стороны поселка.
- Это местный. - Эльрик кивнул, изображая поклон.
Ему в ответ поклонились низко, но с достоинством:
- Светлых вам мыслей, воины.
- Э-э... и вам... - Таких приветствий слышать еще не доводилось.
- Светлых вам мыслей, - с легкостью ответила Легенда. - Он не очень разговорчив, - ухмыльнулась она в сторону Эльрика. - И довольно косноязычен.
- Великим воинам не нужен длинный язык, - сообщил эльфийке невысокий, смуглый красавец, вооруженный кривущим мечом. - Это вы взошли на Цошэн и привели Финроя?
- Мы.
- Что ж, милости просим к нашему огню. Мне приятно познакомиться с людьми, служившими в лучшем из отрядов.
Эльрик смотрел по сторонам, следуя за Легендой. А эльфийка говорила за двоих. Блестела глазами, сверкала улыбкой, золотые волосы сияли под солнцем. Красивая женщина. Очень. А этих здесь, надо полагать, осаждают оборотни-барсы, или ящерки, или еще какая мразь подобного же рода. Подобраться к поселку в человеческом обличье трудно, а вот в зверином - с нашим удовольствием.
Шафут. Властитель дум. Или душ? Он собрал к себе остатки местных, преданных своим богам, как собаки, а может, и сильнее. Вот, значит, как выглядели те, кто жил на Острове до войны. Не отличить от эннэмцев. Даже одежда похожа на горскую. Тоже ведь, надо думать, не всегда они здесь обитали. Потому и поселились в горах, а не в джунглях. Выбрали климат попривычнее. И осталось их всего полсотни. Остальных извели на жертвоприношения.
А женщин их разбросали по другим лагерям. Солдатиков ублажать да жратву готовить. Ну, это еще по-доброму. Только непонятно, куда детей девали. Непонятно. И даже думать не хочется, если вспомнить, что владыка вод, Дунноу, имеет привычку принимать облик огромного аллигатора.
- Вы можете разместиться здесь, - сказал их провожатый, показывая на выглядевшую нежилой хижину. - Сожалею, воин, - он снова поклонился Эльрику, - но у нас нет ни одного дома, в котором тебе было бы удобно. Ты высок, как настоящий житель равнин. Отдыхайте, если нуждаетесь в отдыхе. А потом идите к храму, там мы скажем вам свои имена и узнаем ваши.
- Два дня уже отдыхаем, - буркнул Эльрик, скидывая рюкзак. - Хватит.
- Да уж. Пойдемте знакомиться, - согласилась эльфийка.
Храма как такового не было. Шестеро людей и двое нелюдей собрались вокруг того, что здесь называли алтарем. Алтарь как алтарь. То есть проще не придумаешь - плоский камень. Никаких следов жертвоприношений - ни цветов, ни курений, ни даже бараньих потрохов. Чистенько так.
А попахивало гадко. Тот запах, который ощущаешь не обонянием, а чем-то... названия этому чувству еще не придумали. Люди говорят: шестое. Шефанго: седьмое. В общем, демоном пахло. Куда сильнее, чем от Сорхе.
- Мое имя для людей Маган, - произнес встретивший их красавец. - И Шафут удостоил меня великой чести командовать верными ему.
Отпив из широкой чаши, Маган передал ее соседу.
- Мое имя для людей Садай, и я командую десятью верными Шафута.
Чаша идет дальше.
- Мое имя для людей Дан…
- Атар...
- Остас...
- Чалпан...

"... Командую десятью верными Шафута”.
"Десятники, стало быть, - констатировал Эльрик. - И Маган - полусотенный”.
Чашу протянули ему, и шефанго незаметно понюхал бурый напиток. Пахло странно. Эльрик сделал глоток и с трудом сохранил невозмутимое выражение лица. Ладно хоть в маске. Командиры “верных Шафута” пили неведомого происхождения самогон. Редкая дрянь.
- Мое имя Эльрик, - прямо сказал шефанго. - И для людей и для нелюдей. И я никем не командую.
Легенда фыркнула, нарушая общую торжественность момента. К содержимому чаши лишь губами прикоснулась - ее скривило от одного только запаха.
- Мое имя Легенда Кансар. - Она отодвинула посудину подальше, не зная, кому ее отдать. - И я тоже - никем.
- Давай. - Маган взял чашу у нее из рук. - С церемониями покончено. Шафут узнал ваши имена. Теперь можно и пообедать.
- Так-то лучше, - тихо-тихо, почти про себя пробормотал Эльрик.

***

- Поначалу замысливалось, что штурмовать дворец будут люди Сорхе, или люди Йорика, как принято говорить в других отрядах, - рассказывал Маган. - Вы лучшие, во всяком случае, считается, что вы лучшие. А сотника вашего я видел не раз, когда он выбирал себе новых бойцов, и сказать о нем могу только хорошее. Плохие слова о таких говорят враги.
- Почему же планы изменились?
- Потому что силы жрецов, как выяснилось, почти не действуют на чужеземцев и тем более на нелюдей. Они могут открыть путь во дворец моей полусотне и вам двоим. Но чужаков смогли бы провести только два десятка. А нелюдей и того меньше. Однако бойцов Сорхе хвалят не зря. Да и у других богов неплохие отряды. Так что, я думаю, они сумеют оттянуть на себя большую часть дворцовой охраны. У оборотней просто выхода не останется - им придется драться в поле.
- Кто мешает отсидеться во дворце?
- И потерять все, кроме бесполезного Кристалла? На крови убитых боги укрепят свое могущество, и оборотням не останется места для жизни,
- Если верить легендам, присутствие Финроя гарантирует победу.
- Что делает?
- Победит тот, на чьей стороне Финрой, так?
- Да. Но даже оборотни не сдаются без боя,
- Бред собачий.
- Это дела богов и тех, кто осмелился бросить им вызов, - наставительно сказал Маган. - Не нам судить их?
Эльрик кивнул и достал трубку. Судить он никого не собирался. Уже завтра все должно закончиться, а сегодня ему ни до чего нет дела. Боги, оборотни, Шафут и Маган - все суета сует.
Он закурил. Десятники вытаращились с откровенным любопытством, только Маган сохранил невозмутимость.
- Это их обычай, - объяснил он снисходительно. - Я же рассказывал, что Йорик и Ольтар. сотник Дунноу, пускают дым изо рта. Такие у них обряды. Их люди поступают так же. У нас тоже есть свои обычаи. - Он все-таки поглядывал на трубку с некоторым интересом. - Ты Эр... Эрр... ты, белый воин, и ты, Легенда, будьте с нами сегодня ночью. Вам не нужно ничего делать, просто будьте у алтаря, чтобы Шафут мог видеть ваши души.
- Ох нет, спасибо, - пробормотала эльфийка. - Может, он так перебьется?
- У нас вообще нет душ. - Эльрик взял руку Легенды. Чуть сжал холодные пальцы. Она накрыла его кисть другой рукой. - Мы - нелюди. Нам души не положены.
- Разве такое бывает? - Маган поднял брови.
- Еще как, - уверенно кивнул де Фокс. - Никто другой не смог бы взойти на Цошэн.
Маган задумался было, но Атар вывел командира из раздумий, шепнув на ухо:
- Тот, у кого лицо, как у этого нелюдя, наверняка не имеет души.
Легенда покосилась на Эльрика. Наверняка ведь тоже слышал. Шефанго сидел живым воплощением глухоты. Попыхивал себе трубочкой. Поймав взгляд Легенды, улыбнулся, оскалив два ряда своих кошмарных зубов.
- Да, пожалуй, - сказал Маган. И поднялся. - В таком случае, может быть, вы покажете, на что способны бойцы Сорхе? И посмотрите, что умеют мои люди?
- Запросто, - согласилась Легенда. - Сейчас вот... Эльрик обряд закончит.

***

- Полевые испытания оптимизма не внушают, - подвел шефанго печальный итог.
Бойцы Магана, потирая синяки, расползлись в стороны и поглядывали на чужаков без особого дружелюбия. Сам Маган поковылял “готовиться к молитве”. Он был последним в длинной череде охотников испытать силы пришельцев. Последним и получил. Эльфийке и шефанго даже не пришлось взяться за оружие.
- Я все ждала, когда ты зевать начнешь, - призналась Легенда, потирая отбитую руку. - Они тут вообще не знают, что такое бой. Кидаются скопом, мешают друг другу. О чем думает Шафут?
- О Кристалле, - зло буркнул де Фокс. - Знаешь, зачем этот их Маган на полигон для новичков ходил? Не за людьми же, ему люди не нужны. Он ходил, чтобы на других посмотреть. Воспитательный момент, так сказать. Могу поспорить, что ему там и Йорик, и этот Ольтар в зубы давали. Не со зла, конечно, а потому что он сам рвался их силы проверить. А толку?
- Хочешь сказать, Шафут надеялся, что Маган сам поймет?
- Ну, примерно. Позавидует. Начнет работать. А он, видишь ли, считал, что сотники - лучшие бойцы. Другие же ничем не лучше его людей. И не чесался.
- Откуда ты знаешь?
- Да я не знаю. Я предполагаю. С этими богами самые дикие версии обычно оказываются самыми верными.
- Злишься?
- Я в ярости, - уже спокойно ответил Эльрик. - Это команда самоубийц, и мы с тобой - единственные, кто может что-то сделать. Вся надежда на то, что охрана дворца действительно будет драться в поле.
- Во всяком случае, этот... твой орк сделает для этого все возможное.
- С чего бы?
Легенда вздохнула и возвела очи горе. Она так и не смирилась с тем, что шефанго временами не понимает очевиднейших вещей.
- Пойдем к дому, что ли. - Де Фокс поморщился. - На нас так смотрят, что я жду стрелу в спину.
- Дом! - фыркнула Легенда. - У нас в монастыре свинарники лучше.
- Уж во всяком случае больше.
- Ну да. Для тебя это актуально.
- Ладно, - Эльрик махнул рукой, - все равно спать лучше на улице, внутри наверняка клопы или блохи.
- В нежилой-то хибаре? Нет, если хочешь - пожалуйста. Хотя у тебя, пожалуй, и выбора нет.
Обойдя домишко в бесплодных поисках окон, Легенда открыла низкую дверь и заглянула в хижину.
- Темновато, - сообщила она, обернувшись к Эльрику. - Пустовато. Не сказать, чтобы чисто. Да еще и тесно.
- В общем, обычный нищий дом обычного нищего горца, - подытожил шефанго. - Нам с тобой предстоит насыщенный вечер. Предлагаю помыться, вон там подальше речка должна быть, и погрузиться в медитацию.
Ты умеешь медитировать?
Не так, как анласиты.
- А как?
- Ну, вы молитвы читаете, а я о прекрасном думаю.
- О женщинах?
- И о лошадях. А еще об оружии. О выпивке. О хорошем табаке. О деньгах. Кому бы в зубы дать. У меня очень богатый внутренний мир. А потом, когда Маган в себя придет, надо будет узнать, какие у него планы на завтра. Поподробней. И внести коррективы.
- Тут-то он тебя и зарежет.
- Или я его. - Эльрик хмыкнул. - А ночью займемся любовью и к утру будем как новенькие.
- С Маганом любовью?
- Зачем? С тобой.
- Перебьешься. - Легенда вздернула нос и отвернулась, почувствовав, что краснеет.
- Это точно, - грустно вздохнул шефанго. - Такие, как ты, не про нашу честь.
Легенда выдержала паузу. Повернулась, чтобы сказать, что все не так уж безнадежно. А Эльрика за спиной уже не оказалось. Он неспешно шагал к реке.
- Чистюля, - с досадой фыркнула эльфий-ка. - Ну и бесы с тобой!
К возвращению де Фокса она уже вытащила из рюкзаков свернутые одеяла. Собрала хворост и развела костер. Причесалась. И когда шефанго приблизился, молча протянула ему котелок.
Эльрик понял и пошел обратно к реке.
Потом они пили травяной чай, а Дхис, оглядевшись и убедившись, что ничьи любопытные глаза за ними не наблюдают, сполз с запястья и пристроился к кусочку копченого мяса.
- Я себя так неуютно даже на Цошэн не чувствовала, - призналась Легенда, пальцем гладя змея по узорной спине. - Там хоть ясно было, что все враги. А здесь... не враги, но чужие. И не страшно. Просто противно.
- Ну, не все чужие, - в кружку пробурчал Эльрик.
Эльфийка улыбнулась:

Предыдущая страница 15 Следующая страница


Змея в тени орла 16

- Даже в лагере, где Йорик твой, и то лучше
- Там вообще xopoшо - мечтательно произнес шефанго.
- Угу, - кивнула Легенда. - Странно так. Вроде и не любят меня твои друзья, а все равно.
- Друзей там осталось, из тех, что не любят, Гоблин с Йориком. Остальные на тебя пялятся и слюну глотают.
- Не так уж это и плохо, между прочим.
- Кто бы спорил.
Замолчали так же неожиданно, как начали разговаривать. Почему бы не помолчать? Никто не мешал им сидеть возле догорающего огня и думать свои мысли. Люди Магана держались особняком и даже не глядели в сторону чужаков. Это было хорошо, хотя, наверное, не правильно.
Дхис уполз в хижину. Время от времени появлялся оттуда, отрыгивал к ногам Эльрика задушенную мышь и снова отправлялся на охоту. Эльрик мышей задумчиво собирал и складывал в котелок. Эта идиллия продолжалась довольно долго, казалось, мышей пятнадцать, не меньше. Потом Легенда очнулась от раздумий, узрела безобразие, и пришлось снова идти к реке. Отмывать посуду. С песочком, чтобы блестело.
А в лагере тем временем успели поужинать. Потом разошлись по хижинам. И оттуда стали сходиться к алтарю, принарядившись, серьезные и сосредоточенные.
- Может, пойдем погуляем? - спросила Легенда, когда откуда-то появился в лагере одетый в расшитые узорами шкуры худой человек. Лысый череп его покрыт был разноцветной татуировкой, подведенные сажей глаза смотрели дико, а ногти на пальцах, непомерно длинные, извивались и скручивались, как ленты бересты. - Не нравится он мне.
- Пойдем, - согласился Эльрик. - Дхис, мы уходим.
Змей свалился с крыши, обвился вокруг щиколотки и прикинулся браслетом.
Они поднялись, игнорируя зазывные взгляды жреца, и ушли к реке, где шумела вода, до блеска облизывая прибрежные валуны. Где вскипали пенные буруны, когда быстрый поток обегал торчащие камни. Где росли широкие деревья, где темные листья смотрели на светлое дно. Сидеть не хотелось - насиделись за день, поэтому Эльрик с Легендой пошли по скользким камням, вверх по течению. Молча. Слушая шум воды. И остановились, только когда загудела под ногами земля.
В лагере Шафута начинался обряд. И небо в той стороне потемнело, словно капнул кто-то на вечернюю синеву серыми чернилами.
- Этот придурок еще и силы у них жрет, - с досадой сказал шефанго. Камень у него под ногами качнулся и ухнул вниз, в бешено несущуюся воду. Вскрикнула Легенда. Свистнул, как бич, хвост Дхиса, обмотавшегося вокруг толстого древесного корня.
- Когда успел на руку перебраться? - меланхолично подивился Эльрик, ухватившись за тот же корень другой рукой и выбираясь наверх.
- Это... Шафут, - выдохнула Легенда, оттаскивая шефанго подальше от обрыва.
- Я ж тебе говорил, у Сорхе мы беды не знали. - Эльрик погладил змея по узкой голове. - Спасибо.
Дхис промолчал, в том смысле, что всякие дураки спасения, в общем-то, не стоят. Не согласиться с ним было трудно.
- Знаешь, что будет забавнее всего, - сказал де Фокс, усаживая Легенду на чахлую траву и сам садясь рядышком, - если выяснится, что у Магана и плана-то никакого на завтра нет.
- Так не бывает, - покачала головой эльфийка.
- Ха, - грустно вздохнул Эльрик. - “Не бывает” не для этих... - он огляделся и сбавил голос, - поганых мест.
От сорвавшегося сверху камня они увернулись с легкостью.

***

В лагерь вернулись, когда стемнело. Спустились по узкой тропинке над обрывом - Легенда цеплялась за руку де Фокса, опасаясь свалиться в стремнину - и вошли в поселок, где горели костры да медленно переползали со стены на стену уставшие тени людей.
Эльрик остановил одного из бойцов, сонного, осоловевшего:
- Где дом Магана?
Тот безразлично махнул рукой на одну из хижин. Туда и направились.
У порога шефанго помялся нерешительно, рассматривая крышу, что была на уровне его глаз. Глянул на Легенду.
- Ладно, - хмыкнула та и сунулась вовнутрь:
- Маган, прости, что так поздно, но не уделишь ли ты нам пару минут?
- Они здесь не делят время на часы и минуты, - пробормотал Эльрик, обозревая ту часть эльфийки, которая осталась на улице.
Легенда досадливо топнула ногой.
- Маган, выйди, поговорить надо.
- Почему бы вам не зайти? - сонно ответили из хижины.
- Потому что Эльрик не поместится, - объяснила Легенда.
- Заходи одна.
- Маган, лучше выйди сам! - рявкнул де Фокс, теряя терпение.
Что-то скрипнуло. Что-то упало. Легенда отошла от дверей, пропуская полусотенного.
- Ну? - недовольно спросил Маган.
- У тебя есть план дворца? - с места в карьер нетал Эльрик.
- Какого дворца?
Шефанго сделал паузу, считая про себя до двадцати пяти, а Легенда объяснила:
- Дворец царя оборотней. Есть у тебя его план?
- Есть.
- Захвати его с собой, и пойдем к нашему костру.
Маган вздохнул и полез обратно в хижину.
Минут через пять шуршанья и перекладывания чего-то тяжелого командир показался вновь. Протянул шефанго пергаментный свиток:
- Вот. Я вам зачем?
- Чай пить, - отрезал Эльрик.
Была его очередь разводить костер, но Легенда в темноте все равно не разглядела бы черный рисунок на темном пергаменте, так что эльфийка взялась хлопотать по хозяйству, а де Фокс с Маганом развернули план. Эльрик присвистнул восхищенно: дворец производил впечатление. Строили его с умом и размахом.
- Что там? - спросила Легенда, разводя огонь.
- Замок вашего императора помнишь?
- Еще бы.
- Ну вот, что-то в этом роде.
- Замок нашего императора штурмом взять невозможно, - холодно возразила эльфийка. Язычки пламени лизнули тонкие сухие ветки, пробежали дальше. Костер затрещал, разгораясь.
- Этот, как бы, тоже не того. Маган, каким образом ты собираешься действовать завтра?
- Придет жрец, - зевнул полусотенный, - проведет нас куда-нибудь, а мы оттуда пойдем убивать.
Легенда, держа пустой котелок в руках, сделала странное движение... Эльрик отмел мысль о том, что эльфийка собиралась надеть котелок на голову командиру.
- Сходи-ка за водой, - ледяным голосом скомандовала она, не глядя на де Фокса.
- Запросто.
Когда он вернулся, Маган уже резал мясо, используя в качестве скатерти пергамент с планом дворца.
- Пусть, - махнула рукой Легенда. - Толку-то. Он говорит, что жрецам все равно куда забрасывать отряд. Хоть на крышу, хоть в подвал.
- А где хранится Кристалл?
- А он не то чтобы хранится. Он у царя. В корону вделан.
- Царь-то где?
- Ну, Эльрик, ты здесь тоже глупеешь. К царю так запросто не попасть. У него дополнительная защита стоит. Я там видела одну симпатичную залу - Легенда кивком поблагодарила Магана, протянувшего ей самый аппетитный кусок, - там всего два выхода. В два коридора, соответственно. Если маги закинут нас туда, пускай люди Магана ломятся в одну сторону, а мы с тобой пойдем в другую. Оборотни должны отвлечься на людей.
- Думаешь?
- Знаю. - Интонации были один к одному Эльриковы, но шефанго этого не заметил. - От Магана и его бойцов так и прет магией. Ты не чувствуешь?
- Тут повсюду магия.
- Я как раз повсюду не чую, - призналась Легенда. - В любом случае, мы с тобой светимся куда меньше. Можно сказать, вообще не светимся.
- Есть шанс проскочить незамеченными. А куда?
- Смотри. - Эльфийка стряхнула с пергамента нарезанное мясо, расстелила лист поближе к огню. - Вот она, эта зала. А вот покои царя. Штурм планируется незадолго до рассвета... Лучше бы, конечно, попозже, чтобы зверье это на основную битву отвлеклось, но Маган говорит, что позже нельзя. В общем, к этому времени царь, скорее всего, заканчивает ужинать и ждет начала событий. Он слышит, как во дворец вламываются враги. Что он делает?
- Бежит оборонять.
- Бежит прятаться, - покачала головой Легенда. - Ничего-то ты, Эльрик, в царях не смыслишь. Его войска на поле, в ожидании битвы, там все без него решится. А во дворце его телохранители и родственники. Лучшие из лучших. Отобьют как-нибудь. Его задача спасти себя, Кристалл и семью. Куда он может побежать?
- Вот в эту непонятную пустоту. Вряд ли здесь стены такие толстые.
- Умничка. Я тоже решила, что там какой-то пролаз. Теперь погляди на залу, откуда мы начнем путь. Видишь - почти прямой коридор. И пересекается он с другими всего четыре раза. Ближе к царским покоям просто ничего нет.
- Его-то и будут стеречь.
- Верно мыслишь. Туда-то и пойдет Маган. Правда, Маган?
- А? - Полусотенный вскинул голову.
- Мы высадимся сюда. - Легенда ткнула план дворца под нос командиру. - А вот путь в царские покои.
- Прямой. - Маган почти проснулся, осознав, что завтра будет так близко к цели. - Вижу. По нему и нужно идти.
- По нему вы и пойдете, - кивнула эльфийка.
- Мы? А вы куда же?
- В другую сторону. Будем... как это... да, вызывать огонь на себя. Вот и все, собственно. Спасибо за помощь. Кстати, может оставишь пока пергамент? Мы тут еще посидим, подумаем.
- Оставлю. - Маган тяжело поднялся на ноги. - Чистых вам снов.
- Угу, - буркнул Эльрик, подтягивая план дворца к себе.
- Чистых тебе снов, - отозвалась Легенда. Полусотенный убрел в темноту.
- Смежная зала, - пробормотал де Фокс и, не глядя, потянулся за кипящим котелком. Обжегся. Зашипел. Дхис взволнованно выметнулся на рукав, разинул пасть.
- Умнеешь на глазах, - прокомментировала Легенда и принялась заваривать чай. - Смежная зала. За ней еще одна. А в следующей стена как раз и скрывает ту пустоту, в которую, по нашим предположениям, кинется царь. Теперь скажи честно, мне не привиделось тогда, на Цошэн, что твой меч режет камень?
- Не привиделось. Я о том же думаю.
- Ну, значит, решено. Если что-то пойдет не так, а что-то обязательно пойдет не так, будем действовать...
- По обстановке. - Эльрик достал кружки. Задумчиво поглядел на исходящий паром котелок. - Трава! Лучше бы мышей сварили. Зря, что ли, Дхис старался?

***

Он заканчивал бриться, когда из-за камней появилась еще сонная Легенда. Пробормотала вяло:
- Доброе утро.
И начала умываться без всякого удовольствия.
- Доброе, - невнятно согласился Эльрик, выскабливая подбородок.
Эльфийка поплескалась еще немного, потом села на берегу и начала рассматривать гаснущие звезды.
- Они там спят все еще, - сообщила она наконец.
Шефанго критически разглядывал себя в маленькое зеркальце.
- А дома давно депиляторы придумали, - пробормотал задумчиво. - Спят, говоришь? - Он тоже бросил взгляд на светлеющее небо. - Значит, у них принято идти в бой без завтрака.
- У них вообще в бой ходить не принято.
- Легенда, не злобствуй. Да, они были когда-то мирными людьми. Они такими и остались. Можно ли их за это винить?
- Я и не виню. - Эльфийка пожала плечами. - Просто мы вполне можем умереть в ближайшие часы. А рассчитывать на помощь этих недоделков не приходится.
- На помощь в чем? В умирании?
- Тебе стоит поработать над шутками, - посоветовала Легенда. - Я, может быть, боюсь.
- Не буду говорить, что страх необоснован, - признал Эльрик. - Но могу обещать, что сделаю все, чтобы ты осталась жива.
- Не вздумай. Лучше вообще забудь, что я женщина.
- Легко сказать, - вздохнул де Фокс.
- Кстати, - Легенда подняла голову, - я ему рассказала.
- Кому? И что?
- Йорику.
- Рассказала о чем?.. Что? - Белые брови Эльрика сшиблись на переносице и дернулись тонкие губы. - Ты рассказала?
- Ну да. - Она даже не пошевелилась. - Он с такой легкостью принимает жертвы. Я Думала, хоть это зацепит. Между прочим, ничуть не зацепило.
- Зачем? - Шефанго присел рядом. Смотрел не сердито даже, растерянно как-то. - Зачем ты... Почему?
- Чтобы посмотреть, до каких пределов ему наплевать на все, кроме себя. Чтобы убедиться, что я права, - нет таких пределов. Может быть, чтобы сделать ему больно. Но как раз это и не получилось.
- Не понимаю, - пришибленно пробормотал Эльрик. - Ничего не понимаю. - Он потряс головой, словно надеясь привести мысли в порядок. Снова глянул на Легенду. - Что тебе сделал Йорик? Ладно он, но что я - то тебе сделал? Не можешь же ты только из-за того, что мы поклоняемся другому богу...
- Он и тебя в свою веру переманил? Пауза была полна горького недоумения.
- Устал я с тобой, - искренне произнес наконец де Фокс.
Это Легенду даже рассмешило. Такой тон и такие слова пристали старику, а не мальчишке. Через секунду она обиделась. Так, про себя обиделась. В конце концов, для того и рассказала о беседе с Йориком, чтобы Эльрик разозлился. Пусть лучше считает ее, как там Тресса говорила: “ведешь себя как сука”? В общем, пусть лучше считает ее кем угодно, чем будет отвлекаться в бою.
- Я в лагерь. - Она поднялась на ноги. - Не задерживайся. Все вот-вот начнется.
Услышал он ее? Разве поймешь? Ладно, все, что нужно было сказать, она сказала. Все, что не нужно, кажется, тоже сказала. А жалеть об этом, если все пойдет как надо, можно будет дома. Или вовсе не придется жалеть.

***

Они так и не перемолвились больше ни словом. Де Фокс вернулся в лагерь уже перед самым отбытием. Равнодушно кивнул Магану. Без всякого интереса глянул на кучку жрецов, один другого страшнее.
Легенда чувствовала себя неловко. Эльрик, кажется, тоже.
А время замерло, сжалось и вдруг пошло раскручиваться невидимым маховиком, обдавая лицо соленым ветром.
Высоченная, расписанная невероятными узорами зала. Короткое замешательство, а шефанго уже вышвыривает Магана в нужную дверь. И полусотня, с ревом, размахивая оружием, кидается следом за командиром.
Эльрик взрезал стену лезвием своего меча. И камень подался. Неровные края арки-прохода. Соседняя зала.
Они ворвались туда одновременно. Плечом к плечу. Легенда слышала рык Эльрика и собственный яростный крик. Наконец-то бой. После бесконечно долгого ожидания - последний, самый кровавый, самый важный бой.
Их встретили... Не сказать, чтобы именно встретили, скорее, успели развернуться. Даже получилось некое подобие стычки. Эти, во дворце, меньше походили на людей, чем лесные оборотни. А пугали больше.
Легенда боялась их. Ихмолчания. Уродливых, диковинной лепки лиц. Или все-таки морд? Длинных когтей на покрытых шерстью пальцах. Она рубилась вдохновенно и отчаянно. Страх поначалу добавляет сил.
А потом звери... твари подались назад. На мгновение. Замешательства хватило, чтобы переломить ход боя. Краем глаза видела эльфийка, что Эльрик сдернул маску. Вот уж на кого смотреть точно не стоило. Лучше оборотни.
И дальше. Взрезая плоть камня, как масло, как желтый ноздреватый сыр, который не крошится под ножом.
Где-то за стенами кричали. Далеко. Или отдаленно. Толстые стены, не вдруг определишь, откуда идет звук.
Проскочили почти пустую залу, не отвлекаясь на мелочи вроде вздрогнувших у дверей охранников. Зашелестели шелково шпалеры. Вскрикнула стена, когда вошел в нее клинок.
А дальше был коридор. И ступени, уводящие вниз. Действительно, потайной ход. Времени не; было даже на то, чтобы порадоваться собственной прозорливости. Вдвоем в узком проходе было не развернуться, и Эльрик вырвался вперед. Он все хочет сделать сам, этот шефанго...
Вниз, вниз и вниз. По узким ступеням.
Сухим и гладким.
Дикая мысль мелькает, сама себе удивляясь: “Как может быть сухо в подвале?”
Да какая разница?
Вниз.
Взлетала над плечами шефанго белая коса. Эльрик рубил кого-то. Еще. И еще. А она, Легенда, не могла даже разглядеть, что там, впереди. Слишком узкий коридор. Слишком близко стены. Рядом не встать. Зато и нападают по одному. Она спешила, ступая след в след. И убивать хотелось, и страшно было, что Эльрика... Нет, думать об этом... даже думать нельзя. Нельзя.
И, словно отвечая на мысли, с грохотом обвалился потолок впереди. Россыпь каменных глыб перегородила коридор. Не пройти. А из-за обвала стрелы. В лицо. В упор стреляют.
- Эльрик! - вскрикнула Легенда, уже видя, как насквозь пробивают шефанго закаленные острия. Как, сбившись на полушаге, падает он... - Дурак! - рычала эльфийка. Она богохульствовала на всех языках. Она не слышала себя. Она в ярости била кулаками в широченную спину.
Эльрик развернулся под ливнем стрел. Вырезал кусок стены слева. Зарычав, навалился плечом на тяжелую глыбу, выдавил ее и забросил Легенду в проем.
- Вперед!
Там, за стеной, была зала. Тихо было. И красиво. Цветная мозаика мягко светилась в льющихся через высокие окна солнечных лучах.
- Варварство, - выдохнула эльфийка, глянув на черную дыру в узорчатой стене. Перешагнула рассыпавшиеся по паркетному полу осколки камня.
- Жить-то хочется. - Эльрик отвел ее подальше от пролома.
- Ты ранен?
- Нет. Пойдем, изгадим еще пару стен.
- Хочешь обойти засаду?
- Да.
Сказано - сделано. Они пробежали через анфиладу просторных зал. Держались потайного хода. Эльрик время от времени останавливался, вслушиваясь не то в себя, не то в тишину вокруг. Сверялся со своим шестым чувством.
Легенда же слушала магию. Ею, странной, незнакомой, пропитан был весь дворец. Редкие вспышки отмечали крохотные отряды оборотней, что стягивались в потайной ход. Встречать дерзких пришельцев.
Прежде чем сообразили охранники, что пришельцы их попросту обходят, эльфийка и шефанго почти до конца пробежали целое дворцовое крыло. И когда в очередной зале навстречу спешащей паре убийц выскочили наконец царские гвардейцы, Легенда даже обрадовалась тому, что враг появился. Хоть и ясно было: если нашли, значит, - будут убивать. Значит, отряд Магана уничтожен и все силы оборотней брошены теперь против двоих, всего двоих бойцов.
Хриплый, каркающий смех напугал. Еще больше она испугалась, когда поняла, что смеется сама.
И снова можно стоять рядом, рубить вместе, как один разящий клинок. Надо спешить. Пластать саблей из ниоткуда появляющиеся жуткие рожи. Уворачиваться от ударов.
Эльрик рядом, огромный и страшный. Он не рычал больше. Он молчал, как твари, которых он убивал. Только чужая плоть хрустела влажно, брызгая на одежду алым.
Они то врывались в потайной ход, то выламывались из него, наткнувшись на очередную преграду. Позади рушились камни - меч пластал иногда опорные стены, и потолки провисали под собственной тяжестью. Ноги скользили. Не то по мрамору, не то по крови. И очередная - которая по счету? - короткая схватка. Со звоном катится, подпрыгивает на звонких камнях...
- Корона, - сипло прошептала Легенда. - Эльрик! Эльрик!
И поняла, что шефанго не слышит ее.

***

Они были уже глубоко под землей. В просторной красномраморной пещере, где тусклые лучи синеватого света слоились, высвечивая оборотней, сбившихся в кучку посреди зала.
Легенда смутно угадывала чернеющую в дальней стене арку. Враг не нападал и не отступал. Это было непонятно. Но значения уже не имело, ведь корона вот она, под ногами...
А из высокого проема, по пятеро, сохраняя строй, начали выходить люди Магана. Значит, они все-таки выжили? Обогнули дворец. И сейчас можно ударить по врагу с двух сторон. Добить. Уничтожить.
Только что случилось с Эльриком?
И... как же страшно порублена полусотня Магана.
Страшно.
Медленно доходит, очень медленно, что с такими ранами не живут. И страх собственный тоже не спешит нахлынуть. Вместо этого накатывает, дрожью отдается в теле ужас застывшего рядом шефанго. Не разобрать, куда смотрят его глаза. Не разобрать, но и так ясно, что Эльрик раньше, чем Легенда, разглядел и понял: с другой стороны в колонный зал входили мертвые. Шафут - властитель дум, властитель душ... Ему и вправду проще с мертвыми, чем с живыми...
И ту! же, словно прорвалась плотина, ужас захлестнул с головой. Легенда упала на колени, не в силах даже кричать. Бойцы Магана приближались к оборотням молча и размеренно, все так же сохраняя безупречный строй.
Оборотни не пытались драться. Еще плотнее сбились в кучку.
Надо было бежать. Бежать отсюда. Страх убивает верней, чем враг.
А среди оборотней не было мужчин.
Не похожие на людей, женщины все-таки выглядели женщинами. Или самками. Они шипели, на глазах меняя форму. Превращались в самых странных чудовищ. И оставались на месте. В центре круга, образованного самками, угадывались детеныши.
Шефанго высился башней в одном коридоре.
Мертвые выходили из другого.
Больше выходов не было.
И тут - дошло наконец и до них - закричали детеныши. Заскулили, заплакали. Страшно.
Шефанго вздрогнул, выходя из оцепенения. Шагнул вперед.
- Эльрик, - Легенда еще цеплялась за корону оледеневшими пальцами, - хватит. Пожалуйста.
- Нельзя... - прошептал шефанго, делая еще шаг.
Бросив драгоценность, эльфийка повисла на его руке всей тяжестью.
А де Фокс вдруг улыбнулся. Так искренне, открыто, по-детски. И ударил Легенду о стену, стряхивая, как налипшую грязь.

***

- ... Пожалуйста.
Голос долетел едва слышно. Грохочущая поступь мертвяков рождала эхо, эхо множилось, металось между колоннами, вздрагивали стены.
Страх. Страх отдавался в висках с каждым толчком сердца. Удивительно, что сердце еще билось. Страх смешил.
Смешно.
Смех рождался где-то под черепом. И в глазах потемнело.
Нет. Нельзя. Смех - это смерть. Это Зверь.
Нельзя.
Убивать.
Нельзя убивать детей.
Что-то повисло на руке, пытаясь задержать, мешая... секунды щелкали звонко, проносясь мимо. Одна. Вторая. Третья...
Дико плакали детеныши.
Он ударил рукой о стену, сбивая повисшую тяжесть, и уже в броске понял, что опоздал. Совсем. Детей не спасти. И развернулся пружиной в самом центре безмолвной толпы, кромсая мертвых, как живых. Смех клокотал, клубился в горле, черной тяжестью леденел в груди. Страх, боль, злоба. Чужие. Чуждые.
- Как посмел ты, смертный?! - Дрогнули каменные своды. Но последний из мертвяков уже распался надвое, заливая кровью изгаженный пол.
Мало. Как мало! Скольких еще нужно убить, чтобы вздохнуть, чтобы растаял ледяной ком жуткого веселья? Скольких еще?..
Легенда поднималась на ноги, цепляясь за стену скрюченными пальцами. Синий камень сиял у нее под ногами. Покореженная корона валялась в стороне.
Кристалл.
Эльрик видел сейчас только движение. Движение эльфийки. Живой. В ней билась кровь. Под тонкой кожей, под хрупкими ребрами было сердце. Горячее, такое податливое и упругое, когда рвешь его на волю...
Смех.
Нельзя.
Кристалл различался смутно. Голубоватое свечение. Алая жизнь Легенды вызывающе била в глаза. Нужно было бросить меч в ножны, но пальцы отказывались разжиматься. Скребанув когтями по полу, он подобрал камень.
- Эльрик?
И Зверь вырвался. Сорвал засовы на дверях души, когда пальцы обжег синий лед.
Кристалл. Сила, ради которой убивали. Убивали. Детей. Бесполезная Сила.
Камень вырвался из скрючившихся пальцев. Ударился о пол. Подскочил и снова упал. Он не разбился. Он и не мог разбиться.
Все зря.
Закон нарушен. Нарушителям - смерть.
С коротким стоном меч взрезал воздух, обдав Легенду порывом холодного ветра. Эльфийка шарахнулась в сторону. Поскользнулась на крови. Упала. И снова лезвие миновало ее.
- Эльрик!
Алые глаза смотрели слепо. Кривились и вздрагивали черные губы, белым блестели клыки.
Свист лезвия. Прядь золотистых волос падает на пол. И напрягаются жилы, страшно проступают черные вены на тонких запястьях шефанго, когда руки выкручивают, уводят клинок от последнего, смертельного удара. Уводят. В сторону. И вниз. К вызывающему блеску синего камня. Не разбить его. Не сломать. Но этот меч...
А взрыв почему-то был белым.
И в осознании собственной смерти странным утешением стала мысль, что гибнет все. Живых не останется. Ни людей, ни демонов, ни богов.
Может быть, это тоже счастливый финал?

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ДЕТСКИЕ ИГРЫ (Страница 1)
  • 2. РЫБКИ В МУТНОЙ ВОДЕ (Страница 2)
  • 3. ПРАВО НА СМЕРТЬ (Страница 3)
  • 4. СКАЗКИ И СКАЗОЧНИКИ (Страница 6)
  • 5. И ПЛАВНЫЙ ПЕРЕХОД НА ЛИЧНОСТИ (Страница 9)
  • 6. МЕЧ (Страница 11)
  • 7. ВРЕМЯ ОТКРЫТИЙ (Страница 12)
  • 8. ДОЖДЬ (Страница 13)


Наталья Игнатова

Змея в тени орла

Цикл: "Эльрик де Фокс" - 2

 Читать книгу

Аннотация

Война и любовь, человеческая зависть и божественная ревность — это безжалостные жернова, размалывающие в пыль души, жизни и судьбы. А между этими жерновами трое смертных: шефанго — бесконечно опасная девчонка убийца; орк полукровка — командор космического флота, ученый, поэт и солдат; эльфийка — прекрасная и суровая воительница, честолюбивая и властная, верная своим друзьям, ненавидящая своих врагов. Бойцы из разных миров, из разных эпох, «Бурей в мирах» занесенные на волшебный Остров, с которого нет выхода, больше всего на свете они хотят вернуться домой. И если для этого нужно стать пешками в игре богов, выполнить глупое пророчество и победить в бесчестной войне, где проигравшим не будет пощады, — что ж, значит, так тому и быть.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".