Наталья Игнатова - Змееборец

1 Наталья Игнатова

Сделка

- Так что она сказала, если твоему господину нужна эта книга, пусть он сам за ней явится.
- Ты разговаривал с ее величеством лично?
- Ее величество, ее хреничество… Лично. И красивая же, доложу я вам дамочка.
- Значит, побывал в жилой части дворца. Сможешь добраться до библиотеки?
- Простите уж, мастер Серпенте, но я туда не полезу. Не по зубам мне эта работка. Вот, подходы к библиотеке, а вот тут, значки видите, это усиленное охранение. Ну, так я вам скажу, мастер, что в этом охранении не лохи дежурят. И не по пять человек оно, как мне божились. Пять - это те, кто на виду. За книгой, я так понял, еще кто-то охотится, но кто, я не знаю, и выяснить не смог. А ежели еще что надо будет - всегда пожалуйста. Где меня искать вы знаете.
- Да. Ступай.
Глядя в закрывшуюся дверь барабанить пальцами по столешнице. С полминуты. А потом поймать себя на хождении по кабинету. Двадцать шагов до стены. Двадцать - до окон. Круг за кругом. Привычка. И думается лучше.
Значит, продать посреднику отказалась. Выкрасть вряд ли получится. Кто-то еще пытается составить конкуренцию. И придется самому ехать в Загорье. Это перед самой распутицей - вот уж удовольствие. Но ехать надо. Книга нужна. Позарез.
Мастер Серпенте, несмотря на богатство и высокое положение, облениться еще не успел, и на сборы был легок. Так что он выехал из Квириллы в тот же день. Один. По обыкновению, пренебрегая охраной. Десятиградский купец ехал с визитом к Удентальской Вдове, королеве Загорья. Видит Бог, ему не хотелось видеться с ее величеством, влезать в чужую игру, не зная ни игроков, ни правил. Совсем не хотелось. Но ничего умнее пока не придумалось.

А в Загорье было неспокойно. Так всегда бывает в государствах, созданных недавно, объединенных войной и кровью, не понявших еще, что новая власть, она надолго. Для кого-то, может, и навсегда.
Железный кулак Удентальской Вдовы сжимался все плотнее. Верхушку старого дворянства убрали от власти лет пять назад. Молодые да ранние, вошедшие в силу, королеву боготворили. Появившаяся у населения за время войны привычка уклоняться от уплаты податей была, как водится, объявлена вредной. Королева - праведная анласитка, и в языческое Загорье валом повалили проповедники с Запада. Что тоже было на руку новой власти. Вера Анласа - вера порядка. Мир лучше войны.
И все-таки в Загорье было неспокойно.
Еще на границах нового королевства, ночуя в трактире, что воткнулся невдалеке от Северного Перевала, Серпенте услышал рассказы про неуловимых и безжалостных разбойников, изрядно портящих кровь ее величеству.
Да, королева была магом. Но даже магия ее не выручала. Пробовала ее величество и террор. Увы. Любви к новой власти это не прибавляло, что, собственно, разбойникам и требовалось.
- Так и живем, - рассказывал десятиградскому купцу его загорский коллега, что шел с караваном в Готскую империю. - Один обоз из трех провести, считай, повезло. И ведь мимо не пройдешь. Как ни изворачивайся, а если сушей идешь, Загорья не миновать. Ходим на удачу… охраны больше, чем товару. Скоро в убыток себе торговля встанет. Вот скажите мне, мастер, разбойники это? Не-ет. Это что-то похуже.
- Что ж они, только обозы отлавливают?
- Да если бы! В Удентале, вы знаете, уже лет двадцать как ярмарки заведены. Селяне сами приезжают, товар привозят, за деньги продают, да тут же деньги и тратят. Одна только польза от таких порядков, и купцам, и воеводе. Сами посудите, селяне, получается, податей никаких не платят, на себя работают, они и рады. Ну, а то, что с нас деньги берут в казну, так торговля на ярмарке того стоит. Всем хорошо было, да, - загорец вздохнул, - я ведь помню еще, при отце-то моем, иначе все было, совсем другая жизнь. Так лиходеи эти лесные что учиняют? Они ждут, понимаете, пока торг закончится, а потом нас же и грабят. Когда прямо на ярмарку нападают, склады жгут… вы представьте себе, мастер, жгут со всем товаром. Ни себе, ни людям. Один убыток получается. Ну, а бывает, если охрана им не по зубам, или что, так они обозы по дорогам вылавливают. И там уж охрана, не охрана. Еще людишек режут королевиных. Но это нас, сами понимаете, задевает редко. А вот на ярмарки сезон от сезона все меньше купцов едет. Венеды уже третий год как не приходят. И джэршэитов давно не видно. Опасно стало. В море у них свои разбойники, на суше - наши донимают, нигде покоя нет.
Обмакнув в густую пену длинные усы, загорский купец пригорюнясь потягивал пиво. На гладких, запотевших от холода боках глиняной кружки собирались капельки влаги.
Мастер Серпенте молчал, попыхивая трубкой. Ожидал продолжения. Дела в Загорье не слишком его беспокоили: до тех пор, пока Удентальская Вдова не дотянется до какого-нибудь океана, интересов Серпенте Квирилльского она не затронет, однако идея в одиночку проехать по кишащим разбойниками землям теперь казалась не такой уж удачной.
- Ходят слухи, - вновь заговорил его собеседник, - что скоро Вдова удентальским селянам велит подати платить, как в прежние времена. И в ополчение их нынче силой набирают, хочешь, не хочешь - иди служить, кровь за королеву проливать. Ей войска нужны, и, вроде, деньги есть, чтобы наемникам платить, только наниматься немного нашлось охотников. А из тех, что нашлись, через леса наши до Надерны хорошо, если треть добралась. Поговаривают, - купец перешел на шепот, - что Карталь из-за разбойников не взяли до сих пор. Но тут уж я не знаю. Не знаю. Слухи о войне ходили, конечно, не один купец на этом деле погорел. Но я с Карталем дел не вожу. Меня и не коснулось.

С утра пораньше мастер Серпенте двинулся дальше. Через перевал, в Гиень. Вчерашний купец был одним из последних гостей традиционной Рыженьской ярмарки, богатой и многолюдной, на семь дней занимавшей красивую долину в предгорьях. Видимо, ужасные разбойники не так уж и нарушили привычный порядок вещей, раз никаких слухов об убитых или ограбленных купцах не дошло до Квириллы за две недели, прошедшие после ярмарки.
А раз купцов не тронули, то на одинокого путешественника тем более внимания не обратят.
Мастер Серпенте передвинул подальше из-под руки притороченный к седлу длинный меч. Ну, его к бесам, оружие. Всегда есть соблазн схватиться за него, даже когда можно решить дело переговорами. А когда доходит до драки, тут уж и захочешь, а не договоришься. Кому это надо? Кондотьерам, что до Уденталя так и не добрались, может, и предпочтительнее было мечом помахать, вместо того, чтобы как люди поговорить, но уж не почтенному человеку, не мастеру Первого дома Десятиградья.
Столицей Уденталя, а теперь и всего Загорья был город Надерна. Именно там располагалась резиденция Удентальской Вдовы. Разумной дамы, ничего не скажешь. Опасной. Но в торговых делах честной. Кто ж, интересно, мешает ей так старательно? И, главное, зачем? Только, чтобы спасти Карталь? Может статься. Может.
Разбойники. А если уж называть вещи своими именами, то не разбойники, а самые настоящие партизаны. Борьба между ними и властью шла с переменным успехом. Иной раз, целые области выпадали из-под контроля ее величества. Потом войска возвращали население под руку королевы, наводили порядок, жизнь, вроде, налаживалась, но почти сразу где-нибудь на другом конце королевства поднимались в мятеж сразу несколько деревень. И беспорядки вновь распространялись по Загорью, как степной пожар.
Нашла коса на камень. Почти пять лет ни та, ни другая сторона не могла взять верх. Серпенте мог поклясться, что партизаны получают поддержку из-за границы. Деньги, люди, оружие. Может статься, что и продовольствие. Но кто занимается обеспечением? Карталь? Маловероятно. Не настолько богато и сильно этот сравнительно небольшое воеводство. Венедия? Это походило на правду… Объединенные воеводства, когда в них наконец-то будет наведен порядок, станут неприятно сильным соседом. Особенно, при поддержке Готской империи. А рыцарственные готы недвусмысленно заявляют о том, что помогут прекрасной королеве, если кто захочет ее обидеть. Правда, и на готов есть управа, но они об этом пока не знают. Хм, а вот венеды знают. И надо ли им, в таком случае, вкладывать свои деньги в непонятных партизан?
К тому же, Загорье явно собиралось расширяться на юг, а не на север. Неудача с Карталем королеву если и расстроила, то не обескуражила. Но если не Карталь и не Венеды, кто тогда? Исманы? Может быть, и так.
А, впрочем, так ли это важно? Пока.
Королева. Изумительно красивая, властолюбивая, мстительная.
Мстительная.
Проезжая через Загорье, мастер Серпенте слушал. Слушал внимательно, хотя и удерживался от расспросов.
Отношение к королеве было двояким. Все верно. Вспоминая начало ее блистательного шествия по воеводствам, превращенным сейчас в единое Загорье, относиться к этой женщине однозначно казалось невозможным.
Воеводствами в Загорье, пока оно не стало королевством, называли владения тамошних правителей, князей - не князей, баронов - не баронов… воевод, в общем.
Упорно ходившие слухи о том, что королева чуть ли не своими руками убила собственного мужа, воеводу Лойзу Удентальского, до сих пор никто не смог опровергнуть. Как уж умудрилась молодая вдова убедить приближенных воеводы в том, что смерть его - результат происков соседней Гиени, осталось загадкой. Зато ничего загадочного не было в том, что войска, преданные воеводе, боготворившие его супругу, взяли Гиень на копье меньше, чем за две недели. Ну а дальше покатилось само. Оставшиеся три воеводы быстро подтвердили старые союзы, начали, было, собирать войска… И не успели. Вопреки всем правилам ведения войны, Удентальская Вдова атаковала сразу в двух направлениях, одним ударом обезглавив двоих противников. Рискованный ход. Однако он себя оправдал. Неясным оставалось, откуда в казне Уденталя нашлись деньги на войну и на последующие мощные вливания в экономику захваченных воеводств. Слухов и об этом хватало, но очень уж походили все слухи на сказки, сказки страшные, волшебные, иногда смешные, и все совершенно бредовые.
Нельзя сказать, что мастера Серпенте сильно интересовала ситуация в Загорье, но благодаря случайной дорожной встрече он окончательно утвердился во мнении о том, что цены на речные и морские перевозки нужно снижать. Если разбойники продержатся еще хотя бы год, а они продержатся, все к тому, купцы просто перестанут ходить через Загорье. Тогда на юг и на восток им останется одна дорога: по большим рекам западной части материка. Вот он - последний шаг к одной из заманчивых целей: к монополии на этих реках дома Серпенте. Впрочем, с распоряжениями по этому поводу можно было не торопиться, а дорога предстояла долгая и достаточно скучная, чтобы коротать время за отвлеченными размышлениями. Куда больше, чем королевство мастера Серпенте интересовала королева. И о королеве он знал уже достаточно много, чтобы видеть предстоящее свидание в самых мрачных тонах. Квирилльский купец не считал себя пессимистом, но и оптимистом он не был, реальность же ухмылялась и щелкала зубами, не то зазывно, не то угрожающе, поди, пойми ее.

* * *

Гиень плакала дождями. После горных, пронизывающих ветров, что по осени яростно штурмовали Северный перевал, эти холодные дождики вполне сходили за хорошую погоду. Первые пару дней. Потом Серпенте начал подумывать, что ветра, все-таки, меньшее зло.
В гордом одиночестве следуя по раскисшей дороге, он слушал, как барабанит дождь по капюшону сшитого из тонкой кожи плаща, смотрел на мокрую гриву своего коня и думал о том, что не сегодня-завтра выберется на мощеный камнем тракт, по которому можно будет доехать до Вайскова, столицы Гиени, не опасаясь осенней распутицы. А в Вайскове можно будет остановиться. Дней на несколько. Переждать выматывающие душу дожди.
Он живо вообразил себе теплую комнату, горящий в очаге огонь, чистую постель без клопов. Грустно вздохнул и поднял глаза от конской гривы.
Дождь лил стеной.
Здравомыслящие люди, из тех, кого застигли в дороге проливные дожди, останавливались, где придется, пережидая непогоду. Рыжень - не самый подходящий месяц для путешествий. Но мастер Серпенте спешил добраться до Надерны. Известие о том, что за книгой охотится еще кто-то, кто-то, кого королева, похоже, опасается всерьез, заставляло поторопиться. А вдруг да окажется охотничек удачливым. Где искать его потом?
- Остановись-ка, добрый человек! - рявкнули из кустов на краю дороги.
Первой и естественной реакцией на подобную просьбу было выпалить по кустам из обоих пистолетов и дать коню шенкелей. Но дорога раскисла и носиться по ней не то, что галопом, хотя бы рысью, стало опасно. Еще опасней было пытаться уйти от тех, кто в кустах, и от тех, что вышли из лесочка, перекрывая пути к отступлению. Мокрые и раздраженные мушкетеры. Вооружение их больше пристало королевским войскам, манеры были самые, что ни на есть разбойничьи, а одежка… интересная такая, пятнистая одежка. В подлеске прятаться - самое то, что надо.
- Слазь с коня. Оружие брось. И тихонько, спокойненько, топай сюда, - распоряжался один из стрелков. Синеглазый бородач, с топором на поясе. - Будешь хорошо себя вести, уйдешь живым. Поведешь себя плохо - умрешь. Вот, молодец.
Последняя реплика, снисходительно веселая, одобрила разумное поведение десятиградца, который действительно спрыгнул с коня и направился к бородатому, держа на виду пустые руки.
- Удивительные люди попадаются на дорогах, - балагурил разбойник, пока купца обыскивали, обшаривали седельные сумки, успокаивая нервно похрапывающего скакуна, - я бы даже сказал, непонятные. Ведь не простой ты человек, сразу видно, - бородач взвесил в ладони изъятый у Серпенте кошель, - Золотишко вон, при себе возишь. Одет хорошо. Конь под тобой справный. И едешь в Загорье без всякой охраны. О чем думаешь?
- О сухой комнате и теплой постели, - честно ответил десятиградец.
Разбойник заржал и хлопнул его по плечу:
- Не боишься!.. Ну что там?! - крикнул молодцам, потрошившим седельные сумки.
- Камни, - доложили в ответ. - Золотишко. Цацки с самоцветами. Одежа, как у знатных, золотом шитая… еще чего-то…
- Зубная щетка, мыло, бритвенные принадлежности, туалетная вода, - ядовитым голосом сообщил Серпенте.
- Какая щетка? - переспросил бородатый.
- Зубная, - повторил Серпенте.
- Зачем? - нахальство разбойника стало чуть неуверенным.
- Зубы чистить.
- Зубы?
- Да.
- Зачем?
Серпенте вздохнул.
- Забирайте побрякушки, деньги и что там вам еще глянулось, оставьте мне меч и разойдемся по-хорошему.
- Ты, видать, из благородных, - хмыкнул его бородатый собеседник, - меч оставить. Дорогой, поди, меч-то?
- Я купец, - безразлично ответил десятиградец. И отвернулся, потеряв к грабителям интерес.
Он смотрел на лес, кутаясь в блестящий от воды плащ. Возле лошади продолжалась возня. Дошло и до меча. Один из разбойников пытался вытащить оружие из потертых ножен. Пытался. И не мог. Остальные, кроме тех, что продолжали держать под прицелом купца, заталкивали обратно в сумки, вываленные на грязную дорогу вещи.
- Вот, Краджес, глянь, - подбежал один. Протянул командиру тисненый серебром несессер и плоскую, широкую шкатулку. - В куферке, значит, цацки. А в этой хреновине всякая хренотень, на хрен не нужная.
- Что с мечом? - поинтересовался бородач.
- Да застрял, зараза, не вынуть. Думается, меча там никакого и нет, так, для виду ножны с рукояткой повешены.
Краджес открыл шкатулку. Долго смотрел на разложенные внутри, хитро закрепленные на темном бархате драгоценности.
- Мастера делали, - не спросил, сообщил себе самому. - Один ларчик сколько стоит! А уж цацки-то! Бабе вез?
- Женщине, - задумчиво ответил Серпенте. - Хотя… может быть.
- Женщине, - повторил Краджес. - Точно из благородных. Ладно, ты добыча правильная, глупостей не делаешь, и денег с тебя много. Сейчас ты с нами пойдешь, расскажешь о себе, мы тебя накормим, напоим, даже спать уложим. А утром пойдешь дальше.
- Мне с вами не по дороге.
- Ну, не звери же мы, чтобы обобрать человека и даже ужина ему не предложить, - заржал бородатый, - пойдем-пойдем. Или силой тебя вести?
- Не надо силой, - Серпенте оглянулся на своего коня. - Сам пойду.

Разбойники, как им и подобает, жили в лесу, в неуютных землянках. Мимо такого убежища можно пройти в нескольких шагах, и даже не заподозрить о том, что под зеленым холмиком прячется человеческое жилище. Тем более что вокруг лагеря было на удивление чисто. А ведь люди имеют обыкновение гадить вокруг своего дома, не то от лени великой и нежелания за собой убирать, не то от перенятого у зверей обычая метить территорию. Зверь, он метит, а люди - гадят.
На неширокой поляне между деревцами был растянут навес, под которым поместился длинный дощатый стол, скамьи и даже очаг, возле которого священнодействовал агромадный мужичина, с черпаком себе под стать.
Серпенте осматривался, и видел, что и навес, и вся обстановка под ним, ставятся и разбираются меньше чем за час. Вот оно было, а вот - нет. И следов не сыскать. Странные разбойники, право слово. Обычные бандиты все-таки по деревням прячутся, а эти в лесу горе мыкают, но мыкают с претензией на комфорт и даже некоторую изысканность. Об изысканности подумалось, когда узрел десятиградец на поваре белоснежный фартук.
- Вот и пришли, - сказал Краджес, усаживаясь во главе чисто выскобленного стола. - Сейчас жрать принесут. А пока, не обессудь уж, гость дорогой, мы тебя еще разок обыщем. Не наскоро, а как следует.
- Ты скажи, что ищешь, - купец стянул с плеч мокрый плащ и тоже сел, - если есть у меня, я отдам.
- Да кабы я знал, - синие глаза смотрели задумчиво. - Не нравятся мне, понимаешь ли, люди, которые такие деньжищи и камушки без охраны возят. Ведь подумать страшно, сколько стоит то, что ты для бабы своей везешь. Неужели денег на сопровождение не нашел? Вряд ли. Значит, что? Значит, думал сам справиться. От дурости великой? Опять же не верю. У дураков таких денег при себе не водится. Что скажешь?
Серпенте пожал плечами:
- Если честно, рассчитывал проскочить пока дожди. Обозы сейчас не ходят, и разбойники попритихли.
Краджес хмыкнул.
- Обыскать его, - скомандовал холодно.
И снова взялись обыскивать. На сей раз со всем тщанием. Стянули перчатки, кафтан, даже сапоги и рубашку. Нашли во внутреннем кармане подорожную, несколько кредитных поручений, выданных десятиградскими банками, сдернули с шеи, оборвав тонкой работы цепочку, золотой Огнь.
- Анласит, - кивнул Краджес, разглядывая Огнь. - Не люблю я вас, страсть!
- У него браслет, - сообщил один из разбойников. - Не снимается.

Синеглазый атаман долго разглядывал искусно вырезанную из дерева змейку, что свернулась на руке купца, повыше локтя. Потом отошел и с ног до головы, так же внимательно, как браслет, оглядел своего пленника. То, что он видел, Краджесу не нравилось. Но что именно не нравилось и почему, он объяснить бы не взялся. Вот просто не по себе, и все тут. И узор на браслете знакомый, но где его видеть доводилось, вспомнить не получается.
Неправильная какая-то добыча. То, что и нужно было, Капитан ведь приказал на непонятных всяких в первую очередь внимание обращать. Однако… нет, не так что-то с этим десятиградцем.
Здоровенный, мрачный, если бы не косища, какой любая девка позавидует, и не угадаешь, что торгаш. Они там, в Десятиградье, через одного такие - с косами до задницы, одно слово что купцы: встретишь на большой дороге, так неизвестно еще, ты его обберешь, или он с тебя башку снимет. Зверюги такие, им бы в армии служить, а не золото в сундуках пересчитывать. Ишь, стоит, зараза, ухмыляется. Весело ему!
- Что там, в подорожной? - спросил Краджес, ни к кому отдельно не обращаясь.
Кто-то тут же взялся зачитывать.
- Серпенте? - переспросил атаман. - Ах, какая птичка к нам залетела. Я бы даже сказал, птица. Орел цельный, с потрохами и перьями. Как думаешь, мастер, обидятся гномы, если в Загорье с тебя шкуру живьем сдерут и чучело сделают?
Десятиградец приподнял бровь.
- С чего ты взял, что я дружен с гномами?
- Может, ты и вправду дурак? - удивился Краджес. - Или не знаешь, что деревянные бирюльки свои они не продают? Никому и никогда. Только дарят. Не знаешь?
- Знаю. Но это, - купец шевельнул плечом, - не гномья работа.
- Брешешь. Людям такое не сделать. А ты с нелюдью якшаешься, это всем известно.
- Образованный нынче разбойник пошел, - задумчиво пробормотал Серпенте. - Что такое зубная щетка - слышать не слышал, а купцов десятиградских знает наперечет.
- Да не всех, - хохотнул Краджес, - только Десятку. Как раз по одному на город выходит. Вас запомнить много ума не надо. Ну что… мастер. Тебя ведь мастером называть положено? Как мы поступим с твоей шкурой?
- Я слышал только один вариант. Он мне не нравится. Есть другие?
- Есть. Прислать твою шкуру гномам, а голову - в Квириллу, столицу вашу.
- Тебе так надо, чтобы гномы обиделись на Загорье? Знаешь, Краджес, я предложил бы тебе спросить за меня выкуп. Честное слово, пользы будет намного больше. И деньги верные. За голову же тебе не дадут ни талера.
Голос у Серпенте был громкий, сильный. Про деньги услышали все. Даже повар заинтересовался, отложил устрашающего вида черпак и развернулся к беседующим.
Краджес задумался. Почесал темную бороду.
- А пока я буду выкупа ждать, ты отсюда сбежишь, так надо понимать? И не будет мне ни денег, ни гномов обиженных, а будет сплошное расстройство.
- Зачем мне бежать? - спросил Серпенте, - просто дай мне уйти. Я оставлю доверенность, и ты получишь деньги так скоро, как сумеешь добраться до ближайшего десятиградского банка в Гиени.
- Где меня и возьмут тепленьким, потому что ты в своей поганой бумажке напишешь чего-нибудь… откуда я знаю, что там положено писать!
- Твои мальчики уже закончили с моим кафтаном? - купец поморщился, - здесь не жарко. Я не собираюсь писать ничего лишнего. Хочешь, дам тебе слово…
Разбойник хрюкнул, покрутил головой:
- Слово? Ну, ты даешь, купец! Слово он даст, слыхали?
Вокруг загудели оживленно, вполне разделяя веселье вожака.
- Да ты одевайся, - разрешил Краджес, широким ножом ковыряя ножны с непонятным мечом. - Может, мне тебя заместо шута здесь оставить? Развлекать нас будешь. Зимой, да и в дожди, как ты верно подметил, заняться особо нечем.
Обтянутое кожей дерево под острием ножа подалось, треснуло и раскололось по всей длине. Атаман хмыкнул, взрезал кожу и прищурился от плеснувшего в глаза серебристого блеска.
- Ты гляди, - он окончательно высвободил клинок из сломанных ножен, - светится. Что это за цацка такая, а, мастер? Сам расскажешь, или поспрашивать придется?
Лицо десятиградца отвердело, под гладкой кожей прокатились желваки.
- Ройш зарр, мразь! - рявкнул он, и верхняя губа как-то по-звериному вздернулась, показав белые зубы, - тийсашкирх…
Его тут же схватили сзади за локти, навалились, уронив на колени. Очень вовремя, потому что Краджес и без «мрази» понял, что все сказанное - очень грязное ругательство. Бес его знает, что такое было в низком голосе, кроме гнева, не то брезгливость, не то насмешка, но это что-то вывело из себя, и Краджес, отбросив меч, с размаху ударил пленника по лицу. Ободрал о зубы костяшки пальцев, от боли взбесился еще больше, и, намотав на кулак длинную косу Серпенте, рванул вниз, что было сил, заставив купца поднять голову.
- Заткни! Свою! Поганую! Пасть! - приказал он, подкрепляя каждое слово весомой пощечиной, - ты понял меня?! Мразь!
Ответом ему был тихий, угрожающий рык, от которого, казалось, задрожали все кости.
- Рычит, как пес, - хмыкнул Краджес, самому себе не желая признаться, что малость испугался. - А коса, как у бабы.
Парни, что были поодаль, громко заржали, но тем двоим, что держали Серпенте, по всему видать, было не до смеха. Они слышали то же самое, что слышал атаман. И видели, как смотрел на него десятиградец. Что бы ни болтали про этих купцов, а известно, что косы в Десятиградье носят парни, от которых лучше держаться подальше.
Велик был соблазн немедленно перерезать горло слишком опасной добыче.

Вместо этого Краджес вытер окровавленную ладонь о дорогую рубашку купца, пнул его напоследок под ребра - показалось, что по дереву пинал - и приказал связать покрепче.
- Я решу, что с тобой делать, - пообещал он, - и тебе это не понравится. А кухней нашей ты, коли такой гордый, все равно побрезгуешь, так что и жратву на тебя переводить не стоит.

* * *

Часом позже Краджес сидел во главе длинного стола, отхлебывал пиво из кружки и слушал оживленный говор вокруг. Парни радовались удаче. Такая нечасто идет в руки. С одного купца взяли денег больше, чем с иного каравана. А караваны, они, как известно, охраняются.
Ну, взяли. Головной боли с этакой радости больше, чем прибыли.
Серпенте Квирилльский, имя громкое, человек странный. Снять с него голову, и Десятиградье обязательно обидится. Да и гномы, наверное, рады не будут. Про гномов рассказывают, что кто с ними задружился, за того они сами с кого хочешь голову снимут. Королеве такие дела не по нутру придутся. Это с одной стороны. С другой - деньги. Впрочем, никто не мешает и деньги взять и башку снять. Но зачем, спрашивается, понесло такого большого человека в Загорье, да еще в одиночку, да еще с драгоценностями, что самой королеве подарить не зазорно?
А костюм у него в сумках седельных такой, что не только к королеве, к императрице готской на прием явиться можно.
Меч ему, значится, отдать, и отпустить. Остальное берите, не жалко, мол. Что ж это за меч такой, сказочный, а? Не в сказке ведь, взаправду видел Краджес неяркий серебристый блеск. Тоже гномы? Про них разное рассказывают, кто им глянулся, тому и камни самоцветные будут, и золото, и удача во всех делах. Может, и оружие гномье? Если правду говорят, что Серпенте им душу продал, так почему нет?
Спешит куда-то Серпенте Квирилльский, торопится, с подарками или без, дело десятое, лишь бы успеть. Что за дела у него в Загорье? Что здесь нужно этой хитрой бестии, которая, похоже, нынче сама себя перехитрила?
Непонятно. Одно только ясно: не надо было ножны ковырять. И меч доставать не надо было. В колдовство Краджес не верил, но в существовании гномов не сомневался ни один обитатель предгорий, и в этом атаман не был исключением.
Он вспоминал бешеный взгляд черных глаз, звериный оскал и нечеловеческий рык. Он не знал языка, на котором заговорил купец, разозлившись, но подозревал, что это - родной язык мастера Серпенте. И откуда же он родом, в таком случае? За какими горами, за какими морями живут люди, которые не говорят, а рычат и шипят как дикие звери?

Сейчас атаман жалел, что так мало знает об опасном пленнике. Вообще, сидя здесь, у выхода с Северного перевала, он обязан был не только ловить всех, кто покажется ему подозрительным, но и собирать все слухи и сказки о любом из десятиградских граждан или готских подданных, чье имя было достаточно громким. Это всегда казалось блажью Капитана, а вот, поди ж ты, пригодилось бы сейчас, да взять негде.
Кстати, если уж случилось так, а не придержать ли здесь купца, до приезда Капитана. Он сейчас самолично все отряды объезжает, будет здесь уже завтра, вот и получит подарочек. Пускай сам думает, что с ним делать.

…Мастеру Серпенте совсем не улыбалось провести ночь в душной, вонючей землянке. Уж лучше под дождем. Лучше насквозь промокнуть, чем задохнуться. Но его мнения никто не спрашивал. Связали по рукам и ногам да затолкнули внутрь, так что купец просто скатился по земляным ступенькам, и растянулся на сыром полу… Должен был растянуться. Человек ведь не кошка, не может же он, связанный, на ноги приземлиться.
На ноги - не может. Серпенте, кувыркнувшись через плечо, упал на колени. Быстро огляделся, убедился, что в землянке пусто, и встал, брезгливо передернув плечами. Кошка - не кошка, но грязи он не любил совершенно по-кошачьи. И пахло здесь… ожидаемо. Да. Землей, сыростью и старыми портянками. Низкий свод заставлял пригибаться: в землянке, наверное, и человеку среднего роста было бы тесновато. Недовольно фыркнув, Серпенте шевельнул связанными за спиной руками… и прыгнул, сложившись чуть не пополам. Через кисти рук, как через скакалку.
Так что там с кошками? Что они могут, такого, чего человек бы не смог?
- Не будем спешить, - тихо пробормотал Серпенте, усаживаясь на деревянные нары, - куда нам спешить, правда?
Как будто в ответ на его слова, из-под кружевной манжеты выглянула змеиная голова. Блеснули глаза-бусинки.
- Не сейчас, - десятиградец подпустил в голос строгости, - сейчас - отбой.
Деревянный змей послушно вернулся на свое место на плече хозяина.
Серпенте поднял руки, изучая кожаные ремни на запястьях. Сморщил нос, словно от пут пахло как-то особенно гадко. Примерился, и одним движением перекусил прочную кожу. Кусок ремня он тут же брезгливо выплюнул, стряхнул путы и потер запястья. Срез был чистым, как будто над кожей потрудились не зубы, а острый нож.
- Зеш, - прошипел купец, снова сплевывая, - в какой дряни они это выпачкали?
Обращался он, по всей видимости, к браслету, других собеседников не было. Не дождавшись ни понимания, ни сочувствия, Серпенте стал распутывать узлы на ремнях, связавших его щиколотки. Он по-прежнему брезгливо морщился, но был доволен уже тем, что больше не нужно кусать ничего неприятного.

Часовые, дежурившие у входа в землянку, сменялись одновременно с постами, охранявшими лагерь. Каждые три часа. А два раза в час все посты проверял начальник караула. Трудно поверить в то, что у разбойников возможна такая дисциплина. Еще труднее поверить в разбойников, которым небезразлична внешнеполитическая ситуация, и взаимоотношения Загорья с сопредельными державами.
Милые парни, простые, как кусок мыла, а, мастер Серпенте? А уж одежка чего стоит! Кто ж им такую спроворил, скажите на милость? И не бесись ты так, незачем. Гнев редко бывает полезным, а уж в твоем положении от него и вовсе одна беда. Терпение, мастер, терпение - вот истинная добродетель. До тех пор, пока не придет пора свернуть шею тийсашкирх , посмевшему оскорбить тебя. А время придет, ждать осталось недолго, вот и подумай, пока ждешь, чем, кроме убийства стоило бы здесь заняться.
Может, воспользоваться ситуацией, быть паинькой и выведать у тийсашкирх побольше сведений о его начальстве, о тех, кто отдает приказы, снабжает деньгами и оружием? А, может быть, сделать так, чтобы паинькой стал он сам? Да нет, не стоит оно того. Даже если бородатый атаман что-то и знает, тратить на него время нет ни желания, ни возможностей. Книга из королевской библиотеки - вот, что важно. А все прочее - суета сует. Вот если книжку добыть не удастся, тогда, конечно, придется вновь обратить свой взор к делам мирским.
Даже думать об этом не хочется.
По возможности удобно устроившись на жестких нарах, мастер Серпенте ожидал, когда ночь приблизится к утру.

* * *

Вспыхнули в темноте два ярких, белых огонька. Тихий шелест. Такой же тихий смешок.
- Пора, - шепот тише, чем вздох.
Деревянный браслет соскользнул по руке, обвил запястье. Серпенте бесшумно поднялся к двери и прислушался, отведя руку с браслетом так, как если бы собирался метнуть нож.
Снаружи было тихо. Сонная, тяжелая тишина, она наползает перед утренним туманом, глушит звуки, притупляет чувства, давит на сердце. Однако часовые не спали, даже не дремали, они лишь немного утратили бдительность, как раз настолько, насколько это допустимо, если знаешь, что пленник вел себя тихо всю ночь. Если уверен, что тот, кого ты сторожишь, надежно связан, и наверняка спит сейчас, досматривая десятый сон. Если видишь, какой толщины бревно подпирает дверь землянки.
Серпенте на секунду прикрыл глаза, и глубоко-глубоко вздохнул. А потом резко, всем телом ударил в прочную, тяжелую дверь. Две толстые доски сломались с громким треском. И из пролома прямо в лицо изумленному часовому вылетела змея. Гибкое змеиное тело, жесткое, шершавое как еловая веточка, сдавило горло, не позволяя крику вырваться из гортани. А через пролом, продолжением кошмара, подобно змее гораздо больших размеров, выскользнуло существо, рассмотреть которое часовые просто не успели.
Тот, кто погиб первым - погиб от рук этого создания - увидел лишь светящиеся глаза, да волосы, тучей взметнувшиеся над головой. Тот, кто умер, удавленный змеей, успел понять, что его товарища убил Серпенте. Тот самый Серпенте, пленник, купец-богатей…
Десятиградец упал на землю, и с необыкновенной ловкостью, почти бесшумно скользнув по устилавшим почву мокрым листьям, отполз за землянку. Теперь в правой руке у него был короткий топор, а в зубах - нож. Тяжелый, однако вполне пригодный для метания.
Серпенте затаился и ждал.
Треск от выбитых досок показался ему таким громким, что на него непременно должны были сбежаться остальные разбойники. Во всяком случае, те из них, кто нес вахту. Серпенте ждал, ждал змей, снова обвившийся вокруг его запястья. Они оба, и змей, и хозяин не знали о том, что если треска выломанной двери окажется недостаточно, чтобы поднять тревогу, значит, скорее всего, будет сделано что-нибудь еще. Что угодно, лишь бы оно было случайностью или недосмотром. Что угодно, лишь бы привлечь к себе внимание. Что угодно, лишь бы обитатели лагеря дали повод их уничтожить…
«Разве у меня есть выбор?» - мысленно поинтересовался Серпенте сам у себя.
И сам себе ответил:
«Очень может быть, что выбор есть. Но может быть и так, что тебе повезет».
«Тогда вперед», - купец решительно оборвал безмолвный диалог. И, поднявшись, почти не скрываясь, направился в сторону атаманской землянки.

* * *

Краджес проснулся, вырванный из крепкого предутреннего сна звериным чутьем. Но это было не чутье хищника, волка или лесной кошки, это было чутье перепуганного до полусмерти зайца. Странное, незнакомое и от того напугавшее чувство. Краджес проснулся за миг до того, как услышал снаружи влажный короткий хруст. Звук, который он опознал безошибочно: так хрустят кости под лезвием топора.

Атаман сел на нарах, подобрав под себя ноги, готовый прыгнуть вперед. Направил на дверь еще с вечера заряженный пистолет. Врага, который войдет в землянку, встретит пуля. А потом уж Краджес добьет его. Но какого беса в лагере такая тишина? Почему никто не поднял тревогу? Сколько там, снаружи, врагов, и кто они? И неужели они успели вырезать всех, а человек, погибший у входа в землянку атамана, оказался последним?
Краджес понимал, что должен закричать сам, должен сам поднять тревогу, призвать своих ребят к оружию. Но он боялся подать голос. Это был детский, необъяснимый страх, не перед людьми, сколько бы их ни было там, снаружи, а - перед чудовищем. Как будто кто-то… что-то одно , что-то
«не человек»
было за дверью. И оно принюхивалось, оно слушало… оно, может быть, могло не заметить Краджеса. Если только он не закричит. Если он не будет бояться.
Но он боялся.
И закричал, и выстрелил, когда дверь толкнули внутрь. Выстрелил раньше, чем нужно - палец дрогнул на спусковом крючке. Пуля пробила доски, а дверь слетела с петель, упала в землянку, вместе с куском дверной коробки, съехала вниз по ступенькам. Следом скатился обезглавленный труп.
- Ххсссгрррав, - сказало чудовище, загораживая дверной проем.
В следующий миг оно уже было рядом, а Краджес, вместо того, чтобы схватить кинжал и броситься на врага, съежился на нарах. Страх отнял силы. Страх лишил разума и гордости. Атаман ткнулся лицом в колени и закрыл голову руками.
Он не знал, будет ли ему больно. Он надеялся ничего не почувствовать. Он не хотел умирать…
- Тррус! - с досадой рявкнули над ним.
В голосе еще звучали отголоски раскатистого рыка, но это был человеческий голос. И досада была человеческой. И… страх прошел. Почти прошел, сменившись стыдом и недоумением.
Краджес поднял голову, встретившись взглядом с Серпенте. Тот брезгливо покривился:
- Где мой меч, мразь?
Серпенте? Ну, да, это был он, человек, которого Краджес несколько часов назад ограбил и взял в плен. Он и выглядел, как тот, кого ограбили и всю ночь продержали в грязной землянке. В растрепавшейся косе запутались листья и чуть ли не репьи, одежда изодрана, руки по локоть в крови… Ляд болотный! Да у него, в самом деле, руки в кровище по локоть.
- Где? - грязные пальцы сжали ворот суконной куртки, и купец рывком сдернул атамана с нар себе под ноги.
- В схо ванке! - опомнился Краджес, - вот здесь, под нарами схо ванка. Бери и уходи, ради всех богов!
Серпенте поглядел на нары, бросил короткий взгляд на Краджеса.
- Ключ у меня… - сказал атаман, поднимаясь.
Замок был хитрый, потайной, если не знать как, схованку не откроешь, но лучше уж самому отдать ключ, чем разозлить эту десятиградскую тварь, чем бы она ни была.
Купец слегка ухмыльнулся. Краджеса снова бросило в дрожь, да так, что пришлось изо всех сил стиснуть зубы, чтобы не стучали. Ничего человеческого не было в короткой, злой усмешке. Непонятно, как это. Спроси кто, Краджес не смог бы объяснить, что такое нечеловеческая гримаса на человеческом лице. Он пытался справиться с собственным страхом, пытался разозлиться, хотя бы на себя самого, ведь никогда не был трусом… Стыдно было. Но страх не проходил. А Серпенте, с резким выдохом, ударил кулаком в застеленные войлоком доски. В хитром потайном замке что-то грюкнуло, и тяжелая крышка приподнялась на ширину ладони.
- Хм, - сказал купец, двумя пальцами поймав выстрелившую из сундука отравленную стрелку, - хороший замок.

В своей землянке Краджес держал только особо ценные, или необычные вещицы, вроде меча, отнятого у Серпенте. Ну, еще драгоценности, если случалось добыть таковые. Там же хранились деньги и разные бумаги, например, набор подписанных, но не заполненных подорожных на весь отряд. Остальную добычу прятали в бочках на дне глубокого ручья дальше в лесу. Серпенте все это, конечно, не интересовало. Равнодушно повернувшись к Краджесу спиной, он рылся в сундуке. А атаман сидел на полу, опасаясь даже шевельнуться, не то, что вонзить в спину десятиградца припрятанный под войлоком нож. Нет уж, ну его к бесам.
Купец, тем временем, извлек из сундука свой меч, достал шкатулку с драгоценностями.
- Где бумаги? - бросил он, не оборачиваясь.
- Там куферка деревянная, - через силу ответил Краджес.
Чистыми подорожными Серпенте заинтересовался даже больше, чем своими собственными бумагами. Присел на краешек нар и принялся изучать документы. Потом взглянул на Краджеса:
- Разбойники, говоришь? Грабители? Больше ты ничего не хочешь мне рассказать, а, штэхе ? Кто твой командир, например? Как ты получаешь приказы? Как связываешься с ним, если случается что-нибудь непредвиденное?
«Я не понимаю тебя, - хотел сказать атаман, - о чем ты, мать твою, болтаешь?»
Так он и должен был сказать, потому что даже под страхом смерти нельзя было говорить о Капитане. Но вместо этого Краджес мотнул головой и промолчал.
- Ты жив только потому, что попросил пощады, - Серпенте бросил подорожные обратно в сундук, - у меня есть все причины для того, чтобы убить тебя, человечек, но, такая вот беда, труса даже убивать противно. Доставь мне удовольствие, прояви хоть каплю мужества…
Он встал, толкнул Краджеса в плечо, и атаман растянулся на полу. Серпенте встал коленом ему на грудь, острие ножа холодно прикоснулось к веку под правым глазом.
- Итак? - Серпенте улыбнулся, - кто твой командир?
Краджес сжал зубы, и нож проткнул тонкую кожу.

Боль оказалась красной, потом стала черной, потом - оранжевой. Лезвие ножа надрезало глазное яблоко, и Краджес закричал, вырываясь.
- Я скажу! - закричал он, - не надо! Не на… я всё… Капитан приедет сегодня. Сам приедет. Один.
- Имя?! - рявкнул купец.
- Ярни Хазак. Он - капитан гвардии. Бывший. Гвардии воеводы Удентальского, капитан. Он - главный…
Тяжесть с груди исчезла. В землянке на мгновении потемнело, снаружи грохнул выстрел и что-то стукнуло в стену изнутри.
- С-стрелки, - недовольно процедил Серпенте, отряхиваясь от засыпавших его щепок и земли, - весь твой сброд сюда набежал. А все из-за твоего пистолета, скотина. Вставай! - он отвесил Краджесу легкого пинка.

Атаман привстал, опираясь на руку, осторожно поднес ладонь к правой щеке, ожидая нащупать там глаз, полувытекший, как яичный желток. И только потом понял, что смотрит двумя глазами, а на лице, похоже, и крови почти не было. Это что ж получается, он Капитана ни за грош, с одного только перепугу сдал?
Внутрь влетела вязанка хвороста, за ней еще одна и, слепя глаза, вонзились в хворост обмотанные подожженной паклей стрелы.
- Не стрелять!… - заорал было Краджес, отшатываясь от полыхнувшего пламени.
- Не ори! - рявкнул Серпенте. Огонь бросил на его лицо пляшущие блики, и Краджесу показалось, что десятиградец скалит зубы в жестокой ухмылке. - Не ори, штэхе, - повторил Серпенте, заряжая брошенный Краджесом пистолет, - не мешай людям умирать.
Одним движением забросив атамана на нары, он прямо через огонь рванулся к выходу из землянки.
И едва только снаружи послышались крики и лязг оружия, как Краджес снова стал самим собой. Стал атаманом… лейтенантом гвардии, солдатом. Ледяной, постылый страх растаял, как пленка инея на сердце. Как был, безоружный, Краджес кинулся наверх. Подхватил топор с лежащего у входа трупа. Снаружи было светло. Слишком светло для раннего утра. Меч Серпенте пылал, как осколок полуденного неба, и никого живого уже не было рядом с землянкой. На опушке леса рассредоточились стрелки, Серпенте попал под перекрестный огонь, но дважды пули лязгнули о его клинок, а от остальных купец…
да какой он, к матери, купец?!
просто увернулся, перекатился по земле, оказался в тени землянки. И на какое-то время Краджес потерял его, увидев вновь уже на краю леса. Нужно было спасать людей, всех, кто выжил. Спасать от чудовища в человеческом облике. Срывая голос, Краджес заорал, приказывая своим парням бежать, разбегаться, прятаться в лесу. Больше они ничего не могли сделать. Но сам он бежать не собирался, сам он должен был сражаться, даже если придется умереть. Недавний позорный страх нельзя было искупить иначе.

* * *

Все закончилось незадолго до рассвета. Последних разбойников мастеру Серпенте пришлось ловить далеко в лесу, - у них хватило ума выполнить приказ Краджеса и разбежаться в разные стороны. И что? Помогло это им? Серпенте находил людей по стойкому запаху страха, и убивал при первом же намеке на попытку сопротивления. Эта охота напоминала давние времена, что-то, о чем хотелось бы забыть, и хотелось всегда помнить. В любом случае, давно ему не приходилось охотиться на людей, и убивать не приходилось давно. Ведь не хотел же браться за меч… Если бы Краджес не вынул клинок из ножен, все остались бы живы.
Давай, умник, ищи оправдания, это у тебя хорошо получается. Все кругом виноваты, только не ты, разумеется.
Он убил даже тех, кто бросил оружие. Пощадил лишь двоих, взмолившихся о пощаде в самом начале боя, еще до того, как Серпенте уверился в том, что уничтожить нужно всех. Двое сдавшихся, да Краджес, который даже не успел толком ввязаться в драку, итого получилось трое разбойников с ранениями разной степени тяжести. Один из них любезно проводил Серпенте к ручью, где, в притопленных бочках, кроме разного чужого добра нашлась и отнятая вчера одежда. Жеребец десятиградца тоже нашелся, возле того же ручья, в компании двух мохнатых пони, на каких ездили гиеньские горцы. В общем, не так все плохо. Если не считать морального ущерба и нескольких синяков, остался, можно сказать, при своих. Да и сколько того морального ущерба? Не детей ведь убивал, не дедов беспомощных, а вооруженных мужиков, любой из которых сам готов был убить.
Почти самозащита.
Хм. Почти. Да.

Найти место, с которого видно было бы весь лагерь, получилось не сразу. А то, что нашлось, было достаточно далеко, чтобы счесть его наблюдательным пунктом мог разве что Серпенте Квирилльский, научившийся в морских походах далеко смотреть и хорошо видеть. Он как мог удобно устроился между веток на верхушке высокого дуба, ругнулся по поводу обрушившихся с листьев водопадов, и стал ждать.
Краджес говорил, что сегодня должен явиться некий Капитан, что ж, мастер Серпенте собирался посмотреть на того Капитана, посмотреть, а, может, и побеседовать, если сразу убить не придется.

Две личины

Лейтенант Краджес лежал, там, где оставил его бешеный купец - посреди лагеря, недалеко от навеса над кухней. Двое других парней были связаны и заперты в одной из землянок. Серпенте перед тем, как уйти, перевязал Краджеса, а напоследок больно ткнул пальцами куда-то под челюсть, так что ныло до сих пор. Что уж это было такое, Краджес не знал, только язык его теперь не слушался. А еще не слушались ноги. И последнее было гораздо хуже. Потому что Капитан ведь придет, и лучше бы встретить его подальше от лагеря. Серпенте не ушел далеко, затаился где-то, это наверняка. Он сидит и ждет Капитана. Бес безрогий, сволочь хитрая, упырина прожорливая…
Краджес бы сейчас одну ногу отдал, лишь бы на другой как-нибудь до своей землянки добраться и сигнал тревоги послать. Он пробовал ползти, опираясь на руки, но от боли в раненом плече потерял сознание, не продвинувшись и на ладонь. Плохи были его дела, ох плохи. Оно понятно, что Капитан, когда увидит, что с лагерем сделалось, и сам встревожится дальше некуда. Но не оставит же он своего лейтенанта посреди леса помирать. Стоило бы оставить, однако Капитан-то ведать не ведает о том, как Краджес нынче ночью сплоховал, как сдал его вражине десятиградской. Значит, не бросит. Значит, сунется как раз под выстрел, или что ему Серпенте заготовил? Уж, наверное, не торжественную встречу под фанфары.
От отчаяния он снова попробовал ползти. И снова взвыл от боли, а перед глазами замелькали черные мушки. Когда Краджес пришел в себя, он увидел Капитана, тот был уже шагах в десяти, и, поймав взгляд лейтенанта, поднес палец к губам.
Ну, все верно, если Серпенте и следит откуда-то, он не сразу сможет разглядеть Капитана, в лесной-то форме, которую от листьев на земле не отличишь. Однако не век же Капитан прятаться будет - если он Краджесу помочь хочет, высунуться все равно придется.
Так и вышло. С минуту Капитан лежал, выжидая, не двигаясь, может, даже и не дыша, с него станется, так что Краджес, моргнув, не сразу сумел снова его увидеть. А потом вдруг упали стол и навес. Просто упали. Навес - в одну сторону, стол - в другую. Повалился на бок, будто ветром его перевернуло. Но это ж какой нужен ветер, чтобы свалить такую дуру, сколоченную из толстых досок и поставленную на цельные дубовые обрубки?! Капитан взвился с земли, как ошпаренная кошка. Одним рывком взвалил Краджеса на спину и вместе с ним метнулся в укрытие между столешницей и навесом, уронил лейтенанта на землю и снова замер, прислушиваясь.
И Краджес замер, хотя сначала от боли чуть не заорал.
- Что тут произошло? - еле слышно спросил Капитан.
- Ы-ы-ы… - шепотом ответил Краджес, ткнул здоровой рукой себе в рот и скривился.
- Сколько их было?

1 Следующая страница


Змееборец 2

Краджес показал палец.
- Один? - не поверил Капитан.
Никто бы на его месте не поверил, это понятно.
- Еще выжившие есть?
Краджес замычал, и снова показал на пальцах, мол, есть, еще двое.
- Ладно, - Капитан осмотрел перевязанную Серпенте рану, - будь здесь. Когда ноги отходить начнут, мурашки забегают, все равно не высовывайся. Я сейчас…
- Лайе'н хайнтальх, шенгх.
Голос послышался довольно близко, шагов, может быть, с двадцати. Краджес узнал его и всем телом дернулся в поисках хоть какого-нибудь оружия. А Капитан… стал белым, так побледнел, как будто испугался, как будто вьяви увидел беса.
- Лайе'н… - насмешливо продолжил Серпенте, подходить ближе он не спешил, - оре одо альген!
- Таэ митх ? - хрипло спросил Капитан. В ладонь его, как будто сам собой скользнул откуда-то метательный нож.
Он понимал язык, на котором говорил Серпенте? Ляд его возьми, да он на этом языке отвечал!
Со стороны купца послышался тихий смешок. И у Краджеса разом пересохло во рту: этот смешок был женским. Он донесся с того же места, где стоял Серпенте, купец был там один - за это лейтенант, умеющий стрелять на слух в полной темноте, мог поручиться головой - и все же, голос, ответивший его Капитану был женским. Бархатный, низкий… чувственный. Да, хотя, на ум Краджесу пришло другое, куда более грубое слово.
- Тасс'аллет, шенгх. Несс х'грофт альге, элэ гратте сэе , - произнесла женщина.
Кажется, она вновь готова была рассмеяться, но Капитан рванулся туда, к ней, и вместо смешка Краджес услышал сдавленный всхлип. Он выдохнул, закрывая глаза. Кем бы ни была… эта… с ней все было кончено. Хвала богам!
Миг спустя он чуть не подскочил на месте, если бы тело слушалось, наверняка своротил бы тяжелый стол. Потому что голоса заговорили одновременно, перебивая друг друга, женский, мужской, они сплетались, сталкивались, запутывались и расплетались вновь. Как, язви их, музыка, как рык и шипение брачующихся диких кошек. Подвывая от бессилия, Краджес исхитрился чуть-чуть передвинуться к краю столешницы, вытянув шею, он заглянул за доски и увидел.
Их двоих: Капитана и женщину. Женщину в одежде Серпенте, женщину с черными волосами, в которых запутались листья и жухлая трава, с пристегнутым к поясу мечом, замотанным вместо ножен в какую-то тряпку, с браслетом-змеей, соскользнувшим с предплечья и болтающимся сейчас на запястье, как настоящая, живая змея. И эту невесть откуда взявшуюся женщину Капитан кружил на руках, прижав к себе так, как будто она могла исчезнуть. Краджес бы многое дал за то, чтоб она и впрямь исчезла, только хрен там, исчезать она не собиралась, а наоборот, сама вцепилась Капитану в плечи, обхватила ногами за пояс, повисла, как клещ на собаке - захочешь, не оторвешь.
У нее были ноги, да-да. Ноги, которые видно снизу доверху. Баба в штанах, видано ли такое?!
А Капитану, похоже, все равно, в чем она, ему что штаны, что юбка… не до того. Кружат по поляне, и рычат, и шипят, и как будто поют что-то. Чудной язык. И нехороший. Что нехороший, это Краджес всем нутром чуял, вот только так загляделся на невиданное ранее диво: штаны на бабе, что не только к нутру не прислушался, а даже и обещанные Капитаном мурашки в ногах пропустил.
У него, у Капитана, узор на сабельных ножнах был точь-в-точь такой, как рисунок на шкуре деревянной змеи. Точь-в-точь, будто одной рукой сделанный…

* * *

Снова смутные вихри огня в глубине этих глаз -
И покой растворился в крови нескончаемых ран.
Я пытаюсь дозваться сквозь ночи холодный алмаз,
Но в ответ только ветер и снег, только лед и туман.

- Эфа… боги мои…
- Ты… живой! Я не…
- Я не могу поверить…
- Я не знала…
- Я не знал…
- Тарсграе… Йорик!
- Великая Тьма…
Они говорили, перебивая друг друга, и слова звучали бессмысленным бредом, но что они значат, слова? Бессмыслица! Звуки зароллаша, родной, почти забытый голос, знакомый запах, эмоциональный взрыв, предельная концентрация чувств…
Счастье!

Что в твоих волосах для меня затерялось, ответь?
Что в глазах твоих? Верно, не слезы, а мягкая ртуть.
Рвутся пальцы на струнах гитары, но что же мне петь,
Если снова над бездной веков пересекся наш путь?

- Мы так и будем… - смех такой, как будто он прорывается сквозь непрошеные слезы, но слез нет. Плакать - забытое искусство. - Мы так и будем с тобой?… Хоронить тебя, и снова видеть живым - это что, такое правило?
- Девочка моя, девочка… родная моя, любимая моя, боги…
Лицо чужое, но глаза - желтые, тигриные, яркие - это его глаза. Пусть сейчас они полны ошеломленным безумием, все равно - это его глаза на незнакомом, человеческом лице.
И повторять про себя, как самую главную молитву: Йорик, Йорик, Йорик… Твердить его имя, не отпускать его, не разжимать рук, пока не поверишь, наконец, что все по-настоящему. Что это правда, это он, здесь, живой.
- Я укушу тебя, - пробормотала она ему в шею, - я тебя сейчас укушу.
- Зачем?
- Не знаю.

Я хотел бы сложить для тебя благородную песнь,
Я бы сплел кружева из тончайших мелодий и слов -
Пыль серебряных зим и янтарное марево весен,
И сапфир летних гроз, и хрустальные блики цветов.

- Не надо, - выдохнул он, и сел на землю, по-прежнему прижимая ее к себе. - Не надо кусаться… Эфа. Или Тресса?
- Эфа. Или Тресса. Как хочешь. У меня здесь есть только мужское имя: Эрик Бийл…
- Так Серпенте - это прозвище?
- Ага. Змеиное прозвище. А как иначе?
И, казалось бы, ну что смешного в простых словах, однако оба рассмеялись, и поцеловались снова, деля смех на двоих. Поровну.

Ведь не петь для тебя - это пытка почище любви,
Но о чем же мне петь, если падают, тихо звеня,
Мои строки, как звезды по небу ночному? - Лови,
Загадай свою боль, если сможешь, и вспомни меня.

«Серпенте» - это было единственное слово, которое понял лейтенант Краджес. Весь прочий диалог слился для него в набор шипящих и рычащих звуков, но знакомое имя словно бы добавило сил. Цепляясь руками за стол, лейтенант поднялся на непослушные ноги, и уже хотел окликнуть Капитана, как тот сам обернулся:
- Тебе нельзя вставать, дурень!
- Серпенте, - прохрипел Краджес, с трудом ворочая языком, - купец… был здесь. В ее одежде, - он кивнул на ухмыльнувшуюся бабу. Ухмылка была знакомой. Та самая ухмылка, от которой Краджеса охватывал обессиливающий страх. И сейчас лейтенант почувствовал, что его вновь начинает трясти. - С этим мечом, - продолжил он упрямо, - и браслет - его, купца.
- Не пугай его, - попросил Капитан, кончиками пальцев прикоснувшись к лицу чернявой ведьмы. - Сядь, - он взглянул на Краджеса, - а лучше ляг.
- Он всех убил, - закончил Краджес, и только потом сел. - Откуда она?
- Из Квириллы. Тебе снова нужна перевязка, лейтенант.
- Где Серпенте? Он всех убил…
- Да. Я понял. Посиди спокойно, - Капитан принялся разматывать наложенные купцом бинты.
Краджес дернулся, не от боли, а от злости. Да как же втолковать-то, что происходит что-то… жуткое что-то?!
За спиной Капитана неспешно поднялся на ноги высоченный мужик.
- …Ох, лясны дзед, - вырвалось у Краджеса, - да что ж это?! Капитан!
Ярни Хазак коротко оглянулся через плечо, и хмыкнул, продолжая перевязку:
- Полагаю, это ответ на твой вопрос, лейтенант. Ты спрашивал, где Серпенте.
- Это рагана, - Краджес обреченно закрыл глаза, - вы двое - оборотни. Что ты сделал с Капитаном, колдун?
…- Ты же не веришь в сказки, - услышал он почти сразу.

Оказалось, что нет, не сразу. Вновь открыв глаза, Краджес обнаружил себя все на той же поляне, но уже в компании двух других раненых. Их разместили со всем возможным удобством, поближе к кухонному очагу, под вновь сооруженным навесом, чтобы, если дождик зарядит, не капало. А в котле над огнем булькало, и пахло оттуда мясным.
- И в колдунов ты не веришь, - продолжил Капитан, сидя рядом с Краджесом на обрубке бревнышка. - Так зачем придумываешь всякую ерунду?
Поодаль Серпенте за каким-то гадом разбирал поленницу, перетаскивая дрова в центр поляны. Браслет-змея поблескивал у него на поясе, и, похоже, эту штуку уже пора было перестать называть браслетом.
- Это баба или мужик? - прямо спросил Краджес. И подумал, что вопрос глупый, потому что он же сам, своими глазами видел и бабу и мужика. И слышал. Своими ушами.
- И то и другое, - спокойно ответил Капитан.
Объяснил, называется. Краджес, конечно, знал, что когда-то люди такими и были. В стародавние времена, до того, как отец-Небо, рассердившись, не рассек их пополам своим мечом. Но теперь так не бывает, теперь или так, или так. Не вместе. И не по очереди.
- Лейтенант, - Капитан улыбнулся, - ты не думай, ты просто запомни, что я сказал. Серпенте Квирилльский и… Эфа - это один человек. Все. Больше тебе ничего знать не нужно.
Чибетка и Видлик, единственные бойцы Краджеса, пережившие ночную бойню, помалкивали, глядя на огонь под котлом. Им вопросов задавать не полагалось. Они были пришлые, обычные наемники, не такие, как Краджес, не гвардейцы воеводы. Но ясно было, что вопрос у них на языке вертелся тот же, что и у их командира.
- Он же всех убил, - напомнил лейтенант, - всех моих парней. С этим-то как быть? Ведь ни за что же, просто так взял и поубивал всех на хрен. А ты с ним… с ней…
- А я - с ней, - подтвердил Капитан. И обернулся к Серпенте. Тот уже сложил дрова в высокий, прямоугольный постамент, и сейчас набивал трубку, задумчиво разглядывая сооружение. Почувствовав устремленные на него взгляды, купец обернулся:
- Я слушаю, Йорик.
Ляд болотный! Он назвал Капитана так, как надо… Никто в Удентале не мог это толком выговорить, переделали в Ярни, так лучше на язык ложилось. Но он не Ярни, он этот самый Йорик и есть… И не Хазак, а, как-то, совсем не по-людски.
- Ты действительно без причины убил моих людей?
Серпенте покачал головой и, нахмурясь, принялся раскуривать трубку.
- Ас норт гр'апэнарт , - пробормотал он, сделав первую затяжку. - Троих, пожалуй, да. Караульных… пока шел до его землянки, - Серпенте кивнул на Краджеса. - Его я точно хотел убить, а тех парней можно было и в живых оставить. Получилось наоборот. Остальные набежали, когда он выстрелил, сами стали стрелять, там уж, извини, мне выбирать не пришлось. К тому же, командор, я понятия не имел, что они - твои люди.
Выбирать не пришлось? У Краджеса дар речи пропал, как будто снова язык онемел. Купец брешет, не стесняясь живых свидетелей, так что ли? Выбирать ему не пришлось?! Да Краджес же своими глазами видел, как Серпенте преследовал тех, кто пытался убежать от него! Догонял и убивал. В него уже не стреляли, в него почти сразу перестали стрелять, начали разбегаться. И никто живым не ушел. Трое только и осталось из полутора десятков человек.
- Краджес, - негромко сказал Капитан, - я ни в чем не могу его обвинять. Не имею права. Он говорит неправду, но это ничего не меняет. Тебе ясно?
Ясно не было. Однако основную мысль лейтенант уловил: Серпенте отбрехался, не особенно даже заботясь о правдоподобии, а Капитан и не пытается делать вид, что верит. Обоих это устраивает, и трепыхаться бесполезно.
- Ты ведь не ждешь, что я извинюсь? - купец, будь он проклят, оказался вдруг рядом, наклонился, сочувственно заглянув в глаза.
- Де Фокс! - голос Капитана прозвучал очень резко. И слишком громко.
Серпенте выпрямился и отвернулся к сложенной поленнице.
- Я, кажется, просил не пугать его.
- Да, - сказал Серпенте.
И бес его разберет, что такого было в его голосе, но Краджес почему-то понял: купец чувствует себя виноватым.
За то, что напугал.
За убийство дюжины человек он себя корить и не думал.

* * *

Трупы де Фокс сложил поодаль от лагеря, прикрыл ветками, скорее для приличия, чем для того, чтобы спрятать. Во всяком случае, Йорик обнаружил тела еще во время первого обхода вокруг опустевшего лагеря.
Тогда он не стал приглядываться, но сейчас Эльрик разбросал ветки и листья, и мертвецы, изуродованные жуткими ранами, уставились на Йорика пустыми, вытаращенными глазами. Неприятное зрелище. Некоторые привыкают, а некоторые нет. Йорик был из вторых. К тому же нос его, пусть и не такой чуткий, как у шефанго, уловил идущий от тел запах. Четыре или пять часов… не настолько холодно здесь, чтобы мертвые не начали пахнуть. Хотя человек, наверное, еще долго ничего не почует.
Покусывая губу, капитан смотрел на трупы. Дюжина. Лицо каждого искажено гримасой не боли, а запредельного ужаса. И каждый убит одним ударом. Право слово, ему в первый же раз стоило поглядеть на них повнимательней, сразу стало бы ясно, что все погибли от рук одного убийцы… Зеш! Не убийцы, Йорик! Этого парня рядом нельзя называть убийцей даже в мыслях.
- Те трое, - заговорил де Фокс, - часовые…
- Ты знал, за что убить их, - Йорик поднял руку, предупреждая все объяснения, - знал и убил. Или ты решил, что я поверю, будто ты способен убивать без причины? Я должен был спросить, потому что Краджес ждал, что я спрошу.
- У него есть дар.
- Дар? - повторил Йорик, не уверенный, что понял правильно.
Зароллаш полон интонационных тонкостей, а он уже и не помнил, когда в последний раз слышал его. Тридцать лет назад?… Нет. Тогда они говорили на других языках.
- Осаммэш , - повторил Эльрик, тщательно выговаривая каждый звук. - Ну же, командор, я не знаю, как это будет на каком-нибудь из здешних наречий, у них и слов таких не придумано.
Определенно, под словом «дар» он имел в виду магический потенциал. Причем, не потенциал сам по себе, не просто запас энергии, с помощью которой можно создавать заклинания, а потенциал вкупе с талантом. И, конечно же, в «здешних наречиях» были эти слова. Но с древнейших времен люди привыкли произносить их со скепсисом или сомнением. Интонационные тонкости. Понятно, что де Фокса не устраивает ни одно из местных определений магии.
- Я так рад видеть тебя, - пробормотал Йорик.
- Фуреме вэсст ас ? - Эльрик взглянул на него сверху вниз, - ты это хочешь сказать? Взаимно.
Хорошо им, шефанго! Зароллаш позволяет высказать то, что действительно чувствуешь. Во всей полноте, ничего не упустив, и не исказив ни малейшего оттенка. Они так к этому привыкают, что даже на других языках говорят с чарующей эмоциональной точностью. И с легкостью улавливают малейшую фальшь в словах собеседника. Но чтобы уметь это, нужно родиться шефанго. Да, Йорик хотел бы сказать «фуреме вэсст…», но это в первые минуты встречи он, от волнения, заговорил на зароллаше с такой легкостью, будто на родном языке, а сейчас, когда способность думать вернулась, снова стал сомневаться. Он владел языком Ям Собаки в том объеме, который требовался для официальных переговоров и рапортов, раз и навсегда затвердив несколько необходимых интонаций, а здесь этого было явно недостаточно. Ошибиться же, выбрав неверный тон, очень не хотелось. Зароллаш - такая штука, неверно произнесенный комплимент может оказаться грубым ругательством. Ну, его к лешему…

Эльрик де Фокс
Вдвоем перетащить на сотню шагов двенадцать мертвых тел - та еще работенка. В первый раз я справился в одиночку, но это в запале: после двенадцати-то убийств, кто угодно разойдется. Йорик вот тоже разошелся - одной лишь магией перевернул тяжеленный стол там, на поляне. Для настоящего мага, конечно, не подвиг, а для командора, с его невеликим запасом сил - достижение.

Йорик… командор…
Что ж я волнуюсь-то так? Радуюсь, понятно почему, но волноваться пора бы уже перестать. Вот же он, живой, малость ошарашенный, ну так и я, наверное, не лучше выгляжу. Чего тебе больше, мастер Серпенте? С другой стороны, как мне не волноваться? Шутка ли, тридцать лет винить себя в убийстве, и вдруг узнать, что не убивал. Влюбиться и потерять любимого. И встретить вновь, когда нельзя было даже мечтать о встрече.

Романтика…
Я в него не влюблен. Я-Эльрик. Я его люблю, я им восхищаюсь… По привычке, появившейся еще в детстве. И он, командор Хасг, не сделал ничего, что заставило бы померкнуть героический ореол вокруг его образа. Я-Тресса, да, влюблена, как девочка, до сих пор, хотя стоило бы повзрослеть за тридцать-то лет.
Приятно видеть, что командор тоже не жалуется на память, и искренен в своих чувствах. Хотя, говоря по чести, мне, мне-Эльрику, всегда казалось, что наша с ним любовь - это просто романтика войны. Стрессовая ситуация, постоянная опасность, смерть со всех сторон, как тут не влюбиться? Было бы в кого. Ну, Йорик и нашел в кого. А я-Тресса, как уже было сказано, влюбилась еще в детском возрасте. В Йорика Хасга многие влюблялись: он герой, и судьба у него нелегкая - самый тот объект для первого, романтического чувства.
Вру… вот прямо сейчас, и сам себе, что обидно. Тогда, тридцать лет назад, мне было шестнадцать. И я еще не успел поумнеть настолько, чтобы самому себе в душу гадить. Тогда я верил, да. Потом перестал. После того, как убил всех, включая Йорика. Каждый защищается от себя, как умеет, я умею хорошо, только и всего.
А он уверен в том, что я не убийца, и это приятно. Только уверенность эта может выйти боком, и мне и Йорику. У меня был повод убить его людей, все так, но… это был всего лишь повод. Я мог не убивать. Точнее, мог бы не убивать, если бы Краджес не выпустил на волю мой меч, драгоценный, волшебный клинок, который очень уж любит кровушку. Да уж, вот и думай теперь, Эльрик, как бы так помягче сообщить Йорику, что ты потенциально опасен для окружающих.
Хм… Как будто Йорик, после уничтожения того проклятого Острова, сам об этом не знает!

* * *

- Дрова сухие, - де Фокс уложил на поленницу последний труп, повел плечами, разминая затекшие мышцы. Потом достал из кошелька пригоршню блестящих камешков и взглянул на Йорка: - нужны? Это из здешней захоронки. Строго говоря, твоя добыча, но я их успел присвоить.
- Право сильного? - Йорик взял самоцветы, пересыпал из ладони в ладонь.
- Что-то вроде, - Эльрик сморщил нос.
Эта гримаса так ярко напомнила Эфу, что Йорик почувствовал холодок внутри. Да что ж с ним такое делается? Эльрик - это Эфа. Эфа - это Эльрик. Хасг, Злы тебе приснись, это ж азы общения с шефанго!
- Хорошие камушки, - де Фокс не заметил его замешательства. Или сделал вид, что не заметил. - Хорошие, но ничего особенного. В Гиени на Рыженьской ярмарке можно и получше купить. Право ушлого, скорее уж. Я же захоронку нашел, а не взял в бою.
- Ты хочешь, чтобы я разжег огонь?
- Это твои люди, командор. Все они анласиты. Наверное, будет правильно, если ты сам их похоронишь.
Йорик молча кивнул. Он очень много лет прожил среди шефанго, он знал их обычаи, он, вроде бы, даже научился понимать этих странных нелюдей… Но вот этого шефанго он увидел сегодня впервые. Невероятно, но это так, за все время жизни на Острове, Эфа ни разу при нем не становилась мужчиной. И сейчас Йорик чувствовал себя странно. Слишком хорошо, слишком близко знал он женскую ипостась этого серьезного, не по-хорошему задумчивого парня. Шефанго утверждают, что у них одна личность, независимо от того, какого они пола, так оно, наверное, и есть, и все-таки, глядя на Эльрика почему-то жутко оказалось вспомнить Трессу. Эфу. Смешную и юную, опасную, наивную, такую любимую… Нет, лучше не вспоминать.
А в камешках, плохих или хороших, не важно, была сила, которой мог воспользоваться маг, даже такой слабый маг, как Йорик Хасг. Пяти самоцветов, с учетом того, что дрова действительно сухие, хватит, чтобы разжечь похоронный огонь. Такое пламя сожрет трупы чисто и быстро, без мерзкой вони, почти без дыма.
Йорик разложил камни по углам костровища. Один оставил себе, а остальные протянул де Фоксу. Тот не удивился. Ссыпал самоцветы обратно в кошель, и отошел в сторонку.
Сосредоточившись на камешке в руках, Йорик прикоснулся к силе, запертой в полупрозрачной глубине, почувствовал ее ток, и сжал пальцы. Камень рассыпался в порошок. Этот момент, когда живая плоть в пыль дробила камни, он всегда завораживал. Ощущение того, как твердый кристалл крошится под пальцами, подобно ореховой скорлупе, вырывающаяся из-под контроля сила, не своя, заемная, сила, которую надо обуздать - это такой эмоциональный всплеск, с которым, наверное, сравнима радость шефанго от убийства.
А, может, и нет.
Йорик привычно направил силу, разделил на четыре потока, каждый из которых взломал клетки четырех других самоцветов. Высвободившаяся энергия воспламенила дрова. Управляемый огонь, белый, бездымный, бесшумный, начал пожирать предложенную пищу.
Похоже, здесь можно было бы обойтись вообще без топлива, в камешках оказалось достаточно силы, чтобы только на ней и сжечь все двенадцать тел. И ты, капитан Хазак… командор Хасг, вообще-то должен был это понять сразу, как увидел самоцветы. Если бы смотрел на камни, а не размышлял о сложностях взаимоотношений с существом, умеющим менять пол.
Кстати, что там де Фокс говорил насчет Краджеса?

Раненых отвезли в ближайшую деревню, откуда всего день пути был до тракта. Впрочем, ранеными парни были уже только условно: встанут на ноги через пару дней, об этом Йорик позаботился. Он предпочел бы оставить своих людей в анласитском монастыре неподалеку: монахи гораздо лучше селян умеют ухаживать за больными, но де Фокс отсоветовал. Йорику показалось, что шефанго не доверяет людям, посвятившим себя богу. Это странно было, поскольку ни анласитский Творец, ни другие божества на дольний мир внимания не обращали, и не было в монахах ничего сверхъестественного.
- Долго объяснять, - отмахнулся де Фокс в ответ на вопросы, - я расскажу как-нибудь потом, лады?
Потом, так потом. Спешить было некуда.

* * *

В шелесте легких снежинок и в шуме воды,
Что низвергается к белым подножиям гор,
Память тревожно пылает, слагая следы…
Я различаю твои шаги, командор -

Томно и трепетно, птицей весенней звеня,
Иль по камням отчеканив железом сапог,
Ты оставляешь лишь тонкие ветви огня,
Что, расплетаясь, вползают ко мне на порог

И обжигают больное сердце струной
Проклятой крови - тяжелый зимний запой.
Вновь отыскал я тебя - ну так выпей со мной,
Слышишь меня, Командор? Только пей, а не пой.

Пей, а не пой, ибо песни твои сожжены,
Словно мосты из обугленных, тающих строк,
В пламени этой нелепой, жестокой войны…
И перекрестки истерлись на картах дорог.

В деревне, в трактире, куда позвали местного знахаря, они назвались охранниками Серпенте Квирилльского. То есть, де Фокс-то назвался, собственно, Серпенте, а Йорику и его людям досталась роль охраны. Пострадали от нападения разбойников. Бывает. Хозяин отнесся с пониманием, знал, что разбойники в этих местах пошаливают. Еще бы не знать, когда лагерь Краджеса был в нескольких часах пешего хода, и со времени Рыженьской ярмарки ни один заслуживающий внимания караван без потерь мимо не прошел.
Эта часть жизни заканчивалась. Йорик знал, что она заканчивается, хотя не взялся бы объяснить, на чем основывается его уверенность. Они с де Фоксом остались там же, в трактире, где для мастера Серпенте спешно организовали отдельный покой, и где, поскольку покоев, как таковых, не считая обеденного зала и хозяйской спальни, было всего два, Йорику, его бойцам и парочке застигнутых распутьем постояльцев, пришлось поселиться всем вместе.
Благо хоть, в виду того, что для путешествий не сезон, других гостей не ожидалось.
Не привыкать, конечно. Военная жизнь, особенно, когда командуешь гвардейцами, превратившимися в разбойников, вообще к удобствам не располагает. Плохо только, что выкроить время, чтобы толком поговорить с Эльриком…
чтобы остаться наедине с Трессой
…в таких условиях было сложно. Вряд ли окружающие правильно поймут, если начальник охраны уединится ночью со своим работодателем. Йорику-то было все равно, но де Фокс репутацией наверняка дорожит. Ему реноме блюсти надо, мастеру Серпенте, главе Совета Десяти.
- Что-то не так? - спросил он, когда, за ужином, они оказались вдвоем на дальнем конце длинного стола.
Йорик, аккуратно выстраивавший защиту от случайного подслушивания, поколебался, выбирая между двумя ответами. Сказать, что все в порядке, или признаться, что да, что-то не так, и это довольно-таки развесистое «что-то»? В том, что де Фокса можно обмануть он уверился еще в лесу, возле трупов. Тот, конечно, был шефанго, и чужие эмоции чуял как свои собственные, не говоря уже о внимании к интонационным тонкостям, но он был молодым шефанго. А Йорик прожил на Ямах Собаки дольше, чем де Фокс прожил вообще…
- Еще не знаю, - сказал он, наконец. - Думаю, все дело в личине.
- И в том, что я Эльрик, а не Тресса. Извини, командор, но в женском обличье мы предпочитаем путешествовать с бо льшим комфортом. Да и драться, если вдруг что, приличествует мужчине, а не даме.
Это Йорик знал и без объяснений. Женщины на Ямах Собаки были воплощением слабости, лени и изнеженности. Да, еще избалованности. Кто знает, почему? Может быть, потому, что мужчин на Ямах Собаки такие женщины не раздражали, ведь каждый из них мог сам сменить пол в любой момент? А, может быть, потому что и мужчины и женщины на Ямах Собаки прекрасно знали, кто из них чего стоит. Трудно забыть, что леди, капризно кривящая губки и наманикюренным пальчиком манерно отсылающая тебя через весь дом за еще одной конфеткой, неделю назад, в походе, рубилась с тобой плечом к плечу на палубе дарка, и на свой щит приняла направленный в тебя удар. Не важно, что щиты и топоры давно сменились силовой броней и энергетическим оружием, а дарки из морских кораблей превратились в космические. Есть вещи, которые не меняются. И они накладывают отпечаток на отношения.
Но Эфа-то сражалась, будучи женщиной, а не мужчиной. Дралась на мечах, стреляла из лука, голыми руками убивала, когда случалась надобность. Эфа не была ни изнеженной, ни избалованной. Она была самоуверенной и наглой, раздражающе насмешливой, вредной и недоверчивой, она была разной, но невозможно представить себе, чтобы Эфа сказала: «драться в женском обличье? Фи, как это вульгарно!»
И почему ты думаешь о ней в прошедшем времени, а, Йорик Хасг?
Все дело в личине. Очень может быть, что не такое уж это вранье. Человек, сидящий рядом с ним, ничем не походил на шефанго. Ну, разве что, ростом, да впечатляющей челюстью, однако этого для сходства явно недостаточно. Люди тоже бывают высокими, пусть даже такие великаны как де Фокс встречаются очень редко. А вот пропорции лица у шефанго отличаются от человеческих, как раз из-за строения челюстей, в которых помещаются несколько рядов острых зубов, и которые идеально приспособлены для хватания и разрывания. Личина де Фокса - личина существа, никогда не учившегося магии, просто наделенного от природы магическими способностями, - это всего лишь попытка самостоятельно сделать то, чему положено учиться. Удачная попытка, что правда, то правда, но знающему магу видно, каких трудов стоило создание этой сложной иллюзии, и как много в ней узловых точек, привязывающих фантомную внешность к реальной плоти. Вопреки этим привязкам, личина должна была изобразить человека, вот и получился в итоге богатырского сложения мужик с челюстью, похожей на мощный капкан. Сдери с него иллюзорную шелуху, и увидишь парня с фигурой танцора и фехтовальщика, и с узким страшным лицом, об углы и выступы которого, кажется, можно порезаться.
Еще и брюнет… Слова «де Фокс» и «брюнет» в сознании Йорика совмещаться отказывались. Любому, кто достаточно долго прожил на Ямах Собаки, известно было, что Фоксы - все поголовно ослепительные блондины. Это такая же истина, как то, что все Фоты маленького роста. Для шефанго - маленького. Собственно, слово Фот как раз и означает минимальную единицу измерения длины, а заодно малька какой-то из океанских рыбешек.
- А Фоши всегда становятся главнокомандующими во время общей мобилизации, - пробормотал Йорик, разглядывая усмехающегося шефанго.
- А Морки предпочитают продавать даже тогда, когда лучше подарить. А Вотаны возглавляют Священный Хирт, - кивнул де Фокс. - Ты в какой мир пытаешься вернуться, командор? Мы пока что здесь. Несс оллаш Эрик Бийл. От'ассер несс Серпенте.
- Твое имя Эльрик де Фокс, - возразил Йорик. - Твое имя Эльрик де Фокс, а другие называют тебя Нортсьеррх …
Он осекся. Они с Эльриком уставились друг на друга с одинаковым изумлением.
- Чего-о? - недоверчиво протянул шефанго. - Как ты меня назвал?
- Прости, - Йорик подавил желание отодвинуться на безопасное расстояние, - честное слово, оговорился. Есть древняя легенда об Эльрике Предателе, а я когда-то вплотную занимался ее изучением, в связи с моими последними исследованиями…
Результаты его последних исследований, как и все предыдущие, хранились под грифом «совершенно секретно». Здесь это было уже не важно, но привычка - вторая натура: выдержав ожидающий взгляд де Фокса, Йорик предпочел не вдаваться в объяснения.
- В общем, само на язык прыгнуло, - закончил он. - Тот шефанго - тоже Эльрик де Фокс…
- Замечательно, - последовал хмурый комментарий.
- Это старая сказка. И я уже извинился.
- Да я и не обиделся. Просто, пойми правильно, Нортсьеррх - не самое благозвучное прозвище, кто угодно удивится, если его ни за что так приласкают. Говоришь, он из Фоксов? Другой мир?
- Другая реальность, - Йорик налил себе и собеседнику, - а реальности, как известно, не пересекаются.

- И это прекрасно! - де Фокс поднял кружку, изобразил на человеческом лице дружелюбный шефангский оскал: - Избавь нас боги от таких однофамильцев.
В этом Йорик был с ним полностью согласен. Правда, дело было не в позорном прозвище легендарного шефанго.
И то ли от сливянки, то ли от созерцания жуткой улыбки, на душе слегка потеплело.
- Может, расскажешь подробнее про осаммэш Краджеса?

Йорик не был сильным магом: его собственный запас сил был ниже среднего, и на родине - в те времена, когда он считал родиной ту землю, где родился и вырос - никто не счел нужным обучить его чему-то, кроме основ магии, необходимых для нормальной жизни. Дошкольное и школьное образование включало в себя правила пользования бытовыми приборами, общественным транспортом и линиями коммуникаций. Этого было вполне достаточно тому, кто не собирался становиться практикующим магом.
О том, что он, оказывается, наделен необыкновенным талантом, Йорик Хасг узнал только на Анго. К тому времени он уже стал сержантом космических десантных войск конунгата Фокс, и уж точно не помышлял о научной карьере.
Слово «осаммэш» перевернуло его жизнь.
Потом он слышал его множество раз, это волшебное слово, но сам так и не научился произносить его правильно. Научные термины на зароллаше давались Йорику легко, так же легко, как слова команд. А вот мягкое, ласкающее слух «осаммэш», в котором чар было больше, чем магии, оставалось непостижимым. Ну, да ладно. На его кафедре никто и не ждал от орка-полукровки чистого произношения…

Он подумал, что сейчас все это уже не имеет значения. Воспоминания о прежней жизни никоим образом не приближали возвращение домой. И де Фокс, наверное, прав, четко отделяя один мир от другого. Только волшебное слово «осаммэш» было нездешним. А талант Йорика, помимо прочего, заключался еще и в том, что он умел определять уровень чужого потенциала, умел увидеть и безошибочно оценить цвет и насыщенность ауры, окружающей мага, еще до того, как тот активирует свое первое заклинание. Особой пользы от этой способности не было, так, забавный казус. Но он ничего не замечал за Краджесом, никакой магии, даже сырого потенциала. В лейтенанте не было ни капли Силы, как и во всех других обитателях этого мира, которых видел Йорик за прошедшие тридцать лет.

- Силы я в Краджесе тоже не вижу, - сказал де Фокс, - очень может быть, что он вообще пустой, слабее даже, чем ты. Сила и талант не всегда рядом идут. Но он меня испугался. То есть, сначала он на меня разозлился… я же не зря его убить решил. Он меня разозлил, когда ножны сломал, и сам взбесился от того, что мою злость почуял. А когда я под утро пошел твоего Краджеса убивать, он, прости за грубость, чуть не обосрался у себя в землянке. Затихарился там, как козявка под лавкой, и трясся как медуза.
Йорик попытался представить своего лейтенанта «затихарившимся», или «трясущимся» и не смог. Краджес был на это попросту не способен. И, однако же, де Фокс его не убил. Хотя и собирался.
- Что он сделал? - осторожно уточнил Йорик.
Ответом было досадливое фырканье:
- Ничего особенного. Сунул в зубы пару раз. Не люблю я этого: когда двое держат, а третий морду бьет. Сержусь очень. Да ножны еще.
Должен был убить. Шефанго отказываются понимать, что когда тебя грабят на лесной дороге (или в любом другом месте) получить в зубы - это совершенно естественно. Пусть даже, двое держат, а третий бьет, отводя душу. Шефанго за такое действительно убивают, и, надо заметить, сами они - пираты и дети пиратов - подобных выходок себе не позволяют. Краджес, однако, жив. Из чего следует, что перепугался он до такой степени, что у де Фокса попросту не поднялась на него рука. Из человека, которого есть за что убить, Краджес превратился в человека, убивать которого противно.
- Я тогда тоже в личине был, - сообщил де Фокс, - это хорошая личина, я в ней не страшный, но Краджес, тем не менее, испугался. Да так, будто к нему шефанго в чистом виде пришел. Ты сам потом видел, он даже намеков на «грау» пугается. Убивать я его не стал, ясное дело… сначала побрезговал, а потом понял: мужик-то, оказывается, видит больше, чем ему положено. Или чует больше, даже не знаю, какое слово верней. И по морде от него я получил не потому, что он такая погань, а потому что он мою собственную злость со мной разделил. В общем, наскреб твой Краджес себе неприятностей, мало не показалось.
Мало действительно не показалось, ни Краджесу, ни Йорику, потерявшему целый отряд, и едва не потерявшему Краджеса. Лейтенантов у него было всего двое, оба необходимые, оба незаменимые, но Краджес был полезнее, потому что умудрялся из тех людей, которых посылал к нему Йорик, делать настоящих солдат. Кондотьеры, послужив под его командованием, превращались в идейных борцов за независимость воеводств… которая, кстати, самому Йорику была совершенно не нужна. Краджес был отличным командиром, это да, но никогда, ни в чем он не проявлял способностей эмпата. Де Фокс ведь говорит именно об этом?
- А он когда-нибудь встречал шефанго? - в низком голосе холодком скользнула насмешка, - или, может, слышал, как ругаются на зароллаше? Для пробуждения способностей нужна хорошая встряска, и Краджесу такую встряску устроил я.
- Не только Краджесу, - сообщил Йорик.
Он хотел еще спросить, надолго ли занесло мастера Серпенте в Загорье, и что за несчастливые боги подали ему идею приехать сюда. Но де Фокс щелкнул пальцем по пустому кувшину.
- Авэртах эррэ рэйх , командор, - и ухмыльнулся уголком рта, разглядывая Йорика с нехорошим интересом. - У тебя ведь до сих пор не было возможности по-настоящему оценить, во что ты вляпался? Еще не поздно переиграть, подумай об этом.
С этими словами он поднялся на ноги, оглядел пустой зал и пошел к лестнице. Оставив Йорика одного перед пустым кувшином. Даже спокойной ночи не пожелал…

Ну, точно! Не пожелал.
Но прежде, чем Йорик понял это, он еще долго размышлял над последними словами де Фокса. Даже успел закурить. А когда до него дошло, наконец, он обозвал себя дураком, помянул «халеру» и, торопливо придавив тлеющий в трубке табак, побежал наверх. Только у самых дверей комнаты мастера Серпенте заставил себя замедлить шаги. Просто, чтобы не дать повода лишний раз над собой посмеяться.

Дверь была не заперта.

* * *

- Ты встречи ждешь, как в первый раз, волнуясь,
Мгновенья, как перчатки, теребя,
Предчувствуя: холодным поцелуем -
Как в первый раз - я оскорблю тебя.

Ее волосы были белыми, как свет зимней луны, как морозные узоры на окнах. А глаза в полумраке светились густым, рубиновым светом. Она сняла личину, как снимают плащ. И широкая мужская сорочка упрямо соскальзывала с одного плеча, открывая светло-серую, гладкую кожу.
Йорик подхватил ее слова, смиряя взбесившееся сердце:

- Лобзание коснется жадных губ…

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

Небрежно-ироническою тенью.
Один лишь яд, тревожный яд сомненья
В восторженность твою я влить могу…

- О… так ты помнишь? - она усмехнулась, знакомо наморщив нос. Сделала один маленький шаг навстречу. - Что там дальше, командор?

- Чего ж ты ждешь? Ужель, чтоб я растаял
В огне любви, как в тигле тает сталь?
Скорей застынет влага золотая
И раздробит души твоей хрусталь…

Еще один шаг.
И последние слова, сплетающие два голоса, как сплелись, спустя мгновение, пальцы:

- Что ж за магнит друг к другу нас влечет? -
С чем нас сравнить? Шампанское - и лед?

* * *

Потом… после всего… потом, когда ночь, еще казавшаяся глубокой, уже смотрела в лицо приближающегося рассвета…
Вторая ночь.
Йорик помнил первую. Помнил, как Эфа, его Эфа сказала: «совсем последняя ночь…» Она оказалась права, права на тридцать долгих лет, но тогда он ей не поверил.
Эта ночь - вторая. И их еще много впереди, бесконечно много ночей и дней. Боги, какое это счастье - быть бессмертным!
- Как ее звали? - в голосе Эфы таилась почти неслышная ирония, - ты помнишь ее имя?
- Чье? - Йорик почему-то мгновенно вспомнил королеву Загорья.
- Той женщины, которой ты написал эти стихи?
- Конечно, помню!
Он надеялся обойтись этим ответом, но Эфа приподнялась на локте и выжидающе смотрела в лицо, так что пришлось напрячься… чтоб вспомнить хотя бы, как она выглядела, та женщина…
Эфа хмыкнула.
- Я так и думала. Ты написал ей прекрасные стихи, а сейчас даже не можешь ее вспомнить. Ее никто не помнит. Ну, разве что, правнуки какие-нибудь. А стихи остались, забавно, да? Мой отец говорит, что у тебя неплохие стихи, а мама спорит с ним, но только из вредности. И уж она-то в этом разбирается.
- Во вредности? - пробормотал Йорик из этой самой вредности, - не сомневаюсь. А ты, определенно, удалась в матушку.
Он говорил на удентальском. Эфа - на зароллаше. И она, конечно, сказала не «мама», а «хайнэс» - жена отца. В зароллаше не было слова «мать»: у шефанго не бывает матерей.
- Она их все знает, - Эфа щелкнула клыками, давая понять, что про вредность услышала и запомнила.
Сэйа де Фокс, Сэйа-Эдон, которую другие называли Сиэлайх, действительно разбиралась в стихах. И если бы тогда, в той жизни, Йорику сказали, что один из величайших поэтов Анго знает все его стихи, он… да, при всем своем самомнении, пожалуй, удивился бы, и решил, что для него это слишком большая честь.
А в этой жизни… в этой жизни мнение Эдона Сиэйлах значило, оказывается, нисколько не меньше, чем в той. Потому что Йорик услышал собственный недоверчивый голос:
- Что, правда?
И на секунду почувствовал себя тем наивным юнцом, каким он в незапамятные времена явился на Ямы Собаки.
В поисках счастья, Великая Тьма! И он ведь думал, что нашел его. Стоило потерять все, чтобы обнаружить, что счастье ожидало совсем в других краях.
- Я ведь сказала, ты еще не знаешь, во что ввязываешься, - напомнила Эфа. - Только шефанго могут долго любить шефанго, только шефанго могут долго терпеть шефанго. Я не хочу все время быть женщиной. Хотя, если тебе будет очень трудно…

Часа два еще можно было поспать.
Но какой уж тут сон? Бодрствование, правда, тоже получалось каким-то ирреальным. В мыслях сумбур, а тело и душа снова в унисон реагируют на то, что любимая - вот она, рядом. Не в мечтах, не в черных, тоскливых воспоминаниях, не в бессильном сожалении о потере, а здесь, близко-близко. Ближе, чем подпускал кого-либо за прошедшие годы.
Невозможное, сверхъестественное ощущение: два сердца, бьющихся рядом с твоим. Два - одно чуть быстрее, второе - медленно, ровно. Звериным огоньком вспыхивают глаза, поймав лучик света, просочившийся сквозь ставни. Острые когти, острые клыки, низкий, с неуловимой рычащей вибрацией голос… Эфа, боги, девочка моя родная…
И думать о чем-то уже не получается. Какие уж тут мысли, когда она здесь. И белые волосы падают на лицо, и пахнет от них луной и снегом.

…Мужчины-шефанго никогда не стригутся коротко. Это делают только женщины, потому что только в женском обличье можно со всей ответственностью подойти к столь серьезным изменениям в своей внешности.
Поэтому Эльрик носит косу…

Не важно. Не вспоминать о нем. Не сейчас…

* * *

Эфа права, будет очень трудно. Все изменилось, даже их роли. Когда-то Йорик был учителем, был старшим. Был командиром. Эфа шла за ним, но тогда она не помнила себя, она, если называть вещи своими именами, и не была собой. Собой настоящей. Той женщиной, которая носит имя Тресса-Эльрик де Фокс и титул Эрте Фокс. «Принцесса», так однажды назвал ее Йорик, и да, она была принцессой, пусть и наследовала не всю Империю Анго, а лишь один из пяти Владетельных конунгатов.
Тогда Эфа не была шефанго, и с ней настоящей довелось провести меньше суток. А теперь… кто знает, как оно будет, но пока что Йорик следовал за Эльриком. Потому что шефанго - это шефанго. Они подавляют, хотят того или нет.
И он размышлял над предупреждением Эфы. А она говорила так, как будто знала больше, чем Йорик. Она и правда знала больше.
Только шефанго могут долго любить шефанго.

Утром де Фокс заглянул проведать раненых. Приличия требовали проявить к «своим» людям хоть какой-то интерес. Он равнодушно кивнул Йорику, покосился на Краджеса. Тот сверкнул в ответ глазами и отвернулся, буркнув что-то про «рагану». Бдительный лейтенант не спал до утра, ожидая командира. Только утром и дождался. Ладно, хоть двое других безмятежно продрыхли всю ночь, не особо беспокоясь о том, чего это атамана бесы давят.
А Йорик, посмотрев правильно, увидел вокруг головы Краджеса зеленоватый, призрачный ореол, похожий на дымку, которая окружает деревья по весне. Де Фокс сказал, что не увидел в лейтенанте Силы? Ну, да, его ведь никто не учил смотреть. Вот она, Сила, пробуждающаяся, яркая. Придет время, и станет Краджес не самым последним магом… в смысле, стал бы, будь это здесь возможно. Ладно, придет время, и Краджес научится интуитивно использовать свой дар, хотя вряд ли поймет когда-нибудь, что вышел за рамки обычных человеческих возможностей.

Эльрик де Фокс
Он меня, вообще-то, слушал нынче ночью, или как?
Думаю, что или как, во всяком случае, за собой я не припомню особого внимания к тому, что лепечут женщины на ложе. И вряд ли Йорик в этом смысле сильно от меня отличается. Чьи это проблемы? Пока что - его. И, вообще, может ему нравится смотреть на меня дикими глазами, пытаясь разглядеть за мужской ипостасью - женскую, в которую он влюблен? Может, он характер тренирует, или еще что? Привыкает к жизни с настоящим шефанго.
Он привыкнет?
Хм, я от души надеюсь, что да.
А есть у меня основания надеяться?
Ни хрена.
Ладно. Поглядим, как оно дальше пойдет.

Дальше, кстати, было как минимум одно срочное дело. Так что я, расспросив трактирщика, поехал к здешнему шорнику. Как король, мит перз: верхом - через полторы улицы. Их тут, правда, на всю деревню полторы и есть, так что, можно сказать, из конца в конец пришлось добираться, и все равно чувствовал себя глупо.
Во-первых, потому что распоряжаться подать коня только для того, чтобы проехаться до шорника - это уж точно глупость несусветная, что конюх и дал мне понять. Молча. Я расстроился, но мстить не стал: дал парню монетку.
Во-вторых, потому что привык к чистоте, к тому, что в Квирилле чисто, даже осенью и весной. Из чего следовало, что я отвык путешествовать, а это нехорошо.
В-третьих, потому что с шорником предстояло объясняться на пальцах. Показать ему меч, к которому срочно требовались ножны, было плохой идеей, и я отверг ее, даже не рассматривая. Меч в тряпочку завернут, лежит себе спокойненько, вот и пускай лежит. В тряпочке. Брать его с собой я не стал, от греха.
Вообще-то, конечно, ничего деревня. Если отвлечься от того, что дождь зарядил еще с ночи, и продолжался до сих пор, если забыть неприятные размышления о совместимости орков и шефанго, если, поцелуй тебя кальмар, Эльрик, выпрямиться в седле, да, вот так…
О. Действительно, тут не так и плохо. Вокруг горы мохнатые, лесистые, темно-зеленые, над горами небо серое. Тоже мохнатое какое-то. Фу… пакость, льет и льет, этак мы и уехать не сможем. А над лесом вон, над деревьями, башни монастырские торчат. Тоже серые-серые. Красиво, чего уж там.
А главное, у шорника сразу нашлась подходящая заготовка. Даже объяснять ничего не понадобилось. На кой ляд ему здесь заготовки под ножны, а? Кто мне скажет? Йорик, я думаю, мог бы сказать. А если не сам Йорик, так Краджес-атаман. Но мне-то что? Мое дело десятое. Не думаю я, что в ближайшее время кто-то будет этому шорнику ножны заказывать.
Думаю я, что мой конкурент, пытающийся добыть нужную мне книгу, это Йорик Хасг, бывший капитан гвардии воеводы Лойзы Удентальского. Еще я думаю, что королеву я тоже знаю. Она маг. Много ли магов на этой большой планете? Я навскидку больше дюжины не вспомню. Оно не так уж мало, вроде бы, сразу двенадцать…
…да уж, немало, особенно, если разом двенадцать человек зарубить, как вот вчера… Определенно, погода действует на нервы.
Но только я, и поразмыслив, больше магов не вспомню. А попутешествовать довелось предостаточно, и людей необычных я в своих путешествиях искал не ленясь.
Удентальская Вдова как раз в упомянутую дюжину входит, но она из тех, с кем лично встретиться не довелось. Мне ведь кто интересен в первую очередь: те, кого я к себе на службу заманить могу. А с королевы какая корысть? Хм-м… нет, так вопрос ставить нельзя, а то я ведь быстро придумаю, какая мне с ее величества может быть корысть, в каких количествах, и как это в деньги перевести. Привычка, что делать? Двадцать навигаций бессменно на посту главы Совета Десяти, тут кто угодно привыкнет.
Двадцать навигаций. Двадцать лет, если по-людски. Из тех тридцати, что прошли после того, как я взорвал к акулам тот проклятый Остров. У меня десять лет ушло на то, чтобы стать правителем Десятиградья. Йорик двадцать лет назад стал капитаном гвардии воеводы Удентальского. Мы словно повязаны. Мы, наверное, и в самом деле повязаны. А королева, вроде бы, ни при чем. Логики - ноль. Но если Йорик жив, то почему не выжить и ей, Легенде? И, по слухам, Удентальская Вдова необыкновенно красива. А по слухам чуть более точным, она завораживает своей красотой. В буквальном смысле. Ну, и кем же ей быть, как не моей неприступной эльфийкой, а?
Почему я раньше об этом не думал? Да по той же причине, по которой не думал о Йорике. Не могла Легенда выжить в том аду. И Йорик не мог. И я, кстати, тоже. Но обо мне разговор особый.

* * *

Ночь прошла, будто и не было ее.
Эфа? Нет никакой Эфы. Есть почти незнакомый парень, поймавший Йорика на полпути из общей комнаты в обеденный зал:
- Пойдем. Я велел, чтоб обед подали в номер. Ребят твоих тоже покормят.
На зароллаше он говорил куда лучше, чем на гиеньском. "В номер ", надо же! Сразу видно - культурный человек, аж из самого Десятиградья.
- В покой, - поправил Йорик.
- Да один хрен, - де Фокс махнул рукой и почти втолкнул его в дверь помянутого покоя. - Слушай, командор, королева ваша, случайно, не эльфийка, а?
- Святы небе! - Йорик вытаращился на него с восхищенным изумлением, - ты что, не знал?!
- Угадал, значит, - подвинув ему единственный табурет, де Фокс уселся на сундук, застеленный пестрым ковриком, - Умник. Как это на удентальском будет? Мудри муз, да? Как раз про меня.
Что-то не было в голосе радости. И, что же это, он действительно не знал, что на троне Загорья сидит Легенда? Но разве не к ней он спешил, с драгоценностями, достойными королевы? Йорик-то полагал, что знает, почему де Фокс отправился в опасное путешествие один, не взяв с собой никого из охраны. Когда твоя бывшая любовница становится королевой, отношения с ней переходят в разряд дел столь деликатных, что даже слепоглухие слуги могут оказаться лишними свидетелями. Что уж говорить о зрячих телохранителях с хорошим слухом.
- Ты знаешь о книге? - без перехода спросил шефанго.
- Ты меня пугаешь, - проворчал Йорик, без спросу взяв со стола кисет с табаком, и набивая свою трубку. - Такое впечатление, что ты получаешь сведения в обратном порядке. О Легенде узнал только сейчас, а о книге?…
- С полгода назад. Как она?
- Она стала еще красивее, - ясно было, что де Фокс спросил не про книгу, - и носит волшебные серьги, а это, определенно, идет на пользу внешности. О чем ты хочешь узнать? Я могу рассказать все, что знаю сам, но ты ведь решишь, что я сужу предвзято, так что лучше уж спрашивай.
- Капни в табак, - де Фокс протянул ему плоскую фляжку, - совсем другой вкус получается.

Какое-то время оба молчали. Йорик - раскуривая трубку (зелье из фляжки действительно придавало табаку необычный, густой и тяжелый вкус), Эльрик - размышляя. Совершенно не по-мужски накручивая на палец кончик своей косы.
- Я знаю, - заговорил он, наконец, - что после замужества Легенды восемь лет прошли тихо и мирно. Более того, воевода, заинтересовавшийся было новинками в области вооружений, потерял к этому интерес. Дом Серпенте не ведет дел в Загорье, но через посредников я торговал с удентальскими мастерами, так что примерно знаю, как обстояли дела до и после свадьбы. И могу предположить, что воевода счел огнестрельное оружие перспективным не без твоей подачи, а разочаровался в нем стараниями Легенды. Я прав?
- Прав.
- Она не казалась мне идиоткой.
- У нее идиосинкразия на взрывчатые вещества. Это что-то очень эльфийское, - Йорик неопределенно покрутил ладонью возле виска, - в общем, идиотка - подходящее слово.
Де Фокс чуть улыбнулся.
- Кем ты был, до того, как стал командовать гвардией? Я не имею в виду должность.
- Да так… не совсем понятно кем. Изобретателем. Сумасшедшим ученым. Профилактика, модернизация. В основном - модернизация… хотя, в гвардии я не просто числился, и до капитана дослужился честно. Одно другому не мешает.
- Кто бы сомневался. Мы у вас крали все, что не было прибито гвоздями… до тех пор, пока не сперли гвоздодер. Навинчивающиеся крышки, вместо притертых, - де Фокс кивнул на фляжку, - это ведь твоя идея, верно?
- Негодяи, - вздохнул Йорик, - значит, это ты придумал промышленный шпионаж?
- Я его модернизировал, - ухмылка де Фокса продемонстрировала отличный набор острых треугольных зубов. - В основном - модернизировал.
Йорика передернуло. С учетом человеческой личины, акульи зубы смотрелись… неприятно.
- Ну, ладно, - шефанго, кажется, был доволен произведенным эффектом, - все шло тихо-мирно, хоть мне и пришлось налаживать контакты с поставщиками в Картале, однако шесть лет назад капитан гвардии воеводы Удентальского предательски убил своего господина во время охоты. Охрана подоспела вовремя, да только капитан оказался круче. Прикончив четверых - своих же, кстати, людей - и, получив очень серьезные раны, он сбежал… чтобы истечь кровью, едва оторвавшись от преследователей. Два дня спустя его труп показательно повесили на площади, а потом показательно сожгли. Какой смысл вешать мертвяка, убудет ему, что ли?
- Я рад, что обошлось без пали, - сообщил Йорик с подобающей сухостью.
- А могли бы, - де Фокс кивнул. - Я из интереса ознакомился с местными законами, и не могу не отметить будоражащую дикость нравов. Как минимум, труп капитана должны были оставить на виселице, пока не сгниет, и сам не развалится. Впрочем, обгоревшие кости опознавать гораздо сложнее, чем целенького мертвяка, так что сжечь - это она хорошо придумала. Ну, а дальше выяснилось, что капитан был подкуплен спецслужбами Гиени…
- Лазутчиками.
- Как скажешь. Безутешная вдова подняла войска, чтобы отомстить проклятым соседям. И обошлась, что характерно, без огнестрельного оружия. Наверное, потому что «модернизированные» арбалеты, и «модернизированные» сорта стали, а заодно и непотребное количество денег в казне - это гораздо лучше, чем артиллерия в своем нынешнем состоянии. Ты, кстати, знаешь что-нибудь об этих деньгах?
- Все-таки, ты живешь поперек времени, - Йорик отложил трубку, - деньги - это первое, о чем ты должен был узнать. Это золото и камни из хранилища в тайной школе барбакитов, помнишь, ты о ней рассказывал… ты-Эфа рассказывала. Насколько я понимаю, ты - единственный выживший барбакит, стало быть, и деньги твои. Наследство. А я свою карьеру здесь начал с того, что попросил у Лойзы людей, чтобы вывезти сокровища. И, полагаю, свой путь к смерти он начал с того, что не послал меня к лешему.
- Ты судишь предвзято, - немедленно вставил де Фокс. - Легенда ни с кем не связала бы жизнь только из-за денег.
Прозвучало это не очень уверенно, но Йорик не стал возражать.
- В школе я, кстати, оставил для тебя с полсотни записок, - сообщил он, - везде, где только можно было: в хранилище, в классах, в спальнях, в библиотеке. Даже на кухне и в кладовой. Я думал, что если ты жив, то про деньги обязательно вспомнишь, и захочешь их забрать.
- Весточку от тебя я предпочел бы любым сокровищам, это точно. Книги ты тоже увез?
- И даже внушил Лойзе мысль, что читать - это не такое уж постыдное занятие. К сожалению, на то, чтобы разобраться с книгами, потребовалось слишком много времени. У нас здесь, в воеводствах, грамотность до сих пор не в чести, а приглашать на должность библиотекаря кого-нибудь из анласитских монахов - это, считай, подарить библиотеку какому-нибудь монастырю. Договориться со жрецами Многогранника нисколько не легче: у них свой интерес. Да, к тому же, монахов и жрецов, знающих все языки, на которых были написаны книги, найти не получилось. И в любом случае, библиотека барбакитов - не самое подходящее чтение для духовных лиц. - Йорик пригорюнился, вновь свинтил крышку с фляжки с зельем и рассеяно понюхал содержимое. Пахло хорошо. - Так что, пока Лойза читал мифы и героические легенды, я штудировал философские трактаты.
Де Фокс, не иначе, научившийся вдруг понимать не только эмоции, но и мысли, встал с сундука, и извлек из-под крышки чересседельные сумки, а оттуда - две пиалки и флягу побольше.
Йорик принял полную пиалу и благодарно кивнул.
- Теперь я знаю, откуда у тебя неисчерпаемый запас сказок, и знаю, что у барбакитов были серьезные проблемы с сортировкой книг. Они не потрудились отделить учебники от исследовательских работ, и считали, что магия - область философии, а философия - это математика. Наша с тобой книга даже не была заклята, то есть, ее никто не счел ни опасной, ни особо интересной. Ну, и я - не счел.
Он сделал глоток из пиалы. Хороший квирилльский карвалло, как ему и полагалось, не обжег небо, а обласкал ароматным теплом. Хороший? Куда там! Отличный карвалло. Но… что-то с этой выпивкой было не так…
Йорик поймал очень внимательный взгляд де Фокса.
Вкус? Нет. Запах?… Лясны дзед, не запах и не вкус, и даже не цвет, но все вместе.
- Что это?
- Это карвалло, - де Фокс с улыбкой отпил из своей пиалы, - квирилльский карвалло из погребов Серпенте. Отличная штука, да, командор? Хансер хисс, Йорик, теперь я понимаю, почему ты не распознал такую ценную книжку. Ты соображаешь так медленно, что тебя эльф на льду обгонит! Чары, ну? Слышал такое слово?
- Здесь чары? - Йорик не поверил, принюхался, вновь попробовал напиток на вкус, - не может такого быть! Настоящие чары? Откуда?
- Из плохого места, - де Фокс поморщился, но тут же вновь улыбнулся, - это еще одна история на потом, ладно? Барбакиты, при всех своих недостатках, были очень серьезной организацией, и к книгам относились именно так, как книги того требовали. Философия - это математика высшей пробы, магия - это область философии, а чары - это то, чего даже ты не в состоянии ни понять, ни увидеть. Ладно, хоть почуять смог, и то - с подсказкой.
- Хочешь сказать, книга зачарована.
- Не побожусь, - де Фокс пожал плечами, - но думаю, да. Что с ней не так?
- Я не смог ее прочитать. Я не знаю этого языка, я нигде не нашел даже упоминаний о нем. Смесь иероглифов и рун, прореженная чем-то вроде… графем?… бес их поймет, букв эллийского и румийского алфавитов. Такое впечатление, что кто-то спятил и решил написать книгу, используя все существующие языки, да при том еще, самостоятельно придумав для этого знаки.
- Но ты, все-таки, попробовал? Иначе откуда тебе знать, что книга представляет ценность? И откуда мне это знать, кстати говоря? Информация просочилась, а никто кроме тебя источником быть не мог.
- Я ее пролистал, - сказал Йорик, - и нашел формулу, одну-единственную, записанную эллийскими буквами, и то не до конца. За буквы и ухватился. Слова там… ну, говорю же, автор кажется абсолютным безумцем. Так что в словах, хорошо, если первый и последний слоги были на своих местах. Однако через это я продрался. Знакомые буквы на фоне общего буйного текстового помешательства - это, знаешь, как подарок судьбы.
Он сделал еще глоток карвалло. Зачарованного карвалло… разве это возможно? Чары - здесь, нечто за пределами реальности. И еще невозможным казалось то, что он когда-то, незаметно для себя научился не верить. Не верить в то, что раньше было естественным, было такой же частью реальности, как смена времен года.
- "…Преодолел какой-то предел, - слова, дуновением ветра прилетевшие из прошлой жизни в эту, закрытую наглухо, он помнил с болезненной четкостью. - Прошедший сквозь наслоения снов, пробившийся до корней утреннего света, цветущий, упрямый звук. Что бы это ни было, кажется, он уже никогда меня не оставит. Жизнь после жизни"…
- Охренеть можно, - пробормотал де Фокс, - ты это о чем?
- Это формула, о которой я говорил. - Йорик хмыкнул, - одна из нескольких сотен. Создатель формулы воспринимает магию, как звук, как вибрацию, значит он человек, потому что мы видим цвета и узоры.
- Формула? - в голосе шефанго было столько обиженного недоумения, что Йорик с трудом удержался от смеха. И напомнил себе, что умный и язвительный мастер Серпенте - это личина, под которой прячется двадцатилетний парнишка, имеющий самые смутные представления о магии.
- Это же древняя книга, де Фокс. Так когда-то писали научные труды: маги опасались конкуренции, или не хотели, чтобы результатами их работы воспользовались в нечистых целях. Я умею переводить это на язык знакомых нам символов. Беда в том, что все остальное я даже прочесть не могу, не то, что понять.
- Ясно.
В дверь постучали, и жена трактирщика вошла в комнату с большим подносом в руках. С тяжелым подносом. Эльрик и Йорик одновременно поднялись, чтобы помочь…

…- Дикари, - буркнул де Фокс, когда женщина шмыгнула вон из комнаты, не пожелав даже взять монетку за труды. - Причем, в данном случае, мы с тобой. Напугали даму. Ладно, я, иностранец, но ты-то местный, должен обычаи знать!
- Я не местный. Это Гиень, а я - из Уденталя. Нет никакого Загорья, ты разве еще не понял? Нет, и пока я здесь - не будет.
- Давай-ка, - де Фокс придвинул к нему поднос, - ешь и рассказывай мне все. С начала и до вчера. Все, что я тебе рассказал, но теперь так, как оно было на самом деле.

Телохранитель

Любовь к Эфе, едва зародившись, стала смыслом жизни. Целью было возвращение в родной мир, а смыслом - она, Эфа. И ничего не изменилось, даже когда взрыв, или что там произошло, на Острове, уничтожил все живое и неживое, выбросив Йорика в иное время и пространство. Цель осталась прежней. И прежним остался смысл жизни. Эфы больше не было, однако Йорик продолжал надеяться на то, что она жива. Ведь выжил же он сам.
Сейчас место Эфы занял другой, уже не чужак, но все еще почти незнакомец. И тверди себе сколько угодно о том, что Эльрик - это Эфа, хоть язык сотри, напоминая, ничего повторения не изменят. Только шефанго могут понять, как это, быть одновременно мужчиной и женщиной, менять тело, не меняя личности, менять взгляд на мир, не изменяя воспоминаний. Для Йорика сегодня утром Эфа исчезла. Остался парень с длинными волосами, и серьезными глазами, в которых Йорик - за прошедший день он несколько раз ловил себя на этом - снова и снова искал черное марево безумия.
Черное - потому что оно цвета крови. Крови шефанго. И крови самого Йорика.
Если Легенда говорила правду, рано или поздно Йорик увидит эту черную дымку.

…Когда Йорик Хасг, выходец из далеких степей Эзиса, появился среди людей Лойзы Удентальского, воевода не сразу, но понял, какой подарок сделала ему судьба. Эзисец был хорошим бойцом, и - что казалось воеводе странным, чуть ли не постыдным - он был мудрецом. Трудно жить с таким именем, во всяком случае, в Удентале, поэтому, когда Йорика Хасга переделали в Ярни Хазака, тот только плечами пожал. Какая разница, как называться?
Да. Он был воином, и он был мудрецом, и жрецы не слишком любили его, потому что мудрость Хазака приносила пользу, а от мудрости жрецов нападала зевота.
Йорик, в свою очередь, тоже ценил воеводу. Тот был молод, а это означало, что при должном внимании, он проживет долго и многое сможет сделать. Еще Лойза не был женат, и не имел законных наследников (а парочка незаконных воспитывалась в надлежащей строгости), и Йорик знал, что когда наследники появятся, он сможет вырастить из них достойных преемников отца. Он устраивался в Удентале всерьез и надолго. Поиск путей возвращения домой мог затянуться не на один десяток лет, и эти годы хотелось бы провести с пользой. Причем, не только для себя. Кроме того, со временем Йорик привязался к своему господину, тот был горяч, но разумен, честен, но хитер, слишком уж романтичен, однако с возрастом романтичность должна была переплавиться в благородство.
И так оно и случилось.
Со временем.
Лойзе был тридцать один год, когда в Удентале появилась Легенда. Именно появилась, нежданно-негаданно, на праздновании Нового года.
Гуляла вся столица, по удентальскому обычаю на площади были накрыты столы, и выкатили из подвалов воеводы бочки с вином и водкой. За шесть прошедших лет, в течение которых Йорик был капитаном гвардии, и беззастенчиво пользовался преимуществами своей должности, народ поотвык устраивать по пьяни совсем уж непотребные беспорядки. Так что праздники оставались праздниками, даже когда подходили к завершению.
Вот и в первый день месяца рыжень, солнечный, но пронзительно-осенний, все было ярким, золотым, алым. Громкая музыка. Громкие песни. Красивые наряды. И как, откуда она возникла, эта женщина? Ее словно вынесло водоворотом, она родилась из взрыва красок, как последний мазок, придавший картине завершенность. И совершенство.
Йорик ее даже не сразу узнал. Помнил-то злющую, вечно мрачную стерву в мужской одежде, готовую в любой момент вцепиться когтями тебе в лицо. А в тот миг перед ним - и перед Лойзой - предстала волшебная фея. Нежная, тоненькая, большеглазая. Она была одета по моде Десятиградья, а там царят вольные нравы (и теперь ясно, кому надо сказать за это спасибо). Платье, вроде бы скромное, заставило немедленно возмечтать о том, что оно скрывает, а юбки были такими легкими, что нет-нет, да показывалась из-под них тонкая щиколотка в изящном шнурованном башмачке, и на голове вместо чепца или платка красовалась шляпка, из-под которой вились упругие, сияющие золотом локоны.
Классика обольщения, но, святы небе, на обольщение обычно требуется какое-то время, разве не так?
- Ты видел ее?! - воскликнул Лойза, подаваясь вперед.
Он, по обычаю, сидел во главе стола для знати - на парадном крыльце дворца. Пир уже заканчивался, с минуты на минуту Йорик ожидал от воеводы знака, что пора уходить и снимать оцепление вокруг стола. И уж точно, Лойза не должен был пытаться вскочить из кресла, чтобы устремиться за дивным видением.
Поэтому Йорик, стоявший за его креслом, мягко, но уверенно ухватил Лойзу за рукав, и усадил обратно раньше, чем кто-то из соседей по столу успел обратить внимание на порыв воеводы.
- Ярни, я должен снова ее увидеть! - Лойза послушно хлопнулся в кресло, - я должен знать, что это не было сном. Найди ее, прошу! Приведи ее!
Когда дело доходило до слова «прошу», в просьбе лучше было не отказывать. Да и, к тому же, Лойза всегда мог приказать, а приказы следовало выполнять неукоснительно. Поэтому, подозвав Краджеса, Йорик передал ему свой ответственный пост за креслом воеводы, а заодно и почетную обязанность наливать вино в золотой воеводский кубок, сошел с крыльца и ввинтился в праздничный вихрь на площади.

Он ее нашел. Причем, быстро. Просто пригляделся и увидел над толпой бело-золотое сияние магии, изящный и очень сложный узор заклинания. На такое плетение он обратил бы внимание даже в родном мире, а уж здесь это кружево просто-таки слепило взгляд. Белое и золотое - это значит, что в заклинании использованы все цвета элементального и духовного спектров. Фантастика. Нечто из области сказок. Причем, сказок не этого мира, в котором самые простенькие магические упражнения проходили по разряду сверхъестественного, а далекой и пока недостижимой родины.
Да, заклинание стоило того, чтобы полюбоваться им. Но Йорик уже разглядел за сплетением магии женщину, привлекшую внимание Лойзы. Разглядел и узнал. Он сначала даже обрадовался: первое, о чем подумал, это о том, что если она жива, значит и Эфа - тоже, значит Эфа где-то рядом, они же всегда вместе были, сколько он их помнил, и в тот последний день они тоже ушли в бой вдвоем. А она, разумеется, высматривала, кого же пошлет за ней воевода, может статься, ждала самого воеводу - самомнения ей всегда было не занимать. И, увидев Йорика, покривилась:
- Ты и здесь хорошо устроился. Ублюдок.
Некоторые вещи не меняются.
В общем-то, она права была по обоим пунктам, Йорик действительно был доволен своим положением, и той ролью, которую он играл при дворе воеводы. И, да, Йорик был ублюдком, полукровкой, смеском, какие там еще есть слова, для определения метисов. Был и третий пункт: он считал, что обращать внимание на выходки этой сумасшедшей стервы ниже его достоинства, так что она всегда выходила правой. Но сейчас Йорик всерьез задумался о том, чтобы вернуться и доложить воеводе о том, что незнакомка затерялась в толпе.
Не вернулся. Потому что, во-первых, Лойза бы все равно не поверил, что Ярни Хазак и вдруг кого-то не нашел. А во-вторых, эта сучка, она же все равно не отвяжется. И лучше уж самому устроить ей встречу с Лойзой, чем гадать, где и как она поймает его в следующий раз.

Легенда, конечно, была не в восторге от встречи. Но у судьбы странное чувство юмора. На Ямах Собаки в судьбу не верили, там сказали бы: дурацкая случайность, и Йорик тоже считал, что это случайность, причем, на редкость глупая. Однако деваться было некуда, встретились, так встретились. Не рвать же друг другу глотки только потому, что когда-то, причем, давно, прониклись взаимной неприязнью.
А еще Легенда чего-то ожидала, не только того, что Йорик сейчас отведет ее к воеводе. Она даже нахмурилась, и головой тряхнула так, что изумруды в серьгах закачались, разбрасывая блики.
- Так ты идешь со мной или будешь головой мотать? - поинтересовался Йорик.
Легенда поджала губы, однако руку приняла, и они вместе пошли через расступающуюся перед ними праздничную толпу.

Хуже нет работы, чем командир гвардии. Нужно ограждать воеводу от нежелательных контактов, к которым он рвется всей душой; защищать от опасных людей, которых он считает лучшими друзьями; тихо давить по темным углам слишком хитрых претендентов на власть, которых Лойза непременно оправдал бы за отсутствием доказательств их участия в заговорах; а кроме этого есть еще множество других дел, в большинстве своем таких, после которых хочется выполоскать душу в щелоке. Работенка - в самый раз для бывшего боевого генерала, привыкшего с подозрением относиться к любому особисту.
Йорик с грустью вспоминал о Гоблине, верном и незаменимом начальнике службы разведки и контрразведки, погибшем на проклятом Острове тридцать лет назад. Гоблин погиб. Или, может быть, вернулся домой, хотя это вряд ли. Гоблин погиб, а никому из смертных Йорик не доверял настолько, чтобы переложить на их плечи большую часть деликатных проблем. Он не опасался предательства - среди его людей предателей не было - он просто понимал, что ни один из его парней никогда не сравнится с ним самим. Не проживет достаточно долго, чтобы сравниться. А любым делом должен заниматься тот, у кого оно лучше всего получается.
У него получалось. И даже Легенду он, со временем, вынудил играть по его правилам.
Как тридцать лет назад. Тогда это плохо закончилось. А тут и началось - не ах.

Она сказала, что ее зовут Лена, и правда, это имя подходило ей идеально.
- Лена - и все? - уточнил Йорик, стремясь хоть на мгновение отвлечь внимание Лойзы. - Только имя?
Он не нашел понимания. Лойза просто не услышал его, Легенда - сделала вид, что не услышала.
Прекрасная эльфийка… Вужалка, тварь лесная, ядовитая.

Наблюдая за веселящейся знатью, а точнее - за совершенно конкретной парочкой, поглощенной друг другом настолько, что обрушься у дворца крыша, они вряд ли бы это заметили, Йорик одновременно собирал о Легенде все сведения, какие можно было получить за пару часов. Узнал, что зовется она Леной Ведликовой, что отец ее родом из местечка Дест, воеводства Уденталь, но уже много лет назад он уехал в Десятиградье, там женился, и там же родилась Лена. Купеческая дочка - ничего особенного, разве что, единственная в семье, а с некоторых пор еще и круглая сирота. Словом, большая удача для любого жениха с понятием.
А в Уденталь она, оказывается, решила приехать после смерти родителей. Вот и приехала. Не далее как нынче утром, в самый праздник. Сопровождали ее пожилая служанка и четверо телохранителей, и остановились все шестеро в гостинице пана Облука - там останавливалось большинство приезжавших в Надерну анласитов, а уроженка Десятиградья, конечно же, исповедовала веру в Анласа.
Ну, и прочее - по мелочи. Действительно, по мелочи, говорить не о чем. И не к чему придраться.

К тому времени, как гости стали разъезжаться, он разобрался, что такое эти ее волшебные серьги, понял, как действуют чары. Надо сказать, это даже для него был подвиг. Без лабораторного анализа, без возможности хотя бы подержать артефакт в руках, с приличной, язви ее, дистанции исследовать заклинание такой сложности, и уложиться в несколько часов - тут недостаточно быть генералом Хасгом, недостаточно даже быть профессором Хасгом. Ну, да. Тут надо быть Йориком Хасгом, в жизнь которого без приглашения заявилась одна из самых опасных женщин на свете.
Серьги не делали Легенду красивее, чем она была. Куда уж красивее? Серьги добавляли ей очарования. На словах это выглядело почти безобидно, и Йорик только сердито фыркнул, когда понял, что другой формулировки все равно не найдет. Да, сложнейшее заклятье всего лишь привлекало к Легенде внимание, доброжелательный интерес, почти сразу перерастающий в изумление, восхищение, и преклонение. Отличный набор! В родном мире Йорика за изготовление артефактов с подобным действием наказывали денежным штрафом и лишением прав на магическую практику сроком от года до десяти лет. И даже в родном мире Йорика для создания артефакта, сравнимого с серьгами Легенды, потребовались бы мощности целого исследовательского института. В здешних условиях о том, чтобы нейтрализовать или хотя бы смягчить воздействие такой магии не шло и речи.
Тем вечером Легенда не задержалась во дворце, ее добродетель, разумеется, не позволила ей даже на несколько минут остаться наедине с воеводой, и Йорик окончательно убедился в том, что дело плохо. Однако то, что ядовитая тварюка убралась хотя бы ненадолго, позволило ему перевести дух, и взглянуть на проблему эльфийки и волшебных сережек под другим углом.
Да, смягчить воздействие такой магии невозможно, однако он-то сам поддался очарованию Легенды лишь на короткое время. Большую часть вечера эльфийка отработала по одной цели, но когда Йорик отыскал ее в толпе горожан, он совершенно точно сам попал под удар. И что же? Да ничего. Ни тебе восхищения, изумления и преклонения, ни даже доброжелательного интереса.
С последним было особенно плохо.
«Это потому что я орк, - сказал себе Йорик, - я орк, а она эльф».
Прозвучало неубедительно. Он не был орком, он был смеском, и чувство собственной неполноценности походило на старый шрам, который привычно ноет к непогоде. Ерунда, ничего стоящего внимания.
Тогда, может быть, его равнодушие к чарам Легенды объяснялось тем, что он-то прекрасно знал, каким смертельным ядом напитана ее красота?
Эта мысль показалась не лишенной смысла, однако, Йорик тут же спросил у себя, а при чем тут, знание или незнание того, что таится за красивой оболочкой? Красота Легенды и ее серьги действовали, минуя разум, подавляя способность к критическому мышлению. Можно было тысячу раз сказать себе: «эта красота убивает», но услышать себя все равно бы не получилось.
Больше ничего умного в голову не пришло. Ей, голове, и так досталось за вечер. Самым правильным теперь было нанести визит дорогой гостье. Поговорить начистоту.
Начистоту - с Легендой? Да уж, отличная мысль. Хорошо, если на сотню слов, которые она скажет, хотя бы одно окажется правдой. Хоть самое завалящее междометие.

Потом, когда обстоятельства сложились наихудшим образом, Йорик спрашивал себя, в чем он ошибся. Что сделал не так? И всякий раз приходил к выводу, что действовал правильно. Ему нужно было получить сведения об Эфе, узнать хотя бы о том, как она умерла. Или о том, что она жива?… Нет, в это Йорик уже десять лет как не верил. Ладно, нужно было узнать об Эфе, и избавиться от Легенды. Убить ее он, увы, не мог.
Слишком долго прожил на Ямах Собаки? Пожалуй, что так, слишком - не слишком, но вполне достаточно, чтобы отчасти усвоить одну из традиций Анго: нессн'х'геррсе арро . Да, они с Легендой вместе сражались, и убить ее после этого было… нельзя. Вот нельзя, и все. Вопреки здравому смыслу, вопреки естественному желанию наилучшим образом решить проблему, вопреки даже безопасности Лойзы. Будь Йорик шефанго, он вообще был бы вынужден отвернуться и дать Легенде возможность вытворять все, что ей заблагорассудится.
К счастью, он не был шефанго.
Поэтому под утро он, никем не замеченный, вошел в покои Легенды.
Ее телохранители спали в крохотной прихожей. Ее служанка спала на сундуке у дверей. Йорику не пришлось прилагать больших усилий к тому, чтобы они уснули глубоко-глубоко, крепко-крепко, он даже позаботился о том, чтобы им снились хорошие сны.
А вот Легенда не спала. Но она не успела ничего сделать: ни схватиться за оружие - длинный стилет был спрятан у нее под подушкой, - ни даже вскрикнуть.
- Тихо, - прошептал Йорик, замотав эльфийку в одеяло, и коленом придавил к кровати получившийся кокон. - Не кричи, или я тебя убью.
Ему так похорошело от этой мысли, что он даже улыбнулся. Похоже, улыбка получилась убедительная, потому что кричать Легенда не стала. Она зашипела, и оскалила зубы - куда там шефанго:
- Что тебе нужно? Ты, животное…
- Мне нужно, чтобы ты убралась из Уденталя. Желательно - навсегда.
Легко быть честным, и правду говорить - одно удовольствие. Но Легенда искренности не оценила, выругалась, а потом тихо хихикнула:
- Ты что, и здесь в наложниках правителя? Ревнуешь Лойзу ко мне?
- Боюсь за его жизнь, - признался Йорик.
И тут его осенило.
С Лойзой, разумеется, их не связывало ничего, кроме присяги и некоторого подобия дружеских отношений. Но Легенда вспомнила сейчас о тех временах, когда Йорик имел сомнительное счастье быть любовником
наложником? да, пожалуй, так
сумасшедшей, но прекрасной богини плодородия. Сорхе. Ее звали Сорхе, и была она скорее демоном, чем богом, но Легенде, даже с волшебными серьгами, со всей вложенной в них удивительной магией далеко было до Сорхе, Дарующей Жизнь Лесу. Плодородие - оно плодородие и есть: эльфийке, пусть и очень красивой, не сравниться с богиней, отвечающей за рождение новой жизни. Сорхе, в свое время, сделала Йорику такую прививку от любовных чар, что его не проймет и десяток Легенд, с головы до ног увешанных волшебными украшениями.
Что ж, теперь нужно придумать, каким образом это может помочь Лойзе…
- Ублюдок, - выдохнула Легенда. Переливающиеся, бело-золотые нити опутали Йорика. И соскользнули с него, как шелк по стеклу. - Я не уеду из Уденталя.
- Как скажешь, - он постарался, чтобы это прозвучало как можно радостнее. И с такой готовностью поднес к ее лицу нож, что Легенда задергалась в своем коконе.
- Что ты…
- Отрежу тебе нос, - объяснил Йорик, - и выколю глаз. Только не кричи, хорошо? Охрана твоя все равно не проснется, но я не люблю, когда кричат.
- Мы можем договориться…
Вот это - вряд ли. Но сама ситуация была идиотской до смешного. Запугивать, и женщин и мужчин приходилось не раз, но никогда - в таких условиях. Неужели ночью, в спальне, в одной постели с изумительной красоты эльфийкой, нельзя заняться чем-нибудь более естественным? М-да, похоже, и его наконец-то проняло. Значит, просто отнять у Легенды волшебные серьги не получится. Магия в ней самой, чужая магия, заимствованная, но, увы, неотчуждаемая. Во всяком случае, не силами Йорика.
- Заключим сделку, - эльфийка смотрела, не мигая, на шее билась тонкая жилка, - у меня есть то, что нужно тебе.
- Да?
- Ты же хочешь знать, что случилось с Эфой?
- Хочу, - согласился Йорик, подавляя желание раздавить ее хрупкое горло, - и что ты попросишь взамен?
- Не мешать мне.
- Не пойдет.
- Да не собираюсь я ничего делать с твоим драгоценным Лойзой! - Легенда кричала шепотом, и выглядело это довольно смешно.
- Собираешься, - Йорик отодвинул лезвие от ее раздувающихся ноздрей, - ты собираешься использовать его титул, его деньги, его власть и его земли. Не ври мне, Легенда.
- Это ты его используешь… Ладно. Ладно, хорошо, - она вздохнула и отвела взгляд, - но я же могу и наоборот… от меня может быть больше пользы, чем вреда. Если я захочу. Я смогу влиять на него так, как тебе никогда не удастся, если только ты и впрямь не станешь его любовником. Мы же сражались вместе с тобой, Йорик, и у нас хорошо получалось. Несмотря ни на что - получалось. Значит и здесь получится.
Это выглядело неплохо.
Заручиться гарантией того, что Легенда не сделает с Лойзой ничего, идущего вразрез с планами Йорика. Приобрести пусть невольную, но союзницу. Да. Предложение было интересным.
- Ты дашь мне клятву, - сказал он. - Такую, которая обяжет тебя держать слово, даже если тебе очень захочется его нарушить.

Предыдущая страница 3 Следующая страница


Змееборец 4

Ее оскорбленный вид заставил Йорика рассмеяться. Что за женщина! Необыкновенная женщина. Потрясающая. Вот уж действительно, работать с ней вместе было бы сплошным удовольствием.
- Нет-нет, - он покачал головой, предупреждая все возражения, - мне недостаточно будет твоего слова чести, или как ты там это называешь. Мне нужна эльфийская клятва, по всем правилам, и прямо сейчас.
- Скотина, - сказала Легенда уже почти спокойно.
Конечно, скотина. Еще бы. Он ведь не принуждал ее давать клятву под страхом смерти, он вообще не принуждал ее давать клятву, она вольна была уехать завтра же, живой и невредимой. Сотрудничество было идеей Легенды, и вся ответственность за нарушение слова тоже ложилась на нее.
- Я тоже поклянусь, - Йорик решил подсластить пилюлю, - поклянусь, что не обижу тебя, пока ты выполняешь свое обещание. Хотя, конечно, если ты его не выполнишь, мне и делать ничего не понадобится. Ну! Я не собираюсь ждать до утра.
- Клянусь Светлым Владыкой, отцом и матерью, своей душой и честью, - забормотала Легенда с такой злобой, как будто произносила не клятву, а проклятие, - клянусь, что буду твоим союзником, и не причиню вреда твоему господину или твоим людям, по крайней мере, до тех пор, пока ты сам этого не захочешь.
Йорик даже не рассердился. Он почти обиделся. Ну, боги свидетели, это уже переходило все границы приличий.
- Легенда… мать твою, - сказал он с чувством, - ты и на смертном одре будешь врать, пока не сдохнешь. Какое дело Светлому Владыке до твоих клятв, убудет ему, что ли, если ты набрешешь какому-то полукровке? Твои родители тоже ни при чем, твоя душа под защитой, а честью ты ни хрена не дорожишь.
- Да что ты знаешь об эльфийских клятвах?! - взвилась Легенда, забыв о том, что говорить нужно шепотом.
- Эльфы клянутся кровью и честью своих потомков. До конца времен. И клятва произносится на церемониальном языке. Уж это-то я знаю.
- Смесок, тварь. Чудовище. Твоя мать должна была убить тебя еще до рождения!
- Если бы всех, кто говорил ей это собрать в одном месте, получился бы самый большой в мире террариум. - Йорик нашарил в кошеле подходящий самоцвет, и сбросил личину, делавшую его похожим на человека, - Слушай меня, Легенда из Замка Прибоя, - сказал он на церемониальном языке жрецов Светлого Владыки, - мое имя Тэнлие Нур из Звездного Замка, я выше тебя по праву крови и рода, и я приказываю тебе подчиниться…
Здесь это ровным счетом ничего не значило. Будь он хоть самим Императором Айнодора - без разницы, Легенда не обязана была слушать его: другой мир, другие законы, здесь нет больше ни одного эльфа, и нет ни одного эльфийского бога. Но Йорику нужно было ошарашить и напугать ее, чтобы проще было подавить ее волю. И у него получилось. Даже лучше, чем он ожидал. Клыкастое, остроухое чудище, с полным правом назвавшееся эльфийским именем, да еще каким именем, - это было немножко больше, чем Легенда оказалась в состоянии принять.
Йорик раздавил драгоценный камень, впустил в себя Силу, и поймал остановившийся взгляд зеленых глаз:
- Для начала, Легенда, расскажи мне о судьбе Эфы…

…Скованная магическим воздействием, погруженная в транс, Легенда не могла лгать. А значит, то, что она рассказала, было правдой. Она видела, как Эльрик погиб. Видела, как он сгорел в белом пламени взрыва. Вспыхнул и рассыпался в прах.
Странно… то есть, ничего странного, наверное, но Йорик все равно удивился тому, что он, оказывается, до сих пор надеялся. Дурак.
Ладно, теперь уж точно ясно, что надеяться больше не на что.
- Хорошо, - сказал он, не отпуская эльфийку, - с этим разобрались. Теперь слушай внимательно. Утром ты отправишься на прогулку. Возле городских ворот, в толчее, отстанешь от служанки и своих охранников, выедешь из города и поедешь на восток. Ты умеешь не привлекать к себе внимания, и ты сделаешь все, чтобы тебя остаться незамеченной. Для всех, включая зверей и птиц. Ты поняла?
- Да, - Легенда смотрела на него преданно и внимательно. Будь она всегда такой, Йорику гораздо легче было бы ее выносить.
- Я встречу тебя на первой же развилке. И дальше мы поедем вместе. Ты сделаешь все, что я скажу. А сейчас ты забудешь о том, что я был здесь, и не вспомнишь, пока я тебе этого не позволю. Спи.
Хлоп. Глаза закрылись, тело под рукой расслабилось, лицо смягчилось. Чудо, что за женщина! Когда спит.
Йорик передернул плечами. Ему было противно, как всегда, когда приходилось говорить на языке высшего жречества.
Он аккуратно выпутал Легенду из одеяла, укрыл по-человечески и тихо убрался из покоев, не забыв напоследок снять с охранников и служанки сонные чары.

…С появлением в Удентале Йорика, личная гвардия воеводы взялась за дела, ранее гвардейцам несвойственные. Зато и воевода, в отличие от предшественников, благополучно правил вот уже шестнадцать лет, и ничего ему не делалось. Рекордный срок для правителя - шестнадцать лет у власти. Дольше держался разве что Хранитель Святого Огня - верховный жрец анласитской церкви. На его жизнь почему-то не покушались даже самые близкие друзья.
Лойзу Удентальского Йорик избавил от большинства слишком уж близких друзей, особенно от тех, кто пережил отца воеводы и его деда. Йорик полагался на интуицию и магию, ему самому этого было достаточно для того, чтобы судить людей и принимать решения, но, к сожалению, воеводе требовались доказательства. Доказательства приходилось добывать. Чаще всего хватало доброго слова… то есть, злоумышленнику хватало минимального психического воздействия для того, чтобы он занервничал, стал совершать ошибки, и, в конце концов, выдал свои планы и своих единомышленников. Однако случалось и так, что магии оказывалось недостаточно - Йорик мало того, что не был слишком силен, он еще и специализировался совсем в другой области - и тогда приходилось работать с людьми по-человечески. Работа эта, разумеется, не афишировалась, а для того, чтобы без помех трудиться во имя безопасности воеводы и воеводства, Йорик подыскал уютное местечко за городом. Старый форт, скорее даже, сторожевая башенка, служившая когда-то для предупреждения пиратских набегов, была перестроена по его плану: сама башенка стала пониже, зато подвал - побольше, и уже второй десяток лет форт служил одновременно тюрьмой и допросной.
Там же, на самом нижнем подземном уровне было маленькое кладбище, где бок о бок покоились анласиты с язычниками. Анласиты - в виде пепла и обгоревших костей, язычники - как есть: вера в старых богов не позволяла сжигать тела. За все прошедшие годы, похоронили в башне всего пятерых, но на взгляд Йорика и это было перебором. А куда деваться? Такая вот жизнь.
Провожая Легенду в форт, Йорик не раз пожалел о том, что не выбрал в свое время какую-нибудь медицинскую специальность. Он предпочел стать инженером, а ведь мог быть каким-нибудь психиатром, и сейчас ему достаточно было бы приказать Легенде, уехать из Уденталя, навсегда забыв о существовании воеводства и воеводы, чтобы эльфийка так и поступила. Глупо сожалеть об упущенных возможностях, тем более что медики приносили обязательную клятву не использовать свои способности во зло или в личных целях, но не сожалеть не получалось. А клятва… да, клятва, это серьезно. Очень может быть, что нарушить ее Йорик бы не смог. Точно так же, как не мог он убить Легенду, несмотря на то, что не был шефанго, и слова «мы дрались вместе» вроде бы, ничего для него не значили.
…Она походила сейчас на красивую куколку, молчаливая, с пустым, лишенным эмоций взглядом. Зеленоглазая кукла, фарфор, шелк, цветное стекло. Но это, к сожалению, ненадолго. Рано или поздно действие магии ослабнет, а там и вовсе сойдет на нет. Ладно, остается утешать себя тем, что знания и навыки военного инженера, все-таки, гораздо полезнее в этом мире, чем медицинское образование.
Йорик запер Легенду в самом верхнем помещении башни. Он действительно не хотел причинять ей лишних неприятностей, не хотел, чтобы она сошла с ума без солнечного света и возможности любоваться звездами: для эльфов это было раз плюнуть, несколько дней в темном подвале и готово, полный псих. Он активировал заглушающие заклинания: такие имелись во всех помещениях, хотя здесь, наверху, в них раньше не было необходимости - никто сюда не поднимался, основная работа вся шла внизу, в подземелье. Лишний раз проверил на прочность дверь и замок, ключ от которого был только у него. Что ж, все в порядке.
Эльфы не умирали от жажды и голода. Эльфы и шефанго. Они впадали в оцепенение, которое длилось, длилось и длилось. И если телу не наносили несовместимых с жизнью повреждений, или не приходила помощь, оцепенение могло продолжаться веками. С шефанго, правда, все было гораздо сложнее, им на то, чтобы исчерпать все ресурсы организма требовалось не меньше двух месяцев, но Легенда-то, хвала богам, чистокровная эльфийка.
Чистокровная, язви ее…
Без еды, а главное, без воды, уже через две недели она станет героиней сказки о спящей красавице, и это прекрасно. Честное слово, спящая она гораздо симпатичнее.
Да. Он все сделал правильно.

* * *

- Сильно она тебя достала, - заметил де Фокс, протягивая Йорику раскуренную трубку.
- Ты представить себе не можешь, насколько сильно, - Йорик благодарно кивнул, и затянулся, - это не шутки, насчет эльфов и орков, не шутки и не выдумки, мы ненавидим друг друга, и нужен очень серьезный повод, чтобы ненависть сменилась хотя бы терпимостью.
- Бывает всякое, - напомнил де Фокс.
Йорик молча шевельнул плечом, не отвергая поправку, но и не принимая ее. Да, действительно, бывало всякое. На острове в его сотне служили десятниками двое эльфов высокого рода…
Нет, не так.
На острове у него были друзья-эльфы, и друзья-орки. Тех и других очень скоро перестало беспокоить сомнительное происхождение командира. Еще чуть раньше и тем и другим стало наплевать на то, что они принадлежат к враждующим народам. Общая беда, общий враг, общая война - в таких условиях забываешь о религиозных распрях. Особенно, если твой бог не спешит на помощь, а бог-антагонист давным-давно превратился в прах. На острове все они были чужаками. Дома каждый из них, на свою беду, стал незаурядным бойцом, каждый заработал добрую славу, и каждый попал в расставленную демонами ловушку, перенесшую их в другой мир, где всем им пришлось стать солдатами нечестной, никому из них не нужной войны.
А потом там появилась Эфа… там появился Эльрик. Бешеный шефанго, единственный победитель в этой войне, одним ударом меча уничтоживший и остров, и демонов, и всех, кто сражался по обе стороны фронта.
Вот уж точно, бывает всякое.
И как бы то ни было, Легенда плевать хотела на общих врагов и общую войну. Легенде было дело только до себя и до Эльрика. А за тридцать лет, прошедших после уничтожения острова, она стала только злее.
Йорик предпочел не рассказывать о том, что еще вспомнила Легенда той ночью. О том, как де Фокс пытался убить ее. Когда врагов не осталось, когда даже женщины и дети врага были уничтожены, Эльрик поднял меч на свою спутницу. Это магия свела его с ума, так думала Легенда. Да, с ее точки зрения, магия - штука непонятная и опасная, от которой и спятить недолго. Йорик знал, от чего де Фокс впал в кровавое безумие. Шефанго, на глазах у которого убивают детей, озвереет без всякой магии, озвереет, даже если он не сумасшедший. Но, конечно же, только сумасшедший шефанго станет в ярости убивать всех подряд, всех, кто еще жив и до кого он может дотянуться.
Де Фокс был керват . Одержимый Зверем. Шефанго все кажутся психами, но на самом-то деле это впечатление обманчиво. Однако среди шефанго иногда, очень редко, появляются керват. Их не лечат, одержимость не поддается лечению, их учат бороться со Зверем, и побеждать. Методика отработана давным-давно, бог весть, в котором из миров, и в большинстве случаев упражнения дают прекрасные результаты. Беда только в том, что тесты на одержимость имеет смысл проводить по достижении шефанго двенадцати лет, а Эфе, когда она попала в демоническую ловушку, было всего тринадцать. Даже если в ней и выявили керват, научиться побеждать безумие она все равно не успела. Пять навигаций - слишком короткий срок.
Той ночью жуткая новость показалась Йорику сравнимой с сообщением о том, что Эфа погибла, и надеяться больше не на что. С тем же успехом Легенда могла бы дважды треснуть его по голове мешком с мукой. Позже он даже подумал, а, может, оно и к лучшему, что де Фокс мертв. Честно говоря, мертвый керват в большинстве случаев предпочтительнее живого. Жаль только, что такое мудрое рассуждение совершенно его не утешило. Сумасшедший или нет, Эльрик - это Эфа, а Эфа нужна была Йорику живой. Она была нужна ему. И время никак не хотело вылечить боль потери, а когда умерла надежда, болеть почему-то стало только сильнее.
Бывает всякое, что правда, то правда.

- Командор, - де Фокс улыбнулся, и зубы его выглядели вполне человеческими, - прости, что отвлекаю от размышлений, но мне хотелось бы услышать продолжение истории. Ты запер Легенду в башне, а дальше?
- Знаешь, я убедился в том, что для эльфов голодание проходит безболезненно, - Йорик вновь задумался, - я не то чтобы оправдываюсь, но вы с Легендой хорошо ладили… не хочу выглядеть в твоих глазах законченной сволочью. Так вот, раньше мне доводилось только читать о том, как это бывает. Думаю, Легенда действительно сошла бы с ума, если бы не видела неба, а вот без еды и воды она становилась только злее. День ото дня. Это жуть какая-то, казалось бы, куда уж дальше-то? Я заглядывал к ней время от времени, дверь, понятно, не открывал, так проверял, что она не прогрызла стену и не сбежала. Через неделю мне уже казалось, что грызть стену она не будет, просто плюнет, и яд проест в камне дыру. Ну, а остальное время я обрабатывал Лойзу. Припомнил все свои познания в медицине, и основательно озадачил воеводу образом Сорхе. Капля камень точит, а Лойза, все-таки, не каменный. Был. Все шло к тому, что уже через месяц он хоть сколько-нибудь сможет сопротивляться любовным чарам.
- И кто же тебя выследил, в конце концов? Кто донес воеводе?
- Да нашелся один… доброжелатель. Даже не из придворных, что обидно. Хотя, я сам дурак, тут не поспоришь, говорю же, никто наверх не ходил, нечего там было делать, и вдруг, нате вам, капитан через день туда начал мотаться. Ясно, что по делу, но вот по какому? Ребята у меня надежные, а те, кто особые задания выполнял - надежные вдвойне, но, пропади оно все… ты слышал про информационную диффузию?
- Неконтролируемое распространение информации, в том числе между мирами?
- Ладно бы между мирами, - поморщился Йорик, - информация просачивается даже между реальностями, ей, знаешь ли, плевать на то, что это невозможно. Да нет, это я, пожалуй, оправдываюсь. Я здесь расслабился: слишком долго пробыл единственным на все воеводства практикующим магом, вот и прокололся.
- Ты запустил программу, - де Фокс смотрел на него сквозь завесу табачного дыма, и странно было слышать от него, непохожего на себя, слова, принадлежащие другому миру, совсем другим временам. - Заточил красавицу на вершине башни, она должна была погрузиться в неестественный сон, и у нее был волшебный талисман. Даже одного условия достаточно, чтобы появился принц-спаситель, а уж три - это гарантия того, что действие будет развиваться по всем известному сценарию.
- Ты серьезно?
- Я серьезно, - шефанго фыркнул, - на планете магов меньше полутора десятков, этого недостаточно, чтобы хоть сколько-нибудь контролировать волшебство. Это у нас дома можно перекраивать законы магии по своему усмотрению, а здесь магия управляет людьми, никак не наоборот.
- Ну и дела, - пробормотал Йорик, без тени насмешки, - меня учит малек, знающий о магии разве что из журналов «Наука и Жизнь».
- "Мракобесие и смерть", - буркнул де Фокс. - Я, вообще-то, девочкой родился, если ты вдруг подзабыл. И до двенадцати лет читал в основном журналы мод. Косметическая магия, фантомные аксессуары, «цвета, актуальные в этом сезоне…» мит перз…
- Да уж точно, книжки мы читали разные. Это барбакиты учат, что магия, предоставленная сама себе, диктует свои законы?
- Учили.
- Существенный пробел в моем образовании, - Йорик развел руками. - Да, так все и было. Появился принц, спас из заточения красавицу, а меня едва не казнил.
- Странно. Я бы непременно казнил.
- Угу. Лойза-то, естественно, предположил, что я в его красавицу сам влюбился. А она в меня не влюбилась, от каковой безысходности я помрачился умом и запер девицу навеки в башне, чтоб никому не досталась. Лойзу я понимаю, он сам был влюблен, ни о чем другом и думать не мог, беда в том, что за такую выходку с меня, невзирая на чины и заслуги должны были снять голову. Но Легенда решила, что любовь капитана гвардии к купеческой дочке, это не совсем то, что любовь пажа к королеве. Романтикой и не пахнет, а слухи наверняка пойдут… даже если ничего не было, все равно ведь наверняка что-то было. Ну вот, - он пожал плечами, - поэтому она изложила свою версию событий. Мол, я счел, что она Лойзе не пара, что я слишком уж много на себя беру, что я запер ее в тюрьме, чтобы уморить голодом, и восемь дней не кормил и не поил.
- Не поил? - не поверил де Фокс.
Йорик ухмыльнулся:
- В кои-то веки Легенда решила сказать правду, и, думаю, впредь зареклась это делать. Естественно, Лойза ей не поверил. Восемь дней без воды, а цветет, как ромашка на лужайке - где же это видано? Ну, а, единожды солгав, сам знаешь… Мне даже интересно стало, а не попытается ли Легенда убедить Лойзу в том, что она эльфийка. Чего уж там, в самом деле? Тут бы, глядишь, ее и отправили в какой-нибудь монастырь к сердобольным лекарям. Как же, размечтался… Но, как бы то ни было, Лойза хоть и взбесился из-за превышения полномочий, на просьбу Легенды немедленно отрезать мне голову ответил категорическим отказом. Велел мне больше так не делать, в его личную жизнь не лезть, и возвращаться к выполнению непосредственных обязанностей.
- Анавхэ , - де Фокс хмыкнул, - хочешь сказать, что ты выкрутился без магии?
- Я полагаю, светлый образ Сорхе в памяти Лойзы слегка ослабил чары Легенды, - скромно признал Йорик, - но спустить дело на тормозах он решил сам.

* * *

В дверь снова постучали, на сей раз, это был хозяин. Видно супруга его отказалась идти к странным постояльцам, имеющим привычку вставать, когда дама входит в комнату. Поинтересовавшись, не нужно ли пану Серпенте еще что-нибудь, трактирщик подхватил поднос с посудой и исчез за дверью.
- А ведь у него и дочка есть, - задумчиво произнес де Фокс.
- Помечтай, - Йорик ухмыльнулся.
- Лучше я помечтаю о Легенде. Ты, кстати, в курсе, что серьги ей подарила Дэйлэ?
- Да. Она однажды рассказала, что ты получил от богини меч, а она серьги. Я так полагаю, серьги ее, в конце концов, и подвели. Легенда никак не могла подарить Лойзе наследника.

* * *

Люди и эльфы могли иметь общих детей, история знала с десяток подобных случаев, а сколько их укрылось от ее внимания, могли сказать разве что лечащие врачи тех дам, которых угораздило завязать роман с эльфом. Только вот Легенда оставалась бесплодной. Она была здорова, разумеется, эльфы знать не знали, что такое болезни. И Лойза был здоров, что доказывали незаконнорожденные детишки. И, казалось бы, всего то и нужно Легенде и Лойзе любить друг друга, да ожидать неизбежного рождения наследника.
Да вот никак.
О том, что волшебные серьги подарены Легенде богиней любви, Дэйлэ, как называли ее шефанго, Йорик узнал почти случайно. К тому времени Легенда уже два года была замужем, и Лойза постепенно приучил ее жить по правилам, которые устанавливал капитан его гвардии. Так что Легенде приходилось считаться с Йориком, а Йорику - иногда - с Легендой. Можно даже сказать, что они притерпелись друг к другу. Вот только, Легенда знала, что Йорик маг, или, на ее языке «проклятый колдун», и она знала, что Лойза не верит в магию. И то и другое выводило ее из себя. Легенда была терпелива и отнюдь не глупа, чего уж там. Умная, хитрая, честолюбивая женщина. Однако приступы скверного настроения случались у нее все чаще, и тогда она винила Йорика во всех грехах, мыслимых и немыслимых. Лойза уже несколько раз вынужден был призывать супругу вести себя более разумно. Легенда и сама хотела бы вести себя более разумно, но она вышла замуж за слепца, ей снова приходилось слушаться Йорика, и одним только богам ведомо, каких усилий стоила ей эта разумность.
Чего она не знала, так это того, что Йорик уж точно был не виноват в том, что у них с Лойзой не было детей. Хотя, без магии там, конечно, не обошлось.
Легенда однажды накинулась на него с обвинениями, за которые воевода, услышь он свою дорогую женушку, точно отправил бы ее полечиться. Она говорила, что Йорик делает все, чтобы Лойза перестал ее любить, мечтает избавиться от нее, сжить ее со свету. И тогда же брякнула, что никакая магия не одолеет наложенных на серьги чар, потому что ни один маг, даже поганый смесок, не в силах тягаться с самой Двуликой.
С Двуликой Йорик и не тягался. Лойза по-прежнему грезил Сорхе, хоть и не осознавал этого, однако его любовь к жене не слабела. Воевода просто сохранил способность здраво рассуждать, несмотря на бесконечное очарование Легенды. Его трудно было сбить с толку, только и всего.
В своих неприятностях Легенда была виновата сама. Двуликая не делает подарков просто так, ни одно божество не делает подарков просто так, и надо совсем уж ничего не соображать, чтобы использовать волшебство любви в корыстных целях. А Легенда именно так и поступила. Она не любила Лойзу, она очаровала его, вышла за него замуж, рассчитывая прибрать к рукам власть и богатство, ей, если уж говорить честно, и деваться-то особо было некуда: женщина в этом мире может править, только оставаясь в тени мужчины. И, да, Йорик мог бы Легенде посочувствовать, выбери она кого-нибудь другого, не его подопечного. А так, он не сочувствовал ей, даже когда понял, в какие неприятности она сама себя втравила.
Двуликая, конечно же, не простила такого надругательства над собой, над любовью, которую она олицетворяла. И Двуликая решила, что в семье, где нет любви, не может быть и детей. А с богами ведь не поспоришь.
Надо сказать, Йорик попытался донести до Легенды эту простую мысль. Зря, конечно. Мог бы догадаться, что она его, в лучшем случае, не услышит.

Через два с лишним года при дворе воеводы начали поговаривать о том, что Лойзе стоило бы подумать о другой жене. Пусть не такой умнице и красавице, но зато здоровой и способной родить наследника. Разговоры эти то стихали, когда чары Легенды заморачивали тех, кто вел себя слишком уж беспокойно, то возобновлялись с новой силой, когда наваждение спадало. Да, Йорик позаботился о том, чтобы Лойзу время от времени донимали советами жениться снова. А ещё Йорик позаботился о том, чтобы никто не мог указать на него, как на генератор беспокойных настроений. Все, что ему было нужно - набраться терпения и ждать.
Он ждал.
У воеводы Гиени подрастала дочь Ядвига. Лет через пять девчонке начали бы подыскивать женихов, и, право слово, Лойза мог стать не последним претендентом на ее руку. Во всяком случае, в Гиени на предполагаемый брак смотрели благосклонно.
Пять лет. Ровно столько же попросил и Лойза, пообещав, что, если по истечении этого срока Легенда не родит ему наследника, он женится на другой. По странному совпадению, чуть позже воевода спросил у Йорика совета насчет Ядвиги Гиеньской. Так ли девочка хороша, как о ней рассказывают? И что думает ее отец о возможности породниться домами.
Это действительно было совпадением. Йорик пока еще не предпринял никаких шагов к тому, чтобы донести до Лойзы мысль о гиеньской принцессе. Но это было очень удачным совпадением.
Он стал еще внимательнее присматривать за Легендой, и еще тщательнее охранять воеводу, он подстраховался, вычистив из окружения Лойзы всех, кто подпал под ядовитые чары эльфийки… и все-таки, Легенда его переиграла.
Лойзе это стоило жизни. А Йорик решил, что лучше бы в тот давний Новый год, он просто убрался из Уденталя, оставив Лойзу с Легендой, пожелав им счастья и навсегда выкинув из головы.
Уж точно, так для всех было бы лучше.

Он, к сожалению, не мог круглосуточно быть при воеводе. Гвардейцы, постоянно охранявшие Лойзу Удентальского точно так же, как сам Лойза мало-помалу приобретали иммунитет к чарам Легенды, и в том, что она не прикончит мужа руками его телохранителей, Йорик был уверен. Да, к тому времени речь и в самом деле шла о жизни и смерти. Положение Легенды при дворе становилось все более неустойчивым. Другая женщина на ее месте, может, и плюнула бы на все, сбежала и попробовала начать игру заново где-нибудь, где у трона не стоял бы ее давнишний недруг. Однако рассчитывать на то, что Легенда отступится, не приходилось. Поэтому Йорик ждал от нее решительных действий, таких, которые убедили бы воеводу в том, что жена его стала слишком… эксцентричной.

Лойза очень любил охоту. Йорик мог бы сказать, что Лойза слишком любит охоту, если бы сам в силах был устоять перед азартом бешеной скачки по полям и рощам. Запертые в рамки мирных договоров и законов воеводства, здешняя знать, люди, рожденные для того, чтобы воевать, только на охоте могли дать выход врожденной жажде схватки. Йорик был рожден для того, чтобы стать жрецом в храме Светлого Владыки, воевать он научился гораздо позже, и, однако, тоже привык. И так же чувствовал, как застаивается в жилах кровь, если долго, слишком долго не происходит ничего, что заставило бы ее вскипеть в предчувствии битвы.
Конечно, при его-то должности, драться время от времени приходилось, но все же охота, особенно, настоящая - на медведя, пуму или свирепого вепря, оставалась одной из любимых забав. Лойза, надо заметить, тоже предпочитал сходиться в поединках со зверьем, способным постоять за себя.
А эта охота, первая по осени, была затеяна, в основном, для развлечения придворных дам. Скорее уж красочный выезд, продолжение новогодних праздников. Егеря подняли оленя, и выгнали его, как положено, прямо на воеводу с супругой. Зверь был так себе, водились в лесах под столицей олени и покрупнее, но глаза Лойзы все равно вспыхнули знакомым азартом. Он пришпорил коня, мельком оглянулся на Легенду - такую красивую, разгоряченную скачкой - и понесся вперед, по-степняцки пригнувшись к луке седла.
Да, в Удентале ездили верхом не так, как к западу от хребта. В прежние времена сюда частенько захаживали войска султана и просто разбойничьи банды из Эзиских степей, в таких условиях взаимное проникновение культур было неизбежным. И сейчас воевода Удентальский, разодетый по моде Десятиградья, летел верхом, подобравшись, как дикий кот, и бешеным свистом подгоняя и без того несущегося наметом скакуна.
Легенда держалась за ним, отстав на полкорпуса. А между конями ее и Лойзы направил своего жеребца Йорик. Успел на ходу поймать злой и насмешливый взгляд зеленых глаз, даже понадеялся мельком, что сейчас скакун Легенды дернется в сторону, испугавшись вторжения, и эльфийка вылетит из седла, свернет себе шею… Куда там! Эльфы, как известно, с лошадей не падают.
Так они и неслись через лес следом за оленем, мчащимся как по невидимой струне, прямо и прямо. Зверь не петлял, не сворачивал, проламывался сквозь подлесок, вскинув увенчанную рогами голову. Йорику не было дела до оленя, он держался между Лойзой и Легендой, что было нелегко, поскольку эльфийка ездила верхом даже лучше чем он. А вот Лойза, по меркам Уденталя - отличный наездник - с ними потягаться не мог. Но Легенда зачем-то оставалась позади, не обгоняла мужа. И Йорик матерился сквозь зубы, не чувствуя с ее стороны никакой опасности для Лойзы, но понимая, разумом понимая, что Легенда давно уже замыслила что-то, и сегодня ей, похоже, представился удобный случай…
Первый нож он отклонил магией. Крикнул, приказывая Лойзе свернуть с проложенной оленем тропы, но воевода даже не понял его, увлеченный погоней. Второй и третий ножи Йорик сбил руками. Выхватил сабли, осадил своего жеребца, загораживая Легенде дорогу. Ее конь взвился на дыбы, а она, с двух рук, метнула подряд еще четыре ножа. Где только прятала их, сука! Еще один Йорик успел отбить, второй просто поймал, подставив собственное плечо. Два других свистнули рядом. Йорик рубанул левой рукой наотмашь, чтобы разом снести эльфийке голову, но она, верткая как ящерица, ушла от удара. Лойза упал на шею коня, сполз с седла, скакун его прянул в сторону и воевода упал на землю, зацепившись ногой за стремя.
Он умер раньше, чем испуганный конь понес через подлесок. Он умер… Это Йорик почувствовал, даже не оборачиваясь. И еще можно было представить все так, будто с Лойзой произошел несчастный случай. Обычное дело на охоте. Не удержался в седле, зацепился за стремя… Можно было замять дело. Но Йорик, не слыша собственного звериного рыка, набросился на Легенду. Зарубить ее! Стерву! Убийцу! Распластать на десятки окровавленных лохмотьев. Нож выпал, из раны на плече как-то сразу и обильно потекла кровь. А Легенда, истошно визжа от страха, погнала своего коня в сторону доносящегося сюда треска и гомона, в сторону отставших охотников. Она орала так громко и так пронзительно, что Йорик почти поверил в то, что она действительно напугана.
Почти.
Разумеется, Легенда и не думала бояться. Вряд ли она рассчитывала на то, что смерть Лойзы удастся выдать за несчастный случай. И, похоже, она ожидала того, что Йорик потеряет голову от злости. Очень уж гладко все у нее вышло. Капитан гвардейцев убил воеводу и хотел убить ее. Будь она проклята… так все и выглядело. Когда первые подоспевшие охотники взяли Йорика в клинки, он еще готов был дать бой им всем, сколько бы их там ни было. Ясно было, что слушать его не станут. Ясно было, что его не пощадят. И он убил четверых, прежде чем его окружили и начали методично расстреливать из охотничьих арбалетов.
Они легкие были, эти арбалеты, но мощные. Лучшее удентальское оружие, Йорик сам позаботился о том, чтобы «модернизировать» его должным образом.

- Там действительно были и мои гвардейцы, - сказал он мрачно, отводя взгляд от пристальных, очень внимательных алых глаз. - Но не те парни, которых я защищал от чар Легенды. И я не убил никого из них, тут тебе наврали.
Де Фокс кивнул.
- Ты все-таки смог уйти.
- Как видишь. Честно говоря, меня конь вынес. Иногда полезно быть наполовину эльфом. Я даже не помню, когда вырубился, и не понимаю, как выжил. Когда отключился, чары личины тоже исчезли, а когда в себя пришел, кругом уже мои ребята были. Можешь себе представить, чудовище такое: клыки, уши, морда зверообразная, кровища черная кругом… а им похрен, будто так и надо, не трепыхайся, говорят, пан капитан, а то раны снова откроются, придется нам лекарю голову отрывать, как обещали. Они, видишь ли, поймали какого-то монаха-лекаря и пригрозили ему, что, если он все как надо не сделает, голову оторвать.
- Сколько их у тебя? - спросил де Фокс.
Вопрос прозвучал настолько естественно и легко, что Йорик чуть было не ответил сходу. Опомнился, хмыкнул и покрутил головой, не то с удивлением, не то с восторгом:
- Ты никогда не задумывался о карьере лазутчика?
- Я купец, - серьезно напомнил де Фокс, - любой купец - лазутчик.
- Гвардия воеводы удентальского насчитывала двести человек, - сообщил Йорик, - все до одного, как это принято говорить у вас, на западе, благородного происхождения, и каждый, моими стараниями, отличный боец. Тебя ведь не это интересует?
- Об этом и так все знают.
- Со мной ушла сотня. В конечном итоге - сотня. Не сразу, конечно. Те парни, что отыскали меня в лесу, были первыми, остальные подтянулись потом.
- У вас есть какой-то способ быстро связаться друг с другом?
- Помимо голубиной почты?
- Йорик, - шефанго растянул губы в очень и очень неприятной улыбке, - не рассказывай мне о голубиной почте… или, лучше, расскажи о «модернизированных» голубях.
- О, - Йорик мечтательно вздохнул, - ты и об этом знаешь? Старые разработки человеческих, между прочим, ученых, к тому же засекреченные. Подобное воздействие на животных запрещено законом.
Де Фокс лишь презрительно фыркнул. И был абсолютно прав. В их родном мире магическое изменение животных, с целью использования их в военных и разведывательных целях запретили только потому, что довольно быстро придумали более эффективные способы разведки. А здесь, в лишенной магов реальности, Йорик, не нарушая никаких законов, мог поставить себе на службу великое множество зверья. И никто не заподозрил бы шпионов в птицах, крысах, собаках и прочих тварях, обитающих среди людей.
- Легенда чуяла их, - признался Йорик. - Но следить-то мне нужно было не только за Легендой, так что, да, моя тайная полиция работала по-настоящему незаметно. А для связи со своими людьми я предпочел бы, конечно, использовать не животных, а… шонээ , да только хрен там. Здесь, как ты говоришь, еще и слов таких не придумали. Какую-нибудь птицу с запиской эти парни воспринимают гораздо проще, чем магию. В магию-то они не верят, и страшно ее боятся. Даже из той сотни, что в итоге собралась под моим командованием в Картале, никто до сих пор не подозревает о том, что я маг. Считают меня то ли чудищем лесным, то ли духом каким-то, шут их поймет. Они со мной связались потому только, что присягали Уденталю, а не Лене Удентальской.
Тема по-прежнему оставалась болезненной. Сам Йорик так и не решил для себя, в чем же подлинное соблюдение присяги: в том, чтобы служить своему государству, невзирая на то, кто стоит у власти, или в том, чтобы пытаться спасти свою страну от плохого правителя. На Ямах Собаки, его Земле Обетованной, подданные служили Торанго, а не Империи. Там все было ясно и просто. Здесь… здесь сам Йорик служил Лойзе Удентальскому, он при всем желании не смог бы служить Легенде и для него все по-прежнему оставалось ясным и простым. Настолько же ясным и простым, насколько смутным и сложным представлялись ему обстоятельства, в которые он втянул своих гвардейцев.
Легенда не была плохим правителем. Наоборот, Уденталю ее владычество пошло бы только на пользу, и победоносная война, и расширение территорий, и установление единого порядка на всех землях нынешнего Загорья - все это было бы хорошо. Если бы Йорик этому не препятствовал.
Его парни сражались за независимость воеводств. Не только Уденталя - всех воеводств, захваченных Легендой. А сам он? Неужели всего лишь тешил свое самолюбие? Легенда переиграла его, но это ведь жизнь, а не игра, пусть даже события все больше напоминают затянувшуюся шахматную партию.
- С тех пор, конечно, многое изменилось, - подытожил Йорик, - но для Легенды, я надеюсь, все выглядит так же, как пять лет назад. Она гоняет меня по лесам, а я, соответственно, бегаю и прячусь. Ну, и гажу в тапки… о чем она, я так понимаю, даже не догадывается. Я предложил бы ей еще одну сделку: пусть бы она оставила в покое эти земли в обмен на возможность вернуться домой, ведь разберусь же я когда-нибудь с этой книгой. Но Легенда врет даже тогда, когда от вранья больше вреда, чем пользы. А при таком раскладе, какие сделки? Никаких.
- Что-то я тебя не пойму, - озадаченно произнес де Фокс, - почему ты до сих пор не выкрал книжку? Моим людям охрана оказалась не по зубам, но ты-то знаешь в Удентале все ходы и выходы.
- Интересно, чего это я буду её красть, если она и так моя? Крадут, знаешь ли, чужое. А, кроме того, с чего ты взял, что книга у Легенды? Я ее спер сразу, как оклемался.
- Ага. Свое, значит, не крадут, а прут? - уточнил де Фокс.
И вдруг подпрыгнул, уставившись на Йорика, как будто только что прозрел:
- Подожди-подожди… так книга у тебя?! Хрена ж ты мне тогда голову морочишь?
- Я? - изумился Йорик.
- Я думал, книга у Легенды.
- Это пример так называемой женской логики? - уточнил командор Хасг, - ты думал, что книга у Легенды, а я при чем?
- А ты не сказал, что она у тебя, - буркнул де Фокс, пропустив мимо ушей «женскую логику». - Впрочем, я и не спрашивал. Так, все-таки, сколько у тебя людей? Тысяч десять, я полагаю.
- Восемь тысяч сто четырнадцать человек, - сдался Йорик, - это, считая тех, кто сидит в Картале и осуществляет общее руководство.
- И не считая сочувствующих тебе мирных жителей. Ты их как-то организовал, или они сами по себе?
- Разумеется, я их организовал. И продолжаю организовывать. Местные отряды самообороны уже неплохо выполняют боевые задачи. Я только не пойму, зачем тебе-то все это знать? Будь ты лазутчиком Легенды, проще было бы меня целиком к ней доставить.
- Да, кстати, а почему ты не сидишь в Картале? Разве не ты тут самый главный?
- Ты не поверишь, - Йорик вздохнул, - но обычно я сижу в Картале, а в Загорье выбираюсь только по делу и только со спецназовцами. Я и Краджеса на границу отправил потому лишь, что Легенда собиралась гонца к готам послать, с просьбой о помощи. Допекло ее, видать.
- Стало быть, мне повезло, а?
- Я думаю, нам обоим повезло, - осторожно заметил Йорик, и получил в ответ еще одну неприятную ухмылку.
- Что думаешь делать дальше?
- Пойду, проведаю раненых, - Йорик встал и направился к выходу.
Ясно было, что де Фокс спрашивает не о том, что он собирается делать прямо сейчас, но Йорик еще и сам не решил, что же он думает делать дальше. Он уже был в дверях, когда шефанго, бесшумно скользнув через покой, оказался вдруг рядом.
Слишком быстрый для такого большого парня…
- Что ты думаешь делать дальше, командор? - он уперся рукой в косяк, перекрывая Йорику путь, - решай сейчас, или мне придется решать вместо тебя.
- А ты сможешь? - Хасг бестрепетно взглянул в пронзительные, черные глаза.
Бестрепетность эта потребовала некоторого усилия: командор не привык смотреть на кого-то снизу вверх, а де Фокс был выше него почти на полголовы. И он пугал. Пугал, несмотря на старательно наведенную личину.
- Ты поедешь к Легенде, - сказал Йорик, тщательно следя за интонациями, чтобы не выдать своего страха, - попробуешь договориться с ней. Если она, как и мы, хочет выбраться из этого мира, в ее интересах дать мне возможность закончить дела здесь, и вплотную заняться изучением книги.
- А если она не хочет выбираться? Если вы оба не хотите?
- То есть?
Де Фокс опустил руку, отступив на полшага.
- Вы с Легендой… - он хмыкнул, - да, хорошо звучит. Командор, у тебя восемь тысяч бойцов, у тебя есть свои люди в каждом городе королевства, и чуть не в каждой деревне. Подумай в этом направлении, пока мы еще ничего не предприняли. Пять навигаций - это, на мой взгляд, как-то слишком уж долго. Всё, иди.
И Йорик пошел. Только за порогом, закрыв за собой дверь, он, наконец-то, выдохнул и передернул плечами. Кажется, за прошедшие годы он успел основательно отвыкнуть от шефанго.

* * *

Пять лет не были таким уж большим сроком для подготовки сразу пяти государственных переворотов. По году на каждый… надо быть гением, чтобы управиться. А ведь все пять нужно провести одновременно. Легенда истребила почти всех, кто мог претендовать на престолы бывших воеводств. Смену правителям пришлось растить с нуля, и выбор кандидатов был самым незначительным пунктом в долгосрочной программе действий. Йорик нашел людей, выбрал пятерых из нескольких десятков, и сейчас учил их, заставлял учиться самостоятельно, готовил к предстоящей работе. Разумеется, у всех пятерых были дублеры, о которых, когда в них отпадет нужда, придется позаботиться отдельно. Кроме подготовки правителей, необходимо было учить полевых командиров, начиная с тысячников и заканчивая десятниками, нужно было вести идеологическую работу, время от времени проводить незаметные «чистки» в рядах своих же людей. И это - лишь малая часть того, чем занимался Йорик Хасг, командир повстанцев.
А, кроме того, он ждал. Терпеливо ждал, пока можно будет ввести в игру одну из ключевых фигур. Ядвига Гиеньская - единственная из наследников, кого удалось спасти от рук удентальских убийц, должна была достигнуть совершеннолетия, чтобы заявить свои права на престол воеводства.
И он почти дождался.
Йорик мог бы решить проблему гораздо проще, возможно, де Фокс именно это и имел в виду. Бросить бойцов на штурм одной из резиденций Легенды, захватить эльфийку живой и убираться из обезглавленного Загорья, предоставив местным жителям погрязнуть в неизбежной гражданской войне. Что делать с Легендой он уже знал, сработало в первый раз, сработало бы и во второй. Однако с тем же успехом он мог с самого начала, как только отыскал книгу среди множества других, вывезенных из барбакитской библиотеки, уйти со службы и заняться расшифровкой магических формул. Лойза нуждался в нем, но, если бы Йорик действительно стремился вернуться домой, он поступился бы ради этого и Лойзой, и благополучием Уденталя. И тогда, наверняка, воевода остался бы жив, ведь никто не довел бы Легенду до последней черты, за которой она начала убивать.
Йорик такую возможность даже не рассматривал. Он стал причиной немирья в бывших воеводствах, и он же намеревался положить конец смутным временам. Без лишней крови. Без войны. Или, по крайней мере, без затяжной войны.
Ему хватало людей и хватало денег, но, к сожалению, Легенда тоже пока не бедствовала, и сохраняла достаточно влияния, чтобы сильно усложнить Йорику задачу. Нужно было еще несколько лет. Еще несколько шагов к общему недовольству королевской властью, беспорядками, налогами и тем, что жизнь никак не войдет в привычную, довоенную колею. Легенда, она ведь не сама по себе, у нее есть верные сторонники, люди влиятельные, уважаемые… Де Фокс сказал бы, что он снова сбивается на зароллаш, но на ум само пришло слово «мэйнир», включающее в себя и влияние, и уважение, и еще многое другое, что характеризовало нынешнее окружение Легенды. Проблема не только в королеве, но и в этих людях.
Йорику очень недоставало каких-нибудь еще средств массовой информации, кроме менестрелей, разносивших слухи, и купцов, слухи продававших. Тем более что его стараниями, купцов в Загорье за последние годы поубавилось. Показать бы в новостях по центральному ви-каналу что-нибудь порочащее и, желательно, шокирующее про ближайшее окружение ее величества, да от души помусолить тему, глядишь, и жить стало бы легче.
В прошлой жизни - то есть, в позапрошлой, если прошлой считать жизнь на Острове - в позапрошлой жизни Йорик ненавидел журналистов. И генералам и ученым положено неодобрительно относиться к репортерам. А уж генералу и ученому в одном лице приходилось не одобрять за двоих. В жизни нынешней Йорик всерьез задумывался о создании в Загорье какой-нибудь газетенки. Жаль только, что газетам нужны читатели, а уровень грамотности в королевстве оставлял желать лучшего. Ви-вещания здесь, правда, тоже пока не одобрят. Да что там говорить, местные умельцы совсем недавно додумались сверлить дыры в орудийных стволах, а не «окружать дыру» металлом. Единую систему калибров Йорик, потеряв терпение, разработал и ввел сам, как и «надернский затвор» - механизм, позволяющий заряжать оружие с казенной части. А теперь выясняется, что он слишком поспешил не только с этим, но и с модернизацией в области металлургии, и с изменениями системы налогообложения, и с кое-какими другими нововведениями. Потому что ориентировался, оказывается, не на восприимчивых и лояльных ко всему новому десятиградцев, а на десятиградского правителя. Тот уж, конечно, восприимчив и лоялен. И сам, в свою очередь, проявляя интерес к очередным полезным диковинам, оглядывался на Уденталь. Вот, мол, там же сделали шажок вперед, так отчего бы и нам не шагнуть? Оба при этом нарушали правило, запрещающее привносить в чужие миры принципиально новые культурные и технические изобретения. И оба не подозревали о нарушении.
Молодцы! Хорошо устроились.
Но ведь ничего же на самом деле не нарушили… Для Йорика, как и для де Фокса - для него, кстати, особенно - все, новое, что привнесли они в жизнь этого мира, было такой же диковиной, как и для здешних обитателей. Взять хотя бы огнестрельное оружие, обещающее со временем стать по-настоящему грозным и разрушительным. У порохового заряда не слишком много сходства с капсулироваными сгустками чистой маны. А поражать противника каменными и металлическими снарядами, вылетающими из металлической трубки посредством этого самого порохового заряда - до такого ведь еще додуматься надо! Вот люди и додумались, спасибо им большое. А то, что человеческую мысль подхватили шибко умный генерал, и слишком много о себе воображающий пацан, так это просто досадное совпадение.
Хотя, насчет де Фокса, это, пожалуй, зря. Парень воображает о себе ровно столько, сколько может себе позволить. Ему уже не шестнадцать, как на Острове, ему двадцать. Сто с лишним навигаций - за это время многому можно научиться, особенно, если пятнадцать лет из этой сотни тебя натаскивали легендарные барбакиты, а за следующие тридцать ты ухитрился встать во главе самого богатого государства на планете.
Просто слишком уж он вырос. Во всех смыслах. Не только повзрослел, но и изрядно вытянулся. А сегодня оказался достаточно близко, чтобы разница в росте оказалась… неприятной. Для Йорика, привыкшего к тому, что его считают великаном - неприятной вдвойне. Это какой-то атавизм, не иначе, доставшийся от предков из Орочьих лесов: тот кто больше тебя, скорее всего, круче тебя, поэтому докажи ему свою крутость, пока он не доказал тебе свою. Та половина крови, которая от эльфов, как ни странно, не противится подобному подходу. И хорошо еще, что Тресса всего лишь сравнялась с Йориком ростом, а то, глядишь, взялся бы и ей крутость доказывать. Хм, а это мысль. Вернувшись домой, надо будет пообрубать к акулам каблуки на всех ее туфельках.
Смех смехом, но мысль не показалась такой уж дурацкой. Может быть, потому что возвращение домой снова становилось реальностью. Йорик не верил в то, что де Фокс сумеет убедить Легенду оставить Загорье, но он знал, что ему ничего не грозит при дворе королевы. А еще знал, что этот визит заставит Легенду задуматься. Не потому даже, что когда-то Эльрик имел на нее очень большое влияние, а потому что вот этот, нынешний Эльрик способен повлиять на кого угодно.
К добру или к худу, но что-то должно измениться.
Стоило признать, что нынешняя ситуация во многом напоминала ту, что сложилась на Острове с появлением там Эфы. Йорик только теперь уловил сходство, и не знал, как к этому отнестись. Там они все ожидали исполнения пророчества, ждали «воина из народа воинов», который принесет им победу. И воин пришел - шестнадцатилетняя девочка, не помнящая прошлого, не думающая о будущем, девочка с черной кровью в жилах и мертвым взглядом алых глаз. Шефанго. Воин из народа воинов, жестокого племени, где приветствовали друг друга пожеланием славной войны. Где для «войны» и для «жизни» было одно слово.
Тогда Йорик поверил в Эфу, несмотря на то, что она не знала о себе ничего, а хотела знать еще меньше. Он поверил, что Эфа приведет их к победе, он убедил в этом своих солдат и свою ненавидимую богиню, и его вера погубила всех.
Сейчас под его командованием снова были солдаты, и снова он враждовал с прекрасной, волшебной женщиной. Что ж, только шефанго и недоставало для полного сходства с безнадежной войной тридцатилетней давности. Вот этого шефанго. Настоящего. Не такого, какой была Эфа.
Йорик отдавал себе отчет в том, что очень скоро он смирится с главенством де Фокса. Потому что не смириться казалось противоестественным. Это обычная проблема, когда имеешь дело с шефанго. Им не отдают приказы, не потому, что они не выполняют приказов, а потому что кажется, будто приказывать им невозможно.
И несмотря ни на что, наемников-шефанго мечтает увидеть в своих войсках любое государство. Полсотни - чаще всего полсотни, потому что нанимается обычно конунг или ярл с хиртазами - отличных бойцов, со своим снаряжением, стоящим как бюджет не самой маленькой страны, со своим кораблем, эсминцем, а то и тяжелым крейсером, не входящим в стоимость упомянутого снаряжения - это ли не подарок? Это за любые деньги подарком покажется. Берут они, кстати, ой как недешево.
Йорику бы сейчас очень пригодилась полусотня шефанго, с Эльриком де Фоксом во главе. Пусть даже без корабля, даже без оружия и снаряжения. Такой команды все равно достаточно было бы, чтобы установить в Загорье свой порядок, и надолго отбить у людей охоту спорить с новой властью. Шефанго ушли бы рано или поздно, они всегда уходят, когда не с кем становится воевать, но память-то остается. А память - штука живучая.
По всему выходит, что мысль отправить де Фокса к Легенде не такая уж дурацкая, как могло показаться на первый взгляд.

Мужчина и женщина

Если мужчина в сложной ситуации пытается сохранить лицо, он нередко говорит и делает глупости. Тресса де Фокс знала это, поскольку ей, будучи Эльриком, доводилось оказываться в сложных ситуациях. Еще она знала, что если женщина в сложной ситуации хочет сохранить отношения с мужчиной, ей не нужно указывать на то, что он говорит или делает глупости. Это знание она тоже получила, будучи Эльриком. И ни в мужском обличье, ни в женском, не обмолвилась о том, что отправлять ее к Легенде - глупая идея. Тресса де Фокс ограничилась тем, что заявила Йорику:
- Я не поеду в Надерну. Я поеду с тобой в Карталь.
Тут ведь главное правильно выбрать момент. Услышь командор такое от нее-Эльрика, он наверняка вновь решил бы, что нужно самоутвердиться, и попытался настоять на визите к королеве. А так он только кивнул, ладно, мол, поедем в Карталь, и хрен бы с ней, с Надерной.
Вот и договорились.

Йорик днем и Йорик ночью - это два совершенно разных Йорика. Впрочем, ведь и Тресса-Эльрик де Фокс днем - мужчина, а ночью - женщина. Тоже есть разница. Для всех, кроме нее, и кроме других шефанго. Командор никогда не поймет, что на самом деле разницы нет, он будет твердить это снова и снова, но понять все равно не сможет. Жаль. Хотя, наверное, сумей он осознать, что мужская и женская ипостась шефанго, суть - один и тот же шефанго, жить ему стало бы гораздо сложнее. Все равно ведь, он понял бы все неправильно.
Тресса представила себе, как Йорик представляет себе, что сейчас рядом с ним она-Эльрик, и зашипела одновременно от смеха и от отвращения. Дхис, который, вроде бы, ушился поохотиться на крыс, немедленно свесился откуда-то сверху, и грозно раскрыл пасть, беззвучно вторя шипению хозяйки. Врагов пугал. Врагов поблизости не нашлось, а Йорик, ничуть не устрашившись, смотал змея с прикроватного столбика и сунул под кровать.
- Я отослал Краджеса в Карталь, - сказал он совершенно неожиданно, - гонца мы либо упустили за эти два дня, либо Легенда передумала его отправлять. На твой вчерашний вопрос отвечу: нет.
- Не хочешь, чтобы я оставалась женщиной? Уверен?

- Уверен, - командор вытянулся на постели, глядя куда-то в пыльные складки балдахина. - Я думал над этим, - признался он, - весь день, по крайней мере, в те минуты, когда ты-Эльрик давал мне возможность подумать. У него… у тебя… хм, сложный характер. Для тебя это прозвучит глупо, но ему я сказать не смогу. Не в ближайшее время. Готтр геррсе аш асс . И я это помню. Именно он дрался за меня, именно он меня спасал, и это он принес в жертву своего не рожденного сына, чтобы я мог жить, и чтобы у нас с тобой когда-нибудь родился ребенок.
- Я-Эльрик, а не я-Тресса? - уточнила Тресса, просто на всякий случай.
- Нет, - очень терпеливо ответил Йорик, - не так. Он, а не ты…
- Я не могу думать о себе в третьем лице.
- А тебе и не надо. Это я хочу понять, что же такое Эльрик де Фокс, которого люди называют Серпенте. Тем более что он знает меня гораздо лучше, чем я его, а это нечестно.
- Ты ненормальный, сэр Йорик. Это потому что ты эльф?
- Это потому что я люблю тебя, - пробормотал командор на эльфийском. - Живому трудно отвести взгляд от красивой женщины, так же как мертвому вспомнить свою мечту.
- Это потому что ты поэт, - подытожила Тресса, - поэты - все сумасшедшие.

…Эльфы многое потеряли, когда вынудили Йорика Хасга покинуть Айнодор. Они уже не раз об этом пожалели, когда выяснилось, что полукровка, о котором постарались забыть сразу, как только он убрался с эльфийского острова, наделен редчайшим осаммэш. Получилось что Айнодор, по собственной инициативе, сделал Ямам Собаки слишком уж дорогой подарок. То-то радости ушастым!
Но этой ночью Трессе не было дела до магических талантов командора Хасга. Она думала, что эльфы много потеряли, лишившись притока свежей, и явно необычной крови. Что уж там смешалось в жилах Йорика, кровь орков и эльфов, как полагали на Анго, или Тьма и Свет - так говорили на Айнодоре, - результат стоил того, чтобы за полукровкой косяками ходили невесты лучших эльфийских домов… или не косяками, а табунами? Не важно. Эльфы способны видеть красивое, пусть они и не придают этому такое же большое значение, как шефанго, и странно, что они не оценили уникальной красоты эльфа-полукровки. Или, точнее, странно, что, оценив ее, они почувствовали страх и отвращение.
Резкость его лица, орочья зверовидность смягчается эльфийской нежной тонкостью черт, а когда за черными, но безупречно-эльфийскими губами сверкают в улыбке длинные, загнутые клыки, от этого невозможного сочетания захватывает дух. Это красиво. Это же так красиво! Куда смотрели эльфы? Неужели Йорик прав, и взаимная ненависть двух народов, созданных разными богами - нечто большее, чем просто традиция?
Чем еще объяснить то, что эльфы, вместо того, чтобы правильно наставлять невест, пришли в ужас, увидев, как в нормальном эльфийском ребенке все отчетливей проявляются орочьи черты. А чего вы, спрашивается, хотели, если его отец - чистокровный орк? Да не просто орк, а редкой даже для этого народа злобности и упорства.
- Я знаю, откуда у тебя твой девиз, - сообщила Тресса.
- Дурацкий девиз, - в медовых глазах перелились и погасли алые отблески.
- Дурацкий девиз, - согласилась Тресса, помня о том, что с мужчинами не стоит спорить, во всяком случае, в постели. - Но хороший. И он у тебя от отца.
- У меня нет отца, - Йорик, совершенно определенно, не настроен был разговаривать. Как же, ночь еще и за середину не перевалила, какие уж тут разговоры?!
- Зато у тебя наверняка отцовский характер. Ты представь только, изнасиловать эльфийскую жрицу, которая отбивается заклинаниями, геологическим молотком и ногами в шипованых ботинках, - это ж какая целеустремленность нужна!
- Нет… - острые клыки осторожно прикусили ее губу, - не целеустремленность…

…- А что? - спросила Тресса, когда они вновь угомонились на какое-то время, и курили, передавая из рук в руки ее трубку с йориковым табаком.

- М-м? - командор, конечно же, утерял нить разговора.
- Если не целеустремленность, тогда что?
- Болезнь, - сказал Йорик, - Орки считают другие народы скотом, годным только в пищу, да на жертвоприношения. И они, определенно, не приветствуют скотоложства. Так что тот парень был сумасшедшим, а сумасшедшие - они все настырные.

- Ты не романтик.
Йорик ухмыльнулся:
- Моя матушка исчерпала свои запасы романтизма, пока орочий шаман делал ей ребеночка. А потом, я думаю, истратила и мои. Зато она никогда больше не ездила в научные экспедиции дальше границ Айнодора.
- Ты сердишься на них? Обижаешься? Злорадствуешь?
- На них, это на эльфов или на орков?
- На эльфов. На свою семью.
- На свою матушку?
- Хм-м…
Тресса задумалась.
С ее точки зрения женщина, родившая ребенка, не имела на него никаких прав, кроме права выкормить младенца. Но, во-первых, у эльфов все иначе, а во-вторых, отца у Йорика действительно нет. Ведь нельзя считать отцом того, кто даже не знает о твоем существовании. Тем более, нельзя считать отцом того, кто, зная о тебе, нисколько тобой не интересуется. Знал ли тот шаман, не успевший принести эльфийку в жертву Темному богу, но успевший изнасиловать ее прямо на капище, знал ли он о том, что зачал новую жизнь? Эльфы и орки, они устроены так, что могут в процессе любовного акта, зачать ребенка случайно. Случайно! Удивительные создания. Поэтому они не понимают, что ребенок - это величайшее сокровище, драгоценность, самое важное, что только может быть в жизни. Еще бы, когда дети, можно сказать, случаются сами собой…
- Да, - сказала она, - да, наверное, я как раз о ней и спрашивала.

Йорик долго молчал, прежде чем ответить. Думал, что сказать, или, может быть, думал, как сказать?
- Тебе ведь недостаточно просто услышать, «нет»? - уточнил он.
- Точно так же, мне недостаточно просто услышать «да», - кивнула Тресса, - и то и другое будет неправдой.
- Когда-нибудь, - он снова потянулся к ней, вынуждая забыть на время обо всех вопросах, - когда-нибудь я расскажу. Ты тоже многое откладываешь на «потом». Значит, какое-то «потом» у нас все-таки будет, верно?
- Ас т'кэллах, - шепнула она, в ответ на вспышку янтарного пламени, - т'кэллах, Йорик. Оре ас т'кэллах… Сейчас ей хотелось, чтобы он не услышал интонационных тонкостей, сейчас ей самой не хотелось их слышать.

Я люблю тебя, ночь, за сверкнувший клинок,
И за кровь, захлестнувшую землю,
За разбитое солнце, за то, что твой рок…
Это смерть. Повторенье. И с неба на землю.
Я люблю тебя, ночь. И страдание глаз,
И последние стоны покрышек по крови.
Я люблю тебя. Только слова не для нас,

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

И не нам развлекаться любовью.

* * *

Утро началось с шума дождя за окном, с ровного, монотонного шелеста, который, говорят, усыпляет и нагоняет зевоту. На людей. И на орков, оказывается, тоже. А вот шефанго наоборот бодрит. Во всяком случае, когда Йорик проснулся, Тресса уже стояла перед высоким, от пола до потолка, зеркалом и расчесывала волосы.
Она изменилась за тридцать лет, из худой, похожей на колючую веточку девчонки превратилась в стройную девушку. Высокую, как все Фоксы, и как все Фоксы, светлокожую. Очень женственную. В ней, наконец-то, появились нежность и мягкость, которых так недоставало Эфе, и уже можно было представить, какой она станет, когда повзрослеет. Через каких-нибудь пятьсот навигаций Тресса де Фокс превратится в хрупкое и нежное создание, ледяную красавицу, совершенную и отточенно-изящную как снежинка, как прозрачный кристаллик льда. Впрочем, Йорик-то уже успел убедиться, что под новым обликом Трессы скрывается прежний характер, острый как бритва, и жесткий, как кремень. Да и то сказать, кому здесь, кроме него, могла показаться хрупкой и нежной девушка с лицом голодного демона, когтями длиной в полпальца, и обвившейся вокруг бедра, зеленой змеюкой?
Никому. Но Йорик смотрел, как она причесывается, перекинув через плечо пряди длинных, белых словно ночной снегопад волос, как мурлычет себе под нос какую-то песенку на зароллаше, притоптывая в такт босой пяткой. …Такая красивая и абсолютно ирреальная, в сером пасмурном свете, сама, как это утро - переливы серого и белого жемчуга, неяркое свечение длинных волос, и неожиданные, словно зарницы вспышки рубиновых глаз…
Некоторое время командор любовался этой тревожно-трогательной картиной, тенью мечты о том, как это могло бы быть на Анго. О том, как в его доме, в его спальне его женщина его дэира … о боги! причесывалась бы утром перед зеркалом. И, почувствовав, что он проснулся, говорила, не оборачиваясь, любуясь своим отражением:
- Шат синна, сэр Йорик.
- Ходни раница, - Йорик улыбнулся, и сообразил, что он уже проснулся, стало быть, вокруг не мечта, а реальность. Которая должна от мечты отличаться… - где ты взяла зеркало?
- Журнал «Твой стиль», раздел «юным дамам», - Тресса обернулась, и зеркальная поверхность исчезла, сменившись беленой стеной. - Магия, командор, это очень полезно, если пользоваться умеючи. Ты вот можешь сделать зеркало?
- Могу, конечно.
- А делаешь?
- Нет. У меня есть с собой, чтобы бриться… а так, зачем мне?
Пожав плечиком, Тресса крутнулась на пятке и вновь уставилась на стену. Йорик увидел изумрудно-зеленый, полупрозрачный шарик силы, который шмякнулся о штукатурку и потек по ней, размазываясь как желе сразу во все стороны. Стена под ним становилась зеркальной. Тресса довольно хмыкнула и начала заплетать косу.
- Эфа, - сказал Йорик после короткого, но мучительного колебания, - ты можешь сейчас стать Эльриком?
- Легко! Тебе это надо?
- Да. Наверное.
- Ты не знаешь, о чем просишь, - Тресса взглянула через плечо, тряхнула головой, и на треть заплетенная коса распалась, белым, сияющим плащом скрыв фигуру шефанго от макушки до колен.
Йорик моргнул и деликатно отвернулся, продолжая, однако подглядывать одним глазом. Деликатность деликатностью, но мало кто мог похвастаться тем, что вживую наблюдал, как шефанго меняют пол. Этот народ, сдвинутый на эстетике, и возводящий в культ красивое тело, процесс смены пола, тем не менее, считал делом интимным. И хоть занимало это считанные секунды, прилюдно шефанго меняли ипостаси только в совсем уж экстремальных случаях.
Нынешняя ситуация к экстремальным не относилась, так что Йорик оценил оказанное доверие. Впрочем, за завесой волос, да всего одним глазом, он все равно не разглядел ничего, кроме взбесившихся на несколько секунд оттенков ауры. Поверх спектра легла резкая полоса демонического серого, а в нее вплелась лента чего-то… животного? звериного? Йорик не взялся бы определить, только повеяло на него чем-то жутким и древним. Чем-то из тех времен, когда твердь еще не была отделена от воды, и чудовищные твари водились в безграничном, безначальном океане.
Он успел еще подумать, что неплохо было бы сделать записи, и просмотреть все несколько раз, в подробностях, с максимальным качеством воспроизведения. Его осаммэш сделал бы эти записи бесценными для человеческих и эльфийских биологов. Ни в одной из читаных на тему шефанго работ, Йорику не попадалось упоминания о серых оттенках в спектре…
Да, подумать успел. И, хоть знал, что увидит, все равно ошеломленно мотнул головой, когда фигура у стены на глазах изменилась. Безболезненная и почти мгновенная трансформация всего организма - над попытками хоть как-то воспроизвести этот эффект уже которую сотню лет бились человеческие ученые. Поговаривали, кстати, что и эльфы делали какие-то шаги в том же направлении, но в это верилось слабо. Зачем оно эльфам?
- И зачем оно тебе? - поинтересовался Эльрик. Снова создал на стене зеркало. И начал заплетать косу.
- Твою мать, - только и сказал Йорик, второй раз за какую-то минуту наблюдая одни и те же действия.
- Это ответ?
- Это комментарий. Я не знаю, зачем мне это надо, думал, так будет наглядней. Правильно думал. Кажется… Оно действительно, хм-м… наглядно.

- Знаешь, командор, - шефанго развернулся к кровати, ухмыльнувшись уголком рта. Влажно блеснул длинный, изогнутый, острый клык, - мне кажется, ты думаешь сейчас о том, кого же любил всю ночь. Мой тебе совет: не думай. Об этом - не думай никогда. Мозги вскипят.
- Легко сказать…
Йорик против воли обвел его взглядом с головы до ног, поежился, снова, как вчера, чувствуя себя до крайности уязвимым. Почему-то шефанго без одежды пугал гораздо сильнее, чем шефанго в одежде.
«И в личине», - напомнил себе командор Хасг.
Сразу стало полегче. Верно ведь, вчера он наблюдал не Эльрика де Фокса, а Серпенте Квирилльского. А человек, даже человеческая личина - это совсем не то, что шефанго во всей красе, со всеми специальными эффектами, состоящими из разноуровневого воздействия на психику. Уровни воздействия Йорик сейчас прочувствовал на себе, как впервые. Почти как впервые. В первый-то раз, увидев шефанго без личины и без маски, он чуть сознания не лишился. Из нескольких тысяч желающих вступить в войска конунгата Фокс, не упасть без чувств, оказавшись лицом к лицу с самим конунгом, сумели только пятеро. В их числе Йорик Хасг. Тогда он думал, что ему просто повезло: мозги не восприняли тот ужас, который увидели глаза. Потом оказалось, что это не везение, а их, мозгов, интересная особенность, без которой о работе на Ямах Собаки можно и не мечтать. Не будут же шефанго специально для холлей даже дома маски носить.
За полгода усиленного тренинга, Йорик научился смягчать неприятный эффект до легкой дрожи и холодка под ребрами. А через каких-нибудь пару лет разглядел, насколько шефанго красивы.
С них не нужно было ваять статуи: они сами, со своей серой кожей, с идеальной, хоть и не совсем человеческой мускулатурой, с малозаметной для нешефангского взгляда, а стало быть, как бы несуществующей мимикой, были похожи, скорее, на ожившие скульптуры, чем на живые существа. С них невозможно было писать портреты: ни один живописец не смог бы передать леденящего ужаса, в который бросает от одного только взгляда на неподвижные, хищные лица. Их даже во сне нельзя было увидеть. Шефанго не снились никому, кроме других шефанго. Но это уж точно зависело не от них - это естественная психическая защита здорового мозга. Относительно здорового. Однажды увидев шефанго, никто не мог поручиться за свои мозги. Что-то там, все-таки, сдвигалось.
- Ну, и? - хмыкнул де Фокс, выводя Йорика из ступора. - Что ты на мне интересного увидел?
- Не увидел, - признался командор Хасг, - я уже забыть успел какие вы в мужском обличье.
- Так и не скажешь, что в мужском, да?
Де Фокс наконец-то доплел свою бесконечную косу, перевязал ее лентой, и забросил за спину.
Отчасти он был прав. Мужская ипостась шефанго, созданная специально для того, чтобы сражаться и убивать, уязвимых мест не имела. Глаза были защищены упругим и прочным третьим веком, гортань - хрящами, которые возьмет не всякий нож, ну, а признаки пола втянуты под лобковую кость. Удобно, наверное. Хотя, выглядит… странно.
- Хватит с тебя, - де Фокс дернул за шнурок, и края бархатного полога сомкнулись, оставив Йорика в пахнущем пылью полумраке. Когда, морща нос, чтобы не чихать, командор выбрался, наконец, наружу, Эльрика в покое уже не было.
- Дэира… - сказал Йорик сам себе. - Мой дэира? Или моя? Как-то все это… сложно. Что-то я опять наскреб на свою голову.

* * *

Он угадал насчет того что «наскреб», но насколько именно угадал, понял только когда они с Эльриком остались вдвоем на дороге. «Охранники» во главе с Краджесом, свернули с тракта в лес, на проходимые только для их маленьких лошадок, почти невидимые тропинки. По таким вот тропкам, замысловатое плетение которых накрывало все воеводства, возили товар контрабандисты, и в сухое время лесами из Гиени до Карталя можно было добраться за каких-нибудь две недели. В два раза быстрее, чем по тракту. С учетом осенней распутицы, Краджесу предстояло ехать чуть дольше, но все равно выигрыш во времени получался значительный. Йорик сам добирался в Гиень контрабандистскими путями. Так оно и быстрее, и безопаснее, и к командирам базовых лагерей можно заявиться совершенно неожиданно. Самый надежный способ выяснить, все ли в порядке у твоих людей - это свалиться на них, как снег на голову, и посмотреть, от чего они постараются отвлечь твое внимание.
А обратно вот поехали как путевые, по тракту, два уважаемых человека. Один - по-настоящему уважаемый, хоть и без охраны, а второй тоже ничего, бандитский атаман. Оба нелюди, но это неважно.
- Есть у тебя птицы поблизости? - спросил Эльрик сразу, как только сомкнулись кусты за лошадью Чибетки.
- Посыльные?
- Ну.
- Должны быть, - Йорик сосредоточился, призывая одного из двух взятых в дорогу соколов.
В путешествии хищные птицы удобнее голубей - на них не нападают другие хищники. Голуби, правда, быстрее, но их все время приходится держать при себе. А соколов можно отпустить на вольные хлеба, и позвать, когда понадобятся.
Вот как сейчас.
Один из его посыльных все еще не вернулся из Вайскова, зато второй, как и было велено, ошивался поблизости. И спикировал с неба, так что аж воздух загудел. Йорик едва успел подставить наруч под острые, кривые когти.
- На чем ты там пишешь? Давай! - де Фокс требовательно протянул руку.
Получив набор для письма, состоявший из чернильницы, пера и уложенных между двух тонких дощечек шелковых лент, шефанго, как заправский кавалерист, перекинул ногу через луку седла, и, примостив дощечки на колене, принялся заполнять одну из ленточек убористой, нечитаемой вязью. То, что конь продолжал при этом идти, как шел, нисколько ему не мешало. Эзиская выучка: наловчился верхом ездить, пока барбакитом был.
Йорик всматривался в текст послания, различал отдельные буквы, но сложить их в слова не мог. Надо думать, какой-то из купеческих шифров, которым де Фокс пользуется настолько часто, что обходится без шифровальной книги.
- Дом Серпенте использует древние шифры барбакитов, - заметил Эльрик в пространство, - Разящему полагалось знать их все, причем, знать наизусть, вот и пригодилось. Это по поводу того гонца, - он вложил послание в капсулу на ошейнике сокола, и взглянул на Йорика. - Если вы его упустили - мои люди перехватят. Птица должна доставить письмо в город Виксби, это на готско-загорской границе. Я не знаю твоей системы координат…
- Укажи направление и расстояние от какого-нибудь ориентира. Что там, в Виксби?
- Трактир «Старая Магда».
- Знаю его, - Йорик поднял руку, и сокол сорвался в небо, - а у тебя в Виксби, значит, есть свой человек?
- У меня много где есть свои люди.
- Способные без шума перехватить королевского гонца?
- Ты меня удивляешь, командор, - де Фокс покачал головой. - Можно подумать, у тебя исключительное право на то, чтобы заниматься противозаконной деятельностью.
- Просто, я не очень представляю насколько велико твое влияние. Глава Совета Десяти - это, конечно, звучит, но что это значит за пределами Десятиградья?
- Смотря где, - Эльрик поторопил коня, - в Регеде, в столице, надо будет заглянуть в один кабачок, туда пришлют голубя с докладом.

* * *

Шесть бывших воеводств, превращенных в провинции Загорья, для Йорика и его людей назывались округами. Воеводствами они станут тогда, когда на престолах вновь окажутся законные правители. А пока Йорик в компании де Фокса ехал по военному округу Гиень. Путь их лежал через Вайсков, столицу округа, и командор Хасг заранее оповестил окружного командира о том, что собирается встретиться с ним и с его штабом.
Имея дело со смертными (фраза за тридцать лет навязла на зубах, хуже липкой тянучки, однако куда от нее денешься?) так вот, имея дело со смертными, верить можно только себе. А остальных проверять и перепроверять, причем так, чтобы они не догадывались о проверках. Поэтому, если к командирам лагерей Йорик заявлялся без предупреждения, то высшее командование всегда извещал о визитах заранее. Чем больше власти, тем больше соблазнов, тем выше вероятность предательства. Справедливости ради, следовало, правда, отметить, что за последние два года, из тех пяти, что Йорик командовал повстанцами, среди высшего командного состава не было ни одной измены. Даже дисциплинарных нарушений стало как-то меньше. Однако были времена, а как же, конечно были, когда приезжая с официальным визитом, Йорик нарывался на хорошо подготовленные засады. Выручало тогда только то, что сам он был подготовлен гораздо лучше, и обычно знал, чего ожидать.
На сей раз, обошлось без неприятностей. В заранее оговоренном месте, в получасе езды от стен столицы, их дожидался окружной командир и штаб округа почти в полном составе, за исключением тех, кто в это время выполнял свои непосредственные обязанности. Обязанностей было предостаточно, а с учетом плохо развитых коммуникаций - даже больше, чем надо бы.
Йорик чувствовал недоверие, с которым его бойцы восприняли мастера Серпенте. Это не было недоверием людей, уже несколько лет живущих вне закона, и подозревающих врага в любом чужаке, это был естественный страх перед шефанго. Личина личиной, а не так она хороша, как думает де Фокс. Его, однако, следовало как можно быстрее ввести в курс дела, чтобы использовать с максимальной отдачей, а значит, на человеческие страхи просто не нужно обращать внимания. В конце концов, на то и личина, чтобы люди смогли приспособиться к неприятным ощущениям.
А имя Серпенте произвело прямо-таки магическое действие. До сей поры, повстанческая армия воеводств получала поддержку только с востока: Эзису и Эннему очень не понравилось неожиданное объединение и усиление ближайших соседей, поэтому Йорику они помогали по мере сил. Сейчас же правитель Десятиградья самим своим присутствием недвусмысленно заявил о том, чью сторону принял, по крайней мере, один из десяти Домов. А это пусть слегка, но ослабляло напряжение между Западом и Востоком, напряжение, центром которого стало Загорье, и которое вполне могло привести к мировой войне, вместо локального конфликта.
Десятиградье - это вам не шуточки. А его правитель вообще на шутника не похож.

- Десятиградье - это серьезно, - подтвердил де Фокс, когда они с Йориком добрались, наконец, до гостиницы. - А здешняя погода меня доконает. Понесли же бесы в путь по осени.
Погода и впрямь стояла мерзкая. С утра, когда приехали на место встречи, было, вроде, еще ничего. Но к тому времени, как обсудили все важные вопросы, когда закончили с делами, день пополз к вечеру, и с неба полило ливмя.
- Ночевать могли бы и там остаться, - заметил Йорик.
Де Фокс на это только скривился. Конечно, стоило два дня добираться до Вайскова, чтобы предпочесть отличной гостинице деревенскую избу? Йорик бы, кстати, предпочел, он не гордый. Лучше ночевать в избе, чем под проливным дождем, по непролазной грязи ехать до гостиницы.
Впрочем, сейчас, сидя в просторном обеденном зале, свежевыбеленном, а посему казавшемся даже чистым, он готов был признать, что промокнуть стоило.
- Странно, что с Загорьем еще кто-то торгует, - де Фокс цедил пиво и разглядывал публику, мельком кивнул трем незнакомцам, занявшим стол в центре зала. Те вернули поклон. Десятиградцы, сразу видать: у всех троих волосы заплетены в косы. - А здесь неплохо. Еда вкусная, пиво свежее, шлюхи не донимают… Ваших бы женщин еще научить одеваться, и совсем было бы хорошо. Но это, я думаю, готы препятствуют. Если бы мода от нас сюда не добиралась через две готских границы, мы с тобой сейчас любовались красивыми дамами, а не капустными кочанами в платках. Они ведь красивые, я правильно понимаю, под всеми этими одежками? Или как?
- Раз на раз, - ответил Йорик, которому в последние дни ни на каких других дам, кроме Эфы смотреть не хотелось. - И должен заметить, что Десятиградье пока еще не эталон для всего цивилизованного мира.
- Пока еще. Мы над этим работаем. А парень неплохо играет, - де Фокс глянул на развлекающего почтенных гостей музыканта. - Даже слушать не противно.
Парень еще и пел, но пел он на гиеньском языке, так что вряд ли де Фокс понимал больше, чем одно слово из пяти. Йорик понимал, и даже узнавал песни и баллады, несмотря на то, что певец не всегда считал нужным объявлять имена авторов. Сколько-то там, наверное, было и его собственных текстов, но в основном заимствования, как и принято у этой братии. Таскают друг у друга, не стесняясь, порой всерьез схлестываются, оспаривая авторство наиболее известных песен, а в конечном итоге, присвоение чужого текста и его обработка идут песням только на пользу. Это как огранка самоцвета…
- Слушай, а гномы гранят самоцветы? - поинтересовался Йорик.
- Гранят, но оставляют себе. Или вкладывают вместо сердца тем, кто заключает с ними сделку. Там, я тебе скажу, еще те самоцветы. В украшениях, которые я везу для Легенды, как раз такие.
Музыкант сделал паузу, глотнул из кружки и вновь ударил по струнам. Йорик аж передернулся: вот эту мелодию он определенно знал, хотя различить первоначальный вариант за чужой обработкой было непросто, а уж текст, в переводе с удентальского на гиеньский исказился до неузнаваемости. И, конечно, певчий засранец снова не потрудился указать автора.

Моя госпожа боится моей
печальной любви.
Моя госпожа не желает слышать
звона моих шагов.
Она запирает ставни в донжоне,
где ветер на струнах листвы
голубого плюща
напевает песню
о скором явленье снегов.

- Зачем? - спросил Йорик, просто чтобы отвлечься.
- Что зачем? - де Фокс явно тоже прислушивался к музыке, и хорошо еще, что не понимал слов.
- Камни вместо сердца?
- А, ты о гномах… Им, чтобы делать свои шедевры, нужны эмоции. Говорят, что им нужна душа, но это вряд ли, не думаю, что у гномов достанет возможностей отнять у человека душу. А вот сердца они забирают. Используют как один из ингредиентов в чародейских составах. Не себя же расходовать - этак и помереть можно.

Свирепые стражи приходят,
стражи с ликами мертвых гиен.
На плечи мне опускают руки,
утонувшие в стали колец.

- А вот и свирепые стражи, - прокомментировал де Фокс.
Йорик, впрочем, и без него увидел вошедших в зал оризов. Форменные значки, кожаные доспехи, короткие копья. И неприятное выражение лиц. Двое - относительно молодые парни, хотя, в войне, наверное, поучаствовать успели. Третий, с нашивками капрала, - пожилой дядька, годам к сорока.

Они ведут меня по мосту через ров
к дороге, ведущей в Гиень.

С каким-то отчаянным мужеством завопил, сбившийся было музыкант.

Они велят мне уйти -
и вот нас двое. Я и сумрачный лес.

Йорик не собирался вмешиваться. Если нашелся дурень, готовый распевать запрещенные песни в самом центре столицы Гиени, то это его, дурня, неприятности и головная боль.
- Кае готтрне тассел ? - услышал он.
Ответить не успел.
Трое оризов пересекли зал, и старший положил руку на гриф лютни, прижав струны. Музыка смолкла. В зале послышалось несколько недовольных возгласов, но капрал не обратил на них внимания. Он без особого усилия вынул инструмент из рук сопротивляющегося певца, и невозмутимо произнес:
- Именем закона, музыкант, ты арестован за исполнение сочинений Ярни Хазака, подлого изменника и убийцы. Сам с нами пойдешь или силой вести?
Де Фокс поднялся из-за стола.
Йорик про себя обозвал его холерой, и тоже встал. Шефанго даже внимания на него не обратил, пошел себе спокойно к стражникам, уверен был, зараза, что Йорик хочет или нет, а будет рядом. Двое молодых, уже готовые взять под локотки музыканта, покосились на де Фокса, на Йорика, и выжидающе уставились на своего старшего.
А тот с лютней в руках чувствовал себя неловко, поэтому поспешил. Не стал ждать, пока десятиградец подойдет слишком близко, за десяток шагов поинтересовался:
- Чего надо господину чужеземцу?
- Хочу разрешить небольшую проблему, - де Фокс не остановился, - боюсь, ты не можешь арестовать этого человека, - он подошел к капралу на расстояние вытянутой руки.
Провоцировал…
Йорик прогнал дурацкое чувство. Де Фокс же не сумасшедший, чтобы нарываться на драку с городским патрулем…
И тут же сообразил, что де Фокс как раз сумасшедший. Керват, рази его мор.
- Это почему не смогу? - капрал, не глядя, и не делая резких движений, протянул лютню себе за спину. Инструмент немедленно схватил приободрившийся музыкант. Один из молодых приглядывал за певцом краем глаза, другой вовсе не обращал внимания, верно рассудив, что сейчас перед ними встала куда более серьезная проблема.
- Да потому что это мой человек, - объяснил де Фокс. Он говорил на диалекте гиеньских горцев, и говорил на удивление чисто, без намека на акцент. - У нас, видишь ли, принято, что за проступок слуги отвечает в первую очередь хозяин. Если парень в чем-то провинился, нарушил какой-то ваш закон, я заплачу положенный штраф. А если ты непременно хочешь кого-то арестовать - можешь рискнуть. Это будет даже интересно.
И еще как интересно! Йорик увидел, как двое из троих десятиградцев молча пересекли зал и встали у дверей. Третий остался за столом. На почти равном расстоянии и от дверей, и от точки назревающего конфликта. Ничего себе, однако… О десятиградцах, конечно, ходила дурная слава, мол, не слишком они отличаются от пиратов, которые их, якобы, сильно донимают. Но то - морские десятиградцы, представители Дома Серпенте, например, а они в Загорье дел не ведут.
Горский диалект… лясны дзед, да это ж де Фокс с гномами болтать навострился. Что там насчет дел Серпенте в Загорье, а, Йорик?
- Какой же он твой, - осторожно уточнил капрал, в свою очередь, покосившись на сменивших дислокацию чужеземцев, - ежели мы этого засранца месяц назад за то же самое уже штрафовали, а неделю назад он от нас в темноте дворами сдулся? Здешний он.
- А я его сегодня нанял, - де Фокс был воплощением наглой невозмутимости, - часа два назад.
- А-ага, - наконец-то подал голос виновник происшествия, - господин мне уже и задаток выплатил.
- И как у твоего господина имя? - не оборачиваясь, поинтересовался капрал.
- Эрик Серпенте, мастер Квириллы, - сообщил де Фокс.
Двое десятиградцев у дверей моментально вытянулись в струночку, а третий - вскочил из-за стола, и тоже встал «смирно».
Что ж такое суровый шефангский парень сотворил за тридцать лет с государством трусоватых денежных мешков? Превратил всю страну в один военный лагерь? Или как это понимать?
Оризам - всем троим, а особенно старшему, явно не хотелось неприятностей. Им и музыканта арестовывать не особо хотелось, но, по всему видать, здорово он их допек.
- Нам же, мастер Серпенте, в холодную вас тащить резона нет, - старший развел руками, - штраф - это по закону будет, все чин чином, только проследите, чтобы больше недозволенных песен не было.
Глаза его округлились, когда он увидел золотую монету, настоящий десятиградский аскад. Новенький, будто только что с монетного двора. Какой бы штраф не измыслил пожилой капрал, на золото он явно не рассчитывал.
- Думаю, тут наберется на пяток штрафов, - де Фокс вновь заговорил прежним, не по-хорошему спокойным голосом. - У нас не принято прерывать песню, если она хороша. Лютню! - он протянул руку, и новоявленный слуга послушно отдал инструмент. - Держи, - и лютня оказалась в руках обалдевшего Йорика. - А ты, умник, - шефанго вперил взгляд в музыканта, - слушай и учись, как надо петь и играть.
Опять он захватил инициативу. И как с этим бороться?
Йорик пробежался по ладам - хвала богам, инструмент не расстроился от грубого обращения, и не придется тратить время на подкручивание колков, не убегут сквозь пальцы мгновения, унося напряженное внимание всего зала.
Лови момент, сиэх ! Ты чувствуешь, слышишь, сейчас эти люди не разумом - сердцем примут каждое твое слово. Каждый слог твоей песни…
Кто другой, может, и смог бы остановиться, потому что здесь и сейчас это было наилучшим вариантом. Йорик не смог. И сам с легким изумлением восхитился чистотой и ясностью сорвавшейся из-под пальцев музыки.
Его музыки.

И я достаю из-за пояса меч -
это средство от злых людей…
…И я достаю флейту -
это средство от боли в груди.
Я играю на ней для лесных зверей,
бродяга и лицедей.
Я засну и проснусь и увижу вокруг себя
их пропахшие кровью следы…

- Язви тебя, - капрал замер, не донеся аскад до кошеля, - то ж покойник Хазак…
- Господин Хазак… - пролепетал музыкант, - маэстро… на моей лютне…
Йорик только ухмыльнулся, и закрыл глаза, вызывая в памяти облик Легенды, Удентальской Вдовы, для которой когда-то (просто так, чтобы позлить лишний раз), была написана эта песня.

Моя госпожа боится песен
о сладости ее губ.
Она думает, я - это цепь, что ломает
хрупкое чудо плечей.
а я только ветер в ее волосах, и другим я стать не смогу.
Ибо выше моей госпожи свобода,
я ее вассал - и больше ничей.

Последний аккорд, последний, серебряно-синий звон струн, которые просто не могли так звучать. Это лютня, обычная лютня. Глубокий, печальный отзвук погасал под низкими сводами зала, в полной тишине. Долго. Йорику как раз хватило времени подумать о том, сколько человек, из тех, что слушали его в почти благоговейном молчании, побегут доносить, как только десятиградцы отойдут от дверей.
А еще о том, каким чудом прижилось в этих краях заграничное слово «маэстро».

- Насчет покойников-то и распоряжений никаких нет, - потерянно заметил капрал, - арестовать или там еще чего… а как, ежели он помер?
- Доложить обо мне тебе никто не мешает, - Йорик забросил лютню за спину, машинально, даже не подумав о том, что инструмент-то чужой. - Вот и доложи, мол, Йорик Хас… гм, Ярни Хазак и Эльрик де Фокс объявились в Вайскове.
- Главное, не перепутай ничего, - подхватил де Фокс, - а то знаю я вас, так и норовите имя переврать.
- Не перепутает, - Йорик обвел глазами зал, чуть повысил голос, - доложи, что Ярни Хазак приехал в Вайсков, чтобы узнать, помнят ли здесь еще юную княжну Ядвигу. Поклонятся ли ей, как госпоже, когда я заставлю Удентальскую Вдову убраться из Гиени?

…Все неожиданно. Спонтанно. Все кувырком, и ладно хоть не вдребезги. Йорик хотел бы разозлиться на де Фокса, на преступную легкомысленность, на непредсказуемость, из-за которой события приобретают опасную остроту, и почти не остается времени на то, чтобы сориентироваться в ситуации, но не было ни злости, ни возмущения. А было вдохновение - как волна, и веселое кипение крови, и обострившиеся чувства - все шесть, выхватывающие из разом взметнувшегося гула голосов отдельные, осмысленные вопросы и возгласы.
Да, Ядвига жива. Ей четырнадцать лет, и она превратилась в настоящую красавицу. Да, она похожа на своего отца, погибшего от рук наемников Удентальской Вдовы. Да, характером она удалась в свою матушку, чья смерть тоже на совести королевы Загорья. Да, она помнит о своих подданных, болеет за них душой, и всем сердцем стремится вернуться на родную землю…
Что?…
Ох, вот этот вопрос оказался полной неожиданностью. Йорик сохранил лицо, и со всей возможной убедительностью сообщил, что нет, у него и в мыслях не было взять юную Ядвигу в жены. Он - всего лишь бывший капитан удентальской гвардии, а княжна непременно найдет себе мужа, равного ей и по происхождению, и по воспитанию.
- Это все, конечно, неплохо, воспитание там всякое, - прозвучал из глубины зала раздумчивый, громкий голос, - но с Уденталем породниться, все- таки, было бы лучше.
Обладатель голоса, похоже, выразил мнение большинства. Его поддержали согласным гомоном. Оризы тоскливо шныряли глазами по залу, безнадежно пытаясь запомнить всех потенциальных бунтовщиков.
- Опять же, женишься - воеводой станешь, - напомнили Йорику с другой стороны, - воеводе с королевой воевать сподручней, чем татю лесному. Или Ядвига наша тебе не хороша?
Де Фокс откуда-то из-за плеча издал тихое, но отчетливо-насмешливое шипение. Или это Дхис с комментариями вылез?
- Княжна Ядвига прекрасна, - заверил Йорик, - но замуж выходят по родительскому сговору, или по любви. Покойный воевода прочил свою дочь в жены моему господину, Лойзе Удентальскому. Лойза убит, стало быть, теперь Ядвига вольна выйти замуж за того, кого она полюбит.
- Так постарайся, - посоветовали ему сразу с нескольких сторон, - или про любовь ты только песни складывать можешь, а как до дела доходит - за саблю и на войну?
- Маэстро верен своей единственной любви! - вдруг звонко и абсолютно не вовремя встрял позабытый всеми певец. - Сердце его принадлежит Лене Удентальской, все песни его - о ней, и пусть жестокая Вдова не способна любить, ее ледяная душа не остудит пламени в душе поэта…
В зале вновь стало тихо.
Йорик обернулся к де Фоксу и спросил, тщательно подбирая слова на зароллаше:
- Ну, и зачем ты выручал этого ушлепка?

- Командор, - шефанго ослепительно улыбнулся, - этот ушлепок только что спас тебя от женитьбы.

* * *

В зале засиделись до утра, почти до позднего в эту пору рассвета. Оризов так и не выпустили. Де Фокс и его десятиградцы, еще в самом начале стихийно организовавшейся конференции, загнали бедолаг в погреб, да там и заперли до утра, велев, правда, хозяину гостиницы ни в чем пленникам не отказывать. Так что те пропивали на троих золотой штраф, но, по крайней мере, сидели тихо, и на волю не просились.
Йорик тоже пил. И пел. Давно, казалось бы, ороговевшие кончики пальцев начали болеть от жестких струн. И голос сел. Но петь просили еще, и еще. Это было что-то, наполовину забытое: петь не для своих, не для солдат, а для чужих, еще пару часов назад незнакомых людей.
Так странно снова чувствовать, как твои стихи, твоя музыка захватывают, цепляют за душу тех, кто видит тебя в первый раз, кого ты сам видишь впервые. Пока звучит песня, те, кто слушают ее, настраиваются с певцом на одну эмоциональную волну, как будто становятся эмпатами. Как будто они способны тебя понять…
Может и способны. На недолгие, заполненные музыкой минуты.

Невинных пули не секут - невинных нет.
А прошлое - оно прошло - прошло, как бред.
И в этом небе тишина погасших звезд,
Горит ущербная луна - горбатый мост.

Здесь, в этой жизни, Йорик складывал песни, пока служил Лойзе, и потом, в Картале. Стихи заливали сердце расплавленным металлом, стихи жгли, и, чтобы не сгореть, их следовало перелить в формы слов и фраз, закалить, сбить все лишнее и с музыкой выпустить на свободу.
Бродячие поэты и музыканты подхватывали его песни, разносили по всем воеводствам, и слухи о том, что Ярни Хазак, убийца и предатель, вовсе не погиб, как заявила королева, разбредались по Загорью вместе с новыми песнями. Королева лгала в одном, может быть, она лгала и в другом?

На сердце пеплом - боль потерь… и боль разлук.
Ушел - куда-то или в смерть - вчерашний друг.
Пылает праздничным костром забытый дом,
Забыто все… Напрасно все. Гори огнем…

Кто же виновен в гибели Лойзы Удентальского? Кто виновен в гибели всех других воевод? Их жен и детей, их семей вплоть до самых далеких родственников? И долго ли вольные люди воеводств будут терпеть над собой власть женщины, отнявшей жизнь у их законных правителей?
Песни Йорика не спрашивали об этом.
Но те, кто пел их, и те, кто их слушал, рано или поздно начинали задавать себе вопросы.
И сейчас музыкант, чья лютня страстно и самозабвенно отдавалась музыке, благоговейно повторял вслед за Йориком слова каждой песни. Одними губами. Опасаясь подать голос. Но и этим парень был счастлив.

На сердце выжженным клеймом - моя вина,
Но боль - пустяк. Не до нее - идет война.
Потерь цена, цена побед - тоскливый бред.
Невинных пули не секут - невинных нет.

Дурень, он дурень и есть. Не заживется такой на свете.

Звали музыканта, как выяснилось, Жиндик Худьба. Правда, назваться он сообразил, только когда Йорик протянул ему лютню, и посоветовал впредь быть осмотрительнее.
Выпущенные из подвала оризы первым делом кинулись не в участок с доносом, а - в отхожее место. И то сказать, шутка ли - всю ночь наливаться густым местным пивом.
- Маэстро! - взвился певец, - вы же не уедете без меня? Я Жиндик, Жиндик Худьба, меня знают по всей Гиени… я на службе у пана Серпенты…
- У мастера Серпенте, - безжалостно поправил Йорик. - Думаю, мастер не будет возражать, если ты отправишься в долгосрочный отпуск.
- Не возражаю, - подтвердил де Фокс, которому явно было не до новоприобретенного слуги, - Йорик, мне нужно переговорить с агентами, объясни этому… Жиндику, что от него живого нам больше пользы.
Ну, разумеется! Он кого-то пригрел, а Йорик - объясняй. Нормальное разделение обязанностей. Помянутые агенты, между прочим, хоть и вытянулись снова в струнку, как только де Фокс к ним подошел, смотрели на мастера Квириллы куда как осмысленней, чем Жиндик на Йорика Хасга. У парня-то на лице было написано, что он в лепешку расшибется, лишь бы только «маэстро» его от себя не отсылал.
Иной раз, добрая слава хуже никакой.
Ладно, память у Жиндика отличная, иначе хрена бы он чужие песни на лету запоминал, и со слухом все в порядке, значит, хотя бы в одном на него положиться можно: имена не переврет.
А то шефанго страсть как не любят, когда их имена или, того хуже, прозвища, люди на свой лад коверкают.
Йорик велел почитателю идти в Уденталь, прямиком в столицу воеводства, рассказывая по пути о том, что Ядвига Гиеньская жива, и готова отстаивать свою землю перед всеми королевами и королями, сколько их есть на свете; о том, что спас княжну от рук королевы Ярни Хазак, да-да, тот самый, которого, вроде бы, повесили и сожгли, да, видать, плохо вешали, а жгли и того хуже. И о том, что Эрик Серпенте, мастер Квириллы, называющий себя также Эльриком де Фоксом, был в Гиени в компании с Ярни Хазаком, и в Карталь они тоже отправились вместе.

Оставался сущий пустяк - выбраться из Вайскова, и вывести за стены безбашенного Худьбу. Потому что его-то уж точно попытаются из города не выпустить.
- И нас тоже, - негромко сказал Йорик на эзисском, когда де Фокс огласил ближайшие планы. - Я так понимаю, ты рассчитываешь, что Легенда велит не чинить нам препятствий. Ты ей нужен живым, и она знает, что пока ты жив и со мной, до меня тоже не добраться. Но до Легенды новости еще не дошли, а до командира вайсковской стражи уже добрались. И, сдается мне, плевать он хотел на то, что ты - десятиградец.
Де Фокс кивнул, выходя под дождь. Жиндик вышел следом. Лютня его была упрятана в жесткий, непромокаемый футляр, а сам музыкант вообще не обращал на дождь внимания.
Вольно же им! Один думает, что нет такой проблемы, которую он не мог бы решить. Второй готов выполнять любые приказы…
Йорик вздохнул и тоже шагнул на улицу. По капюшону плаща мелко, противно забарабанило.
- Облава начнется в течение часа, - он догнал Эльрика олпути к конюшне, - прикажи своим людям вывести за стены наших лошадей. А мы уйдем тихо. В городе достаточно лазеек.
- Для контрабандистов? - поинтересовался де Фокс, глянув сверху вниз с таким видом, как будто слово «контрабандист» было личным оскорблением, нанесенным ему Йориком Хасгом. Это при том, что слова «Серпенте» и «контрабанда» в представлении знающих людей наверняка пишутся слитно.
- Тебе не все равно?
Де Фокс остановился, развернулся к Йорику, лицом к лицу, глаза из-под капюшона блеснули алым:

Предыдущая страница 5 Следующая страница


Змееборец 6

- Мне не все равно. Мы выйдем через ворота. Напролом, если понадобится. Я - мастер Квириллы, глава дома Серпенте, я - Фокс. И ты предлагаешь мне уходить крысиными норами?
- Я предлагаю тебе безопасный выход из Вайскова.
- А я отказываюсь, - тонкие губы растянулись в улыбке. - И ты пойдешь вместе со мной, ведь так, командор? - Не дожидаясь ответа, он рыкнул в сторону музыканта: - Так, Худьба. Если что, садись на моего коня, и гони до ближайшего перекрестка по дороге на Регед… - поморщился и буркнул себе под нос: - нролле тэнхэк.
- Норт бхэстах, - зло сообщил Йорик, прорычав горловую шефангскую «эр», и сосредоточившись на почти змеином шипении второго слова. - Чего нельзя сказать о тебе, нролот.
Жиндик покосился на них с легким недоверием, если не сказать, испугом. Человека с музыкальным слухом зароллаш равнодушным не оставит, это уж точно.

Бок о бок, ведя коней под уздцы, Йорик Хасг и мастер Серпенте шли по мокрым, предрассветно-серым улицам. Жиндик шагал следом, держась за стремя тяжелого готского жеребца. Можно было, не оборачиваясь, понять, что парень жизнью и судьбой доволен настолько, что и страшноватый язык, на котором переговаривались его новый господин и обожаемый «маэстро», не вызывал у него подозрений. Уводи дурака в лес, и ешь там с любой стороны!
Хотелось верить, что он понял, какое «если что», имел в виду де Фокс.
А еще хотелось понять: шефанго действительно знает, что делает? Или, просто, давно не убивал и успел заскучать?

Они подоспели как раз к открытию городских ворот. Ко времени открытия. Только сегодня ворота открываться не спешили. Высокие, тяжелые створы были заперты, поднята лишь решетка. А на привратной площади, хмурые и мокрые, ожидали латники. Пятеро конников - гиеньская, Ее Величества, легкая кавалерия, и десяток алебардщиков.
И, наверняка, стрелки на стенах.
Йорик разглядел всех, выглянув из-за угла, за который им нужно было свернуть, чтобы попасть на улицу, ведущую прямиком к воротам. Де Фокс, тот и выглядывать не стал, остановился шагов за двадцать, велел Жиндику сесть на коня, и задумчиво уставился на Йорика.
- Чего ждем? - поинтересовался тот, возвращаясь.
- Ждем, пока откроют, - ответил шефанго, прислушиваясь к чему-то за шумом дождя.
- Не откроют, - Жиндик свесился с седла, - распутица, обозы не ходят, а если обоза нет, то, что пешему, что конному и калитки хватит.
- Куда ты должен ехать? - спросил де Фокс с легкой досадой.
- До первого перекрестка дороги на Регед, - послушно ответил музыкант. - Неужели вы хотите прорываться с боем? Маэстро?… - тревожный взгляд в сторону Йорика, - я не могу просто бросить вас и спасаться бегством.
- Ты отвлечешь их, - ответил Йорик, не задумываясь.
Жиндик поверил. Куда бы он делся? Для того чтобы вправлять мозги этому своему обожателю, командору Хасгу даже помощь самоцветов не требовалась. Своего авторитета предостаточно.
…А по улице, не доходя которой они остановились, хлюпая грязью, растревожив сонное утро смачными ругательствами, скрипя тележными осями, потянулся небольшой - в три повозки - обоз.
В конце рыженя? В Гиени? Кто это решил пуститься в путь, в такое время?!
Три крытых мешковиной фургона, каждый запряжен парой лошадей, да еще трое всадников, то ли охрана, то ли просто воспользовались люди оказией, чтобы не ехать в одиночку.
Теперь, хочешь, не хочешь, а ворота открывать придется. Если только ударенных на голову обозников не развернут обратно, велев дожидаться, пока оризы прочешут город и поймают опасного бунтовщика Жиндика, и покойного Ярни Хазака.
Завернуть, кстати, могут запросто.
Или нет?…
Один из всадников, за которым, привязанный к седлу, шагал заводной конь, чуть приотстал от спутников. Смотал с луки поводья, перебросил их через шею животного, чтобы не заступило, и не запуталось, и поехал себе дальше. Как будто бросать посреди улицы снаряженного в дорогу мерина - обычное дело в Гиени.
Мерин, кстати, тоже ничуть не удивился. Он целенаправленно устремился к Йорику, безошибочно опознав в том либо орка, либо эльфа - и те, и другие были живым тварям глубоко симпатичны.
- Этот мой, - де Фокс шагнул вперед, поймав коня под уздцы.
Музыкант, который меньше всех понимал в происходящем, встревожено заерзал в седле, заработав еще один досадливый взгляд:
- Сиди, где сидишь, - приказал шефанго. - И пока не окажешься за воротами, упаси тебя Творец хвататься за повод.
А от ворот уже донеслись приглушенные расстоянием звуки взаимной ругани. Ругались на гиеньском, и… точно, на десятиградском. И как ругались - заслушаешься! Де Фокс, похоже, как раз заслушался. Прямо-таки, весь превратился в слух, напрягся, только глаза из-под капюшона сверкают.
- Сначала их обыщут, - пробормотал Йорик, - что там в фургонах?
- Да что придется, - де Фокс не удостоил его даже взглядом, - бочки с пивом, шерсть, воск, кожи…
Ну-ну. Основные товары гиеньского экспорта. То, что можно насобирать по купцам за каких-нибудь полчаса. То что, конечно же, настолько необходимо в Десятиградье, что невозможно выждать пару недель до конца распутицы, и нужно двигаться в путь прямо сейчас, не медля.
Йорик первым услышал скрежет выходящего из пазов огромного засова. Тронул де Фокса за плечо. Тот коротко кивнул, отдал Жиндику поводья, взглянул на Йорика:
- Пошли, что ли?
И они пошли.

В обозе, уже направившемся, было, к открытым воротам, случилась какая-то заминка. Передний фургон встал, с десяток шагов не доехав до воротной арки…
- Тасх'рисса! - крикнул Эльрик, хлопнув своего жеребца по мокрому крупу.
Рослый скакун рванулся вперед, почти сразу перейдя с рыси на тяжкий, неотвратимый галоп. Жиндик Худьба вцепился в луку седла. От ворот еще только оборачивались недовольные оризы, изумленно разбирали поводья ошарашенные гвардейцы, а жеребец уже вломился в зазор между упряжкой фургона и аркой.
Худьба действительно отвлек охрану. Все взоры были устремлены на него, когда, обогнув обоз с другой стороны, за ворота вырвался Йорик, оседлавший своего длинноногого эзисского скакуна. Де Фокс пронесся сразу вслед за ним, для острастки рявкнув на дернувшихся вперед кавалеристов.
Рявкнул, так рявкнул. Почти полноценное «грау», пусть и сквозь личину, пусть и человеческим голосом.
Всадники подались назад. А передний фургон наоборот сдал вперед. И снова застрял, перегородив дорогу ошалевшим королевским конникам. Какая ругань взлетела над воротной аркой! Кажется, там даже дождь перестал: капли испарялись, не выдержав накала страстей. Со стен начали стрелять, но беглецы очень скоро оказались вне досягаемости даже для арбалетных болтов. А расчехлять ради них «скорпионы», все-таки, не стали. Может, и хотели бы, да просто времени не хватило.

Худьба ожидал, стоя под разлапистым указателем. Дорога здесь расходилась тремя отводками, но им нужен был главный тракт. Мощеный камнем, не сохраняющий следов.
Эльрик осадил коня, спрыгнул на землю:
- Жиндик, ты идешь со мной. Командор…
- Я пошлю тебе весточку.
- Понял.

Снимая уздечки с двух оказавшихся лишними скакунов, Йорик наблюдал, как де Фокс, без церемоний подхватив музыканта поперек туловища, быстро пересек лесную опушку. Очень скоро оба потерялись среди зябких голых стволов.
Пора было ехать. Если хорошо прислушаться, то, наверное, уже уловишь топот погони…
Йорик прищурился, всматриваясь в жухлую траву за обочиной тракта. Одобрительно кивнул. Даже он не смог бы сказать, что здесь только что прошел человек, да еще и с изрядным грузом. Тридцатилетней давности опыт лесной войны, явно пошел на пользу Эльрику де Фоксу. А вот Худьбе можно лишь посочувствовать.
- Уходим, дети, - на эльфийском произнес Йорик, обращаясь к лошадям. Отзываясь на скрытую в словах магию, те вскинули головы, загарцевали, прядая ушами. - И уходим быстро…
Он толкнул своего коня пятками.
И только ветер да дождевые капли взвихрились на том месте, где только что был командор Йорик Хасг.
Порой даже в том, что ты наполовину эльф, есть своя прелесть.

Самоцветные камни

Подходил к концу месяц листопад, и давно уже падали на каменные мостовые столицы Уденталя не листья, а снежные хлопья. Мягкие, пушистые, последние несколько дней они не таяли, и город, озябший, безнадежно пытался согреться, кутаясь в тоненькое пока, белое покрывало.
Жиндик Худьба не мерз, несмотря на установившиеся холода. И грел музыканта не только теплый, дорогой кафтан, не только плащ с меховым подбоем, как у какого-нибудь вельможи, но и волнительное чувство, пушистым зверем, вроде кота, устроившееся в душе. Жиндик Худьба был влюблен. Всем сердцем. Всем существом своим - влюблен. Никогда в жизни он так не любил, и знал, что никогда больше так не полюбит. Бродячий музыкант, он не мог рассчитывать на взаимность, но был счастлив уже от того, что случилась в его жизни вот такая, огромная и всепоглощающая любовь.
Да, теперь Жиндик еще лучше понимал маэстро Хазака. Ведь оба они любили одну и ту же прекрасную даму - Лену Удентальскую, королеву Загорья.

Музыкант, влюбленный в королеву. Как просто. И как невероятно. Такое бывает в песнях, а в жизни музыканту не позволят даже издали взглянуть на ее величество. Но Жиндик видел ее. Он говорил с ней, и она - она тоже с ним говорила. Задавала вопросы. Улыбалась. Хмурилась.
Она - настоящая, живая, но, поверить в это сначала казалось невозможным. Разве живая женщина может быть такой… прекрасной? Если бы королева не исповедовала веру в Анласа, Жиндик решил бы, что она из свиты Таманы, богини любви. Или, нет, он решил бы, что это сама Тамана, сошедшая в тварный мир, чтобы напомнить о себе людям. Тем более что слухи, которые чуткое ухо музыканта ловило даже там, где, их, вроде бы и не было, эти слухи снова и снова шушукались между собой о древних богах Многогранника, и о том, что ее величество как-то связана с этими богами, а, может, это боги связаны с королевой.
Но, конечно, анласитка не может быть воплощением ни одной древних богинь. И, хотя, в небесных садах Таманы, в конце концов, пусть и после смерти, встречались все влюбленные, Жиндик последнее время все чаще задумывался о том, чтобы принять Опаление. Это должно было приблизить его душу к душе прекрасной королевы. Приблизить. Хоть чуть-чуть.
Увы, Серпенте Квирилльский тоже верил в Анласа. И Жиндик, наблюдательный, как положено поэту, во всем, что касалось движений человеческой души, готов был поклясться, что душа Лены Удентальской трепетала при упоминании имени, которым Серпенте назвал себя в Вайскове.
Эльрик де Фокс. Так он назвался, и маэстро Хазак велел запомнить эти слова, и повторять в точности, не исказив ни единого звука. Жиндик не исказил. И сердце королевы отозвалось на чужое, чуждое имя. Она родом из Десятиградья… может ли быть, что ее и Серпенте связывали какие-то чувства? Почему нет? Женщины, они часто любят чудовищ, они любят силу и власть, не задумываясь о том, что за силой и властью всегда таится тьма и холод очерствевшей души. Впрочем, Жиндик не мог бы поклясться, что речь идет именно о любви. Королева, прекрасная и светлая, как богиня, она обрадовалась, но одновременно встревожилась, улыбнулась, и испугалась. Она… она была взволнована, но что вызвало это волнение? Не понять. Не разобраться. И, может быть, не стоит понимать?
Увы, инстинкт самосохранения, подсказывающий, что последняя мысль - самая мудрая, был в Жиндике слишком слаб. Зато любопытство, круто замешанное на ревности и романтичности, распирало музыканта, как ядовитая опара.
Серпенте Квирилльский - друг маэстро Хазака. А маэстро сам влюблен в королеву. Интересно, а он знает?..
О чем? - спрашивал Жиндик сам у себя. И не мог дать ответ. Он не понимал, о чем должен был знать или не знать маэстро. Он лишь чувствовал, что между Серпенте и ее величеством была какая-то связь. Какая-то странная, и, может быть, страшная история. Все, что связано с Серпенте, непременно должно быть страшным.

* * *

Мастер Серпенте сидел в самом дальнем, самом темном углу трактира при гостинице пана Облука, пил горячую, ароматную бунию, и наблюдал за Жиндиком, вошедшим в трактир, как к себе домой.
«За паном Худьбой», - с легкой насмешкой поправил себя десятиградец.
Оно и верно, приодевшийся, и слегка отъевшийся музыкант вел себя так, будто и впрямь был паном, благородным господином, еще и при деньгах, к тому же. Впрочем, если к прежней его чуть развязной наглости и добавилось немного высокомерия, то в глаза это не бросалось. Певец, он певец и есть, ему без наглости никуда, а то, что ценит себя теперь выше, чем месяц назад, так оно только на пользу.
Жиндик сбросил на лавку меховой плащ, стянул перчатки. Пощелкал пальцами, и один из прислуживающих посетителям парнишек заторопился к нему с исходящей паром кружкой. Другой вымелся из зала, чтобы через минуту вернуться с… гитарой? Ишь, как! Стало быть, самомнение самомнением, а командор у пана Худьбы по-прежнему в кумирах. В Удентале играют на лютнях, гитара здесь инструмент редкий, а потому - дорогой. Капитан гвардии мог позволить себе такой, возможно, глядя на него, кто-нибудь из придворных того, еще при Лойзе существовавшего двора, тоже наказывал купцам доставить ему гитару, аж из самой Нарранхильи. Но, чтобы бродяга-музыкант играл на драгоценной шестиструнной красавице, такого в Удентале раньше не было. Жиндик наверняка потратил на это приобретение большую часть заработанных денег. А гитара, кстати, вероятнее всего как раз и куплена у кого-нибудь из тех придворных, кто пережил воцарение Легенды, которая, разумеется, криво смотрит на гитаристов.
Неприятные воспоминания, что ж поделать?
Йорик прав - Жиндик Худьба еще дурнее, чем кажется. Хотя, такая безоглядная преданность даже как-то трогает. Да и деньги свои парень заслужил, а куда их тратить - его забота.
Заслужил…
Это Серпенте понял сразу, как только рассмотрел Худьбу повнимательнее. А уж когда тот подкрутил колки, и, убедившись, что публика готова слушать, запел, мастер Квириллы даже слегка улыбнулся.
Ох, и неприятная же вышла улыбка. Едва заметная, но увидел бы кто - и ночью терзали бы его кошмары.

Я люблю тебя, как море любит солнечный восход,
Как нарцисс, к воде склоненный, - блеск и холод сонных вод.
Я люблю тебя, как звезды любят месяц золотой,
Как поэт - свое созданье, вознесенное мечтой.

Музыкант влюбился. Безоглядно, беззаветно и безответно. Что ж, значит, он действительно повидался с Легендой. Вон как воспаряет душой на сияющих крыльях своего чувства, аж светится весь. То, что надо…
Мастер Серпенте сдвинул защелку на крышке стоящего рядом с ним плоского ларчика. Тихо щелкнул хитрый замок. Крышка приподнялась от силы на волос, но и этого было достаточно для того, чтобы ожили, почуяв всплеск нужных эмоций, уложенные в бархат, оправленные в золото самоцветы.

Я люблю тебя, как пламя - однодневки-мотыльки.
От любви изнемогая, изнывая от тоски.
Я люблю тебя, как любят звонкий ветер камыши,
Я люблю тебя всей волей, всеми струнами души.

Я люблю тебя, как любят неразгаданные сны:
Больше солнца, больше счастья, больше жизни и весны.

Волшебные камни, добытые гномами в земных глубинах, и драгоценный, теплый металл. Золото впитывало чары и магию - идеальная основа для создания самых сложных заклинаний. А гномьи самоцветы, сами по себе - застывшее волшебство. Эти камни способны были воспринимать и воспроизводить все движения непостижимой человеческой души. Гномы не зря отдавали их людям вместо сердец: холодный поначалу, со временем, драгоценный камень становился настоящим, живым и горячим сердцем. После смерти владельца, гномы забирали свои камни обратно, получая источник необходимых им для работы эмоций. Сколько лет хранился самоцвет в груди человека, столько же лет он служил потом своим настоящим хозяевам. Пока не рассыпался в прах, выработав ресурс.
И, как настоящее сердце, камень мог разбиться от боли, как настоящее сердце, мог петь от счастья. Как настоящее сердце, мог любить.
Вот это, последнее, как раз и требовалось мастеру Серпенте. Хотя, конечно, заказывая гномам ожерелье и серьги с волшебными камнями, он понятия не имел, зачем ему понадобились именно такие самоцветы. Во-первых, можно было оправить в золото обычные драгоценные камешки, ничуть не уступающие в красоте тем, которые добывали гномы. Во-вторых, за обычные камешки пришлось бы платить обычными деньгами, а не чародейным эликсиром. Ну, и, в-третьих, обычные камни означали бы, что мастеру Первого дома Десятиградья, в кои-то веки удалось справиться с извечным стремлением всегда идти поперек.
Поперек всего и вся.
Серпенте Квирилльский верил в интуицию - в наитие, подсказывающее тебе, как лучше поступить здесь и сейчас. Но он не верил в предопределенность - в то, что здесь и сейчас ты поступаешь определенным образом, потому что когда-то в будущем твой поступок привел к определенным последствиям. Это самое «привел», вместо «приведет», пробуждало в душе тяжелую, темную злобу. А решение непременно привезти в подарок Удентальской Вдове драгоценности с гномьими самоцветами интуицией совершенно точно не объяснялось. Вот оно будущее, и вот они последствия его прихоти полугодовой давности. Очень неприятно сталкиваться с тем, во что ты не веришь.

Когда он приехал забирать свой заказ, мийстр Крида, лучший в северной части хребта «грайтен» , "заклинатель сияющих образов ", или, по-людски говоря - ювелир, повел себя странно. Он отдал ларец с украшениями для королевы, взял у Серпенте пузырек с эликсиром, и задумался. А потом буркнул:
- Погляди на это.
И продемонстрировал два камня, величиной с ноготь большого пальца, таких прозрачных, что их почти не видно было в выстланной бархатом шкатулке, которую мийстр Крида открыл с величайшим почтением.
- Что скажешь? - спросил он.
- Каменные сердца, - Серпенте пожал плечами, - чистые: ни чар, ни заклятий. Огранка твоя.
- Два самоцвета, - торжественно сообщил грайтен, - два сердца, лучшие, из всех, что я гранил. Берешь?
- Зачем мне? - удивился мастер Серпенте, - у меня есть. Ты же не предлагаешь мне поменяться?
Он, на всякий случай, прислушался к ощущениям, но оба его сердца исправно бились, каждое на своем месте.
- Да нужны они мне! - мийстр Крида, кажется, малость обиделся, - что у тебя есть, Змееборец? Два куска черной плоти, которые гонят по жилам черную кровь. Никто из наших такое не возьмет, а возьмет - сильно потом пожалеет. А я предлагаю тебе сердца ! В вечное пользование. Бескорыстно, и считай, что даром. Ты ж ведь сам по себе не помрешь, а и помрешь, так ко мне те же чистые камни вернутся.
- Нет уж, - сказал Серпенте, не очень поняв, почему после его смерти в каменных сердцах не осядут его эмоции, но предпочитая не вникать в тонкости гномьих чар, - спасибо, мийстр Крида, но, с твоего позволения, я и теми, что есть обойдусь.
- Как хочешь, - гном закрыл шкатулку. - Передумаешь - приезжай.
На том и порешили. Хотя, конечно, мастер Серпенте точно знал, что не передумает. Собственные, живые сердца вполне его устраивали.

А три недели назад они с Йориком встретились в Нагиваросе, столице Регеда, и, отправив Жиндика Худьбу на восток - в Уденталь, сами скорым ходом двинулись в горы. В Гиени ждали, и надо было спешить в Карталь, а оттуда снова на север, уже с юной княжной Ядвигой, символом и штандартом будущего восстания. Йорик ворчал, что время не пришло, что готово не все, что прольется слишком много крови… Может, он и был прав, в конце концов, ведь именно он уже пять лет готовил государственный переворот. Но - что сделано, то сделано, ночи в Вайскове не отменить, а насчет кровопролития Эльрику пришла в голову одна интересная идея.
До Картальской столицы, города Велиграда, они добрались за считанные дни: под хребтом, по зачарованным переходам-порталам. Контрабандистам и прочей сволочи, вроде партизан, даже не снились возможности, открывающиеся перед теми, кто дружен с гномами.
Ну, Йорику, может, снились. Ведь снятся же ему сны о доме, правда?
Из Карталя обратно на север, в далекую Гиень, отправились точно так же, под землей. Захватив с собой книгу, княжну и Краджеса. Тот, похоже, после этого путешествия окончательно определился в своем отношении к Серпенте Квирилльскому, внес его в список врагов, на первую строчку, с пометкой: «держаться как можно дальше». Правильно сделал. От ума, или инстинктивно - это другой вопрос.
На поход до Карталя и возвращение в Гиень ушла в общей сложности неделя.
Краджес помалкивал, только непрестанно творил охраняющие знаки. Йорик беспокоился за княжну: не напугает ли девочку путешествие через колдовские подземелья. А чего там бояться, спрашивается? Это у поверхности подземелья мрачные и темные, а на тех глубинах, где порталы расположены - красота неописуемая. Живой камень, переливы света на золоте и серебре, самоцветные стены, и на сводах россыпи драгоценностей, как звезды, в ночном небе. К тому же, княжна - милое созданье, пятнадцати лет от роду, на колдовство и гномьи чары особого внимания не обратила: она всю дорогу огромными глазами смотрела на Серпенте Квирилльского. И слушалась каждого его слова, порой осторожно оглядываясь на Йорика Хасга. Стоит отметить, что Ядвига совершенно не боялась Дхиса, и пользовалась любой возможностью подержать змея на руках, чем тот беззастенчиво пользовался, обожая быть в центре внимания.
Реакция же самого Йорика на увлеченность Ядвиги правителем Десятиградья и его, правителя, ручной змеюкой, до смешного напоминала реакцию отца, вдруг осознавшего, что единственная дочка стала взрослой. И то сказать: командор уже пять лет нянчится с этой девчонкой. Он, конечно, знает, что ей уже не десять, и танцы на приемах у картальских магнатов стали для Ядвиги интереснее, чем куклы и рукоделье. Но он ведь сам говорил в Гиени, что княжна покамест ни в кого не влюблялась.
Ладно, она и сейчас еще не влюбилась, а так, фантазирует. Женщины, даже совсем юные, часто тяготеют ко всему страшному. К тому, что пугает. Вот и Ядвига…

Добравшись до северных отрогов, они, все вместе, заглянули в гости к мийстру Криде.

* * *

- Чем ты их подкупил? - поинтересовался Йорик, когда они остались вдвоем, в отведенных им покоях.
Да, именно так, вдвоем, в их покоях. Гномам, хвала Творцу, в голову не приходило задумываться над тонкостями взаимоотношения полов. Духи, они духи и есть, не интересны им существа из плоти и крови, и разницы между мужчинами и женщинами они никогда не поймут, и зачем она, эта разница - не поймут тоже.
- Подкупил? - переспросил Эльрик, не вдруг сообразив, о чем его спрашивают.
- Этот Крида, если я правильно понимаю, сделал украшения, которые ты везешь Легенде? Украшения с камнями, которые не продаются и не дарятся, а лишь обмениваются на живые сердца?
- Мийстр Крида, - поправил Эльрик, - мийстр - это звание, которое надо заслужить, гномы им гордятся, так что не вздумай назвать нашего грайтена просто по имени.
- В ожерелье четыре десятка бриллиантов. Позволь обратить твое внимание на то, что люди до такой огранки пока еще не додумались, а гномы не спешат показывать смертным свое ювелирное искусство. Де Фокс, либо объясни, чем ты умудрился подкупить их, либо признайся, что банально сменял сердца на камни.
- Сорок штук? - обалдело уточнил Эльрик.
- Сорок два. Не забывай про серьги.

- Командор, твои шуточки иногда пугают, ты в курсе?
- Я вот не знаю, шучу или нет, - мрачновато признался Йорик. - Вы там, в Десятиградье, не брезгуете работорговлей.
- Но гномы не могут забрать сердце у того, кто не хочет его отдать!
- Да знаю я, - Йорик поморщился, - но мне очень не нравится то, что ты нашел общий язык с этими… силами. Любому жителю предгорий известно, что гномы злобны, жестоки и безжалостны. Им нравится убивать людей.
- Ну, и? - Эльрик подавил в себе желание встать и нависнуть над командором, просто чтобы увидеть, как изменится взгляд тигриных глаз. Просто, чтобы увидеть, что Йорик боится . Чтобы напомнить, что есть вещи, за которые никого нельзя осуждать в присутствии шефанго.
- Я хочу знать, как ты сумел договориться с ними.
- Со злобными, жестокими, безжалостными духами гор? - Эльрик сам услышал, как последняя «эр» раскатилась низким грудным рыком, отнюдь не свойственным человеческой речи, и сжал челюсти, удерживаясь от улыбки. Сейчас он вряд ли сумел бы улыбнуться по-людски. - Я их напугал.
Йорик чуть приподнял брови, выражая вежливое - очень вежливое - недоверие. Шефанго пугают тварных созданий, но духи, да еще такие, как гномы, не боятся вообще ничего.
- Я намного злее, - объяснил Эльрик, - и намного более жесток. Спроси у Краджеса, командор. Он подтвердит тебе, что гномы меня боятся. Впрочем, - он, все-таки, улыбнулся, но уже не так страшно, как мог бы минуту назад, - они мне еще и признательны. Тридцать лет назад я оказал им большую услугу.
Пауза была недолгой, но неприятной.
А потом Йорик сказал:
- Извини.
И Эльрик извинения принял. Снова напомнив себе, что это не первое возникшее между ними недоразумение, и, наверняка, не последнее. Вот чего он не мог понять, так это собственного странного ощущения, истолковать которое не получалось. Ему казалось, что Йорик… ждет чего-то. Да, пожалуй, так. Ожидает чего-то очень плохого, и каждый миг, пока Эльрик остается в мужском облике, командор Хасг готов встретить это неведомое «плохое», лицом к лицу и во всеоружии.
Следовало бы разобраться в ощущениях, или спросить напрямую: что еще не так, а, командор? Но Йорику через несколько часов предстояла кропотливая и сложная работа, и пусть уж лучше он размышляет о гномах и их странностях, чем забивает голову поиском удобных ответов на неудобные вопросы.
- Ты хотел услышать мою историю, командор. Сейчас самое время, чтобы рассказать ее.
- Серьезно? - встрепенулся Йорик. Ощущение неловкости и недосказанности тут же исчезло, смытое волной нетерпеливого любопытства. - Тогда рассказывай. Я уже начал думать, что никогда ее не услышу.
- Это странная история, - предупредил Эльрик. - Но, по крайней мере, ты поймешь, чем я подкупил гномов.

* * *

Легенда видела взрыв кристалла, и видела, как Эльрик рассыпался в прах, сожженный белым огнем. А сам он не видел ничего: ослепительная вспышка вырвавшейся энергии сразу обожгла глаза. И не успел испугаться. Он только потом понял, что пережил знакомое ощущение телепортации, и тело, без участия разума, приготовилось вслепую встретить любую атаку любого врага. Неважно, что он не видит, не важно, что он не знает, где оказался, значение имело только то, что он жив.
Потом Эльрик почувствовал холод, и стало вообще не до того, чтобы бояться. Тем более что враги всё не нападали, а зрение постепенно возвращалось.

Если бы здесь хоть немного чувствовалось дыхание океана, он решил бы, что попал на Ямы Собаки. Заснеженный лес, темный и тихий, горный склон, глубокий снег. Серое и низкое небо - словно только и дожидалось его взгляда - стало осыпаться мягкими холодными хлопьями. Это было очень красиво, это было нежно, как колыбельная, это было… как мнемография родного замка, на которую смотришь вечером, у камина, в далеких, чужих краях.
Впрочем, за мнемографию Эльрик бы не поручился. Ему никогда еще не приходилось уезжать из дома в далекие, чужие края. Молод был. А первый поход, тот, в который идешь двенадцатилетним, оказался настолько захватывающим, что вспомнить о доме ни разу и не довелось. Еще бы! Первый выход за пределы родной планетной системы не в качестве туриста, а полноправным ярлом отцовской эскадры.
Он снова огляделся, подумал, что если стоять столбом, то и замерзнуть можно, и, проваливаясь в глубокий снег, побрел по склону к ближайшей молодой ели. У холода, помимо того, что тот напоминал о доме, было еще одно полезное свойство: весь запал боя, вся нерастраченная ярость, погасли, когда ледяной воздух лег на плечи и забрался лапами под одежду. Холод не бодрил, он дарил спокойствие, напоминал о том, что позади долгий и трудный день, а впереди - долгая, тихая ночь.
И, кстати, до ночи нужно было сделать достаточно много, чтобы не осталось времени на посторонние мысли. Не осталось времени на страх перед пониманием того, что же ты натворил.
Убил всех. Всех до одного, врагов и друзей, и… его тоже. Вот так, наверное, и сходят с ума. Когда, став женщиной, проклинаешь себя за то, что сделал, будучи мужчиной.
Эльрик не верил в то, что командор погиб, но неверие это было защитной реакцией его же собственной души. Не признавать очевидного до тех пор, пока не убедишься в том, что сможешь ему противостоять - это признак слабости духа, но бывает так, что и слабость оказывается полезной.
Уроки барбакитов, от многих из которых настоящий шефанго должен с презрением отвернуться, несли в себе мудрость, пусть и лишенную красоты. А Эльрик был уже достаточно взрослым, чтобы полагать, что те шефанго, кто пережил первую тысячу навигаций, еще подумают, прежде чем отворачиваться от барбакитских наставлений. Потому что в мудрости всегда есть своя красота.

На то, чтобы сделать снегоступы из гибких еловых ветвей и полосок коры, у него ушло два часа. Не самый плохой результат, с учетом многолетнего отсутствия практики. Оставалось решить, в какую же сторону идти, и выбрать место для ночлега. А еще раздобыть какой-нибудь еды.
Идею отыскать медвежью берлогу и решить таким образом сразу две проблемы, Эльрик отмел как нереализуемую. Столько ему было не съесть.

Женщина вышла из-за деревьев, когда Эльрик уже приглядел себе место для ночлега. Он как раз выгребал снег из-под выворотня, который мог бы сойти за землянку, когда усилившееся чувство опасности заставило метнуться за завесу корней.
Эльрик услышал смех, понял, что смеются над ним, и слегка разозлился. Не настолько, чтобы выйти из-за укрытия, подставляясь под выстрел, но достаточно, чтобы привстать, и получше разглядеть насмешницу.
Она могла бы показаться красивой, если бы не исходящая от нее угроза. Полногрудая, худенькая блондинка, с длинными ногами и широкими бедрами. Такие пропорции сводили с ума большую часть человеческих мужчин. Правда, сейчас достоинства фигуры было сложно оценить, из-за того, что девушка была одета так, как одевались в Среднем Эзисе, как сам Эльрик - в широкие штаны, шерстяную рубаху, перепоясанную шелковым шарфом длиной в вуаш, и стеганый кафтан. Только, в отличие от Эльрика, насмешница не мерзла в зимнем лесу. И башлык, откинутый на плечи, не закрывал ее лица.
- Не бойся меня, юноша, - она развела руки, показывая, что безоружна. - Ты отстал от своих? Потерялся? - пара шагов в его сторону, сапожки из тисненой кожи почти не проваливаются в снег, - значит, боги за тебя. Твои спутники умрут этой ночью, они заблудились и зашли в плохое место.
Подошла ближе. Еще ближе. Снова остановилась. Задумчиво склонила голову.
- Какие у тебя странные глаза… Иди сюда.
Сам Эльрик не стал бы называть свои глаза странными. И ни один человек не назвал бы их такими. И уж точно ни один человек, женщина ли, мужчина - не важно, разглядев его глаза, не пожелал бы свести более близкое знакомство.
Он не шевельнулся. Пальцы пробежали по рукояти меча, но… все-таки, перед ним была женщина.
- Здесь недалеко деревня, - сказала она, - вы ведь туда несли своего раненого? Хотели устроить его в тепле и под крышей. Пойдем, я провожу тебя. Остальных не спасти, для них уже слишком поздно. Пойдем, - она протянула руку. И снова улыбнулась: - да не бойся. Ты же мужчина, тебе должно быть стыдно бояться.
На такие подначки Эльрик не велся лет с девяти, и сейчас он пытался вспомнить, каким же тварям непременно нужно, чтобы жертва сама пошла с ними. Этому учили в Лахэ - у барбакитов, вообще, учили многому, что, казалось, никогда и не пригодится. Тварей таких было множество, их условно делили на альтруистов - тех, кто заманивал жертву в какое-нибудь гиблое место и предоставлял умереть, не получая от смерти ничего, кроме удовольствия, и эгоистов - тех, кто убивал и съедал. Значительную часть этого множества составляли твари, принимающие человеческий облик, предположительно вызывающий у жертвы доверие, пробуждающий похоть, взывающий о помощи… да мало ли способов привлечь к себе смертного?
Но нельзя же торчать здесь всю ночь. Холодно ведь. Он хоть и сменил привычную южноэзисскую одежду на более теплую, степную - последние два дня на Острове пришлось провести на высокогорье, а там и снег случается - никак не рассчитывал оказаться в ней зимой за полярным кругом. И то, что шефанго не может замерзнуть до смерти, не значит, что шефанго нравится торчать на холоде, когда давно бы уже можно было развести костер и согреться под защитой выворотня.
- Я и не боюсь, - ответил он, сообразив, наконец, что ему, вообще-то, семнадцать лет, и в этом возрасте принято вестись «на слабо». - Пойдем. Где там деревня?

Один шаг вперед на неуклюжих снегоступах.
И даже раньше, чем вскидывается чувство опасности - прыжок в сторону, не глядя, спиной вперед.
Эльрик приземлился, припав на колено. Увидел пронесшуюся мимо тень. Тварь напала сзади. Она все время была сзади, а с ним говорила обманка, и так тоже бывает, но немногие остаются в живых, чтобы рассказать о таких чудищах.
Он отвел руку с мечом назад, скрадывая длину лезвия, сбивая врага с толку.
А она, та, настоящая, все равно выглядела почти как человеческая девушка в мужской одежде. Она взвизгнула, досадуя на промах, очень легко, и слишком быстро развернулась - взметнулся снег - и кинулась снова, рыча, оскалив острые зубы.
- Гррау! - Эльрик сдернул с лица башлык. Ударил мечом снизу вверх, наискось, разворачиваясь, чтобы уйти с линии атаки, и вложив в удар инерцию разворота.
Она вновь промахнулась. И он тоже. Не почувствовал под лезвием привычного сопротивления рассекаемой плоти. Тут же шагнул вперед, занося меч, чтобы рассечь людоедку пополам, как только она снова поднимется. Но тварь, пятясь, на четвереньках поползла от него, совершенно по-человечески, по-девчоночьи визжа от ужаса.
Это было… против всех правил.
- Ты чего? - удивился шефанго, опуская оружие так, чтобы странная тварь, если прыгнет, сама нанизалась на лезвие.
- Ы-ы… - ответила тварь. И от страха залязгала зубами. Ничего такими зубами, кстати, действительно, острыми, но не столь впечатляющими как у шефанго. А клыков и вовсе почти не видно. Губы тонкие, нос - пуговкой, глаза раскосые, с вертикальным зрачком. И уши-то какие - залюбуешься: в ладонь длиной, и все в зеленом пухе, мягком даже на вид.
- Эй, - Эльрик присел, чтобы оказаться с людоедкой на одном уровне - так успокаивают детей и собак, может, и для твари сгодится? Меч он, правда, держал по-прежнему твердо. - Что случилось-то? Ну, подумаешь, промазала чуток. Попробуй еще раз, может, лучше выйдет.
Тут-то он и понял, что случилось. Дошло до него. Тварь там, не тварь, а «грау», боевая улыбка, произвела на нее такой же эффект как на любого смертного. Вообще-то, считалось, что на духов, к которым относились и твари вроде этой, «грау», действительно похожая на улыбку, не действует никак. У духов соответствующие органы восприятия отсутствуют.
Ничего себе… улыбнулся, называется.
Хотя, если дух принимает облик смертного, то, может, и с чувствительностью у него становится, как у смертных. В данном случае - как у людей. Ну, похуже, конечно, чем у людей - люди от «грау» и в обморок хлопнуться могут, но не хуже чем у эльфов, это точно.
- Т-ты… - она села на пятки, всхлипнула и вдруг заревела в голос, некрасиво скривив личико. - Ты что… сразу не мог… сказать? - неразборчиво доносилось сквозь всхлипы, - я и так… мне холодно… голодно… а еще смеются… ы-ы…
- Вот дуреха, - утешать ее Эльрик не собирался, вообще не собирался близко подпускать, - о чем я тебе сразу не сказал?
- Сам… дурак, - она снова всхлипнула, но, обидевшись на «дуреху», почти перестала плакать, - не сказал, что ты наш. Я думала ты человек.
- Ну, и кто тебе виноват? Реветь-то чего?
- Испуга-алась, - она снова наладилась удариться в слезы, так что Эльрик пренебрег безопасностью и слегка встряхнул собеседницу за плечо:
- Перестань реветь! Сейчас-то уже не боишься, раз дураком обзываешься.
- Боюсь, - она надулась и дернула носом, - ты посмотри на себя, сам испугаешься.
Она дернула носом еще раз. Замерла. Осторожно принюхалась.
- Ой-ой, - пробормотала, явно намереваясь отползти еще дальше, и отползла бы, не держи ее Эльрик за плечо, - ты кто, а? Я таких и не знаю. От тебя пахнет богом.
- Демоном, - отрезал Эльрик. - А ты кто такая?
- Я Таус, а здесь меня Блазней зовут. Потому что блазнюсь.
- Блазнишься, выманиваешь и жрешь. Понятно. Что ты про людей говорила, тех, которые раненого везут. Далеко они?
- Там, - Блазня махнула рукой на юго-восток, - далеко? Не знаю. Если я пойду, то до ночи там буду. Ты их убьешь? А мне оставишь хоть одного, а? Я бы тебя проводила.
- А я бы тебе голову отсек, - серьезно сказал Эльрик, - не хватало еще людоедок кормить.
- Так ведь зима, - она пригорюнилась, - мне бы спать зимой-то. А весной бы меня разбудили, и кормить бы стали, и песенки мне пели, чтобы я веселилась.
- Ну, и чего тебе не спится?
- Не знаю, - ответила Блазня так жалобно, что, людоедка или нет, но Эльрик ей посочувствовал, - я проснулась здесь, не знаю где. Не дома. Люди тут не те, кормить меня не хотят, песен не поют, даже жрец не пришел, чтобы снова меня спать уложить.
- Мит перз… - он даже мерзнуть перестал: мысль о том, что он ухитрился снова попасть в какую-нибудь бурю между мирами, обожгла, как выстреливший уголек. Одна такая буря, устроенная демонами, которые искали солдат для своей войны, уже стала причиной того, что почти тысяча смертных из разных миров оказалась на Острове, и осталась там навсегда. Без перехода, сразу, влететь в другую такую же было бы уже слишком.
В другом месте, в другое время Эльрик, может быть, и задумался над тем, что это проявление некоей вселенской справедливости, но сейчас было не до того. Да и, в любом другом месте, в любое другое время он быстро бы вспомнил о том, что «вселенная» и «справедливость» - несовместимые понятия.
- Сколько вас здесь… - он поискал нужное слово, - «ваших»? Не знаю, за кого там ты меня приняла.
- За человека, - напомнила Блазня.
Эльрик досадливо мотнул головой.
- Ладно, хрен с ним. Так сколько вас, тех, кто не пойми как тут оказался?
- Много. И разные все, я многих не знаю, не было их дома. Кто по небу летает, кто бестелесный, вроде демонов, кто на одном месте сидит, а выходит, что не на одном, а везде сразу есть. А кто, как я или ты - по земле ходит. И всем голодно.
Она вдруг дернулась, вырвавшись из-под эльриковой ладони, и сумрачно сказала:
- Это мое место было. Я здесь охотилась, всех других гоняла. А теперь ты меня выгонишь, да?
Что ж, Эльрик готов был поверить в то, что эта маленькая людоедка сумела разогнать со своей территории всю прочую нечисть. Она была неплохим бойцом, если сумела один раз увернуться от его меча, а не испугалась бы «грау», так, может, пришлось бы с ней повозиться.
- Я не людоед, - сказал он.
- Я тоже! - взвилась Блазня, - это здесь я… потому что нечего больше. Ты что не слышал, что я рассказывала?
- Слышал, слышал. Не шуми…
Конечно, она ела людей. И Эльрик точно знал, что людоедские твари и духи довольствуются другой пищей только потому, что жрецы обычно умеют умилостивить их. О чем он не знал, и даже не задумывался, так это о том, что сами людоеды, если они с первого дня существования подпадают под влияние жрецов, могут и не догадываться о естественном для себя способе пропитания.
- Я не собираюсь тебя выгонять. Но чем ты здесь кормишься? Или ты не врала насчет деревни?
- Не врала. Только оттуда уже убежали все. Но недавно сюда много людей пришло, и жрецов, убивать нас хотели. Я спряталась, пока их убивали, а потом, кто выжил из них, тех ловила. Люди из города, до города долго идти, но пока они не пришли, тут очень голодно было, и наши много кто туда подался. Кто летает - те первые.
- Понятно, - протянул Эльрик.
Горожане, очевидно, озверев от наплыва нечисти, взялись за оружие, да только все и полегли. Интересно… если воевать пошли, значит, знали куда идти, знали, с кем придется сражаться. Знали, как правильно это делать?
- И каким же чудом неорганизованные людоедские бандформирования справились с организованным людским сопротивлением? Или вы числом задавили?
- Что ты говоришь? - Блазня вытаращила на него красивые, светло-голубые глазищи, - ничего не понимаю. Мы спрятались. Они не за нами, они за теми шли, - она мотнула головой куда-то на северо-запад, в направлении приметной вершины, чуть не на треть выше большинства скал хребта. - Те, которые с Чешуйчатым Господином.
- Так, - сказал Эльрик, - теперь я совсем запутался. Пойдем к тем людям, и по дороге ты все расскажешь с самого начала.

* * *

- Забудова! - перебил его Йорик, от волнения позабыв об элементарной вежливости. - Тот город, о котором она сказала, назывался Забудова, так?
- Точно, - Эльрик кивнул, - самый северный из больших венедских городов. Ты что-то об этом знаешь?
- Я об этом слышал. И постарался узнать как можно больше, но начал собирать сведения уже после того, как там все закончилось.
- Тогда расскажи, что ты выяснил, чтобы мне не пересказывать.

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

- Расскажу. Но ты все равно изложи все по порядку, и со всеми подробностями, какие только вспомнишь. Может, объяснишь то, чего я до сих пор не понимаю.

* * *

Тридцать лет назад Забудова из большого, торгового города, перевалочной базы для всех купцов Севера, закупочного центра множества промысловиков, форпоста цивилизации превратилась в вымирающий поселок, в котором осталось едва ли полсотни жителей.

Часть забудовцев просто сбежала из города, бросив свои дома, бросив почти все имущество. Убегали весной, по непролазной грязи в которую превратились и так-то скверные лесные проселки, по вскрывшимся рекам, где каждая льдина грозила смертью, через разлившиеся топи, переход по которым был возможен только зимой или в самый разгар сухого лета. Угроза возможной смерти казалась не такой страшной, как смерть неминуемая, ожидавшая тех, кто решил остаться.
Но сбежала только часть горожан. Другая часть, люди, мало чего боявшиеся, родные и приемные дети этой суровой, не прощающей ошибок земли, тоже ушла из города. Ушла раньше. В середине снеженя, последнего зимнего месяца. Эти люди, возглавляемые князем Забудовы, ушли на северо-восток, к горам на границе с Норэгром, которые здесь называли Медвежьей Скребницей. Ушли на войну, а не на охоту, и вооружились, как для войны. Из них не вернулся никто.
С гор на Забудову ползла неторопливая и неизбежная смерть. И сражаться с ней было уже некому.

О том, что случилось после, песни и былины рассказывали как-то расплывчато. Невнятно. А очевидцев событий расспрашивать было бессмысленно. Они знали, что город был обречен, и люди были обречены. Но они понятия не имели, как случилось, что все наладилось, и жизнь вернулась в привычное русло. Они даже не задумывались о том, что каким бы удобным не было месторасположение Забудовы, возвращаться сюда, снова обзаводиться хозяйством и налаживать старую жизнь всего через два-три года после пережитого кошмара, рискнули бы немногие смертные.
Зато очевидцы могли рассказать, что же здесь творилось, от чего они убегали несколько лет назад, и о чем не хотели вспоминать, опасаясь накликать беду.
Они вспоминать не хотели, но если Йорик хотел что-то узнать, он обычно умел добиться своего. В те времена он еще не был капитаном гвардии, но уже создавал в Удентале тайную полицию, а его лазутчикам нужно было практиковаться. Вот они и практиковались, пытаясь разговорить неразговорчивых забудовцев.
Только вот, полученная информация никак не складывалась в голове Йорика хоть в какую-нибудь четкую картинку.
То, что происходило в черную для города зиму, походило на искусное, тщательно созданное проклятие, чернейшее из черных, и, конечно, превосходящее силы любого из здешних колдунов. Начать с того, что человеческие колдуны просто не способны работать с силами такого оттенка, в их душах, какими бы злодействами они не занимались, все равно остается место для света. Не для той ослепляющей белизны, которая противостоит такой же слепящей черноте, а для света, соседствующего с тьмой.
К тому же, проклясть такую обширную область, было невозможно без помощи богов. А боги не обращали внимания на эту реальность. И, однако, даже если делить рассказы очевидцев на шестнадцать, а потом полоскать и просеивать через сито, все равно выходило так, что именно невозможное и случилось. Началось все на Медвежьей Скребнице, в местах почти нехоженых, но заманчивых для промысловиков и охотников, а расползаться стало во все стороны. К людям. К смертным. Которые здесь даже защищаться не умели. И легендарные венедские жрецы, якобы напрямую общающиеся с богами, ничем помочь не смогли. Они погибли первыми, положившись на свои силы и попытавшись остановить смерть.
Когда Йорик заинтересовался событиями той зимы, священное место под стенами Забудовы - поляна с каменными столбами, на которых были высечены знаки богов Многогранника - не пустовало. В похожей на зимовье избушке, стоящей поодаль от капища, всегда можно было найти кого-нибудь из десяти жрецов. Все они были пришлыми - поселились в священном месте, когда Забудова уже возрождалась к жизни. Но, несмотря на это, рассказать жрецы могли больше, чем очевидцы. Не потому что больше знали, а потому что умели правильно истолковать то, что им рассказывали.
После того, как Йорик сумел убедить их в том, что с его людьми можно разговаривать и на их вопросы можно отвечать, жрецы поведали, что на Медвежьей Скребнице, которая, как любой большой горный хребет вырастала прямо из земного сердца, завелся Червь. Зло в образе червя. Которое принялось точить горы, пробиваясь в глубь, в самое нутро земли, к ее пылающему сердцу, чтобы остудить его, а потом проесть, как это заведено у червей, и вытянуть всю силу.
Сила Земли огромна, это созидающая мощь, одухотворенная любовью вечного Неба. Плоть и душа - две опоры, две основы, на которых зиждется гармония, два мировых полюса, немыслимые друг без друга. Червь хотел завладеть только плотью, телесной силой Земли, в которой уже не было бы места для любви Неба.
Небо погибло бы без этой силы.
Земля погибла бы без души.
Червь… да кто его знает, Червя, зачем ему это понадобилось. Зло, оно и есть зло, оно и для богов непостижимо, не то, что для смертных. Червь был уничтожен, и это все, что известно людям. А больше знать, пожалуй, и не нужно.
Йорик припомнил слышанные в бытность его на Острове рассуждения о том, что демоны, которым они служили, и твари, с которыми они воевали - суть части одного целого, повздорившие между собой, и сами навлекающие на себя гибель. То, что рассказывали жрецы Многогранника, неприятно напомнило о прошлом опыте. И в эту историю, оказывается, тоже встрял Эльрик де Фокс. С его-то мечом, вот уж кому самое место в центре событий, но… не он же, в самом-то деле, уничтожил этого Червя. При всем уважении к бойцовским качествам своего дэира, Йорик, все-таки, понимал, что тот - обычный смертный. Смертный в понимании богов, а не людей, разумеется. Нестареющее, но уязвимое создание. А Червем называли, похоже, какое-то существо демонического порядка, принявшее змеиный облик. И размеры змеи… внушали уважение. Правда, никто из людей не видел демона воочию, а если кто и видел, так, разумеется, уже не мог об этом рассказать, но следы его на Медвежьей Скребнице сохранялись несколько лет. А охотникам достаточно следов, чтобы получить представление о том, кто эти следы оставил.

* * *

С самого начала все равно получалось не очень понятно, потому что Блазня сама мало что понимала в происходящем. Опираясь, отчасти на ее рассказ, а отчасти на свои скромные познания в законах магии, Эльрик попытался выстроить хоть сколько-нибудь правдоподобную цепочку событий.
Он знал от Йорика, что насильственное вторжение в чужой мир приводит к разрыву в мировой ткани, и создает пространственные аномалии. Разного масштаба - в зависимости от того, насколько обширным был разрыв, и какие мощности при этом задействовались. Как раз изучением таких аномалий командор и занимался в последний десяток лет работы в университете. Пытался разобраться, как же шефанго умудряются приходить в любой мир так, словно они обитали там всегда, не повреждая ткани мира, не нарушая тончайшей механики мироустройства. Нужно это было, в первую очередь, самим шефанго. Но, скорее всего, если бы работа была завершена, университет, с позволения Торанго, продал бы технологию всем желающим. По крайней мере, часть разработок точно была бы продана.
Эльрик чуть не за уши вернул себя к реальности, вовремя прекратив думать о Йорике и о том, о чем думать сейчас было никак не время.
Здесь, похоже, как раз и случился разрыв мировой ткани, причем, такой, что в зону действия образовавшейся аномалии попали сразу несколько… миров? это вряд ли. Реальностей. Да, наверное, реальностей. И те духи и твари - почему-то именно духи и твари, во всяком случае, Блазня не смогла вспомнить ни одного смертного - которые оказались в этой зоне, были буквально утащены в чужой для них мир. А вломившееся сюда существо (или создание?) - с этим пока что вообще ничего не понятно - привело с собой еще и свиту, тоже целиком состоящую из нечисти. Правда, однокалиберной. Что-то около двух десятков демонов. Оно, это существо, которое Блазня осторожно называла Чешуйчатым Господином, поселилось в эпицентре аномальной зоны, и… хм, стало «грызть горы», чтобы… э-э… добраться до «сердца земли».
Казалось бы, что тут непонятного? Действительно, чем еще заниматься пришлому чудищу, кроме как горы грызть и сердце земли искать?
С самой зоной, кстати, тоже не все было ясно. Если верить той же Блазне, никакая это не аномалия, а граница между явью и небылью. Блазня сказала: Межа, ну, пусть будет Межа. Чешуйчатый, тот, действительно явился откуда-то издалека, но поселился на Меже как хозяин, а прежние хозяева, если и были там, то делись куда-то. То ли в навь навсегда ушли, то ли просто сгинули без следа.
А когда люди выступили против пришлых демонов, Чешуйчатый приказал явиться к нему и сражаться на его стороне, всем духам, тварям и демонам, которых затянуло в этот мир через прорванную им дыру. И многие послушались приказа. А те, кто не послушался, кто «спрятался», как Блазня, надеясь переждать битву - надеясь, что Чешуйчатый будет побежден - оказались после в незавидном положении. Стали изгоями. И духи, поддержавшие Чешуйчатого, теперь преследовали их так же, как людей, ловили и пожирали тех, кого можно было сожрать. А тех, кто в пищу не годился, прогоняли с охотничьих угодий, вынуждали отступать все дальше и дальше к человеческим землям, к городу.
В таких условиях даже те духи, которые не были людоедами, вынуждены были приспосабливаться, и менять рацион. Вытесненные из безлюдного леса, выбитые из природного цикла, в который они худо-бедно сумели включиться, они выживали, как могли.
Заслуженная награда за трусость, что тут скажешь. Однако Эльрик воздержался от комментариев. В конце концов, Блазня, хоть и дух, была женщиной, настолько, насколько духи могут быть женщинами или мужчинами. И уж ей-то воевать никак не пристало.
Тут они и разглядели огонек костра. Оранжевый, яркий он оказался ближе, чем хотелось бы, и Эльрик, шикнув на разговорившуюся Блазню, отступил назад под прикрытие груды огромных камней.
В горах далеко только вверх видно, а если на земле что-то ищешь, хотя бы и костер в темноте, то не разглядишь, пока близко не подойдешь. Склоны обзор закрывают. А здесь еще и деревья. Да и люди, на которых охотилась Блазня, расположились на ночь под защитой устроенной на скорую руку засеки.
Люди. Если уж его самая что ни на есть людоедская тварь испугалась, то к людям дуриком среди ночи соваться вообще не дело. Пристрелят без разговоров, а не пристрелят - перепугаются так, что все равно разговора не выйдет.
- Слушай, - он подозвал спутницу поближе, - ты ведь умеешь делать иллюзии?… Штез эльфе, блазниться ты умеешь? Умеешь. Ну, вот это и есть иллюзия. Сможешь на меня такую навести, чтобы я стал на человека похож?
- О! - воскликнула Блазня так громко, что пришлось снова на нее шикнуть. Она чуть присела, и виновато прижала уши: - как ты здорово придумал! - продолжила чуть ли не шепотом. - Тебя тогда тоже бояться не будут. Мы смогли бы вместе охотиться…
- Так ты можешь?
- Могу! Тебя как сделать?
- Чем проще, тем лучше, - Эльрик на секунду задумался, - главное, зубы, как у людей, глаза и цвет кожи человеческие.
- У тебя лицо другое, - деловито заметила Блазня.
- Зеш, - прокомментировал Эльрик.
К его изумлению, людоедка понятливо кивнула, и уточнила:
- Глаза какие?
- Черные…
- Как смородина? Как ежевика? Как кора липовая? Как…
- Стоп, - Эльрик попытался вспомнить, какого цвета липовая кора. Решил, что ему подходит. А девочка-то - прелесть, что за девочка, почти поэт, даром, что уши.
- Волосы тоже темные? - уточнила Блазня.
- Да.
- Как…
- Как перья ворона, - Эльрик с удовольствием послушал бы, какие образы родятся в ее воображении, но не за тем они здесь, а время-то идет.
- Жалко, - Блазня была серьезна, как хирург перед ампутацией, - у тебя волосы, как утренняя луна… бузтанай. С черными глазами красиво бы вышло.
- Там, где так одеваются, - Эльрик приподнял крыло башлыка, - беловолосых точно не водится, только джины, а за джина я и без грима сойду. Да, и еще, - он стянул перчатки, - вместо когтей должны быть ногти.
- У-у, - завистливо протянула Блазня, и взглянула на собственные, прозрачные, тонкие как спицы коготки. Такими хорошо царапать, но неудобно хватать и держать добычу.
Эльрик, следуя моде, распространенной на Анго среди молодежи, когти стриг коротко, однако, даже остриженные, выглядели они все равно впечатляюще. На взгляд людей, пожалуй, чересчур впечатляюще. Это люди взрослых шефанго не видели, тех, кому за двадцать перевалило. Вот там когти - одним ударом глотку распластать можно, или пол лица снять, если мимо горла промажешь. Тоже мода. Кому что нравится.

Он посмотрел на изменившуюся руку. На ногти, прозрачные и, по сравнению с когтями, неприятно мягкие. На кожу, из светло-серой ставшую - бронзовой, в цвет степного загара. Вытянул из-под башлыка косу…
…и вспомнил, как заплетал ее перед боем, в котором не надеялся выжить. Совсем недавно. Несколько часов назад. Как укладывал, чтобы коса вместо шлема защищала голову и шею от ударов. А Легенда сказала: «давай помогу». Но он не позволил - он никому не позволял ни заплетать, ни причесывать свои волосы. Коса - гордость мужчины, знак его доблести и чести, не дело доверять ее чужим рукам.
Нашел время вспоминать, нролот!
Волосы стали черными, с отливом не в синеву, а в еще более глубокую черноту мягкой сажи.
Что ж, оставалось надеяться, что Блазня дело знает, и с лицом его тоже все в порядке. Жаль, зеркала нет, взглянуть, что же у нее вышло. Ладно, если из-за засеки стрелять не начнут, значит, все в порядке.

Стрелять не начали, но его появление вызвало немалое волнение. Эльрик додумался окликнуть людей издалека, чтобы не приняли за недобрую тварь, бродящую в ночи, да не пристрелили просто для порядка. И все равно, его довольно долго продержали за непрочной оградой, грозя выстрелить, если он хотя бы дернется слишком резко.
Из чего собирались стрелять - непонятно. Ни луков, ни арбалетов Эльрик у людей не увидел, магией тоже не пахло. Это потом он понял, что длинные блестящие палки, которые все они держали в руках - дальнобойное оружие. Понял, когда увидел в действии. А тогда недоумевал, что же у них такое есть, чего он ни разглядеть, ни учуять не может.
Он сказался эзисцем, имя даже не выдумывал, просто перевел на эзисский «наследный конунг Фокс», получилось Эдрек Айбаль. И, когда утрясли языковые сложности, на средней паршивости румийском поведал людям историю, которая почти не отличалась от их собственной, изложенной ему Блазней. Вот только, ему повезло меньше - остался один, всех спутников, уцелевших после устроенной нечистью бойни, так или иначе, заели в этих диких лесах.
Умница Блазня выждала время и подала голос издалека. Мерзкий вой, взлетевший к низкому небу и разлившийся под тучами так надолго, и так пронзительно, что у Эльрика заныла каждая косточка. Людей тоже пробрало - на них и было рассчитано. Так что в засеке поспешно разгребли узкий проход, куда и протиснулся свежеиспеченный эзисец.

Потом выяснилось, что люди были из Десятиградья. И Эльрик, осторожно, как будто шел по канату над пропастью, выведал у них, в какой же они, все-таки, стране. Оказалось, что в Венедии, и еще оказалось, что он должен бы знать венедский, раз уж приехал сюда торговать. Десятиградцам, разумеется, и в голову не пришло, что можно ехать в чужую страну за какой-то иной надобностью.
Венедский Эльрик, конечно, знал. Тот, что был в ходу в его родной реальности. А здешний, донельзя архаичный, доводилось видеть только в древних книгах… Но то ли умилил десятиградцев его акцент - настоящий, эзиский выговор, зря ли пятнадцать навигаций прожил в Гульраме - то ли они сами себе додумали причины, по которым он с трудом способен связать по-венедски хотя бы два слова, и спотыкается на третьем, но ему довольно быстро поверили. И посочувствовали. И объяснили, что то, что он нашел этот лагерь и остатки отряда - всего лишь отсрочка от смерти. Возможно, совсем короткая.
Дела у десятиградцев были плохи. Из полутора десятков человек, выжило девять, среди которых было двое тяжелораненых. Остальные тоже не могли похвастать тем, что уцелели в бою. А за две недели, прошедшие после встречи с Чешуйчатым и его свитой, маленький отряд потрепала еще и разнообразная нечисть, преследующая людей с волчьим упорством. К тому же, их водили , не позволяя выйти к людям, сбивали с пути, отрезали возможности спастись. К этому и Блазня приложила свою когтистую лапку. Ведь брошенная деревня - крыша над головой, теплые дома, горячая еда, возможность отдохнуть - была рядом, в паре часов пешего пути. И оттуда, от деревни, вел к Забудове приметный путь, на котором, конечно, тоже можно заплутать, если духи водят, но никаким духам не одолеть надолго силу проложенной людьми дороги.
Да. Деревня была рядом. Но, судя по рассказам, десятиградцы уже трижды прошли мимо.
Ладно, по крайней мере, здесь Эльрик мог им помочь.

Они называли Чешуйчатого - Серпенте. Змей. А венеды звали его Червем. Походил же он, судя по описаниям, не на червя, и не на змея, сиречь, дракона, а на змею. Обычную змею, только такую громадную, что непонятно было, как его земля носит.
Эльрик подумал, что, будучи в своем уме, он ни за что не пошел бы воевать такую дрянь: с демонами, вообще лучше не связываться. Князь Забудовы, однако, думал иначе, это его и погубило, а с ним и всех, кто присоединился к княжеской дружине. В том числе, многих приехавших в город купцов, которые во главе своих людей вступили в ополчение, и пошли в поход на Червя. Какие времена, такие и купцы. Торговать они умели лучше, чем сражаться, но при необходимости без колебаний брались за оружие.
А сейчас Доран Хабил, наследник Ильса Хабила, мастера Гемфри и Шестого Дома Десятиградья, умирал от ран и душевного истощения - духи-людоеды вытянули из него все силы. Спасти Хабила было нельзя, но продлить его жизнь… замедлить умирание, так будет вернее, было еще возможно. А остальные, включая второго тяжелораненого, не были безнадежны. И, конечно, тут даже думать было не о чем. Разве что о том, чем же отплатить Блазне. Так что Эльрик предложил нынешнему командиру отряда прямо сейчас сниматься с места и идти в деревню, и чуть на изнанку не вывернулся, убеждая в том, что это не опасно, уже не опасно.
Он ни на миг не заподозрил, что сделал первый шаг на долгом пути от Эдрека Айбаля к Эрику Бийлу, Эрику Серпенте, мастеру Квириллы и Первого Дома Десятиградья.

* * *

Эриком Бийлом он стал почти сразу: манера искажать любое имя, любое слово, которое кажется непривычным, была присуща десятиградцам в той же степени, что и всем другим людям.
За искажение имени полагалось суровое наказание, но Эльрик пренебрег традицией.
В своем отношении к отряду Дома Хабил он определился сразу: они ничего не должны ему, он ничего не должен им, они не несут друг за друга ответственности, но пока есть необходимость и возможность, оказывают друг другу помощь. Вот он и оказывал. Настолько, насколько было необходимо и возможно.
С Блазней было сложнее, но в то же время гораздо понятнее. Отношения, взаимно обязывающие стороны к уступкам и оказанию услуг, всегда понятней, чем добровольная, непонятно на чем основывающаяся взаимовыручка. Блазня была перед ним в долгу за то, что он не убил ее. Сам Эльрик был в долгу перед Блазней за то, что она продолжала поддерживать его личину. С последним, правда, он начал разбираться сразу, как только устроились на новом месте. Ясно было, что в деревне придется задержаться, поскольку Хабил не перенес бы путешествия до Забудовы, поэтому устраивались со всем возможным в этих условиях комфортом.
А Эльрик, да-да, вспоминал советы стилистов из читаных в детстве дамских журналов, и на этой нелепой основе пытался самостоятельно сваять себе личину. Благо, первым, что он вспомнил, было создание зеркальной пленки, и теперь он мог использовать в качестве образца отражение эзисца Айбаля.
Угнетало отсутствие зубной щетки и бритвы. Впрочем, первую проблему Эльрик решил, добыв лесную свинью с отличной, хоть и излишне жесткой щетиной. Вторая же… ну, что делать, приходилось терпеть. В конце концов, у шефанго принято было отпускать бороду в походах, почему не счесть нынешнюю ситуацию таким вот странным походом? Смуглолицый Айбаль этих сложностей не испытывал: у него борода не росла, поскольку Эльрик отдавал себе отчет в том, что ему не по силам ежедневно корректировать личину.
Что делать дальше - не с личиной, а вообще - он тоже примерно представлял. Не знал только, стоит ли ему отложить реализацию своих планов до того дня, когда Хабил умрет, а Бюзинг, второй раненый, поправится настолько, чтобы добраться до города, или оставить людей под защитой Блазни, а самому… хм, да, идти искать Червя.
Собственно, о поисках речи не шло, лишь о том, чтобы достаточное время двигаться в указанном Блазней направлении, к той самой вершине, носившей имя Голый Камень. И если переживешь поход и отобьешься от нечисти, и не сгинешь под лавиной, то не сам Червь, так кто-нибудь из его прихвостней тебя непременно отыщет. А там уж - как повезет. У Червя, зачем бы он ни явился сюда, была возможность ходить между мирами. Неважно, насколько грубо он это делал, и какими это было чревато разрушениями, Эльрик все равно намеревался воспользоваться этой возможностью. Ему нечего было делать здесь, и в этом мире у него не осталось никого, о ком стоило бы побеспокоиться, так с какой стати ему было переживать о том, насколько громким и разрушительным будет его уход?
Он и не переживал.
Гораздо больше его мысли занимало то, что он может предложить Червю со своей стороны. Сделки с демонами - занятие опасное, без должной подготовки нечего и думать не то, что выгадать на них, а хотя бы не потерять слишком много. А у Эльрика, к тому же, не было ничего, что могло бы заинтересовать создание вроде Червя. Если только тому не нужны наемники.
До Острова, такая мысль показалась бы де Фоксу страшной глупостью. Теперь он смотрел на демонов и их потребности другими глазами. Бывает и так, что демоны нуждаются в услугах смертных, так что свой меч и свое мастерство не стоит просто сбрасывать со счетов.

Насчет же самой Блазни он думал, когда не работал над личиной. И пришел к выводу, что, коль скоро, на родине ей хватало песен и обрядов, стало быть, кормится она, скорее как дух, нежели, как тварь, несмотря на то, что предпочитает пребывать в тварной, телесной форме. Собственно, о том, что Блазня - дух он знал с самого начала, но ее стремление пожирать человеческую плоть сбивало с толку. Пришлось как следует поразмыслить, чтобы додуматься до идеи, лежащей, чуть не перед носом: Блазне должно быть достаточно малого количества крови и добровольного желания людей этой кровью поделиться.
Весной или летом ей, пожалуй, даже здесь хватило бы обрядовых песен, причем, совсем не обязательно тех же самых, какие она привыкла слушать дома. Но зима - особое время. Мертвое время.
Так что, кровь в обмен на защиту - это честный договор. Потому что Блазня была в состоянии защитить десятиградцев. Эта девчонка умудрилась гонять со своих угодий - роскошных угодий, с деревней, с людьми, с пищей - всех, кто претендовал на ее территорию, как до разгрома князя, так и после, когда жизнь отступившейся нечисти сильно осложнилась. И сейчас ей нужно было просто продолжать это делать. Только охотиться уже не было необходимости. Люди - вот они, рядом.
Донести эту простую мысль до самих людей оказалось сложнее. Первой реакцией Хаэрмана Вондела, нынешнего командира отряда, был категорический отказ отдавать свою кровь кому-то, или чему-то , непонятному и жуткому. Это неестественно, отвратительно, и противно Творцу.
По мнению Эльрика, неестественно и отвратительно было бы предпочесть смерть возможности спасения. А еще, по его мнению, было бы не слишком красиво, пожать плечами, сказать: «поступайте, как знаете», и предоставить людей участи, которую они сами выбрали. Поэтому он не отступился. Просто стал искать более подходящие слова.
С людьми здесь, вообще, было сложно. Эльрик уже понял, что в их представлении нелюди, если и обитали в мире, то где-то в таких далеких краях, куда не забирались даже десятиградские и готские корабли. На другой стороне земли, например. Или в подземных полостях. Или… нигде. Тот же Вондел считал себя человеком образованным, и до недавних событий прекрасно понимал, что никаких нелюдей, чудовищ, нечисти и магов просто не существует. Есть лишь человеческая фантазия, человеческая глупость и человеческие суеверия.
Кое в чем Эльрик готов был с ним согласиться. Нелюдей в мире действительно не существовало. Возможно, до этой зимы, в мире не было и нечисти. Однако времена изменились, и Вондел вынужден был принять перемены. Точно так же ему пришлось принять тот факт, что приблудный эзисец знает о глупых сказках и нелепых мифах гораздо больше, чем венедские язычники, даже жрецы. По крайней мере, этот эзисец нашел способ договориться хотя бы с одной нечистой тварью. И, до тех пор, пока они вынуждены были оставаться в этой деревне, наверное, следовало принять диктуемые обстоятельствами условия жизни. Условия выживания.
Просто сделка. Не совсем обычная, так ведь и ситуация, мягко говоря, выходит за рамки обыденности.
Вондел рассчитывал на то, что гонцы, отправленные из Забудовы еще в середине зимы, уже добрались до столицы, передали Великому Князю весть о страшных делах, творящихся на севере. Весть о том, что светлый князь Забудовы, идет с дружиной и ополчением воевать нечистую силу. Вондел рассчитывал на то, что Великий Князь и его дружина будут готовы, когда в столицу прибудет другой гонец, который расскажет о разгроме забудовцев, и о том, что нечисть сама медленно двинулась в наступление.
Вондел ждал Великого Князя и его победоносные войска. Но понимал, ничуть не хуже, чем Эльрик, что армия доберется сюда не раньше начала лета. Это, если очень поспешит, и если не случится никаких накладок.
А Блазня первую порцию крови заглотила залпом, просто вылила в себя. Облизнулась, и улыбнулась, довольная:
- Хорошо.
Непонятно было только, надолго ли ей хватит одной кормежки. Это еще предстояло выяснить. Сытая, довольная, похорошевшая, Блазня умчалась на обход своих владений. И вернулась через несколько часов, по-прежнему сытая, но уже злая.
- Там, где мы встретились, кто-то был, - сказала она Эльрику, - прилетели по небу, много разных. Ходили, нюхали, искали. Весь склон облазили, и опять улетели. Они тебя искали, точно говорю. Зачем, а? Или ты с Чешуйчатым Господином сильно поссорился? Тогда нам всем из-за тебя беда будет.
- Блазня, - сказал Эльрик с чувством, - ты прелесть!
Обнял ее, взвизгнувшую, но не сопротивляющуюся, и расцеловал в обе щеки.
- Чего ты? - она поморгала, неуверенно улыбнулась, - чего вдруг, а?
- Ты их не бросишь, - объяснил Эльрик, - раз сказала «нам», значит, уже не бросишь.
- Конечно! Зачем мне, если меня и привечают, и угощают? Где я еще таких людей найду? А ты-то что же? Почему тебя слуги Чешуйчатого Господина ищут?
- Не знаю пока, - Эльрик подумал… решил, что, пожалуй, догадывается, но покачал головой, - не знаю. Надеюсь, выяснить по дороге.

Он ушел на следующий же день.
Его не хотели отпускать, и это приятно удивило. Вондел, в конце концов, обозвал дураком и пожелал катиться к бесам, присовокупив, что не его забота вправлять мозги самоубийцам. А Блазня провожала самой границы своих владений, и всю дорогу пыталась объяснить, что им нужно держаться вместе, так надежнее, надо только дождаться весны, и чтобы все высохло, а потом уходить туда, где никакие демоны до них не доберутся.
Шефанго могут быть обаятельны, когда хотят этого, но Эльрик не прилагал никаких усилий чтобы понравиться десятиградцам, и, вроде бы, был не слишком добр с зеленоухой людоедкой. Он списал бы их интерес к своим делам на естественное стремление перед лицом опасности держаться вместе, и нежелание ослаблять и без того-то не слишком сильный отряд. Но дело было не только в этом.
Что ж, приятно, когда о твоем уходе сожалеют.
Но задерживаться до весны Эльрик в деревне не собирался.

Единственное, что отличало место его встречи с Блазней от всех прочих мест, где успел он побывать за прошедшую неделю - это то, что с Блазней он дрался. Там он вынул из ножен свой меч. Не нужно быть большого ума, чтобы понять: именно меч и искали. Значит, у него есть о чем поговорить с Червем, и есть, что предложить демону в обмен на предполагаемую возможность убраться из этого мира. Потому что самому Эльрику его слишком уж волшебный клинок был точно не нужен. Он предпочел бы, что-нибудь более обыденное, лучше всего, вообще без всякой волшбы, например, хорошую десятиградскую шпагу.

* * *

По дороге к Голому Камню Эльрик как раз и вспомнил те уроки барбакитов, которые позже пересказал Йорику. О законах, которые диктует свободная магия. О том, что, вступая в таинственные области тонкой магической науки, ты должен быть готов к тому, что события начнут развиваться в определенном порядке, следуя четким и недвусмысленным правилам.
Нечто подобное пережили они с Легендой, когда в поисках бога Войны шли к горе Цошэн, преодолевая разнообразные препятствия. Сомнения - так это называли те, кто рассказал им о предстоящем пути. Преодолев каждое новое сомнение, они делали очередной шаг вперед. Не по той дороге, которую проходят ногами, а по тому пути, который позволяет смертному войти в область обитания богов. Девять сомнений - девять шагов. Они нашли бога Войны, и нашли двуликую богиню Любви и Смерти. Они даже выжили.
Тогда.
Только затем, чтобы погибнуть через несколько дней.
Но сейчас это не имело значения. Сейчас Эльрик, уже прошедший путь смертного к богу, искал путь к демону. Дорога в обратную сторону, мимо смертного и дальше, дальше. Возможно, те же девять шагов, а, может быть больше, а, может, меньше, он не знал наверняка, а подсказать было некому. Многое здесь зависело от традиций, принятых в этих краях, от верований и суеверий. В мире, где богов чтят лишь по привычке, а духов и нелюдей считают страшными сказками, просто не на что опереться. Так что Эльрик шел наугад, уверенный лишь в одном: его задача не только дойти до Голого Камня, как бы далеко тот не находился, его задача преодолеть определенное количество… сомнений , измениться, и достичь цели.
Он устал от волшебства. Ему надоела такая магия, существующая сама по себе, только ради себя, неосвоенная никем, никому не приносящая пользы. Дома… о, дома все было иначе. Там магией и чарами были они сами. Нелюди. Шефанго, эльфы, орки, ранды, валлаты, тролли, гномы, множество духов, дружественных и враждебных. А еще там были люди, тоже не чуждые магии. Всего лишь пользователи, да, но достаточно умелые, чтобы о многих из них с неподдельным уважением отзывались ведущие ученые Шенгского университета, или старые, как знак на вратах их столицы, волшебники-эльфы.
Сколько еще придется играть по чужим правилам?
Неизвестно.
Но как изменить ситуацию, Эльрик тоже тогда не представлял.

Ему по-прежнему не хватало близости моря, но помимо этого, земля вокруг очень напоминала Анго. И достаточно оказалось подальше уйти от людей, войти в ритм движения-скольжения, бега-полета на лыжах по сверкающему снегу, подставить лицо обжигающе-холодному ветру с едва уловимым, но уже несомненным для тонкого чутья шефанго запахом весны, чтобы вообразить, что он дома.
Дома, на севере конунгата Шенг, в горных лесах за полярным кругом, в это время года солнце почти не появлялось на небе. Оно показывалось из-за горизонта и пряталось обратно, как будто, ленясь вставать, приоткрывало глаза, осматривалось, и снова засыпало, кутаясь в пушистые снега на вершинах. Но запах весны день ото дня становился все яснее. И солнце оставалось на небе все дольше. И, в конце концов, оно просыпалось, и до следующей зимы ночь не осмеливалась сойти на благословенную морем и небом землю Анго.
Здесь было не так. Но уже на второй или третий день пути Эльрик перестал замечать разницу. После долгих лет жизни на раскаленном юге Эзиса, после нескольких месяцев в душных, как зеленая баня джунглях на Острове, бесконечных снегов и бесконечного холода оказалось достаточно, чтобы почувствовать себя так, будто он уже стоит на пороге дома.
По чести говоря, как раз домой-то ему не слишком хотелось. Сама по себе невозможность вернуться раздражала, а как же иначе, но Эльрик понимал, что будь у него способ в любой момент открыть выход в свой мир, неизвестно, когда бы он им воспользовался. Он не хотел вернуться, когда был Эфой, убийцей, потерявшей память о доме - она стремилась убивать и жить как можно интереснее, и не задумывалась о том, откуда взялась. Он не хотел вернуться, когда снова стал собой - все мысли и чувства его были отданы Йорику и Легенде, а чему-то еще, вроде тоски по дому просто не осталось места. Он не стремился вернуться сейчас. Но сейчас у него ничего больше не было, ни единой цели, ни одного существа, которое могло бы его здесь удержать. Значит, хотел он того или нет, а попытаться уйти оставалось единственным достойным делом.
Он думал об этом. Думал еще о множестве разных вещей. Экономил припасы. Попытки охотиться неизменно заканчивались тем, что зверье начинало молить о пощаде человеческим голосом, и после третьей такой неприятности, Эльрик плюнул и решил, что лучше уж поголодать. Дхис, уставший, пока жили в деревне, притворяться браслетом, мышковал, с наслаждением ныряя в глубокий снег, прокладывая запутанные ходы под настом, и без добычи не возвращался, но мыши-полевки и полосатые маленькие зверушки, которым Эльрик не знал названия - это ведь не еда для здорового, молодого шефанго.

По прямой до Голого Камня было бы меньше пятидесяти харрдарков, но в горах не ходят по прямой, так что пройти пришлось чуть не в три раза больше. Эльрик, впрочем, не жаловался. Ему нравился этот поход, нравился снег, нравились горы и лес. Ему нравилось даже то, что он никого не убил за всю неделю, ушедшую на то, чтобы добраться от деревни до бесснежной скалы, угрожающе вознесшейся над соседними вершинами, и обдуваемой ветром с восьми сторон света.
В середине седьмого дня, Эльрик остановился, чтобы сделать долгий привал. Дальше пути не было, ни на лыжах, ни без них. Дальше нужно было лезть. Он весело ругнулся по поводу того, что демоны, как и боги, норовят обосноваться в таких местах, куда могут добраться только шефанго и скалолазы; провел остаток дня, прикидывая, откуда удобнее будет начать восхождение, и лег спать, ничуть не беспокоясь о том, что где-то у него над головой - или прямо в толще скалы, возле которой он разбил лагерь - его поджидает демон в образе гигантского змея.
Толку-то беспокоиться?

Утром следующего дня Эльрик, сам о том не подозревая, начал нарушать все законы действия свободной магии. Наверное, поэтому дальше все и пошло наперекосяк.
Подъем оказался сложным, но не сложнее, чем Эльрик предполагал прошлым вечером. Он-то, на всякий случай, переоценил проблему. Скалолазу со стажем меньше, чем в десяток лет, Голый Камень, наверное, показался бы труднопреодолимой вершиной. Ну, может быть, вовсе непреодолимой, но Эльрик давно уже научился переоценивать проблемы, а не себя самого. Имея специальное снаряжение, группа спортсменов-скалолазов могла бы взять эту высоту, может быть, не с первого раза, но… справились бы. Без специального снаряжения, шефанго, вооруженный когтями, нечеловеческой быстротой и солидным опытом восхождений, медленно, с трудом, но продвигался наверх. Он даже раньше, чем рассчитывал, добрался до уступа, который вчера показался ему подходящим для устройства лагеря и ночевки. Двигаться дальше в тот же день Эльрик не стал: пара лишних часов на отдых, это ведь лучше, чем недосып.

Он даже не вспоминал о глухаре, которого не убил на третий день своего пути к Голому Камню. Тот попросил оставить ему жизнь, Эльрик, не умея убивать тех, кто просит о пощаде, выругался и внял просьбе. Что ж тут делать, никто не идеален, но мало радости вспоминать о собственной неуместной мягкости. И, конечно, он даже не подумал о том, что говорящие глухари, вообще-то, нетипичны ни для венедских, ни для норэгрских лесов. О какой типичности можно говорить, когда весь район - одна сплошная аномалия? К тому же, после глухаря был говорящий олень, а потом - говорящий волк, худой, как обросшее шерстью коромысло. Волка Эльрик, разумеется, не собирался пристрелить и съесть, волк сам очень просил покушать. Бурча себе под нос, что он не подает по пятницам, припасами Эльрик, все-таки, поделился.
Как бы то ни было, все - и крылатые, и копытные, и зубастые, остались живы и здоровы. А Эльрик, хоть и прожил эту неделю не слишком сыто, странных зверушек выбросил из головы довольно быстро.

На то, чтобы добраться до вершины, у него ушло в общей сложности два дня. Один раз пришлось возвращаться с полдороги, но всего один раз - это ж говорить не о чем.
Что там будет, наверху, Эльрик понятия не имел. На вершине Цошэн они с Легендой нашли волшебный сад. В книжках попадались истории о горах, откуда можно было шагнуть прямиком на небо - Голый Камень к таковым явно не относился, не та высота. О скалах, ведущих прямым путем вниз, к демонам слышать раньше не приходилось, но все бывает в первый раз, так что и этого варианта Эльрик не исключал.
Обнаружив, что вершина Голого Камня - просто неровная, холодная, местами обледенелая площадка, из центра которой, разбегались в разные стороны два родника, он почти рассердился. Да за кого его принимают, в конце-то концов? Ни тебе препятствий на пути, ни одной приличной драки или хотя бы умного разговора, ни даже головоломки завалящей и подземелий с ловушками. А в завершение всего вот такая нелепая, и крайне наивная попытка спрятаться! Можно подумать, он не чует, что вся эта скала от вершины, до корней, до пресловутого земного сердца пронизана магическими токами? Можно подумать, он, задавшись целью, не найдет тех, на ком эта магия завязана. И, главное, почему они , кто бы они ни были, прячутся от него?! Должно-то быть наоборот! Кто тут - страшилище? Червь со своими демонами, или голодный, начинающий от голода замерзать и злиться, шефанго?
К тому времени Эльрик еще не настолько замерз и разозлился, чтобы ставить на себя, а не на Червя.
- Так, - сказал он, - не хотите по-хорошему, будет… как обычно.
Вынул из ножен меч, собираясь вонзить его в камень под ногами, и в этот миг, как будто бы сам Голый Камень ухнул низко и страшно:
- Постой!
Голос был такой, что в голову Эльрика закралась мыслишка, а не зря ли он все это затеял. Но, она настолько запоздала, что не удостоилась даже беглого рассмотрения.
- Кто меня искал? - спросил шефанго, изо всех сил настраиваясь на то, чтобы говорить грозно, а не сердито.
- Я-и-Мы, - ответил голос.
Эльрик обнаружил, что стоит в центре треснутой каменной плиты, под ногами у него лужей растекаются оба родника, а вокруг - бесконечная, со всех сторон сливающаяся с горизонтом, серая равнина. Тоскливый пейзаж, в котором, как ни старайся, не найти ничего красивого. Даже небо было слепым и выцветшим.
А, может, его и не было совсем. Ни неба, ни этой земли, ничего. Эльрик не удивился бы, узнав, что такую форму принимает смерть, там, где умирать уже нечему.
- Ну, так, может, покажетесь? - угрюмо спросил он, - Ты-и-Вы, кем бы вы ни были.

Конечно, они были демонами. И они показались, насколько смогли. Здесь им не во что было воплотиться, поэтому шефанго оказался в окружении возносящихся к небесам дымно-пламенных вихрей.
- Мы ожидали смертного, без души, - произнес голос, общий голос, демоны заговорили все вместе, и камень под ногами Эльрика задрожал, пойдя новыми трещинами, - а ты подобен нам, Разрушитель. Смертному мы предложили бы сделку, договор… - от раскатившегося под небом смеха вздрогнула земля, - тебе мы предлагаем свою честную службу.
- Мит перз, - только и смог сказать Эльрик, ожидавший чего угодно, но никак не такого предложения. - А от меня-то вам что нужно?

* * *

Им нужно было, чтобы он уничтожил Червя. Ни больше, ни меньше. Им нужно было еще много чего, но уничтожение Червя стало первоочередной задачей, как только Он-и-Они обнаружили, что в мир явился Разрушитель.
Это были истинные демоны, не духи, которых принимают за демонов, и не богоподобные существа, спутники или противники Творцов, а демоны в чистом виде. Сгустки вечно голодной силы, единственная цель существования которых - разрушать и жрать, жрать и разрушать. Без надежды когда-нибудь насытиться.
Такие есть в любом мире, без них нельзя. Но в нормальных условиях разрушение и созидание сосуществуют, прекрасно дополняя друг друга, а вот если условия становятся ненормальными, рано или поздно наступает момент, когда есть демонам становится нечего. Потому что нечего становится разрушать. Тогда они либо иссякают со временем, и, утратив все связи с любой реальностью, попадают на просторы Безликого океана, окружающего все существующие миры, либо пытаются что-то предпринять, чтобы не иссякнуть. В Безликий океан никому не хочется. Туда только шефанго по своей воле ходят. И, кстати, истинных демонов шефанго люто ненавидят, потому что из-за них путешествия через Безликий океан полны опасностей.
Он-и-Они не хотели в Безликий океан, а их родной мир иссякал, переставал быть, и тогда, в попытках найти выход, найти новую пищу, новое место для жизни Он-и-Они создали Червя. Безмозглую тварь, а, может, даже и не тварь, а устройство для поиска еды и прокладывания дороги к ней. На создание Червя ушел остаток мира и души тех демонов, которым не повезло оказаться слабее, чем Он-и-Они, но идея себя оправдала. Оказавшись в Безликом океане, тварь взбодрилась и устремилась не хуже черного дарка - эти дарки истинные демоны ненавидели с той же силой, с какой шефанго ненавидели истинных демонов - в совершенно определенном направлении. Сам факт того, что в Безликом океане обнаружилось какое-то направление, доказывал, со всей очевидностью, что задумка удалась.
Так и вышло. Червь привел Его-и-Их в мир, до которого богам не было дела. В мир, который никто не защищал. И в ткани которого, к тому же, зияла медленно затягивающаяся прореха, откуда все еще сочились эманации силы.
- Это был лопнувший поэк, - пояснили Он-и-Они, - пузырь, мир в мире. В этом поэке силы было больше, чем он мог вместить, в нем было пятеро богоподобных демонов, два истинных бога, и Благодать Закона, неудивительно, что он взорвался. Мы опоздали, и большая часть вырвавшейся силы развеялась над Безликим океаном, но остался разрыв в мировой ткани, Червь расширил его и мы пришли. Сюда.
Эльрик сжал зубы и велел себе запомнить на будущее, что если перед ним снова встанет выбор: убить красивую эльфийку, или разбить непонятную взрывоопасную хреновину, без раздумий убивать эльфийку.

Итак, Червь нужен был, чтобы найти в Безликом океане берега подходящего мира, Червь нужен был, чтобы прорвать мировую ткань, и Червь нужен был, чтобы добраться до сердца мира и высосать его досуха. Отличная программа, буквально не к чему придраться. И зачем же уничтожать такого замечательного Червя? А, кроме того, зачем, в таком случае, нужен Разрушитель, или как там Он-и-Они назвали одинокого, бесприютного шефанго?

- После Червя, - объяснили Он-и-Они, - многое остается. Слишком многое.
Пламенные столпы в мгновение ока разлетелись по серой равнине, на несколько вдохов земля из серой превратилась в огненную, и вновь стала серой, и вновь вокруг Эльрика заплясали колонны, свитые из черных и алых лент.
Эльрик понял, что такая пантомима заменяет невоплощенным демонам жестикуляцию. Он-и-Они словно бы обвели местность вокруг широким жестом, вот, мол, сколько всего остается после Червя. А ведь все это тоже можно было бы разрушить. Уничтожить. И сожрать.
Вывод о том, что с точки зрения демонов ему, Эльрику, такое под силу, напрашивался сам собой, и ничуть не радовал. Потому что как это сделать, Эльрик не знал, а, следовательно, мог учинить что-то подобное по чистой случайности. Нет, он не склонен был переоценивать свои возможности, но… воспоминания о взрыве на Острове были слишком свежи.
А дело было, конечно, не в нем. Дело было в мече, найденном в чертогах Дэйлэ, и так неосторожно взятом в руки.
- Должен сказать, - начал он аккуратно, тщательно обдумывая каждое слово, - что я не собирался ничего разрушать.
- Но ведь ты здесь! - взревели Он-и-Они, - значит, гибель мира неизбежна. Нам достаточно этого знания, Разрушитель. Как и тебе, нам некуда спешить. И, когда Червь будет уничтожен, мы станем, как обещали, служить тебе честно и послушно, и пойдем за тобой в каждый новый мир. Тебе нужна свита, - теперь гулкие голоса - у Эльрика от них уже заложило уши, так что слушал он, кажется, только костями, зато сразу всеми - звучали со смесью заботливости и мольбы, - ты всегда один, самое одинокое оружие во вселенной. Мы будем с тобой вечно, мы не оставим тебя, если только ты сам не прикажешь.
«В каждый новый мир» - это звучало заманчиво. Это звучало, как возможность уйти отсюда, из-за которой Эльрик и совершил путешествие к Голому Камню. Но не нужно было особой прозорливости, чтобы понять, дорога в «новый мир» откроется лишь после гибели «старого». И только так.
Эльрик не настолько хотел домой. Тарсграе! На таких условиях он предпочел бы вообще не возвращаться на родину. И дело было не в милосердии, не в совестливости или любви к этому миру, а исключительно в нежелании хоть в чем-то уподобиться истинным демонам.
Совершенно не вовремя он подумал о том, что схожие чувства шефанго испытывают к акулам, от которых, якобы, произошли. Люто ненавидят, и убивают без всякой жалости. А акулы, в свою очередь, ненавидят и пытаются убивать шефанго. Вот и с истинными демонами то же самое. И неизвестно, кого благодарить за то, что его до сих пор не опознали. То ли меч, сбивающий Его-и-Их с толку, то ли кустарно созданную личину.
А, может, с ним и в самом деле что-то не так, а?

Червя Он-и-Они могли бы уничтожить и сами. Это было гораздо проще, чем создавать такую тварь. Проблема заключалась в том, что Червя демоны, разумеется, тоже хотели бы сожрать, но не знали, как его поделить. А подраться между собой, было для них верным способом прекратить существование, по крайней мере, перестать быть Им-и-Ими, превратившись в два десятка - а то и меньше, это смотря по результатам драки - обыкновенных истинных демонов. Совсем другое дело, если Червь будет уничтожен кем-то со стороны, тогда вырвавшаяся сила сама собой разделится поровну. Понятно, почему для уничтожения Червя Он-и-Они предпочли бы Эльрику смертного - смертный не станет претендовать на свою долю пищи, но они готовы были поделиться. С чужаком - готовы. Друг с другом - нет. Всегда оставалась вероятность того, что, делясь чем-то внутри своего роя, Он-и-Они затаят друг на друга недобрые чувства, поддадутся естественной жадности, и ослабят связывающие их узы.
Сложно у них все было. Эльрик даже пожалел слегка, что дома не интересовался поведением истинных демонов, может, сейчас нашел бы способ выкрутиться с наибольшей прибылью и наименьшими потерями. Хотя, с другой стороны, кто б ему позволил интересоваться темами, до которых он явно не дорос? К двенадцати годам, он, разумеется, уже знал, что шефанго были созданы из истинных демонов, навеки заключенных в плоть, в попытке хоть как-то смирить их страсть к разрушению. Но кроме этого не знал о демонах почти ничего. Не положено было. Демоноведение, как и некромантию, можно изучать вплотную только после шестисотой навигации.

* * *

- Они приняли тебя за демона потому, что ты шефанго? - уточнил Йорик, когда в рассказе возникла пауза.
- Не только поэтому, - Эльрик вздохнул, и с благодарностью принял из рук командора кружку с горячей бунией, - тебе точно нужны все-все подробности? Я слушаю гораздо лучше, чем говорю.
- Говоришь ты тоже неплохо, - заверил Йорик, - так что там с демонами и шефанго?
- Когда мы с Легендой поднимались на Цошэн, преодолевая эти, будь они неладны, сомнения, мы проделали то путешествие, которое я должен был проделать по пути на вершину Голого Камня. Здесь все условия были рассчитаны на смертного, который пройдет путем духа, или что-то в этом роде, а явился уже не совсем смертный. Ну, у них и засбоило. Я не мог подняться на Голый Камень, это, на самом деле, не скала, а… лестница в инферно. Ко мне должен был явиться родственник недобитого глухаря, старший братец, или дядя, или я не знаю, кто, достаточно крупный, чтобы поднять меня наверх. В смысле… не просто поднять, а… штез эльфе…
- Перенести на нужный пласт бытия, - подсказал Йорик.
- Точно! А я и так уже был на этом пласте, поэтому просто взял и поднялся на скалу. Тот волк, и олень, у них тоже была какая-то родня, и они тоже должны были мне послужить. Три зверушки - три службы, три ступени на пути. А я через них просто перепрыгнул. По логике демонов получилось, что я не смертный, а кто-то их порядка. Ну, а я, ко всему, еще и шефанго, что-то от истинных демонов, пусть самая капелька, во мне есть. Все это сложилось вместе, и сбило с толку и их, и меня.

- Выглядит логично, - Йорик что-то там себе думал и взвешивал, - да, - кивнул он, - выглядит… по крайней мере, на первый взгляд. И что там с Червем?
- Червя я согласился убить. Ясно было, что с возвращением домой эти демоны мне не помогут, но заполучить их на службу, хотя бы на время, могло стать неплохим подспорьем, - Эльрик допил бунию, и стал набивать неизвестно какую по счету за этот вечер трубку. - Мне ведь нужно было как-то устраиваться в этом мире. А Червя Он-и-Они придержали, насколько смогли. Главное, его выманили на поверхность.

* * *

Выглядело это эффектно. Даже слишком эффектно, но это Эльрик оценил потом. А тогда он отстраненно фиксировал происходящее, не задумываясь над тем, что видит, не задумываясь даже над тем, что делать.
Серая земля раскрылась трещиной, протянувшейся на несколько десятков гельхов. Пыль взвилась над равниной. А из трещины ударило клубящееся пламя.
И явился Червь.
В блистающей черно-огненной чешуе, с адамантовым, слепящим глаза гребнем, он с оглушительным ревом вскинул огромную голову, и выдохнул облако рыже-алого пламени.
В никуда. В пространство перед собой.
Мгновением позже, скребя чешуей, по каменной плите мотнулся сверкающий хвост. И Эльрик взбежал по нему, по сияющим пластинам брони, уцепился за гребень, обжегся, ударил колющим, полагаясь на меч, на то, что тот способен пронзать даже камень, так, может, возьмет и демоническое подобие плоти.
Лезвие лязгнуло о броню.
Эльрик зарычал, не удержавшись на скользкой, ходуном ходящей под ногами чешуе. Скатился на камень, упал на колени. Хвост пошел обратно, на сей раз над плитой, и шефанго, прогнувшись как эзисский лук, коснулся камня лопатками, пропуская удар над собой, и ударил снова, в тусклую броню на брюхе. Ударил всем телом, наваливаясь на меч, преодолевая тугое сопротивление чешуи и вязкой плоти под ней. Он расширял рану. Делал глубже.
Вырвал меч и перекатился в сторону, когда Червь резко опустил хвост, чтобы прихлопнуть непонятную кусачую пакость.
А Дхис сорвался с запястья.
Маленький деревянный змей, охотник на мышей, Лучший-ныряльщик-в-листву…
Прямой и тонкий как изузоренная стрела, змей вонзился в разверстую плоть Червя. Ввинтился внутрь, на длину меча Эльрика, и дальше, в бескровной ране в последний раз метнулся его узорный хвост, а потом чешуя грохнула о камень, и Эльрика смело в сторону волной воздуха.
От нового рева остатки плиты рассыпались крошкой.
Эльрик не понял, как он не рассыпался сам. Понял только, что Он-и-Они не удержали голову Червя. Что тот разворачивается, свиваясь в кольцо, и сейчас дохнет пламенем, после чего от придурка-шефанго не останется даже пыли. Он успел снова взлететь на спину чудовища, скатился с другой стороны.
Вовремя!
Чешуйчатый вал прикрыл его от клубящегося огня. А Червь, обжегшись сам об себя, судорожно дернулся, вновь ненадолго приоткрыв тусклое брюхо.
И снова Эльрик ударил. И снова успел выдернуть меч и отскочить, прежде чем хвост размазал его по земле.
Раны, наносимые его клинком, были для Червя не более чем царапинами, но лезвие, словно очищаясь о выморочную плоть, становилось все светлее. Светилось все ярче.
Вновь взбежав к раскаленному гребню, Эльрик сверху-вниз всадил клинок в закоптившуюся чешую на другом боку Червя. Он не ошибся. Рассчитал правильно. На сей раз, меч пробил броню. И голова, с частоколом сверкающих клыков в раскрытой пасти, развернулась к шефанго.
Червь был всего лишь машиной. Но эта машина умела учиться. Он не стал выдыхать пламя себе на спину, откуда рычал на него зловредный шефанго. Он решил просто слизнуть назойливую тварь.
Раздвоенный зеленый язык метнулся к Эльрику. А тот прыгнул навстречу, со спины Червя - вперед и вверх. Увернулся от языка, вбил меч под нижнюю челюсть, там броня была мягче, тоньше, уязвимей. И Червь, в ярости мотнув башкой, сам расширил рану.
Эльрика вместе с мечом отшвырнуло в сторону, он перекатился снова, отметив краем сознания, что еще один такой удар, и собирать будет нечего. Из-под челюсти Червя сочилось жидкое пламя, едкое, прожигало землю, заливало чешую. Червь кашлянул. Забулькал чем-то внутри, пытаясь дохнуть огнем.
И дохнул.
Так, что земля под ним оплавилась. Но огонь вырвался не из пасти, а из раны, и чудовище судорожно подняло над землей аж две трети тела, визжа от боли…
Нет. Он не знал, что такое боль. Но он получил серьезные повреждения. А меч уже пылал ясным, белым огнем, и Эльрик, услышал свой крик. Звонкий, яростный клич:
- Фокс!
Он бросился вперед, прямо под опускающуюся - смести его, смять, раздавить - огромную голову. Он снизу-вверх всадил сияющий клинок в обуглившуюся рану, рванул на себя. Волшебное лезвие резало плоть, как мягкое масло, разваливая шею Червя, распластывая его нижнюю челюсть в длину на две неравных доли.
Горячее, жирное, скользкое, невыносимо пахнущее серой, окружило Эльрика со всех сторон. Разваливающаяся плоть чудовища свалилась ему на голову и на плечи, а он стоял, подняв клинок. Он стоял, сражаясь уже не с Червем, а с собственным инстинктивным стремлением убежать, уйти из-под неизбежного удара. И когда тяжелая башка рухнула сверху, Эльрик, стиснув зубы, зажмурился на миг… и выдохнул, убедившись, что рассчитал правильно. Его не раздавило. Зубы Червя уперлись в землю, заключив шефанго в прочную клетку. А страшный язык, пригвожденный к верхнему небу, бесполезно дергался, вверх и вниз скользя по клинку.
Эльрик нажал на рукоять, вгоняя меч выше, дальше, в череп, туда, где у живого существа был бы мозг.
А у Червя?
У Червя мозга не было. Но располосовать верхнюю часть его башки от глаз до кончика носа, было бы не лишним. После этого, бой превратился бы в добивание.
Когда руки уперлись снизу в язык Червя, плотно пришпиленный к небу, Эльрик попятился, вскрывая чудовищу верхнюю челюсть…
И тут Червь взорвался.
Он треснул по всей длине, и разлетелся на куски. На пяток больших и бессчетное количество маленьких ошметков бесцветной плоти и сверкающей чешуи.
Эльрик упал, когда исчезло сопротивление лезвию, но успел превратить падение в кувырок. А, вскочив на ноги, он оказался в кольце скользящих мимо, переливающихся дивным узором, темной зеленью по коричневой чешуе, бесконечных змеиных колец.
Даже не пытаясь выбраться из-за этой живой стены, Эльрик провел ладонью по теплой шкуре гигантского змея и вложил меч в ножны. Он понятия не имел, что такое произошло с малюткой-Дхисом, но понял, что истинные демоны не смогут выполнить свою часть договора. Не успеют. Дхис разделался с Червем, и теперь примется за его создателей.
Так и случилось.
Ему-и-Им не удалось избегнуть Безликого океана.
Может быть, это было к лучшему. Потому что не стоит связываться с истинными демонами, даже когда тебе кажется, что они действительно готовы служить честно.

* * *

- Дхис? - переспросил Йорик, недоверчиво глядя на змея, ожерельем свернувшегося на шее де Фокса, - вот этот самый Дхис, или есть еще один, которого я не знаю?
- Этот самый, - подтвердил шефанго, - которого ты недавно хамски сунул под кровать. Я тоже думал, что он все больше по мышам, да крысам. То ли он в Черве до источника питания добрался, то ли просто изнутри его выел, не знаю. Демонам в любом случае мало не показалось.

Предыдущая страница 7 Следующая страница


Змееборец 8

- Сколько еще у тебя сюрпризов за пазухой? - пробормотал командор Хасг, - только не говори, что ты собрал остатки чешуи и платишь гномам адамантом.
- Я подобрал одну пластину… не знаю даже зачем. Это дома адамант денег стоит, а здесь, кому он нужен? Кто с ним работать возьмется, кроме тех же гномов? Демоны только. Так я с демонами больше связываться не собирался.
- Трофей? - улыбнувшись, предположил Йорик.
- Ага, - де Фокс задумчиво кивнул, - привычка. Убил кого-то - докажи. Я и доказал, когда в деревню вернулся. Вондел как увидел эту штуку, сразу все понял, я даже сказать ничего не успел. Вондел позвал остальных, столько шуму поднялось… - он с досадой поморщился. - То они меня считали за приблудного бедолагу, которому оказывают помощь и всячески благодетельствуют, а то, видишь, бедолага Червя в куски порвал.
- Тогда ты и стал Серпенте?
- Точно.
- Что-то было еще, - утвердительно сказал Йорик, - между убийством Червя и твоим возвращением.

* * *

Демоны рассыпались огненными искрами, ветер плюнул в глаза тучей пепла и пыли, норовя ослепить, заставить зажмуриться. Но Эльрик, как под водой, прикрыл глаза прозрачными веками, и видел, как Дхис распался на многое множество маленьких, длиной с ладонь, толщиной в мизинец, юрких змеенышей.
К тому времени, как самый большой из них - в котором Эльрик опознал, собственно, Дхиса, Лучшего-Ныряльщика-в-Листву, ткнулся носом в хозяйский сапог, серая равнина оказалась от края до края усеяна кедровыми саженцами.
В этом, наверное, не было ничего удивительного. То есть, это, наверное, было естественно и логично. Но так красиво и так неожиданно, что от преображения захватывало дух.
Дхис встал на хвост, потянувшись к Эльрику, и тот наклонился, чтобы взять его на руки. А змей, обмотавшись вокруг запястья, сильно дернул хозяина вниз, к хлюпающей под ногами лужице, в которую растекся один из родников. Дхис, по всей видимости, не хотел, чтобы его брали грязными руками. Его можно было понять, Эльрик сам бы не захотел, чтобы его брали в руки, обожженные брызгавшей из Червя слизью, до локтей покрытые мерзкими, мокрыми трещинами. Но он, определенно, не слишком хорошо соображал - после боя такое бывает, тело действует в одном режиме, мозги - в другом, чтобы синхронизировать их работу требуется время. Словом, он не слишком хорошо соображал, и не сразу понял, что это за родник такой, вода в котором не только смыла грязь и сукровицу, но и исцелила ожоги. И что за родник может находиться по соседству. И каким чудом вода в одном не смешивается с водой в другом даже сейчас, когда оба источника лишились привычных русел, разлившись прозрачными лужами.

У него была с собой фляга, на дне которой еще плескались остатки густого, сладкого вина - подарка в дорогу от Вондела. Вино Эльрик выплеснул, а флягу наполнил водой. Мертвой водой. Набрать живой было просто не во что. К тому же, ему ведь не требовалось воскрешать мертвецов, ему нужно было исцелить раны умирающего Хабила, и, если что-то останется, вылечить Бюзинга. Тот, впрочем, умирать, вроде бы, не собирался.

Как и следовало ожидать, спускаться с Голого Камня ему не пришлось. Не пришлось даже искать, есть ли границы у кажущихся бесконечными лесопосадок. Достаточно оказалось пожелать убраться отсюда в человеческий мир, да сделать пару шагов наугад, чтобы оказаться в предгорьях Медвежьей Скребницы.
Зрение интересным образом раздвоилось, Эльрик видел одновременно и лесистые холмы, над которыми, взревывая, собирался с силами снежный буран, и безмятежную тишину кедровой равнины. Один шаг, и снова окажешься там. Там гораздо теплее. А запах пыли и яда уже почти не ощутим за тонким, живым ароматом хвои. Там, в центре юного леса, бьют из земли два источника. И возможность вернуться туда, пожалуй, гораздо полезнее любых демонов. Надо только сообразить, как бы поумнее распорядится такой ценной находкой.

* * *

- И ты распорядился, - проговорил Йорик, задумчиво. - Распорядился с умом…
Можно поверить в то, что де Фокс нашел источники с живой и мертвой водой. Во-первых, с него станется, а во-вторых, это объясняет привкус чар в карвалло из погребов дома Серпенте, это объясняет готовность гномов выполнять заказы де Фокса: живая и мертвая вода - чистые чары, сконцентрированные настолько, что обрели материальность, за такую оплату можно требовать многого. И, может быть, это объясняет его стремительный взлет в Десятиградье, от безродного чужеземца до мастера Первого дома. Имея в своем распоряжении живую и мертвую воду, ты распоряжаешься жизнью и смертью. На таких условиях можно держать в кулаке не только Десятиградье, но и готов, и румийцев, и тех же венедов - кого угодно, была бы необходимость, или выгода.
Де Фокс молчал. Ждал.
- Нет, - Йорик покачал головой, отвечая на свои мысли, - нет, так поступил бы я, но не ты. Значит, дело не в этом. В чем же?
Черные губы тронула улыбка. Мимолетная, но полная нахальной самоуверенности. Этот парень даже не сомневался в том, что Йорик сделает правильный вывод.
Сомневался, конечно. Ожидал, что его заподозрят в грязной игре на человеческом стремлении жить, проверял командора на лояльность. Иначе не замолчал бы, подвесив финал своей истории на тонкой нити чужого доверия, без закидонов рассказал бы все до конца. Только он не может без закидонов.
- Хабилу нужна была живая вода, - де Фокс чуть пожал плечами, мол, знал бы, где упасть… - им обоим, ему и Бюзингу, нужна была вода мертвая, чтобы исцелить раны, но Хабил нуждался еще и в живой. Я вылечил его тело, но душа продолжала слабеть. Не знаю, каким он был до этого похода, могу только предполагать, что достойным сыном своего отца. Ведь это же он решил вступить в ополчение забудовского князя, он не побоялся идти воевать, да одно то, что именно ему Ильс… мастер Хабил доверил торговлю в Венедии, говорит о том, что парень был бойцом. Настоящим десятиградцем.
Снова улыбка, на сей раз, под иронией таится гордость. За младшего Хабила? Нет, за свою страну. За свое Десятиградье, преобразившееся, когда к власти пришел дом Серпенте. Если верить де Фоксу, не было никакого преображения. Если верить де Фоксу, десятиградцы просто не знали, что они из породы воинов. Может и так. А, может, все дело в том, что настоящий шефанго всегда постарается найти красоту в том, что видит, и если не найдет, так вполне способен ее придумать.
- Он умер? - уточнил Йорик, отметив про себя, что Хабила-старшего де Фокс явно привык называть по имени.
- Он дожил до сорока шести. Но это был другой человек, не тот, который отправился в поход на Червя. Может быть, ему лучше было бы умереть, но это решать не мне. А Ильс был счастлив уже тем, что сын вернулся. Он предложил мне остаться на службе Шестого дома. И я согласился. Выбирать-то было особо не из чего.
Даже при наличии выбора, служба одному из десяти домов - наиболее предпочтительный вариант. Десять мастеров десяти городов составляли правительство республики Десятиградье. Первый дом традиционно управлял Квириллой, остальные - каждый своим городом. Раз в пять лет все главы всех домов выбирали в городах нового правителя, или оставляли прежнего, это уж как повезет. А обновленная (или переизбранная) Десятка выбирала из своего состава главу республики. Далеко не всегда им становился мастер Первого дома, и, наверное, непросто было правителю какого-нибудь Стирна, мастеру Десятого дома, через полстраны переезжать в столицу, и разрываться между своим домом и государственными заботами. Может статься, он даже рад был по прошествии пяти лет, скинуть лишний груз, вернуться в Стирн и забыть должность правителя, как тягостный сон. Своего рода гарантия, что никто не захочет оставаться у власти дольше, чем пожелают избиратели.
Де Фокс правил Десятиградьем двадцать лет. Он до сих пор во главе страны, и Йорик мог бы поклясться, что задержись они в этом мире, и еще лет через двадцать никто не вспомнит, что когда-то должность правителя была выборной. Надо ли удивляться, что за годы правления дома Серпенте, мастера остальных городов только и исключительно переизбирались. Де Фокс пришел к власти с хорошей командой, и не собирался менять ее состав, но - двадцать лет… Все-таки, живая вода. Без нее не обошлось.
- Мертвая, - уточнил де Фокс, - живая - это было бы слишком. Мне же не нужно было никого воскрешать. А у мертвой воды есть удобное свойство - она обновляет клетки, омолаживает, и лечит. Лечит, в том числе от слишком быстрой старости. Но здесь, - он кивнул на стоящую на столе флягу, - карвалло с живой водой. Для меня. Для тебя. Не для людей.
- А они знают?
- Мастера домов, да, знают. Остальные думают, что тем, кто поддерживает меня, покровительствует Творец. Поговаривают, впрочем, и о покровительстве Рилдира, - он усмехнулся, - но кто в наше просвещенное время всерьез верит в Рилдира Смущающего? Поповские сказки.
- Но, как? - Йорик взглянул на флягу, снова перевел взгляд на де Фокса, - даже с учетом поддержки Шестого дома, даже с учетом твоей харизмы… все равно, начать с нуля и за десять лет подмять под себя страну. Святы Небе, я понял бы, стань ты наследником Хабила, но ты - глава собственного дома.
- Да-а, - протянул де Фокс, - я мастер Серпенте. Это просто, и ты знал бы, как я это сделал, Йорик, если бы твой Уденталь имел выходы к океану. Шхуны, - он произнес это слово с такой интонацией, что Йорик почти увидел обводы стремительного, трехмачтового парусника, а де Фокс насмешливо фыркнул: - ты ведь ничего не смыслишь в дарках, а, командор? Тебе незачем, и дома было незачем, и здесь обошелся. Они прекрасны… я научил людей строить их, я думал, если ты жив, ты увидишь и сообразишь: что-то не так с этими дарками, поймешь, что они не похожи на все другие. Я ошибся.
Он замолчал, глядя на Йорика с непонятной настороженностью. Отвел взгляд и добавил, как будто оправдываясь:
- Я с самого начала собирался сделать Десятиградье своим. Мне нужна была абсолютная власть, без всяких там советов, республик, выборов. Своя страна… чтобы, если ты, все-таки выжил, и если ты найдешься… з-зеш, чтобы ты знал, что я чего-то стою. Я, правда, не особо и надеялся. Я же знал, что ты погиб. Но шхуны - это был рывок вперед. Против всех правил, я знаю. Зато мы стали править морем, мы приструнили готов, мы почти монополизировали морские перевозки на Западе, мы поссорились и помирились с Сипанго… и десятиградцы поверили в то, что рождены быть воинами, а не ростовщиками. Правда, это не мешает нам быть кредиторами королей и герцогов, да и ваши воеводы были у нас в долгу. Пока кто-то, шибко предприимчивый, не потеснил отсюда десятиградские банки. А я, ты знаешь, даже предположить не мог, что это твоя работа.
- Оба хороши, - пробормотал Йорик, изумленный и тронутый только что услышанным признанием, сдержанной страстностью этой короткой речи. «Чтобы ты знал, что я чего-то стою…» Тарсграе, мальчик, ничего себе способ утвердиться в глазах старшего! - Оба хороши, - повторил он, стараясь не улыбнуться. - Мне вон даже в голову не пришло дать о себе знать хоть как-то, кроме записок в барбакитских подземельях. Но ты рассказал не все. Те создания, которые пришли вместе истинными демонами?..
- Служат мне. Но они обитают не на Меже. Я расселил их почти по всем землям. Я поэтому так много путешествовал. Точнее, еще и поэтому. Искал магов, и, кстати, нескольких нашел, а заодно призывал своих слуг на новые земли.
- Зачем?
- Как зачем? - де Фокс поднял брови, - им же надо было где-то жить! Что-то есть. И, вообще… они на меня надеялись.
- Вы, шефанго, когда нормальные, а когда совершеннейшие психи, - констатировал Йорик. - Только псих может чувствовать ответственность перед всякой нечистью. Скажи, хотя бы, что эти чудища принесли тебе пользу.
- А то ты сам не знаешь? - фыркнул де Фокс, - принесли, конечно. Попробовали бы не принести. Нужно знать, когда следует отдать, чтобы потом снова взять. Барбакиты плохому не научат. Там поздний вечер, командор - он ткнул пальцем в каменный свод, разумея под «там» поверхность, - а у тебя завтра тяжелый день. Налей-ка нам выпить, что ли.

Путешествовать лучше в мужском облике, а ночь в зачарованных подземельях гораздо приятнее провести, будучи женщиной…

…- Я видел это ожерелье, - сказал Йорик, когда Тресса уже засыпала. - И эти серьги. Разумеется, копию, но копию идеальную и тоже зачарованную на любовь.
- М-м? - поощрила она, ленясь говорить членораздельно. Командор ведь и так поймет, что это означает: «продолжай».
- В точности такие камни носила моя мать, - непонятно было на слух, то ли Йорик усмехнулся, то ли невесело хмыкнул. - А ей они достались от ее матери. А та, в свою очередь, тоже получила их по наследству. Там четыре или пять поколений… сейчас я уже не вспомню. Это обычный анавх, но я не рад был снова увидеть эти бриллианты.
- Это анавх, - подтвердила Тресса, и деликатно зевнула, постаравшись не лязгнуть клыками, - дома тоже есть гномы, и они тоже работают с бриллиантами. Забудь.
- Забуду, - пообещал Йорик. - Завтра же.

Эльрик де Фокс
По-настоящему командора, конечно, озадачило то, что мийстр Крида согласился раскрыть ему кое-какие секреты из тех, что гномы никогда не выносили на поверхность. Грайтен взялся обучить его основам работы с каменными сердцами, взялся потому лишь, что я об этом попросил. Моя просьба здесь - это весомый аргумент, это Йорик уже понял, теперь он понимает почему. Правда, понимает не все.
А я не объясняю.
Почему?
Да потому что не время. И не место. И, вообще, либо он верит мне, либо нет… Стоп. Опять меня не туда несет. Йорик мне верит, это понятно, но он не знал обо мне почти ничего. И хотел узнать больше. Совершенно естественное стремление, между прочим. Особенно, если учесть, что я-то вытянул из него массу разнообразных сведений, а сам до вчерашнего вечера отделывался обещаниями, рассказать как-нибудь в другой раз.
Рассказал. Хвала богам, командор не стал думать обо мне плохо. Он даже стал думать обо мне лучше. Обо мне-Эльрике. А я по-прежнему не могу понять, какой же гадости он от меня ожидает? По-моему, все неприятности, какие можно было устроить, я устроил в Гиени. С другой стороны, что-что, а создавать проблемы я умею мастерски, причем, буквально на пустом месте. Ага, я блестяще создаю проблемы, Йорик блестяще импровизирует, разрешая их одну за другой. Штез эльфе, да мы отлично сработались!

И сегодня у командора моими стараниями опять полный трюм забот. Шутка ли, из живого человека душу вынуть, отфильтровать, и обратно вложить.
Роль живого человека выполнял, естественно, Краджес. А зачем бы еще мы его с собой потащили? От эмпата в одной компании со мной и Йориком одни проблемы, и никакой пользы. Но именно Краджес всю дорогу, как золото заклинания, впитывал наши эмоции. И, так же, как золото заклинания, сохранял их в неискаженном виде. Любовь Йорика ко мне-Трессе, и, разумеется, ответное чувство; изумленную влюбленность девочки Ядвиги в жутковатого Эрика Серпенте; заботливость и, опять-таки, любовь, но уже совсем иного свойства, со стороны командора к девчонке, которую он вырастил. Я так полагаю, даже кроха чувств, на которые способен Дхис, и та пошла в дело. А сейчас Йорик, разобравшийся в сплетениях сил, из которых состояли каменные сердца, с величайшей аккуратностью работал с памятью Краджеса, делая копии нужных нам эмоций, и отсеивая все остальное.
Это для медика занятие, не для инженера. Но я положился на осаммэш командора, а командор согласился рискнуть. Он на многое готов, чтобы избежать гражданской войны. Да и мне, если честно, не хотелось бы влететь в военные действия вот так, без подготовки. Ладно, не совсем без подготовки, и война в Загорье, как любая другая, Дому Серпенте принесла бы немалую прибыль, но… есть ведь и у меня совесть. Где-то. Я так полагаю, в двух десятках шагов дальше по коридору, в мастерской, святая святых мийстра Криды. У моей совести желтые глаза. Словно у тигра, или у хищной птицы. И я готов мириться с тем, что вижу в этих глазах недоверие, потому что рано или поздно это пройдет, но мне не хотелось бы, очень не хотелось бы увидеть в глазах командора разочарование.
Кумир он для меня, в конце концов, или нет? Вот то-то же.
А Йорик копировал эмоции, и, под присмотром мийстра Криды вплетал их в магическую структуру самоцветов. Последнее Крида мог бы сделать и сам: гномы умеют не только вытягивать человеческие чувства из каменных сердец, но и вкладывать их в свои изделия. Однако им самим столь сильные переживания неведомы, и мийстр Крида, для которого не составило бы труда разом лишить Краджеса возможности когда-либо еще хоть что-то почувствовать, на такую тонкую работу, как та, что проделывал командор, был не способен. А Йорик, в свою очередь, не мог просто отдать грайтену сделанные копии. Говорю же, для медика задача. Инженеров такому не учат. Другое дело, вложить эмоции в артефакт, тут командору Хасгу равных не было. Один из ведущих артефактщиков Шенга, все-таки. Надо понимать!
По моему замыслу, камни должны были запомнить интересующие нас оттенки чувств, и впредь самостоятельно реагировать на подобные эмоции, излучаемые другими людьми. Не только людьми, конечно, нелюдями тоже, но я не очень-то верил в то, что по дороге из Гиени в Уденталь встречу хотя бы одного нелюдя. К тому времени, как я доберусь до Надерны, ожерелье и серьги, предназначенные для Легенды, наполнятся прекраснейшим из доступных тварным созданиям чувств.
С радостью от убийства любовь, конечно, не сравнить. Но не могу же я дарить эльфийской женщине камни, напитанные счастьем чужой смерти.
Йорик спросил, люблю ли я Легенду до сих пор. Хороший вопрос. Учитывая, что я и раньше-то ее не очень… Восхищаться красотой и любить - это, все-таки, разные вещи. Легенда восхитительна. Ее красоты хотелось причаститься, но мы даже любовниками никогда не были. Мои чувства к ней - это не любовь, и не влюбленность, и даже не желание обладать, с последним у нас, шефанго, вообще сложно. Красотой нельзя завладеть, она принадлежит каждому, кто способен ее воспринять. Завладеть можно женщиной, но, ради всех богов, кому, в здравом уме, захочется иметь дело с такой женщиной, как Легенда?!
И я не понимаю, почему командор так ржал, когда услышал мои объяснения.
В любом случае, как бы ни хотелось ему облегчить себе задачу, и просто-напросто зарядить камни моими собственными чувствами, из этого ничего бы не вышло. Тридцать лет назад, на Острове, где мы оказались, попав в расставленную демонами ловушку, до моей души уже пытались добраться. Существа, которым я и названий-то не знаю, едва не прикончили Легенду, и здорово напугали меня, но… сам не знаю как, я уничтожил одного из них. Второй сбежал, и не могу сказать, что меня это огорчает. Я люблю убивать, но то, что я сделал с его собратом, не было даже убийством.
Я его сожрал. Великая тьма, мне до сих пор жутко вспомнить, как он кричал. И я до сих пор не имею понятия, что именно поглотило несчастную тварь, но это что-то находится во мне. Оно опасно. Так что ни Йорику, ни кому бы то ни было, не стоит даже думать о том, чтобы покопаться в моих эмоциях.

* * *

Заряжать камни закончили уже после полудня. Перерыва не делали: Краджеса манипуляции с его ментальным образом не утомляли, Йорик слишком заинтересовался непривычной работой, а мийстр Крида, тот просто не знал, что такое усталость.
Настоящие гномы… то есть, те, обитающие в родной Йорику реальности, существа из плоти и крови, пожалуй, сжевали бы от зависти бороды, узнав, что их нетварные собратья вообще не нуждаются в отдыхе.
Сходство, кстати было. Между здешними гномами и теми, привычными. Сходство было и во внешнем облике - по крайней мере, если судить по тем гномам, которые, приличия ради, становились видимыми, общаясь с гостями - и, в ощущениях. Да, та же монументальная, непоколебимая сила. Вот только здесь эта сила была пронизана откровенной, чистой угрозой. И злобой.
Йорик не чувствовал ее. Зато чувствовал Краджес. Будучи эмпатом, он, волей-неволей, испытывал по отношению к мийстру Криде те же чувства. Не будь командор Хасг уверен в безусловной преданности своего лейтенанта, сейчас он получил бы возможность в ней убедиться. Потому что, несмотря ни на что, Краджес пошел за ним в подземелья, и прошел через них, а сейчас отдал себя в руки гнома, чьи злоба и ненависть были для него отчетливы, почти осязаемы.
Гномы ненавидели смертных. Горы ненавидели смертных. И если в языческих предгорьях, с восточной стороны хребта, люди смягчали эту ненависть обрядами, выражающими почтение жестоким горным духам, и регулярными жертвоприношениями, то на западе, в землях анласитов, дела обстояли куда хуже.
Впрочем, насколько было известно Йорику, обитатели западных предгорий, по-прежнему цеплялись за языческие суеверия. Теперь он понимал, почему. И в очередной раз задумался о том, что же еще не рассказал ему де Фокс? Что за странную неприязнь питает глава Десятиградья, праведный анласит, к анласитским монастырям?
Всего месяц назад он отсоветовал Йорику отдавать раненых монахам-анласитам, и обещал, что объяснит все потом. Но за этот месяц у командора Хасга накопилось к своему дэира множество вопросов. Вчера вечером де Фокс ответил на некоторые из них, но Йорик подозревал, что когда он осмыслит все, рассказанное, появятся новые вопросы. И так будет продолжаться до бесконечности… или до какого-то последнего ответа, которого лучше не знать.

- Немного найдется смертных, таких как твой Краджес, - сухо сообщил грайтен, наблюдая за тем, как Йорик делает очередной слепок эмоций. - Пожалуй, если бы он помог, я сумел бы повторить твои чары.
- Слышал, лейтенант? - поинтересовался Йорик, - не будешь возражать, если мийстр Крида попробует с тобой поработать?
- Здесь ни одного доброго духа нет, - буркнул Краджес, - ты только лишь, а ты - дух лесной, много ли с тебя проку в подземельях? Никто и не вступится, если что. Залезли же мы с тобой, Капитан, к бесам в самую задницу. Пусть пробует, что уж теперь-то?
- Никто не собирается причинять нам вред, - заверил Йорик.
- Не собираются, как же, - лейтенант зло поскреб черную бороду, - может, и не собираются, но очень хотят, прямо на дерьмо исходят.
Мийстр Крида, словно и не услышав справедливого обвинения, действуя с предельной аккуратностью, развернул перед собой ментальный образ Краджеса. До этого, в процессе работы, он расспрашивал Йорика о значении тех или иных цветов и оттенков образа - их окраска была единственным признаком, по которому гном мог различить человеческие чувства - и сейчас грайтен выбрал серовато-сизую злобу. Сделал копию, в отличие от Йорика, сразу копируя эмоции в камень. Подумал.
- Я могу совсем убрать этот цвет. Но очень скоро он появится снова, так, господин Хасг?
- Да.
- Такова особенность твоего человека. Змееборец говорит, что это дар, и он, пожалуй, прав. Скажи Краджесу, если он захочет помогать нам в нашей работе, мы заключим сделку. Такую же, как с теми смертными, кто отдает сердца. И так же, как тем людям, будем помогать ему, и защищать своими чарами. Только ему не придется ничего отдавать. Лишь приходить сюда время от времени. Один раз за человеческий год, в последний день любого из четырех месяцев: стуженя, кветеня, липеня или кастрычника.
- В последнюю ночь! - зарычал Краджес, и темные, серые, синие, багровые краски в развернутом образе заиграли ярче. - Говори уж, как есть, бес подземный, что ночью я вам нужен, а не днем. Все знают, на последние ночи стуженя, да липеня вы за людьми охотитесь, в рабы к себе уводите навсегда, до смерти. А в конце кветеня, да кастрычника, праздники у вас, пляшете и поете, и кровь нашу из наших же черепов вместо вина хлещете!
- Что, правда? - изумился Йорик.
- Говорят, что правда, - равнодушно ответил мийстр Крида, любуясь собственноручно сделанной копией, - но, я думаю, все-таки, вранье. Если бы мы дважды в их год плясали, смертные зареклись бы в горах селиться. Оно бы того стоило, только, пляски наши и праздники - дело такое… После них до-олго отдыхать надо. В последний раз мы праздновали, еще когда залива на севере не было. Хорошо тогда повеселились. Вот с тех самых пор залив и появился.
Йорик заткнулся, осознавая услышанное. Масштабы… впечатляли.
Но вот что интересно, мийстр Крида, как и прочие гномы, называл де Фокса Змееборцем. Называл, разумеется, по той же причине, по которой десятиградцы прозвали мастера Квириллы - Эриком Серпенте. Услуга, о которой говорил де Фокс, услуга оказанная гномам, духам духам гор, чьи праздники меняют лицо планеты - это уничтожение Червя. Тут все понятно. Но де Фокс сказал, что гномы боятся его. Это правда? Наверняка, правда, потому что до сих пор он не соврал ни в чем. Но с чего бы гномам его бояться?
- Я понять не могу, кто ж ты такой, - нарушил молчание мийстр Крида, - ты со смертными дружен, значит, не наш, значит светлый, или темный. Только не бывает с вами так, чтобы не разобрать было, кому вы служите, Каири Нуру, или Двуликой, это сразу видно, как посмотришь. А по тебе не видно. Выходит, что ты наш.
- Двуликой? - переспросил Йорик. И нахмурился: - Разве Двуликая олицетворяет Тьму?
- Двуликая и есть Тьма, - с оттенком недоумения сообщил гном, - кто ж ты такой, если даже этого не знаешь?
- У моего бога другое имя, - Йорик, несомненно, рад был услышать, что здесь, в иной реальности, знают Каири Нура и знают прекрасную Дэйлэ, богиню Любви и Смерти, - ты никогда не слышал об Урани… об Урани Нуре? - слово «нур» - владыка, добавленное к имени темного божества, резануло слух. Эльфы никогда не называли Темного Владыкой. Властвовать мог только один бог. Только победитель. А шефанго тем более обходились без всяких владык, хотя, конечно, в их «Тарсе» было гораздо больше уважения, чем в эльфийском «Урани».
- Ушедший? - буркнул мийстр Крида, - ты что же, помнишь его времена? Их и я-то не помню.
- Нет, конечно. Но я чту Урани Нура, и я знаю легенды.
- Ты не темный, - отрезал гном, вроде бы, начиная сердиться, - ты не мог служить Ушедшему даже в дни его славы. И как ты можешь чтить его? Почитание богов - доля смертных, мы - служим, а не чтим. Нельзя служить господину, которого нет! Или плотская оболочка так изменила тебя? Сколько смертных лет ты носишь эту плоть, и не пора ли тебе избавиться от нее?
- Э-э… - Йорик поднял брови, понимая, что выглядит донельзя глупо, но больше не понимая ничего.
- Мор тебя рази, бес безрогий! - вызверился Краджес, вскакивая на ноги, и угробив очередную, уже почти готовую копию, - если ты, нечистик, на Капитана какую порчу наведешь, то вот вам, а не моя помощь, понял? - он скрутил из пальцев дулю, и сунул ее под самый нос мийстру Криде. - Бурчит тут, сволочь подземная, чары кружит.
- Краджес, сядь! - рявкнул Йорик, мигом позабыв о растерянности, - лясны дзед, так ты всю работу запорешь…
Лейтенант мрачно зыркнул на него, но уселся на место. За строгим окриком он различил удивленную признательность, и был этим вполне удовлетворен. Дисциплину, в конце концов, никто еще не отменял, а тут, и впрямь, дернуло его не вовремя.
Или вовремя? Кто поймет, что там мийстру Криде в голову взбрело?
- Почти четыре столетия, - констатировал гном, разглядывая Йорика с тем же вниманием, с каким до этого взирал на собственноручно сделанную эмоциональную копию. - Потому ты и ведешь себя как смертный, потому и я не могу разобрать, чей же ты слуга.
- Да я родился таким, - не выдержал командор Хасг, - я полукровка. Мой отец - орк, а мать - эльфийка. У вас тут ни тех, ни других не водится.
- Родился?!
О. Вот теперь обалдел сам мийстр Крида. Ради этого зрелища, пожалуй, стоило признаться нечистокровности.
- Ты родился?! - повторил гном.
И брезгливо фыркнул, отступив на полшага.
Какая знакомая реакция. Йорику не нравилось то, что в последние годы тема вновь начала становиться болезненной, для него - болезненной, однако что с этим делать он тоже не знал.
Впрочем, мийстр Крида, для разнообразия, возмутился не тем, что его гость - смесок, а самим фактом рождения.
- Ты родился, - снова произнес он, теперь почти по слогам, как будто слово это колом встало в глотке, - от отца и матери? Ты не был создан, и не появился сам, ты был рожден? Как смертный? Кто же ты такой, друг Змееборца, что ради тебя духи согласились на мерзость плотского соития, и родовые муки?
- Всё, - Йорик поднял руки, показывая, что сдается, - достаточно. Я не понимаю тебя, гном, ты не понимаешь меня, давай оставим этот разговор, в нем нет смысла.
- Нет уж, подожди, - возразил мийстр Крида с типично гномьим упрямством, - нельзя оставлять то, чего не понимаешь. Эльфов я знаю, есть такие. И знаю орков, такие тоже есть. Эльфы служат Каири Нуру, орки - Двуликой, и те, и другие дружны с духами гор и лесов. Не с нами, а с теми, кто существует под небом. Ты говоришь, что двое из них воплотились, чтобы… - он буркнул себе под нос нечто, похоже, малопристойное, - чтобы родить тебя. В это я верю, это объясняет, почему в тебе нет ни света, ни тьмы, или свет и тьма смешаны в равной пропорции. Но для чего ты был… рожден? С какой целью? Зачем ты рядом со Змееборцем? Он - клетка для голодного Ничто, закованная в металл Пустота, плоть необходима ему, потому что в нем нет духа. А ты - смешение сразу двух Сил. Тебя зачали и родили, специально для Змееборца, в этом нет никаких сомнений, но какова твоя задача?
- Вообще-то, я старше, - сказано было явно не то, Йорик и сам понял, что брякнул глупость. Но задавать вопросы, сейчас и здесь… нет, только не за спиной у самого де Фокса. А ведь тот наверняка понятия не имеет, о чем бредит его приятель-гном.
- Старше кого? - почти с жалостью уточнил мийстр Крида, - ты - трехсотлетний воплощенный дух. А Змееборец - ровесник мироздания. И, кажется, я понимаю, зачем ты к нему приставлен, - гном смотрел сквозь Йорика, как будто за спиной у того невнятные идеи воплощались в мысли, - ты призван сдерживать его, сбивать с толку. Ты - обманка, Йорик Хасг, малая вселенная, в которой Закон соблюдается всегда, потому что две Силы в тебе связаны плотью и не способны уничтожить одна другую. А Змееборец видит только тебя, он не хочет видеть ничего другого, и он не гневается, пока Закон соблюден. Да. Это так. Задумка хороша, - грайтен покачал головой, и угрюмо вцепился пальцами в бороду, - задумка хороша. Но, помни, Йорик Хасг, если обман откроется, ты будешь первым, на кого обрушится гнев Змееборца. Будешь первым, кого поглотит его Пустота. Берегись. Рано или поздно, Меч уничтожит тебя.

* * *

- Ты, это, Капитан… - Краджес неловко покривился, но синие глаза бестрепетно смотрели в лицо Йорику. - Я, может, слышал лишнее… А, может, то, что нужно было, как раз и услыхал. Оба вы нелюди. И Серпенте твой непонятный. И ты сам. Дух или бог, я уж и не знаю. Я тебе служу. Мы все тебе служим, мы за тобой идем, тут ты не сомневайся. Но, Капитан, я спросить хочу. Можно?
- Спрашивай, - разрешил Йорик.
Они с лейтенантом на какой-нибудь десяток шагов отошли от мастерской грайтена. И сейчас Краджес заступил дорогу, смотрел снизу вверх. Хмурый и упрямый.
- И спрошу, - он кивнул сам себе. - Что вам от нас нужно?
- От вас?
- От людей, - объяснил Краджес, и в голосе его не было ни намека на сомнение. - Зачем вы влезли в наши дела? Чего вам не сиделось в своих зачарованных краях, или откуда вы явились?
- Я полагаю, лейтенант Краджес, тебя интересует не то, почему нам не сиделось на родине, - как можно прохладнее уточнил Йорик. - О каких «ваших делах» идет речь? Куда мы, по-твоему, влезли?
- Если бы не твоя служба Лойзе, - Краджес до градуса скопировал лед в голосе командира, - не случилось бы ничего. Так я думаю, Капитан. Сейчас все мы расхлебываем кашу, которую ты заварил. И я хочу знать, это просто забава для вас, бессмертных духов? Или вы ищете крови, потому что жрецы стали приносить не столь обильные жертвы? Или вам, как встарь, захотелось человечины?
- Ты что, на беса сел? - сказать, что Йорик был озадачен, значит, не сказать ничего. - Какая кровь? Какие жертвы? Ничего мне от вас не нужно, только лишь вернуть порядок на эти земли. И я уйду, как только здесь установится мир.
- Тебе лучше бы поторопиться, - посоветовал Краджес, по-прежнему стойко выдерживая взгляд командира, - потому что ты - причина немирья.
Он резко отвернулся, шагнул вперед…
И чуть не уперся носом в грудь беловолосого демона.
Шефанго, воплощенный ужас явился глазам лейтенанта. И Краджес повалился бы на пол, потому что ноги отказались держать, да только серая, когтистая рука схватила его за горло, не дав упасть.
Тихий, пугающий голос раскатился под сводами подземелья, подобно раскатам далекого грома:
- Ты не ведаешь, что творишь, смертный. Ты не понимаешь, кому посмел указывать. Йорик Хасг выполняет мои приказы, так, может быть, ты мне задашь свои вопросы? Не хочешь? - пальцы чуть сжались, и Краджеса вздернуло вверх, так что ноги его почти оторвались от пола. - Все, что он скажет - будет законом для тебя, тийсашкирх, потому что его слова - моя воля. Все, что он велит тебе исполнить, ты исполнишь в точности, потому что это мои приказы. А когда он уйдет… - черные губы раздвинулись, обнажив чудовищные, треугольные зубы и длинные клыки, - когда он уйдет, я останусь . И тогда - ты будешь выполнять мою волю, смертный. Мой Краджессс… Ты понял меня?
Ответом был полузадушенный хрип.
Шефанго разжал пальцы, и Краджес рухнул на пол у его ног, схватившись за горло и мучительно кашляя.
- Это гномы, - заговорил де Фокс на зароллаше, перешагивая скорчившееся тело, и подходя к угрюмо молчащему Йорику. - Они боятся меня, я же сказал. У них есть повод для страха, они мечтают избавиться от меня, все бы отдали за то, чтобы я ушел из мира. Краджес говорил обо мне, командор. Ты ни при чем.
- И, видимо, совершенно случайно, он сказал правду.
- Насчет Лойзы?
- В том числе.
- Ты так и не понял, сэр Йорик Хасг, - губы де Фокса тронула улыбка, в которой не было ровным счетом ничего страшного, - не понял, потому что ты эльф? Или потому что ты орк? Мы всегда ломаем жизнь смертных. Одним прикосновением. Мы слишком сильны, а они слишком хрупки. Но, убрав обломки, мы строим на этом месте что-нибудь свое, другое, и в конечном итоге, то, что построено нами, идет им на пользу. Пойдем в покои, - он слегка прикоснулся к локтю Йорика, - нечего здесь больше делать. Этот… тийсашкирх, что бы он ни сказал, он верен тебе, и любит тебя. А меня - отныне и навсегда боится до судорог. Хорошее сочетание для смертного. Ты сможешь оставить его вместо себя, когда все закончится. Кому, как не эмпату можно дать самые подробные инструкции, уж он-то их наверняка поймет и запомнит, правда?

Эльрик намеревался уехать, не откладывая. Сразу, как только получил обратно заряженные эмоциями украшения. И сборы были недолгими: взять переметные сумки, оседлать коня, да подвесить к седлу меч в ножнах - дел на десять минут. Следовало поторопиться: до Надерны не добраться подземными порталами, те идут только вдоль хребта. А визит к королеве обязательно нужно было приурочить к тому моменту, как Йорик, обосновавшись в Гиени, отдаст своим людям все необходимые приказы.
Да. Следовало поторопиться.
Однако, вернувшись в покои, Эльрик первым делом достал из сумки фляжку с зачарованным карвалло. Традиционно плеснул в две пиалы. Протянул одну Йорику:
- Пей. И рассказывай, что наболтал мийстр Крида? Он ведь упомянул меня, иначе Краджес не отреагировал бы так болезненно.
- Когда только ты успел привыкнуть отдавать приказы? - проворчал Йорик. - Да не кому-нибудь, а мне. Не понял я, о чем он говорил, этот твой гном. Если духи могут быть сумасшедшими, значит он сумасшедший.
- А ты так озадачился проблемой душевных болезней духов, что позабыл о субординации, и позволил своему подчиненному вытирать об тебя ноги? - Эльрик ухитрился не допустить в голос и тени сарказма, за что был вознагражден эмоциональным:
- Рази тебя мор, де Фокс!
В пожелании, впрочем, преобладали смущенные нотки. Что, собственно, Эльрику и требовалось. Теперь нужно было только додавить.
Додавливал он молча. Уселся в кресло и стал на Йорика задумчиво смотреть. Когда на тебя в упор таращится шефанго без личины, задумчивый или нет - неважно, говорить начнешь просто для того, чтобы удержать его на месте. Так, инстинктивно, люди заговаривают с хищниками, стараясь успокоить их хотя бы интонациями, если уж не словами.
Вот и Йорик… ну, а куда бы он делся? Ведь размышлял же о чем-то, выйдя из мастерской. Да так напряженно размышлял, что чуть не спустил Краджесу с рук откровенное хамство. Значит, ему есть о чем рассказать.
- Слово «меч», говорит тебе о чем-нибудь? - спросил Йорик, вместо того, чтобы отвечать. Видимо, понял что-то по лицу Эльрика - не в глазах же прочел, в самом деле - и поспешно повторил вопрос на зароллаше.
Вот теперь это «Меч» прозвучало как имя. Талад. Имя собственное…
Эльрик задумался, теперь уже по-настоящему, перебирая в памяти имена и прозвища, так или иначе связанные со словом «талад». Но никого, кроме Йерсталла, огненного духа, одного из сподвижников Темного, в голову не пришло.
После минутного размышления, Эльрик сообразил, что искать надо по слову «меч», причем, на гиеньском языке.
И в итоге пришел к выводу, что похвалить себя может только за то, что уточнить у Йорика насчет языка додумался всего секунд через пятнадцать после предыдущего озарения.
Уточнил.
Теперь задумался Йорик.
Отличный способ скоротать время, которого и так в обрез.
По второй порции карвалло командор налил им обоим сам. И сообщил:
- Ну, раз так, тогда я буду думать вслух. А ты… тоже думай, в общем.
- Ладно, - Эльрик пожал плечами, - я уже привык. Последние пять минут только и делаю, что думаю.

- Я рассказывал тебе о шести основных видах магии? - сказано это было с вопросительными интонациями, но вопрос был явно риторическим. - Четыре стихии, магия богов, и Закон.
Действительно, рассказывал когда-то. Опустив ненужные подробности о том, что стихий - восемь, кроме них есть еще два неприятных вида магии: некромантия и ментал, ну, и тому подобные мелочи. Видимо, и впрямь, мелочи.
- Крида… мийстр Крида, - поправился Йорик, скривившись, - сказал, что Змееборец не гневается, пока Закон соблюден. Ты понимаешь, что он имел в виду?
- Змееборец - это я. О Законе я знаю только то, что ты говорил. Абсолютная справедливость, выражающаяся в смерти для всех и каждого.
- И в разрушении миров, где Закон оказался нарушен. Честно скажу тебе, де Фокс, еще вчера я бы посмеялся над самой идеей совместить тебя и разрушенные миры хотя бы в одном предложении. Да что там, еще полчаса назад я бы счел это преувеличением.
Йорик замолчал, и отпил из своей пиалы. Он так неспешно смаковал вкус карвалло, так вдумчиво прислушивался к ощущениям, что Эльрик сдался:
- Ну, и что же ты такое вспомнил в течение этого получаса? Или, сколько там… двадцать пять минут назад? Что ты вспомнил такое, что заставило тебя так напряженно думать?
- Остров, на котором мы воевали за демонов. Это ведь был не просто остров, а субмир. И именно ты своим волшебным мечом разбил кристалл, заключающий в себе Силу. Ту самую Силу, из-за которой передрались между собой опоры, этот субмир поддерживающие. Следствием разрушения камня стало выделение огромного количества энергии, и взрыв, уничтоживший остров и всех его обитателей, вольных и невольных. А камень ты разбил ровно в тот момент, когда одна из опор была уничтожена. Закон нарушен.
Эльрик промолчал. А что тут было сказать? Он помнил, что говорили ему истинные демоны. И помнил, чем все кончилось там, на острове. Но в воспоминаниях была лакуна. Память сохранила отряд мертвецов, в которых превратились союзники-люди, их нужно было уничтожить, потому что мертвецы, не нашедшие покоя - это самое омерзительное, что только есть во всех мирах, это попрание красоты, извращение, мерзость грязь.
Дальше - провал.
И осознал он себя, только увидев обезумевшие от ужаса глаза Легенды, и непредставимым сейчас усилием сумел, нет, не удержать - отклонить нацеленный в нее удар меча. Его меча. Вот этого волшебного клинка, запертого сейчас в непритязательных ножнах. Зачем он разбил лежащий под ногами, сияющий голубым огнем камень, Эльрик не знал. Понятия не имел. И уж, конечно, не раз потом пожалел о том, что сделал.
А Йорик Хасг гораздо лучше разбирается в разных тонких материях. В последние годы жизни на Анго, он возглавлял кафедру изучения Пространства. Это чего-нибудь да стоит, особенно, если учесть, что хождение между мирами традиционно считалось способностью, присущей в первую очередь шефанго. Как же! Ведь только существо, сочетающее в себе два пола, наделено даром уходить в иные миры, не повреждая ткани реальностей.
То, что все другие существа обитают в своих родных мирах, и странствовать им попросту незачем, во внимание почему-то никогда не принимается. Никем, кроме самих шефанго.
Ну, и, как бы то ни было, впервые за всю историю существования Анго в той реальности, пространственную кафедру шенгского университета возглавил холль. Иноземец.
- Что с мечом? - спросил Эльрик, поняв, что молчать они оба могут до бесконечности.
- Я знаю одну легенду о Мече, - произнес Йорик так медленно, как будто слова ему приходилось выдумывать, а не брать готовые. - То есть, разумеется, есть множество легенд о самых разных…

- Командор! - не выдержал Эльрик.
- Мда. Прости. - Йорик вздохнул, - легенда, о которой я говорю, она, вообще-то, об Эльрике Предателе. О том, как он добыл себе Меч… оружие, даже не зачарованное, а… ты понимаешь значение слова «сверхъестественное»? В зароллаше такого нет.
- Эльрик Нортсьеррх, - зачем-то повторил Эльрик, заново прислушиваясь к тому, как звучит унизительное прозвище.
- Твой тезка, - напомнил Йорик.
- Да.
Да. Тезка. Но дело было не в этом. Фоксов в разных вселенных предостаточно, род ведет свое начало еще из того, самого первого мира, одним больше, одним меньше, не все ли равно?
- Дэйлэ говорила о ком-то, - Эльрик нахмурился, вспоминая, - она сказала, что я позволил кому-то взять верх над собой, чтобы спасти себя…
Он рыкнул и мотнул головой.
- Сейчас вспомню. Она называла его: «тот, другой, который в тебе». Сказала, что во мне осколок его души.
Йорик выдохнул с заметным облегчением:
- Ну, если осколок души, значит, мы не по адресу. У твоего тезки души нет, он то ли обменял ее на Меч, то ли убил…
- От ханзер хисс, - Эльрик непроизвольно оскалился, и молнией метнулся из-под рукава разъяренный Дхис, готовый напасть на любого, кто разозлил хозяина. - Я помню, Йорик! Он убил свою душу. Тот, другой, убил свою душу, но не смог избавиться от дара Двуликой. И тогда он просто отказался от него. Отказался от любви. Зеш, она говорила об этом, да разве я слушал? Я на нее смотрел… Она так красива.
- Шефанго, - безнадежно констатировал Йорик. - Может, кого-то красота и спасет, но вас она точно когда-нибудь погубит.
- Что бы ты понимал в красоте? - Эльрик встал, сдернул Дхиса с запястья и обернул вокруг пояса, - если это длинная легенда, командор, то я выслушаю ее потом. Когда привезу тебе… хм, Легенду.
- Легенду… - пробормотал Йорик, так, как будто имя было ругательством. - Кто ж ее так назвать-то додумался? Ладно, потом так потом. Но вот что тебе лучше узнать и запомнить прямо сейчас. Эльрик Предатель - не чудовище. Он - герой. Это, пожалуй, самое главное. Его можно и нужно бояться, теперь, когда все идет к тому, что из сказки он становится реальностью. Но, каким бы он ни был… хотя, я все равно не смогу объяснить так, чтобы не осталось вопросов. Вот, послушай лучше. Эту песню сложила женщина, которую он любит, и которая любит другого.

* * *

Мне не простить и не взлететь,
Все «против», слишком мало «за»,
И нитка путается в свежем холсте.
Я не могу не разглядеть
Ни пустоты в твоих глазах,
Ни бесконечности в твоей пустоте.

Ты был рожден никем в нигде,
Ты жил никак и ни при чем
И никому не доверял ничего.
Потом пришла беда. В беде
Ты стал сверкающим мечом,
До точки перевоплотившись в него.

Дробь подкованных копыт по камню тракта гремела в такт мрачной, рокочущей музыке, звучавшей в памяти. Эльрик гнал коня на восток - в Уденталь. Он спешил. Не потому даже, что нужно было спешить, а потому, что хотел убежать от мыслей. Есть вещи, о которых лучше не думать, пока не поймешь их до конца. Точнее, пока кто-нибудь, знающий больше, не объяснит тебе все, что может объяснить.
Йорик не смог. Не успел. Значит - не думать.

Жизнь течет, как вода -
Ты идешь по воде.
Не распят никогда
И не признан нигде.
Ты идешь насаждать
Свой прозрачный закон -
Не распят никогда
И не обожествлен.

Ты выйдешь из любого положения.
Ты не способен жить наполовину.
Для тех, кто понимает толк в движении,
Ты - самая прекрасная картина.

Но Йорик восстановил иллюзорную запись песни, которую слышал когда-то и где-то. Простенькая магия - это умеет любой, если забыть, что песня эта, и этот голос - чистый и звонкий как серебро голос незнакомой эльфийки - звучали в иной реальности.
Голос, заполнивший замкнутое пространство подземных покоев. Серебряный звон, в суровом мраке тяжелой, размеренной музыки.

Я не могу сквозь тьму брони
Твоей не видеть высоты,
Непокоренной, как могущество скал.
Скажи мне, в чем меня винишь,
И я скажу тебе, кто ты
И кем ты был, когда ты это сказал.
Кто в небе молнией живет,
Тот на земле - как на мели,
Ее просторы до смешного малы.
Кто прожил яростный полет,
Тот остается для земли

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

Лишь наконечником от божьей стрелы.

О, да. Она, конечно, права, эта женщина, эта эльфийка, чей голос чарует без всякой магии, и чьи стихи леденят даже горячую, черную кровь шефанго. Но как быть тому, в кого пришелся удар этой молнии, воспетого ею небесного, яростного огня?
Как быть? Да никак. Жить, как живешь, не позволяя другому, кем бы он ни был, вмешиваться в твою жизнь. Не позволяя ему - никогда больше - взять верх над собой. Так просто всё… на словах. А на деле - кто знает?

А я смотрю в твое «нигде»:
Теперь мы оба ни при чем.
Так что важнее тем, кто ветром храним?
Пройти однажды по воде
И оказаться божеством -
Или всю жизнь прожить собою самим?
А мне уже не проиграть,
И мне уже не умереть.
Но если так - ты завтра будешь убит.
Легко атлантов воспевать,
Но кто решился бы воспеть
Хоть парой строк упавших кариатид?

А командор сказал, что она любит другого. Может и так, однако Эльрик не мог прогнать сомнений. Такую песню… ее можно было написать только для того, кого любишь всей душой, всем своим существом. Только для того, кто закрыл глаза, чтобы не видеть твоей любви. Для любимого, который отвернулся от правды, или смотрит поверх нее.
Такую песню можно было написать, лишь потеряв всякую надежду, как последний, отчаянный крик: да прозрей же, наконец, слепой безумец! Не отрекайся от любви, или она превратится в ненависть…

Невидимы другим мои сомнения.
Тем более что близится атака.
Для тех, кто понимает толк в движении,
Ты - что-то вроде путевого знака.

Зачарованная королева

Я тебе протягиваю руку,
Темный плащ рванулся за спиной…
Я боюсь шагнуть опять в разлуку,
Слушай, веришь мне - уйдем со мной!

В Удентале мастер Серпенте собирался найти кого-нибудь из придворных, из ближайшего окружения вдовствующей королевы, кого-нибудь влюбленного в Легенду, отдавшего ей и сердце и душу. Таких было немало: может, чары, наложенные на серьги, и ослабли из-за того, что использовались не по назначению, однако людям, постоянно находившимся рядом с Легендой, хватало и этого. Задачей Серпенте было познакомиться с нужным человеком и позволить камням впитать его эмоции, чтобы заключенная в кристаллах любовь стала направленной, получила имя и цель. Десятиградец никак не ожидал, что Жиндик Худьба избавит его от необходимости сводить знакомство с удентальской знатью. Певцу, конечно, велели идти в Надерну с вестью о том, что Квирилла поддерживает восстание Ярни Хазака, но ему никто не велел видеться с королевой. Понятно было, что парня поймают, и захотят с ним побеседовать, и что он расскажет все, а сверх того еще и додумает. На это и рассчитывали. А вот на его встречу с Легендой - нет. Не та птица бродячий музыкант, чтобы видеться с королевой.
Что ж, выходит, пан Худьба не только отработал свои деньги (ему заплатили сразу по прибытии в Уденталь, об этом мастер Серпенте позаботился загодя), но и заслужил дополнительную награду.
Купец дождался, пока менестрель закончит петь. И пошел к нему, не слишком вежливо отодвигая с дороги окруживших Худьбу почитателей. А прибыльное, оказывается, дело для певцов, оставаться в северном воеводстве на зиму. Никакой конкуренции - бродячая публика норовит к холодам убраться отсюда на благодатный юг, в независимый Карталь - но людям-то музыки хочется. Вот только, конечно, не всякий музыкант переживет суровую удентальскую зиму. Это ж надо еще заслужить, чтобы тебя приняли в приличном доме, или пустили жить в кабаке.
- Пан Худьба, - мастер Серпенте сверху вниз взглянул на сидящего, развалясь, певца. Тот бросил вверх усталый, рассеянный взгляд…
И вскочил.
А Йорик еще удивлялся, что такое сделалось с десятиградцами, если они при виде мастера Квириллы встают навытяжку. Вот то и сделалось. Харизма в сочетании с деньгами творит чудеса. Ну, и страх, конечно, тоже. Все боятся шефанго, даже если шефанго носит личину.
- Пан Серпенте! - воскликнул Жиндик, - пан…
Уловив, что пришло время действовать, возле стола появился один из гостиничных прислужников, отодвинул для десятиградца стул, махнул по столу полотенцем, сметая несуществующий мусор. Унесся и вернулся с кувшинчиком бунии и малюсенькой кружкой.
Пана Серпенте в гостинице пана Облука знали, хоть и понаслышке. Живьем впервые увидели два дня назад, но вкусы уяснили моментально и сейчас от души стремились угодить. А как же! Деньги, они везде деньги. Харизма в данном случае ни при чем. Просто агенты младших Домов, находящихся под патронажем Первого Дома Десятиградья, всегда останавливались здесь, у хозяина-анласита, поэтому пан Облук всегда держал для них оплаченные вперед номера… то есть, покои, по-здешнему. Ну да ладно, нельзя же, в конце концов, знать все языки этой планеты. В одном из таких покоев жил сейчас Жиндик. Ну, а кроме того, пан Облук имел свою выгоду от возможности напрямую договориться о каких-нибудь мелких сделках. Не облагаемых налогами…
Какое, все-таки, неприятное слово «контрабанда».

- Я все делал, как вы сказали, - доложил музыкант, едва лишь восхищенные слушатели убрались подальше, - только много не успел. Меня еще в Регеде рудзы прихватили, в месте Свенира, это в двух днях от Нагивароса, если верхом.
- Рудзы? - Серпенте поднял бровь.
- Оризы, - объяснил Жиндик, - псы злонравные, хуже кобелей цепных, как их еще называть? Рудзы они и есть, все так говорят. Вот они на меня насели, чего, да как, да где видел, да что еще знаю. Думал, пытать станут. А, может, и стали бы, потому что ничего я не знаю, кроме того, что вы мне говорить велели. Но, хвала богам, до страшного не дошло, а просто посадили меня в возок, и повезли. Я, пан Серпенте, не знал, что и думать. Куда везут, зачем? Утешался одной лишь мыслью, что если и погибну в расцвете молодости, то погибну, служа маэстро. Хотя, деньги мне, конечно, платите вы.
- Куда тебя привезли? - поторопил мастер Серпенте. - Сюда, в Надерну?
- Да не просто в Надерну! - весомо уточнил Жиндик, - привезли меня в большой дворец, я тогда не знал, чей. Велели вымыться с душистым мылом, и платье дали богатое. А дворец оказался, - он сделал паузу, для пущего эффекта, - королевским! И ее величество сама приказала, чтобы меня к ней привезли. Пожелала дать мне аудиенцию, и побеседовать с глазу на глаз. Даже без единого свидетеля.
Ну, понятно, что без свидетелей. Свидетели того разговора королеве были ни к чему. И спрашивала она, наверняка…
- Ее величество спрашивала о вас, - поведал музыкант, и выжидающе уставился на Серпенте.
Десятиградец взглянул в ответ. Молча. Он не собирался задавать наводящие вопросы, для начала пускай Жиндик сам скажет все, что считает нужным. А там, глядишь, и спрашивать ни о чем не понадобится.
- Честно говоря, ее величество только о вас и спрашивала, - Жиндик постучал по столешнице музыкальными пальчиками, - желала знать, какой вы из себя, давно ли знаетесь с маэстро, по каким делам прибыли в Загорье, еще много разного… Сильно ли я вас боюсь - об этом тоже изволила спросить. Сразу после того, как я вас описал. Я хорошо людей запоминаю, и лица, и манеры, и привычки всякие - все помню. Детали подмечать - это хлеб поэта, детали делают образ реальностью, воистину так, и если бы все мои собратья по цеху понимали это, плохих поэтов стало бы гораздо меньше. А пока гораздо меньше хороших. Совсем нет, можно сказать.
Мастер Серпенте улыбнулся. Едва-едва. И Жиндик, подавившись словами, торопливо спрятался за своей кружкой с уже остывающим вином.
- Я сказал ее величеству, что не видел людей страшнее, чем вы. Честно сказал. А она обрадовалась. Чем прекраснее женщина, тем больше в ней загадок и противоречий, а ее величество - прекраснейшая из прекрасных. И когда я признался, что верен маэстро Хазаку, что преклоняюсь перед его талантом, она изволила смеяться, а не гневаться. Сказала, что поэту следует оставаться поэтом, и что маэстро было бы лучше усвоить, наконец, это простое правило, а еще, что он отправил меня на верную смерть, и не мог этого не понимать. Но тут уж я возразил ее величеству, что пока ведь я жив, и жизнь моя в ее руках, и, маэстро Хазак, отправляя меня в путь, полагался на милосердие ее величества. Полагался не без оснований, так надо полагать. И ее величество ответила, что маэстро не может рассчитывать на ее милосердие, поскольку считает ее холодной и бессердечной. Вот так она сказала, пан Серпенте, слово в слово, и клянусь, в каждом слове была боль, а я испытывал жесточайшие муки совести, ведь и сам совсем недавно думал, что ее величество лишена человечности, и вместо сердца у нее кусок льда.
Ясно.
Мастер Серпенте потерял интерес к разговору. Чужие муки совести его не задевали, а своих он не испытывал. У королевы Удентальской сердце было живым и способным на чувства, но на людей эта способность не распространялась, что бы там не вообразил себе Жиндик.
- Тебе нужно уехать из Уденталя, - сказал он, перебив уже открывшего было рот музыканта. - Уехать из Загорья. Прямо сейчас иди в порт и покупай место на корабле, идущем на юг. Выбирайся в Карталь, и оттуда - езжай на запад.
- Зачем? Я собирался остаться хотя бы до весны. И, пан Серпенте, ходить морем в зимнее время - это мучительно! Вы моряк, вы не поймете, но я-то человек сухопутный… - Жиндик осекся и вытаращился на десятиградца. - Будет война? - спросил он севшим голосом. - Все-таки, будет, да? Вы… приехали, чтобы спасти королеву?
- Твой драгоценный маэстро сделает все, чтобы войны не было, - сухо ответил Серпенте, - а я сделаю все, чтобы спасти от него королеву. И если ты действительно настолько талантлив, как утверждаешь, ты уже должен был понять, что все, что ты видишь не то, чем оно кажется. Иди в порт. И чтобы завтра к утру тебя уже не было в столице. В Картале, а потом в Руме ты получишь деньги по тому же векселю, который я дал тебе в Регеде. После этого можешь считать себя свободным от службы.
Он встал, но Жиндик, перегнувшись через стол, поймал его за рукав:
- Я никому не скажу, - в голосе музыканта, и во взгляде было столько искренности, что, казалось даже, будто обещанию можно поверить, - никому, пан Серпенте, но раз уж я служу вам, я должен знать. Вы не анласиты… вы, и ее величество. Вы только носите знак Огня, а маэстро Хазак, он и не скрывает, что не верит ни в Творца, ни в Многогранник… Королева прекрасна, Вы ужасающи, маэстро восстал из мертвых… признайтесь, пан Серпенте, вы не просто люди. И все, что мы видим - лишь отголосок каких-то событий, о которых нам никогда не позволено будет узнать? Скажите мне, я прав?
Серпенте аккуратно выдернул рукав у него из пальцев.
- Прав, - он ухмыльнулся. - Только смотри, как бы из-за своей правоты тебе не попасть в число тех, кого считают безумцами. Поторопись в порт. Ты пока еще у меня на службе, так что делай, как велено.

* * *

Уже стемнело, когда пан Облук сам постучал в дверь мастера Серпенте. Хозяин гостиницы принес постояльцу голубя, к лапке которого была привязана запаянная капсула с донесением.
Ну вот. Время, наконец-то, пришло.
Заперев за трактирщиком дверь, Серпенте вскрыл капсулу, взглянул на записку. Там было одно слово, то самое, которого он и ждал: «пора».

Значит, у командора все подготовлено. А у Легенды есть неделя на то, чтобы оповестить всех своих людей о том, что она отрекается от власти и возвращает воеводствам независимость.
Йорик прав - этим землям пришла пора объединиться. И Йорик прав: препятствуя объединению, он препятствует естественному ходу вещей. Но точно так же командор прав, считая, что не дело нелюдей вершить за людей их дела. Загорье объединит кто-нибудь другой. Кто-нибудь из детей или внуков тех правителей, которых учил и натаскивал командор Йорик Хасг. Вот это будет правильно.
Пора было нанести визит во дворец. Легенда ждет его. А придет он днем или ночью - это совершенно все равно.
Мастер Серпенте переоделся в официальный, шитый золотом и украшенный каменьями костюм, расправил кружевные манжеты. Надел шелковую маску, которая закрыла большую часть лица, но тут же стала прозрачной, невидимой, скрытая личиной. Дхис, придирчиво проверивший достаточно ли широк рукав, чтобы можно было свободно выскользнуть из-под него, обвился вокруг предплечья хозяина теплым, шершавым наручем. Последней деталью роскошного туалета стал меч, уже переодетый в новые, изукрашенные камнями и золотом ножны.
Мастер Серпенте надеялся, что клинок не пригодится ему нынче ночью…
Но случись здесь командор Хасг, у него возникли бы сомнения в искренности этой надежды. Командор - гораздо более внимательный, чем его юный дэира - заметил бы то, чего сам мастер Серпенте пока что за собой не замечал: неосознанное стремление повернуть любую ситуацию таким образом, чтобы она непременно привела к кровопролитию.

* * *

Добрые люди не ходят во тьме. Когда солнце садилось, жизнь в Надерне, может, и не замирала, как в маленьких городах, но затихала, становилась малозаметной и старалась не бросаться в глаза. И, конечно, человек, назвавшийся Эльриком де Фоксом, и сообщивший привратной страже королевского дворца, что у него срочное дело лично к ее величеству, вызвал бы смех и пожелание идти куда подальше, не будь он одет в дорогое платье, и не держись как благородный пан.
Над благородными смеяться нельзя. Гвардейцы, несущие караул у ворот, сами были знатного происхождения, и отнеслись к позднему гостю с должным уважением. Ему посоветовали прийти завтра с утра, и обратиться в канцелярию, где его имя внесут в списки, и, если ее величество сочтет нужным дать аудиенцию, сообщат, когда она состоится.
Де Фокс совету не внял, и, в свою очередь, предложил караульным не принимать решения, по вопросам, находящимся вне их компетенции. Предложение оказалось несколько сложным для понимания господ гвардейцев, тем более что поздний гость не слишком хорошо говорил на удентальском. Однако постепенно стало ясно, что от них требуют доложить о позднем визите «вышестоящему лицу» - сиречь, видимо, пану караульному старшому.
Пан караульный старшой пошел взглянуть, что там за Эльрик де Фокс такой. И поинтересовался у незваного гостя, по какому такому срочному делу принесло его к ее величеству в неподходящее время. Получил в ответ излишне резкое:
- Ваша задача доложить обо мне, а не задавать вопросы!
И собрался уже послать наглеца куда подальше, да только что-то стало с этим де Фоксом не так. Что - не разберешь, но жутью от него такой повеяло, впору или стрелять, или бежать и прятаться.
Старшой рот захлопнул, шагнул назад, и проворчал лишь:
- Я-то доложу…
Развернулся и ушел.
А гвардейцы остались.
Что-то вроде тонкой ленточки, примерно в руку длиной, скользнуло на землю с запястья де Фокса, перетекло по светлым камням и исчезло в снегу за кругом неровного факельного света.
Змея?! Ночной гость принес с собой живую змею?
И ясно стало, что это не просто человек, что он жрец или гадатель - нездешний, явившийся в столицу из какой-то глуши, может, даже, из самой Венедии. Там, говорят, еще остались жрецы, умеющие… разное, во что здесь, в Удентале, верят, разве что спятившие старики в убогих поселках.
Нынешние жрецы Многогранника, что они могут? Только вымогать из прихожан все новые и новые жертвы, да запугивать смешными угрозами тех, кто давно уже смеется над ними и над их выдуманным могуществом. Но это нынешние… а есть ведь и другие. Древние. Говорят, что бессмертные. Те, кто знается со змеями, совами и нетопырями, те, кому послушны лесные духи, к кому прислушиваются сами Боги, удалившиеся на покой. Старые жрецы.
Такие, как ее величество королева.
Такие, как Ярни Хазак, убитый и восставший из пепла.

Стоять у ворот, вдвоем, но будто бы один на один с застывшим в полной неподвижности жрецом, становилось все страшнее. Все равно как стеречь домовину в святом месте. Покойнику, известное дело, нужно, перед тем как в землю лечь, ночь под звездами провести, чтобы путь свой ясно увидеть. И следует его в эту ночь охранять, чтобы не вышел в дорогу раньше времени, целиком, вместе с мертвой плотью.
Плоть, она же душу вверх не отпускает, держит. Тяжелая она. Холодная. И тот, кто во плоти из гроба встает, он тоже холодный… тяжелый. Злой очень, от безысходности, от того, что путь в небо ему закрыт. Давит такой мертвец живых людей, от злобы своей других себе подобными сделать хочет. Жутко у открытой домовины ночью бдеть: а ну как встанет сейчас покойник, да пойдет к тебе, руки поднимая…
Вот и у ворот этим вечером так же жутко было. Хоть и закрыты ворота - решетка кованная, прочная, вся цветами да птицами изукрашенная - а все равно, жутко. Как будто человека с той стороны, пожелай он войти, никакие запоры не остановят. И что будет, когда он войдет - о том лучше и не думать.

* * *

Ее величество почивать ложилась поздно. Любила королева, когда стемнеет, выйти в сад, и прогуливаться до полуночи, а то и дольше, чуть не до самого рассвета. Погода или непогода - прекрасная королева лишь улыбалась, когда фрейлины ахали, мол, дождь проливной на улице, или снегопад, накидывала на плечи плащ, или куталась в меховую шубку, и отправлялась гулять.
Сопровождали ее всегда четверо гвардейцев, и такова была волшебная красота королевы, что ни дождь, ни снег, ни ветер - ничего не отравляло радости от этих поздних прогулок. Как будто сами стихии перед лицом Лены Удентальской, смирялись и припадали к ее ногам.
Вот и этой ночью ее величество бродила по садовым дорожкам, тонкими пальчиками прикасаясь к озябшим, голым веткам деревьев, и напевала что-то на неведомом языке, десятиградском, наверное. Голосок у королевы был такой дивный и нежный, что летом соловьи слетались поближе, чтобы послушать, как она поет. Ну, а зимой, понятно, певчих птичек в саду не было, они же, как музыканты бродячие, к холодам все на юг тянутся. В тепло.
И вместо птички, свесившись с холодной, обледеневшей ветки, свалилась прямо на руки королеве змеюка!
Гвардейцы повели себя правильно. Не стали кидаться, вообще не стали дергаться, если змея ядовитая - упаси боги ее напугать. Командир караула только и попросил шепотом:
- Не двигайтесь, моя королева. Не двигайтесь. Сейчас я эту тварь…
Рукой в перчатке поймать змею за голову, чтобы не укусила - это не так уж сложно. Зимой-то, в холода такие, змеи медленные должны быть. То есть, мор их рази, спать они должны зимой! Но раз уж эта проснулась…
- Не надо, - изменившимся голосом произнесла королева, распахнула шубку и спрятала змею на груди, - все в порядке, господа. Этот змей не опасен.
И стремительная, легкая - такой становилась ее величество во время любимых своих ловчих забав - развернулась, направившись прямиком к дворцовым воротам.
Анласитка? Как же! Для придворных, тем более, для тех гвардейцев, кто удостоен был чести сопровождать королеву на уединенных ночных прогулках, давно уже не было секретом, что ее величество - истинная жрица Многогранника, и что сама Тамана, богиня любви, покровительствует ей во всех делах.

* * *

Странная это была встреча. И, вроде бы, мастер Серпенте ожидал, что так и будет. И Легенда, вроде бы, тоже ждала его, и знала, кого увидит. Но… вот так, на границе между вечером и ночью, разделенные решеткой ворот, как будто по разные стороны жизни…
- Мастер Серпенте?.. - голос Легенды прозвучал так, как будто ей перехватило горло.

Вместо ответа десятиградец поклонился королеве. Ниже, чем привык. И гораздо почтительнее, чем привык. Поклон был данью восхищения красоте, но отнюдь не знаком уважения к ее величеству.
А Дхис, выбравшись из-под пышного воротника королевской шубки, уже скользил по рукаву, и Легенда подняла руку, чтобы змей не упал на каменную дорожку, и мастер Серпенте, оказавшись вдруг рядом с воротами, поймал ее пальцы. Дхис обвился вокруг его запястья, хвостом удерживаясь за руку Легенды. Обручальная змея, деревянный браслет, как на эльфийской свадьбе.
Эльрик сбросил личину. Но, несмотря на предусмотрительно надетую маску, гвардейцы у ворот дрогнули и подались назад. А вот те четверо, что пришли с Легендой, наоборот подались вперед. Защитить свою госпожу.
- Их натаскивал Хасг, правда? - Эльрик стянул Дхиса с руки Легенды, отошел назад, и кивнул на калитку в кованых воротах: - прикажи открыть, королева.
- Их натаскивал Хасг, - холодно подтвердила ее величество. - Но они не стали предателями.
- Хоть кто-то здесь не стал предателем, - мурлыкнул Эльрик, под лязг отпираемого замка, - тебе к лицу изумруды, Легенда, но у меня есть для тебя подарок получше, чем эти серьги. Ты пойдешь со мной сразу, или сначала нужно будет тебя убедить?
- А ты наглец, - она попыталась изобразить гнев… не смогла, хотя, наверное, смертные поверили.
- Я-то? Наглец, это точно.
Эльрик, пригнувшись, прошел через калитку. Остановился в шаге от Легенды - почти вплотную к вышедшим вперед телохранителям. Выждал. Ровно столько, сколько понадобилось, чтобы смертные, подавленные его ростом, подавленные собственным инстинктивным ужасом, отступили сами, едва лишь шефанго сделал еще полшага вперед.
Кто бы ни натаскивал этих гвардейцев, они оставались людьми. Пусть и верными, как собаки. Даже собаки умеют бояться.
- Я очень хотел увидеть тебя, - произнес Эльрик на эльфийском, - я так давно не видел настоящей красоты. Но ты зачем-то надела вот это… - он кончиком пальца прикоснулся к изумрудной сережке, и Легенда не отстранилась, не возмутилась, а замерла, не дыша, глядя ему в лицо. - Чары были хороши, пока любовь была настоящей, - Эльрик опустил руку. - А сейчас я не вижу тебя, Легенда из Замка Прибоя, я вижу только мишуру, золото и изумруды. Здесь больше нет ни любви, ни смерти.
- Зато здесь есть власть! - парировала королева.
- Да. Ты всегда хотела власти, - Эльрик подал ей руку: - проводишь меня к себе, или, все-таки, уйдешь со мной прямо сейчас?
- Я никуда с тобой не пойду, - она вложила в его ладонь тонкие, теплые пальчики, - а вот тебя милости прошу во дворец. Побеседуем.

Дворцовый комплекс был обширным, и казался малопригодным для обороны, со своими декоративными оградками, узорчатыми решетками, обилием кустов и деревьев, заботливо укрытых на зиму соломенными циновками. Эльрик беззастенчиво таращился по сторонам, вслух комментируя кажущуюся беззащитность зданий, отмечая разнообразные ухищрения, призванные сильно озадачить штурмующих, и так же сильно осложнить им жизнь. Изобретения Йорика, не иначе. Дворец перестраивался сравнительно недавно, как раз в бытность Ярни Хазака первым приближенным воеводы Лойзы.
- Все-то ты знаешь, - фыркнула Легенда, когда они вошли, наконец, под своды королевской резиденции, - все-то ты видишь. Специально злишь меня?
- Конечно.
- Ты… - она почти втолкнула Эльрика в небольшую, квадратную залу, с камином, в котором гудело пламя, и расставленной в эстетическом беспорядке мебелью, - ради всех богов, что ты себе придумал, мальчик?! Приходишь ко мне, через тридцать лет, со своим волшебным голосом, со своими чарами, со всей своей силой, будь она проклята вовеки, и думаешь, что я, как раньше, побегу за тобой на край света?
- Ты же сказала, что никуда со мной не пойдешь, - напомнил Эльрик, переставляя поближе к камину два кресла. Обернулся, глядя на королеву, - у тебя снег в волосах растаял. Капли переливаются. Красиво… Но снежинки тоже хорошо смотрелись. Ты это серьезно, насчет никуда ?
- А ты сомневаешься?
- Признаться, сомневаюсь. У меня есть на то основания. - Он снял перевязь с мечом, повесил на спинку кресла. Достал из-за пазухи плоскую шкатулку, открыл и поставил на каминную полку. - Да иди же сюда, - Легенда все еще стояла в центре залы, и Эльрик шагнул к ней, закрыв плечами свет пламени. Огромная, страшная тень метнулась по стенам и потолку, так что ее величество невольно вздрогнула. - Пойдем к огню, - мягко произнес Эльрик, беря ее под локоть, - ты не похожа на себя, Легенда. Это только сегодня так, или всегда? Все годы, пока ты здесь одна?
- Ты не собьешь меня с толку, - Легенда дернула головой, но позволила отвести себя к камину. Села в кресло, и отвернулась, глядя в огонь.
- А я и не пытаюсь, - шефанго креслом пренебрег, хотя сам же передвигал их ближе, и опустился на пол у ее ног, - но я сомневаюсь в том, что ты говоришь правду. Я помню… - Легенда смотрела на пламя, а Эльрик, снизу вверх - на Легенду, - я предложил тебе остаться и подождать меня в безопасности. А ты пошла за мной. На верную смерть.
Недовольно раздув ноздри, ее величество, все-таки, взглянула в лицо шефанго. В жуткие алые прорези черной маски, расшитой золотым узором.
Так значит, он запомнил?
В тот день, и все годы потом, Легенда была уверена, что Эльрик, этот не знающий страха и сомнений мальчишка, не придал ее поступку никакого значения. Что он просто не понял, чего ей стоило пойти с ним, а не вернуться в безопасный и мирный лес, так похожий на светлые земли ее родины.
Их осталось тогда двое. Только двое из целого отряда нелюдей, обреченных на смерть, и добровольно отправившихся в безнадежный и страшный путь, в конце которого ожидал Финрой, бог Войны. Они остались вдвоем, и Легенда сказала: надо возвращаться. А Эльрик ее даже не услышал. И дальше они пошли вместе. И сейчас он пришел, чтобы напомнить об этом, о том, что тогда Легенда отправилась вслед за ним даже не на край света - дальше, гораздо дальше. В смерть.
- Ты вел себя как дурак, - резко сказала она, - и мог погибнуть из-за своей дурости. Кто-то должен был присмотреть за тобой.
- А сейчас я веду себя как умный? - все так же мягко поинтересовался Эльрик.
- Нет. Сейчас ты стал еще глупее.
- Так почему ты смотришь на меня, как на врага?
Его волшебный змей, Дхис - лучший-ныряльщик-в-листву, бесшумно скользнул вверх по плечу, зацепился за туго заплетенную косу, и свернулся вокруг головы хозяина переливающейся деревянной диадемой. Венцом языческого бога.
- Легенда, - Эльрик мимолетно погладил змея, когда тот скользнул хвостом по его лицу, - мы дрались вместе, ты - мой друг, и ты самая прекрасная женщина, из всех, кого я видел. Для меня все осталось по-прежнему, что же изменилось для тебя?
- Все по-прежнему? - повторила королева, - ты поэтому носишь теперь маску, даже когда мы вдвоем?
И тогда Эльрик улыбнулся. Той родной до слез, знакомой и страшной улыбкой, от которой сейчас у Легенды сжалось сердце. Он не изменился… это правда? Он действительно тот самый Эльрик, бесстрашный и жестокий мальчик, который стал для нее когда-то надежной опорой, несокрушимой защитой от смерти и страха? Он повзрослел…
Но маска упала на пол, открывая жуткое, резкое, словно неживое лицо. Алые глаза, черные губы, резкие углы скул. Если бы Легенда знала, что Йорик, ненавидимый, не прощенный враг боится этого лица, боится Эльрика, она сейчас торжествовала бы, как будто наконец-то победила проклятого смеска. Однако она не знала. И понятия не имела, что шефанго нужно бояться. Просто провела ладонью по серой как камень, но живой, горячей коже. По выступам и впадинам, из которых, казалось, только и состояла эта демоническая личина. Пальцами прикоснулась к губам, за которыми спрятались звериные острые зубы.
Это он. Эльрик де Фокс. Тот, кто согревал ее по ночам, сжимая в объятиях, целомудренней которых не выдумать и монахам. Тот, кто защищал ее и сражался с демонами и духами. Тот, кто видел, как она плачет, и, поцелуями собирая слезы, шептал древнее детское заклинание от ночных страхов, чтобы успокоить ее, чтобы прогнать злых, голодных тварей.
Ее добрый и заботливый мальчик, лишь однажды признавшийся, что ему тоже страшно. И тогда же, словно позабывший об этом. Легенда знала, знала наверняка, что никто кроме нее, ни одно живое или мертвое создание в мире, не подозревало о том, что Эльрик де Фокс тоже может бояться.
- А еще ты ругал меня, - вспомнила она вслух, - говорил, что я дура. И чуть не проиграл в карты тому демону с двумя кабаньими харями.
- Рылами, - поправил Эльрик, успевший когда-то - когда? - поймать ее ладонь, и сейчас поцеловавший чувствительную жилку на внутренней стороне запястья. - У кабанов рыла, у демонов тоже. И играл он не в карты, а в маджонг. И не со мной, а с Мунсин.
- А меня назвал самкой, а ты не спорил!
- Ты ведь там же была, вот сама бы с ним и спорила!
- Рыцарь, называется! - Легенда выбралась из кресла прямо в теплые, дружеские - о да, всего лишь дружеские - объятия. Прижалась плечом к груди Эльрика, уткнулась головой ему под подбородок.
Как тогда, давно, возле ночных костров, когда они двое кутались в один плащ просто, чтобы согреться.
- Кто бы сказал тогда, что мы так же будем сидеть у камина, в королевском дворце, - в голосе шефанго едва ощутимая, таяла теплая усмешка.
- Кто бы сказал тогда, что дворец будет моим, - согласилась Легенда, прикрывая глаза. - И неужели ты всерьез хочешь, чтобы я оставила все это, и вновь ушла за тобой? Тебе опять нужна моя помощь?
- Мне опять нужна ты, Легенда. Мы собираемся домой, и тебе тоже пора бы вернуться на родину.

На родину… домой, на Айнодор, в свой мир, где все иначе, иначе настолько, что за прошедшие годы Легенда успела забыть, как жить, будучи Легендой из Замка Прибоя, а не Леной Удентальской, Черной Вдовой, королевой, которую половина подданных боготворит, а половина - ненавидит. Она забыла, как живут бессмертные среди бессмертных.
А Эльрик воюет на стороне Хасга, проклятого ублюдка, всеми действиями которого руководит только ненависть. Ничего кроме. И это Хасгу нужно, чтобы Легенда оставила Загорье, оставила власть, отреклась от престола. Он что же, надеется победить ее, сыграв на воспоминаниях тридцатилетней давности? Рассчитывает, что старая дружба окажется сильнее нынешней силы и власти?
Да нет. Вряд ли. Хасг - злобная и мерзкая тварь, настоящий орк, но благодаря эльфийской крови, он умен и дальновиден. Они двое, Эльрик и Хасг так громко заявили о себе в Гиени, потому что орочий ублюдок знал: Легенда не осмелится отдать приказ об убийстве Эльрика де Фокса. А значит, никто больше не будет пытаться убить и самого Хасга. Ведь сначала придется убить Эльрика… А его убивать нельзя. И не в дружбе дело, не в теплой, мягкой радости от того, что этот странный мальчик выжил, или воскрес, или кто его знает, как уж сумел он оказаться здесь, живой и невредимый. Дело в том, что пытаться убить де Фокса бессмысленно и опасно.
Чтобы его убить, нужна магия. Или армия. А лучше - армия магов.
Легенда вздохнула. Магии в этом мире не было, за исключением той, которую принес сюда полукровка Хасг, да вот еще Эльрик, тоже, оказывается, умеющий наводить на себя меняющие облик чары. Здесь обитали духи, множество разнообразных духов, но их в армию не соберешь, и выполнять приказы не научишь. Вот и получалось, что Хасг сделал беспроигрышный ход: прислал Эльрика прямиком в королевский дворец. Знал, что Легенда не станет губить своих людей, пытаясь остановить шефанго. Знал, что от Эльрика Легенду не защитят ни гвардейцы, ни стены, ни засовы. Знал, тварь, что она видела Эльрика в бою… Сам Хасг не видел, трусливая скотина, он отсиделся тогда в безопасном месте. Он прятался, а Эльрик с Легендой сражались за него. Сражались и погибли…
- Он хочет, чтобы ты убил меня? - спросила она, нарушая долгое, теплое молчание.
- Йорик? - Эльрик мгновенно понял, о ком речь, - нет, не хочет. Он сам мог бы убить тебя и у него есть для этого весомый повод. Но у нас существует традиция не убивать тех, с кем мы вместе дрались.
- У вас?
- У шефанго. Йорик много лет прожил на Ямах Собаки. Ты ходила на волосок от смерти, Легенда. Все эти годы, - кажется, Эльрик улыбнулся, - все пять лет у командора ежедневно была возможность тебя убить.
- Ненавижу его, - почти равнодушно сказала Легенда, - и не собираюсь уходить отсюда. Что ты сделаешь? Уведешь меня силой? Уж на это твой Хасг наверняка рассчитывал, так ведь?
- На то, что я заверну тебя в ковер, переброшу через седло горячего коня и увезу в солнечный Карталь? М-м, звучит неплохо…
Он умудрился сказать это таким тоном, и таким голосом, что Легенда сама чуть не согласилось с тем, что перспектива быть похищенной не так уж плоха. Даже, пожалуй, соблазнительна.
Снова магия! О чарах этого голоса она помнила всегда, даже когда хотела забыть.
- Нет, - произнес Эльрик так неожиданно, что Легенда вздрогнула. - Мы с Йориком вообще не обсуждали моих планов относительно этого визита. Эту часть он доверил мне полностью. Но у тебя есть и другие причины послушать меня, не только возможность вернуться домой. Хотя, если честно, Легенда, я не понимаю, ради чего здесь жертвовать этой возможностью.
- А ради чего ею жертвовал Хасг? Эта его книга, ведь в ней написано как уйти отсюда, так? Я надеялась на твою помощь, я не знала тогда, что мастер Серпенте - это ты, и думала, что если ему понадобилась та книга, которую украл у меня Хасг, он поможет мне поймать проклятого орка. Твои люди повсюду, даже в Загорье, хоть и считается, что интересы Дома Серпенте ограничиваются морской торговлей… Почему он не ушел, если у него есть такая возможность? Он хочет, чтобы я отреклась от власти, а что потом? Ты не обманываешь меня, я знаю, Эльрик, но почему ты думаешь, что Хасг не врет тебе ? Он доказал хоть чем-нибудь, что в его силах вернуть нас домой? Он хоть что-нибудь сделал, или ты, как раньше, поверил ему на слово? Господи, Эльрик, неужели тебя не насторожило то, что Хасг решил вдруг позаботиться обо мне, а?
Эльрик тихо рассмеялся, и вдруг поцеловал ее в затылок. Да что он себе позволяет?! Мальчишка!
- Ты не меняешься, Легенда.
В ответ на ее гневный взгляд, он улыбнулся так обезоруживающе, что королева вынуждена была признать: гневалась она притворно. Любое сердце растает, когда в улыбке демонстрируют такое количество жутких клыков. Мальчишка или нет, а тепло становится от мысли о том, что это чудовище не причинит ей вреда, наоборот, будет защищать, даже ценой своей жизни.
- Я меняюсь, - буркнула она. - И ты изменился. Но по-прежнему безоговорочно веришь этому своему орку.
- Ты не меняешься, - Эльрик покачал головой. - Йорик пока еще не знает, как выбраться из этого мира, книга зачарована, он не может ее прочесть. Но мы снимем чары. Я знаю, как это сделать. То есть, я знаю, где это сможет сделать Йорик. Он много чего умеет, нам с тобой по-прежнему далеко до него. А еще, он и не думал о тебе заботиться. Ему действительно нужно, чтобы ты отреклась от престола и отдала воеводства тем, кого он видит в роли новых правителей. Но поскольку единственный способ заставить тебя угомониться - это вернуть на родину, командору ничего не остается, кроме как позвать тебя с нами. Подожди… - он чуть сдвинул брови, увидев, что Легенда уже набрала в грудь воздуха, чтобы возразить, - подожди, я знаю, что ты хочешь сказать. Ты не понимаешь, почему должна уступать эти земли Йорику, или его выкормышам. Моя королева, моя прекрасная королева… ты порой бываешь такой умной, что можешь перемудрить сама себя. Командор считает, что мы вообще не должны править людьми, ни здесь, ни там, в наших родных мирах. В некоторых вопросах он настоящий эльф, или настоящий орк, дикарь, одним словом. Ты скажешь, что он правил Уденталем от имени Лойзы, и что сейчас вы разделили на двоих власть в Загорье, и будешь почти права. Скажешь, что я подмял под себя Десятиградье, и, опять-таки, почти не ошибешься. Но, Легенда, разница между нами и тобой в том, что ни Йорик, ни я не убивали людей, чтобы расчистить себе дорогу наверх.
- Жизнь смертного! - бросила Легенда с тем презрением, которого не чувствовала. - Дешевка! Сколько лет ему оставалось? Десять? Пятнадцать? До смерти от какой-нибудь хвори, или от того, что он свернул бы себе шею на очередной охоте, или Хасг бы недосмотрел, и убийцы добрались до воеводы, а заодно и до меня.

Ей хотелось плакать… Стало так больно от того, что сама на себя клевещет. Ну не дура ли? Призналась в убийстве, в котором все единогласно обвиняли ублюдка Хасга. Не зря обвиняли. Если бы не он, ничего бы не случилось. А Эльрик не понимает, даже он не понимает, как это больно - убивать того, кто тебя любит. Какой кровью далось это решение… раны не зажили до сих пор. Раны на сердце.
Лойза. Смертный, благородный, влюбленный. Он думал, что намного старше ее. Он вел себя так, как будто она действительно была юной и наивной, рано осиротевшей девочкой. Заботился. Подтрунивал. Любил. Придумывал тысячи ласковых и смешных прозвищ. Баловал. Не отказывал ни в чем.
И не поддавался магии волшебных изумрудов!
Не поддавался. А значит оставался непредсказуемым, и мог стать опасным.
Это все Хасг, со своей черной магией. Магией смерти, единственной, которая может противостоять чарам любви.

- Если бы ты так легко относилась к человеческим жизням, ты попыталась бы остановить нас. Приказала бы своим людям попытаться захватить меня живьем, и убить командора.
Голос Эльрика был спокойным, и слезы, уже закипающие на глазах злые слезы, высохли. Этого голос, и эти слова - как лекарство. Безвкусное. Но успокаивающее жар.
- Вот, держи, - он сунул ей в руки вскрытый пакет.
Ее послание к императору готов. Просьба о помощи в войне, в войне против Хасга, и против язычества. Значит, гонца перехватили. Здесь повсюду соглядатаи этого орка, будь он проклят! Будь он трижды проклят! Гонцов убивают раньше, чем они добираются до границы. Купцов грабят, и тоже убивают, если они берутся работать на королеву Загорья. Даже почтового голубя нельзя отправить - его прямо над голубятней сшибет какой-нибудь сволочной крылатый хищник.
А менестрелям - последней возможности передать весточку через незримую, непреодолимую блокаду границ - верить нельзя. Они молятся на Хасга, как будто он - один из богов Многогранника. Есть там такой Золас, научивший других богов воплощать идеи в слова, сделавший из животных людей. Лучше бы не делал!
- Десятиградье поддержит Йорика, - сказал Эльрик, когда Легенда скомкала послание и швырнула его в огонь.
- Десятиградье? - вслед за письмом отправился конверт. - Первый Дом - это еще не все Десятиградье. Ты не можешь принимать такие решения единолично, у вас там, хвала Творцу, существует Совет Десяти, а он не пойдет на конфликт с готами. Взгляни на карту, мальчик, вас же не видно рядом с империей. Полоска побережья… готы сомнут вас одним ударом. Ты упрекаешь меня в убийстве одного смертного, думаешь, я поверю, что ты рискнешь десятками тысяч жизней?
- Готы обломают зубы о наши города, - Эльрик пожал плечами. - А я оставлю их без флота. Легенда, Десятиградье - это я. Забудь о Совете Десяти, забудь о выборной системе, забудь все, что ты знаешь о Десятиградье тридцатилетней давности. Забыла? - в противоречие прохладной жесткости слов, он слегка прижал ее к себе и погладил по волосам: - это еще не все, моя королева. Меня поддержат венеды. Я пропущу их через Десятиградье к готской границе, и императору станет не до того, чтобы посылать своих рыцарей на помощь анласитам Загорья. А на севере твоего королевства станет так жарко, что январь покажется июлем.
- Ледень… - мертвым голосом поправила Легенда. - Ледень покажется липецем. Кто ты, Эльрик? Зачем ты… зачем это все? Снова сверхъестественное существо спускается с небес, чтобы вмешаться в дела, которые его не касаются, да? Ты приезжаешь, как… как человек, называешь себя моим другом, а потом из тебя вновь выглядывает демон, а я уже знаю, что демон этот хочет меня спасти, что он нужен только для того, чтобы защищать меня. От чего, Эльрик?!! От чего на этот раз? От меня самой? Мне не нужна такая защита! Я не хочу, чтобы ты решал за меня. Я лучше погибну, но погибну сама! - она вывернулась из его рук… и осеклась, вновь увидев жуткий лик, увенчанный змеиным венцом, освещенный пляшущими языками огня.
А Эльрик прикрыл глаза. Как будто хотел спрятать взгляд, как будто забыл, что в алых угольях под белыми длинными ресницами не прочесть ни мыслей, ни чувств.
- Воин из народа воинов, - сказал он, не глядя на Легенду. - Война следует за мной, королева, я ее проводник. Ты же помнишь, это я нашел Финроя. И помнишь, чем все закончилось, когда он согласился пойти за мной.

Чем все закончилось? Тогда всё просто закончилось. Для всех. И Легенда не знала, как она уцелела, не знала, как уцелел Хасг, но как сгорел, превратился в пепел Эльрик, она видела своими глазами. И разве там, на острове, не погибли все боги?
Нет. Разумеется, нет. Демоны были уничтожены, были уничтожены люди, но не боги, не Война и Любовь - они вечны.
И, все-таки, она не верила. Финрой, воплощенная война - теперь это сказка. Сказки остались в прошлом. Чудеса и демоны - тоже. А богам нет места в реальности, лишь анласитский Творец, карающий тех, кто принял дары Его, должен остаться в душах людей. С ним легко. Его законы как будто специально созданы для того, чтобы королям проще было властвовать, а подданным - подчиняться.

- Если бы ты могла быстро связаться со своими людьми в других воеводствах, - неторопливо заговорил Эльрик, - ты узнала бы, что в селах не осталось мужчин, способных держать в руках оружие. Они все ушли на сборные пункты, организованные Йориком еще пять лет назад. И эти пять лет твои селяне, Легенда, учились воевать. А твои горожане учились шпионить и убивать из-за угла. Йорика поддержат не все, но многие. Будет война. Сначала гражданская, а потом - мировая, потому что в нее вмешается Карталь, при поддержке Эзиса и Эннема. Для такого дела они объединятся, ни муэлитам, ни исманам не нужно единое и сильное государство анласитов по эту сторону гор. Запад, тот, что южнее Готской империи, все эти королевства и герцогства, окажется втянутым в войну. У тамошних правителей не останется выбора… - он, наконец-то, вновь взглянул ей в лицо. Улыбнулся. Улыбка была как бритвенное лезвие, и резанула Легенду по сердцу. - У них не останется выбора, - повторил шефанго, - а я не дам им денег на войну. Золотом Десятиградья я расплачусь со Степью. И золото это уже сейчас стекается в мои города из всех анласитских государств. Твои шпионы, если они у тебя еще остались, до сих пор не донесли тебе о том, что Десятиградские купцы стали совершать странные сделки, а мы изымаем из обращения наши монеты и скупаем ваши. Мы покупаем ваш лес, но уже не продаем его. И еще, Легенда, мы покупаем ваш хлеб. А вы его продаете, даже не думая о том, что вместе с войной придет голод. Да, я пришел затем, чтобы спасти тебя, королева. И я надеюсь, что ты спасешь меня. От войны, которую я развяжу на этом материке, и от крови, которую я пролью, если ты меня не остановишь.
- Вот так, значит? - Легенда возблагодарила Творца за то, что голос ее не дал слабины, - испугался своей судьбы, и побежал прятаться за мою юбку? Твоя судьба - развязать войну, и ты хочешь, чтобы я отдала все, что у меня есть, чтобы ее остановить? Почему я должна платить по твоим счетам?
- У тебя нет ничего, что ты могла бы отдать, - Эльрик постепенно оттаивал, выходил из пугающего оцепенения, - и ты рискуешь стать бессмертной, бессмысленной куклой на троне, который сгорит в разожженном мной огне. Где твоя душа, Легенда? Ради кого ты здесь? Ради кого из смертных или бессмертных? Назови хотя бы десяток имен, и, может быть, я остановлю Финроя.
- При чем тут смертные? И бессмертные? У меня есть Загорье.
Эльрик резко мотнул головой. Дхис зашипел, размотался, и потек по плечу и руке хозяина, чтобы снова зашипеть, уже с запястья и явно в адрес Легенды.
- Всего лишь власть, - в тон змею произнес шефанго. - Прошло каких-то тридцать навигаций, а ты уже не можешь понять. Йорик любил твоего мужа. Лойза Удентальский был хорошим человеком. Он и правителем был хорошим, но Йорик любил его не за это. И сейчас он хочет разрушить все, что ты создала не потому, что ты разрушила созданное им, а потому что ты отняла жизнь у человека, к которому он был привязан. Личные счеты, гораздо более личные, чем ты думаешь, Легенда. Есть у тебя здесь такая привязанность? Есть тот, ради кого ты готова убивать, предавать, ненавидеть и тонуть в крови? Нет. У тебя нет никого. Так зачем ты цепляешься за эту реальность, если дома тебя ждет твой возлюбленный? Или Дэйлэ прокляла тебя, и ты разучилась любить?
- Я…
Нужные, подходящие слова вертелись на языке, вот же, на самом кончике, но сказать не получалось ничего.
- Я… не знаю, - против воли произнесла Легенда, понимая, что говорит правду. - Наверное, я уже не хочу возвращаться. Он ждет меня, но я больше не могу стремиться к нему. Ты думаешь - это проклятье Двуликой?
- Ты оскорбила ее, - Эльрик резко поднялся, так что теперь королева оказалась у его ног. - Эдон Сиэйлах, поэт и воин, мой хайнэс , однажды сказал: «в непрерывном хаосе твоих дорог только одна живая, летящая со скоростью смерти и точная, как змея. Ей больно, когда ты идешь по ней! Она - твой Путь». Он сказал правду, великие поэты всегда говорят правду. А у тебя есть ночь на то, чтобы принять решение. И есть несколько минут на то, чтобы позволить мне решить за тебя. Выбирай.
Он отошел к завешенному глухими портьерами окну. Раздернул занавеси, впуская в освещенную только пламенем камина залу, холодное небо зимней ночи. Легенда сидела, обняв руками колени. Она не выбирала. Она вдыхала плывущий от окна сладковатый табачный аромат и думала о том, что может полюбить. Пока еще может…

* * *

Свои серьги Легенда отдала Эльрику. Не знала, что теперь делать с ними. Сняла и отдала.
А тот взял, как будто, так и было надо, вынул из ножен меч - Легенда узнала его, волшебный клинок, другой подарок Двуликой.
Или, нет, Эльрику богиня не дарила ничего. Меч он взял сам, и Двуликая сказала тогда, что это его оружие. Да. Так и было, и ничего так и не выяснилось насчет этого клинка.
Сейчас Эльрик чиркнул по лезвию меча одной из сережек, и та рассыпалась в бесцветную пыль. За ней последовала вторая. Вот и все, что осталось от чар, так долго служивших Легенде. Пыль под ногами ее демона-хранителя. Чары богини предали королеву, так, может, хотя бы темная сила демона не предаст ее?
Дрова в камине давно прогорели. В зале стало холодно, и серое утро все ползло и ползло в окно, и никак не могло заползти и остаться, чтоб превратиться в день.
А Эльрик словно пригоршню звезд вынул из стоящего на каминной полке ларца. Сверкающие, искристые камни в переливах светлого золота.
- Мой подарок, - сказал Эльрик, - я же говорил, что он лучше, чем твои серьги.
Да. Демон не предаст. Он останется верен ей, даже если верность будет стоить ему жизни. Он не будет выполнять ее приказы, как выполняли их все другие мужчины, увидевшие Легенду, подпавшие под чары ее и Двуликой, но зато он сможет приказывать ей. Легенда знала, что будет злиться, знала, что будет спорить и возражать, и требовать от Эльрика послушания и почтительности. Конечно будет, а как же иначе, с ее-то характером?
И знала, что в ответ на ее злость, он только пожмет плечами и улыбнется.
Так поступал Лойза. Так поступал Хасг, будь проклят этот ублюдок!
- Как я объясню? - спросила она, когда Эльрик застегнул у нее на шее золотой замочек ожерелья, - что я скажу? Что отрекаюсь от престола, потому что так решил Эльрик де Фокс.
- Потому что так решил Серпенте Квирилльский, - шефанго усмехнулся, - сделай свой вклад в репутацию Десятиградья. Нас год от года боятся все больше, твои слова упадут на благодарную почву. Как ты объяснишь свое отречение, Легенда?
- Я же не могу сказать им, что ухожу, потому что теряю любовь? Я даже не могу сказать, что Тамана отвернулась от меня. Так здесь называют Двуликую. Эльрик, я - анласитка.
- Ну, так и скажи, что уходишь в монастырь. Ты опять обманываешь себя. Или ты меня обманываешь? Кто здесь верит в то, что ты чтишь Творца? Покажи мне такого дурака! Тебя считают богиней или посланницей какой-нибудь из богинь. А Йорика принимают за бога. У него даже имя есть. Только я не помню.
- Золас, - сказала Легенда. - Хасга считают Золасом, настоящим богом, а меня - всего лишь посланницей. Он и здесь сумел меня обойти. Ну, а за кого же они приняли тебя?
- Понятия не имею. Посмотри, - он ладонями взял ее за плечи, и развернул к стене, на которой, неведомо откуда, появилось большое, от пола до потолка, идеально чистое зеркало.
Легенда взглянула туда. И увидела… себя? Да, себя, красивую, властную, и глубоко несчастную королеву Загорья. Чужую здесь. В этом зале, в этом дворце, в этом городе… Во всей этой стране каменных домов и каменных дорог, среди всех этих людей, чьи жизни были коротки и незначительны, на этой земле - земле, где не было места ни богам, ни бессмертию, ни эльфийке. Даже если эльфийку принимали за богиню.
- Вам не место рядом с людьми, - голос Эльрика был тяжелым и мягким, - эльфам нельзя долго быть рядом со смертными, люди способны выпить вас досуха, и даже не понять, что они наделали. Все будет хорошо, Легенда. Тебе ведь давно не говорили этих слов, правда? Все будет хорошо. Я обещаю.

Эльрик де Фокс

Экий я… романтичный не по возрасту. И не по уму.

Я думал, командор ее ненавидит. Думал, кстати, правильно, Йорик ее действительно ненавидит, до такой степени, что убивать не станет, даст помучаться. Но я, хоть и знал всегда, что ненависть наблюдательнее любви, применительно к командору об этом почему-то не подумал. Может, потому что думал о себе - за мной это водится. Ожидал, что будет мне стыдно, что заест меня совесть, что обмануть я Легенду, конечно, обману - для дела надо - но будет у меня от этого на душе тяжело.
Интересно: знал, что стыдно будет, а все равно взялся. Ну, не скотина?
Скотина. А вот командор как всегда на высоте. Мы с ним сразу знали, что Легенде нужно будет говорить правду, и только правду, врать за нас (за меня) станут гномьи камешки. Однако Йорик не стал меня предупреждать о том, насколько болезненной окажется эта правда для Легенды, и хорошо, что не стал: если бы я поверил, я бы непременно постарался смягчить эффект. Я бы, кстати, поверил без всяких «если». Йорик Легенду восемь лет вплотную наблюдал, а потом еще пять - издалека смотрел, а я от силы пару месяцев ее знаю.
И она меня тоже. А верит так, будто мы всю жизнь бок о бок жили и воевали.
Ох, камни-камешки, паскудная штука, но лучше уж пусть они, чем я бы сам, да всерьез, в Легенду влюбился. Что бы я тогда делал? Забрал ее на Ямы Собаки? Так ее, пожалуй, заберешь… потом наплачешься. Отправился бы за ней на ее Айнодор? Вот уж спасибо. У них там к шефанго не привыкли, пристрелили бы меня с перепугу из-за ближайшего угла, и порадовались еще, что от такого чудища отделались. Это если бы пристрелили. А если б не до смерти, умылся бы Айнодор кровушкой.

Предыдущая страница 9 Следующая страница


Змееборец 10

Королева Загорья в Загорье своем настолько не на месте, что я удивляюсь, как Йорик за эти годы вместо ненависти жалостью к ней не проникся? Удивляюсь, правда, не очень. Если бы у меня был свой Лойза, и кто-нибудь его убил, хрена бы убийца от меня жалости дождался. Чему я очень удивляюсь, так тому, какого кракена Легенда это королевство на себе тащила? Неужели не чувствовала, что сама себя теряет? Да как же можно такое не чувствовать, если она готова броситься на шею первому же мужчине, который не поддается чарам Двуликой? И ведь она жила здесь без всякой надежды на то, что когда-нибудь сможет вернуться в родной мир, или, хотя бы, в тот мир, где есть не только смертные.
У Йорика надежда была - он собирался когда-нибудь расшифровать барбакитскую книгу. У меня была уверенность: по достижении двадцати пяти лет любой шефанго получает способность проходить сквозь ткань миров в тех точках, где они соприкасаются. Каких-нибудь две с половиной тысячи навигаций, и я сумел бы убраться отсюда. Куда - это другой вопрос. Ходить между мирами наугад занятие опасное, но мне сдается, что за два с половиной десятка веков эта планета и этот мир утомили бы меня настолько, что я смирился бы с риском шагнуть прямиком в открытый космос.
А вот Легенде рассчитывать было не на что: она осталась одна в мире, где у не было ничего знакомого и родного, а единственного близкого человека убила своими руками. И если Йорика я понять могу: чем Легенде хуже, тем ему лучше, то почему я, кальмар меня поцелуй, не помчался к ней сразу, как только узнал, что она жива - это одна из загадок моей сволочной натуры.
Впрочем, надо отдать должное моей сердитой эльфийке, на шею мне она, конечно, бросилась, но голову не потеряла. Молодец. Они с Йориком оба молодцы в том, что касается ответственности за своих людей и свои земли.
А я?
А я правду говорить умею. Такую, до которой давно надо было додуматься, а получилось только пока мы с Йориком под горами путешествовали. Легенда сказала, что это моя судьба - развязать войну. Легенда не знает, что судьбы нет. А мы с Йориком знаем. И знаем, что все сделали сами. Пошли за войной, нашли войну, привели войну. Глупо ждать, что теперь война от нас отвяжется.
Не отвяжется. Но мы уйдем, и она пойдет за нами. А уж дома мы разберемся, что с ней делать, и как от нее избавиться.
Здесь же война если и случится, то не сейчас, и не по нашей вине.
Примерный план действий я Легенде изложил в первую же ночь… то есть, в ту ночь, когда мы с ней поговорили и поругались, и я превратил в пыль ее серьги, вместе с наложенным на них проклятием.
Следующую неделю нам не то, что поговорить, нам вздохнуть спокойно было некогда. Оказывается, отречение от престола - это такой сложный процесс. Захват власти по сравнению с ним - детские игры на мелководье. Несколькими днями раньше у меня возник бы совершенно резонный вопрос: на Легенду свалилась прорва работы, это понятно, а ты-то, наследный конунг, тут при чем? Тебе-то от каких таких трудов покоя не было?
Теперь мне было не до резонных вопросов. Я с людьми разговаривал.
Много. Вдумчиво. Хотя и очень коротко.
В том, чтобы длинно разговаривать необходимости не возникало.
Сам себе я задачу сформулировал просто: позаботиться о том, чтобы у Легенды не случилось лишних проблем. Ну, и держался возле своей королевы, как привязанный. В шаге от нее, за правым плечом. Где-то у меня за спиной лейб-гвардия недоумевала, но им слова никто не давал. А у меня его никто не отнимал. И как только мне казалось, что очередной шенирэ … не знаю, как уж их на человечьем языке назвать, становится той самой лишней проблемой, я пользовался своим правом голоса. Своего голоса. Легенда все винит меня в том, что я использую чары, но это неправда, просто я шефанго. Нам чары ни к чему, мы и так очаровательны.
Или, по крайней мере, весьма убедительны.

В Надерне я прожил три недели. Почти месяц бок о бок с нервничающей, злящейся, близкой к истерике эльфийкой. Эльфов вообще, хлебом не корми, дай поистерить, а тут и повод такой, что раз в сто лет выпадает. Собственное королевство в чужие руки отдавать - шутка ли?
Чужие руки постепенно все до Уденталя доехали. Включая юную Ядвигу, с прибытием которой обстановка накалилась до предела. Легенда княжну невзлюбила, еще когда та заявила свои права на Гиень, а уж сейчас, когда поняла, что мы с Ядвигой неплохо знакомы, стервенела в лучших своих традициях, едва услышав ее голосок.
Говорила, мол, злится из-за того, что Гиеньская княжна позволяет себе неслыханную фамильярность в отношении моей персоны. По имени зовет, просто Эриком, без титулования и даже не на «вы». Интересные дела. Со стороны княжны в отношении купца такое обращение не фамильярность, а как раз-таки наоборот, знак особого внимания. Ну, и не надо быть умнее, чем я, чтобы понимать, отчего Легенда на самом деле злится. И ведь что смешно: ни ей, ни мне ничего друг от друга не надо. Просто как заело эльфийку мою тридцать лет назад, так и ест по сей день. Ох, сложно с ними, все-таки. Хоть обличье меняй.
Я бы сменил. Но не поймут. Причем, не поймут сразу обе.
А вместе с Ядвигой еще и Краджес приехал. Это уже персонально для меня подарочек, чтобы небо безоблачным не казалось. Какое там! Я неба за эти недели и не видел ни разу - с утра до вечера, с вечера до утра при ее бывшем величестве то ли в телохранителях, то ли в первых советниках, то ли в качестве говорящего пугала.
Но насчет Краджеса мы с командором хорошо придумали. Отвалили ему гномы от щедрот и властности, и величественности, и взгляд у мужика стал, как у василиска, а уж интонации - куда там мне, с моими якобы чарами. Ума вот только не добавили. Но это я злобствую, по примеру Легенды. Краджес ведь эмпат, а этот народ, если своим умом обделен, чужого быстро набирается. Вот его-то Йорик и оставил вместо себя в Удентале общим советником для всех пятерых новоявленных воевод. Таким себе наставником на пенсии, без права голоса, но с правом убеждения.
Этим пятерым-то, Краджес, может и понадобится именно в качестве советника, а вот детишкам их, а не детишкам, так внукам уж точно, дедушка Краджес будет нужен уже как умиротворяющее и объединяющее звено. Чтобы не передрались между собой за власть во всех пяти воеводствах, чтобы не вспоминали о том, что были в их истории пять лет единого Загорья.
Все равно передерутся. Но уже после того, как Краджес помрет. А проживет он до-олго. Не один человеческий век. Кроме того, пока Краджес жив, гномы с запада ни одну армию через перевалы не пропустят. А в обход, с юга морем идти - это с Эзисом на неприятности нарываться. Эзис всегда рад анласитам неприятности устроить. С севера горы тоже не обойти - Венедия там. В Венедских чащобах любая армия завязнет, причем в буквальном смысле: болота там непролазные, а проводников искать - себе дороже, проводники анласитов так заведут, что и сами вряд ли выберутся. Мда-а… плохо здесь нынче анласитом быть. Жрецом Многогранника со священной змеюкой в рукаве - куда как уютнее. А, вообще, с какой стороны не взгляни, сплошная польза для воеводств получается. То ли и правда, когда нестареющие короткоживущих в покое оставляют, последним от этого только польза, то ли мы трое умные такие оказались, то ли просто так спешим отсюда убраться, что не видим дыр, которые за собой оставляем?
Легенде хочется быть уверенной в том, что в Загорье после нашего ухода все будет благополучно. А Йорик не хочет быть уверенным, Йорик знает, что будет так, как он задумал, и сейчас прилагает все усилия к тому, чтобы стало так, как он знает. Я удивляюсь, как он мне голову не оторвал за поднявшуюся в Гиени бучу. Я вызвал ураган и отошел в сторонку, а Йорик остался у кормила. И сейчас у него нет никакой возможности утихомирить бурю, нет возможности даже взять рифы. Он может только стоять у руля, и, молясь всем богам, выбирать из множества ежечасно сменяющих друг друга - единственно верные направления. Вот уж кому я подгадил, так подгадил. И когда Йорик справится со всем этим - а он справится, я знаю - я даже не буду извиняться. Потому что, какой смысл?
А Серпенте Квирилльский, мастер Первого Дома Десятиградья, вовсе не задумывается о том, что случится с его государством теперь, когда нет никакого Серпенте, а есть только Эльрик де Фокс, который больше никогда не появится в Десятиградье.
Я не оставил наследников. Я не написал завещания. Я, ханзер хисс, тридцать навигаций работал, как проклятый, переделывая под себя целую страну, только для того, чтобы оставить ее за спиной и уйти, не оглядываясь.
А ведь у меня там есть люди, которых я люблю. Те ненормальные, с кем мы когда-то встряхнули Десятиградье, перевернули его с ног на голову, и заставили поверить в то, что именно так и надо жить. У меня там есть женщины. Есть, какой-никакой, а дом. И есть власть. Настоящая, не та, которая была у Легенды в Загорье…
Я бросил все это, и уже не вернусь, даже чтобы раздать последние указания и назвать нового мастера Первого Дома.
Почему я думаю, что только так и нужно уходить?

Йорик сказал, это потому, что я единственный из нас троих, у кого в крови умение уходить навсегда. Он сказал, что от рождения такой способности нет даже у короткоживущих, несмотря на то, что они с самого начала знают, что уйдут и никогда не вернутся. Некоторые люди, по словам командора, тратят десятки лет на то, чтобы научиться уходить, не оглядываясь. Те, кому это удается, становятся основателями новых религий.
Смешно.
Особенно смешно было, когда командор задумался над тем, что сказал. Мне, конечно, всего двадцать лет, но я прожил сто пять навигаций - это больше, чем отпущено людям на всю жизнь. Об этом Йорик явно подзабыл.

Но, как бы там ни было, мы уходили. Настал день, когда я подсадил Легенду в седло, и мы вдвоем выехали из дворцовых ворот. Город провожал нас в молчании. Люди - все, кроме, может быть, новорожденных младенцев, вышли на улицы, чтобы увидеть нас, но стояли молча, только тихий ропот прокатывался за нашими спинами.
Я знал, что если оглянусь, то стихнет и эта тень голосов.
А уезжали мы на север. По удачному совпадению, здешние суеверия утверждали, что как раз на севере и обитают боги Многогранника, и там же, в диких лесах Венедии остались еще жрецы, вроде меня. Жрецы, наделенные могуществом и даром говорить с богами.
В диких Венедских лесах делать нам было нечего, путь наш лежал сначала в город Вежа, где мы должны были встретиться с Йориком, а потом далеко-далеко, за леса, к Медвежьей Скребнице - горам на северо-востоке, отделяющим Венедию от Фьордшилла… то есть, дома эта земля называлась Фьордшилл, а здесь, где не знали зароллаша, она звалась Норэгром. И вот там-то, в предгорьях, мы исчезнем из этого мира, выйдем на зыбкую, непостоянную границу между явью и небылью, жизнью и не-жизнью. Там… все будет странным для Легенды. Там все будет странным для Йорика, хоть он и ведет свой род от высших жрецов Айнодора и шаманов Орочьего Леса. И именно там тридцать лет назад я встретился с Червем.

Возвращение к себе

Это было нелегкое путешествие. Совсем не то, на какое рассчитывал мастер Серпенте, уезжая из Квириллы, и с унынием представляя себе тяготы поездки в разгар осенней распутицы.
Зима в Венедии - это совсем не то, что осень в Удентале.

В Веже, венедском городе-крепости, расположенном на границе с воеводством Роген, Эльрика с Легендой встретил Йорик. Он был доволен жизнью, рад встрече с де Фоксом, и даже Легенду поприветствовал совершенно равнодушно. Как будто время сдвинулось на пять лет назад, и Легенда снова была женой воеводы, а Йорик - капитаном гвардии.
Эльрику эта мысль не очень понравилась. Тогда командор и Легенда делили и не поделили Лойзу Удентальского, сейчас между ними оказался он сам, и бес их поймет, чего ожидать от горячей эльфийской крови. Впрочем, довольно скоро он убедился, что и Йорик, и Легенда стараются не осложнять ему жизнь взаимными конфликтами. Ему, а заодно и себе. В конце концов, не так уж много времени им предстояло провести втроем, каких-нибудь два-три месяца. Можно потерпеть, после восьми-то лет бок о бок, в состоянии холодной войны.
Легенда, конечно, не удерживалась от колкостей. Но Йорик был непробиваем, равнодушен и неизменно вежлив. Сейчас уже невозможно было представить себе, что когда-то, в бытность их на Острове, он время от времени подтрунивал над эльфийкой, выводя ее из себя и улыбаясь ее ярости. Тогда он считал Легенду неизбежным злом в своем отряде. Теперь он ее просто ненавидел. Сильнее, чем она его. И хорошо, что Легенда этого не понимала.
Эльрик понимал. Молчал. Знал, что уж кто-кто, а Йорик воли чувствам не даст, поэтому не беспокоился.

Они ехали на север, по руслам замерзших рек, зимой заменявших здесь дороги, почти не задерживаясь в городах. Еще в Веже Йорик и Легенда поменяли лошадей: их кровные эзисцы привыкли к удентальской зиме, но не вынесли бы венедских морозов, и до Забудовы, самого северного из венедских городов, их довезли некрасивые, мохнатые лошадки. В сравнении с высоким, мощным жеребцом де Фокса, венедские полудикие лошади выглядели довольно жалко, зато им нипочем были ни снег, ни холод.
В Забудове, на просторном постоялом дворе, свободные покои нашлись только потому, что для агентов дома Серпенте их держали и здесь. Йорик с Легендой, похоже, одновременно задумались над тем, сколько же таких постоялых дворов, гостиниц, караван-сараев и прочего и прочего наберется по всему континенту. Такая предусмотрительность наверняка вставала в немалые деньги, но денег у Первого Дома Десятиградья хватало, а уверенность в том, что везде, куда бы ты ни приехал, тебя ожидает крыша над головой и даже относительный комфорт стоила того, чтобы платить.
А еще в Забудове мастер Серпенте встретил множество знакомых. Здесь собрался весь свет венедского Севера. По вечерам в обеденной зале большого постоялого двора становилось тесно от гостей. Венеды в вышитых солнечными знаками одеждах - торгующие пушниной и рыбьей костью; норэгрцы, в кожаных куртках - привезшие янтарь, мелкий, переливчатый жемчуг, и, опять же, меха; десятиградцы, даже здесь в изысканных костюмах и с длинными, заплетенными в косы волосами - явившиеся в Забудову с вином, готской сталью, порохом, огнестрельным оружием, сукном и золотом; степняки, в мехах надетых прямо на голое тело - с самоцветами из Железного кряжа, шелками и пряностями… Кто бы мог подумать, что на краю света, на границе с великим Севером, где уже и жить-то толком нельзя, могут собраться зимой жители самых разных стран. Что здесь на равных беседуют и пьют представители весьма уважаемых купеческих домов, степные дикари и одиночки-промысловики, сами привозящие свою добычу на огромную ярмарку Забудовы.
Ярмарка, к слову, могла сравниться со знаменитой в воеводствах Рыженьской, длящейся неделю, и собирающей на себя гостей и с Запада и с Востока. Только Забудовская ярмарка - крытая, обнесенная стенами квадратная площадка, со стороной в десять гельхов - принимала гостей четыре зимних месяца.

В гельхах - это, конечно, де Фокс считает. Ну, и Йорик, не задумываясь, вспомнил и стал применять милые сердцу единицы измерения. А если по удентальски считать, то сторона ярмарки получается около ста пятидесяти шагов. Впечатляющее сооружение.

- Будем отдыхать, - сказал мастер Серпенте, то ли распорядился, то ли пообещал, так сразу и не поймешь. - Три дня. Дальше пешком пойдем. А пока, - он улыбнулся Легенде, покосился на Йорика, - прощайтесь с цивилизацией.
- Пешком? - недоверчиво уточнила Легенда. - Ты веришь в сказки о том, что эльфы могут ходить по снегу, не проваливаясь?
- Эльфы могут, - вздохнул Йорик. Иногда игнорировать Легенду было почти невозможно, - но эльфам для этого нужны условия.
- Какие это?
- Лыжи.
- Аххид ! - вмешался де Фокс. - Не ссорьтесь. Командор прав, Легенда. Ты умеешь ходить на лыжах?
- Разумеется, нет! - ответила эльфийка таким тоном, как будто ее спросили, умеет ли она лепить из дерьма куличики.
Йорик пожал плечами, и почел за лучшее удалиться. Пусть эти двое сами между собой разбираются, будет ли Легенда эти три дня отдыхать, как обещано, или ей придется учиться ходьбе на лыжах. Она справится, кто бы сомневался. Но Эльрику, если он возьмется учить эту красивую сучку, можно только посочувствовать.

* * *

За три дня, просто бродя по ярмарочным рядам, разговаривая с людьми, сидя по вечерам в общей зале, где в каждой компании вели свою беседу, и где каждый человек считал долгом вежливо поприветствовать мастера Серпенте, а разговоры смолкали, когда приглашенный арфист или гусляр начинал очередную сказку, Йорик узнал много интересного. Словно приоткрыл дверь и встал на пороге той истории, часть которой уже поведал де Фокс.
Сюда, в Забудову, со всех концов света съехались люди, которым «улыбнулись боги». То есть, насчет богов - это в зависимости от вероисповедания, так, скажем, анласиты и джэршэиты ссылались на милость Творца, степняки - на Синее Небо, норэгрцы говорили об особом покровительстве Бардота, бога моря, ветра и кораблей, а венеды вспоминали Каупу, придумавшую обмен и торговлю. Похвастаться особым расположением высших сил могли, конечно, далеко не все собравшиеся в Забудове купцы, но навскидку, сразу, Йорик насчитал шестнадцать человек, а это немало.
«…тем, кто поддерживает меня, покровительствует Творец…»
Йорик знал, что увидит, если приглядится к этим людям. Знал, и все же пригляделся. И увидел то, что ожидал: тончайшую вязь чар в ярких, не по возрасту ярких человеческих аурах.
Мертвая вода.
Интересы дома Серпенте совершенно точно не ограничивались морской торговлей.
Это, в отличие от чародейства, не было секретом: любой человек, интересующийся раскладом сил в Десятиградье и имеющий возможность получать сведения из разных уголков материка, мог бы довольно быстро составить представление о том, чем именно не ограничиваются интересы дома Серпенте. Но с возможностью получать сведения при нынешнем уровне коммуникаций возникали серьезные проблемы. Еще хуже было с возможностью проверить информацию. Вот и получалось, что большинство людей полагалось, на слова: «да все знают…», меньшинство пыталось узнать что-нибудь сверх того, и лишь очень малая часть этого меньшинства действительно что-то знала.
Йорик Хасг относился к последним. Но даже для него стало неожиданным подлинное могущество Первого Дома Десятиградья. И когда де Фокс своей выходкой в Гиени вынудил его в срочном порядке изменить планы по переделу власти в Загорье, Йорик довольно близко подошел к тому, чтобы пересмотреть оценку своих командирских и организаторских способностей.
Минутная слабость. С каждым может случиться.
Дело было даже не в том, что командор Хасг, капитан гвардии воеводы Удентальского, сравнил масштабы достигнутого им и де Фоксом за равный промежуток времени. Хотя, сравнил, конечно. Не удержался. Смутило не это, а то, как с появлением в Загорье Эльрика, разумные и выверенные планы сорвались с тормозов, и события стали раскручиваться, набирать скорость, понеслись к развязке.
Эльрик ругал себя за это. А Йорик был ему признателен. Ведь именно мастер Серпенте, его могущество, его влияние дали воеводствам возможность избавиться от королевы без кровопролития. А самому Йорику - возможность остаться в тени, повернув дело так, как будто все решил, организовал и воплотил могущественный и хитрый десятиградец.
Де Фокс спас Йорика от короны, которая, как ни поверни, а маячила угрожающей тенью за любым из возможных без его вмешательства развитием событий. За это он заслужил вечную благодарность. Да уж. А еще за то, что когда-то спас Йорику жизнь, рискнув собой и пожертвовав сыном. Сейчас командор Хасг уже мог бы сказать об этом самому Эльрику, не прибегая к посредничеству Трессы.
Им обоим нужно было время, чтобы притереться друг к другу и разобраться друг в друге. И трудно сказать, в какой момент отношения стали теплеть, вообще трудно разобраться, почему они стали меняться, ведь даже совместное путешествие через половину Загорья не слишком их сблизило, разве что подтвердило, что каждый может положиться на другого, как на себя самого.
Как будто это нуждалось в подтверждениях!
Ладно, ладно, осади, командор! Это тебе нужно было притираться, разбираться, вникать. Для де Фокса все было просто и ясно с того дня, как он осознал себя там, на Острове. Вы дрались вместе. Ты дрался за него. Для шефанго этого достаточно, чтобы раз и навсегда определиться со своим к тебе отношением.
Теперь Йорик знал, что безграничное доверие к Эльрику Легенды было не результатом воздействия зачарованных самоцветов, а отчасти рассудочным, отчасти душевным знанием. Легенда знала , что иначе к де Фоксу относиться нельзя. Она оказалась умнее командора Хасга, по крайней мере, в этом - умнее.
Ладно, что же, теперь и Йорик это знал. И, так же, как Легенда, знал, что может рассчитывать на полное доверие со стороны Эльрика. Только, в отличие от Легенды, ему Эльрик действительно доверял. И то, что иногда он позволял себе тон, близкий к покровительственному, уже не вызывало у командора Хасга насмешку, или подспудное сопротивление. Эта покровительственность не была ни юношеской бравадой, как он думал поначалу, ни инстинктивным высокомерием шефанго. Де Фокс использовал такой тон без всякого подтекста, и только тогда, когда точно знал, о чем говорит, и точно знал, что разбирается в ситуации лучше всех остальных. Всего-то лишь! В такие моменты к нему стоило прислушаться.
Равно как и в ситуациях, когда Эльрик говорил и действовал интуитивно. Сам он нервничал из-за этого, как любой шефанго не верил в предвидение, а заодно уж и в интуицию, и злился, каждый раз убеждаясь, что вновь не ошибся, вновь оказался прав, и вновь не может объяснить, почему поступил так, а не иначе. Йорик поначалу думал, что проблема только в этом - в предвзятом отношении шефанго ко всему, что связано с предсказаниями будущего, неважно, осознанными или нет - и не видел поводов для беспокойства. Но только поначалу. Пока не убедился, что это одна из тем, в которых Эльрик разбирается лучше, чем он. А стало быть, если Эльрик нервничает из-за этого, то тут есть о чем подумать.
Он думал. И выводы, пока еще смутные, Йорику очень не нравились.

Но в остальном они оба были довольны и жизнью, и друг другом.
Йорику не так уж сложно оказалось научиться помнить о том, что двадцатилетний парень, обычно прислушивающийся к каждому его слову, и без споров выполняющий его распоряжения - это еще и столетний воин, убийца и политик. Глава государства, способного влиять на события по меньшей мере на трети материка, а как теперь выяснилось еще и негласный глава подозрительного, невидимого и словно бы не существующего купеческого сообщества. И ладно еще, если только купеческого… а то, зная шефанго, не придется удивляться, если окажется, что мастер Серпенте объединил и застращал организованную преступность в масштабах материка. Объединил и застращал. Ну да. А сначала - создал.
В общем, помнить о сосуществовании этих образов оказалось не сложнее, чем помнить о том, что Эльрик одновременно мужчина и женщина. Вот, боги свидетели, ничуть не сложнее. Даже наоборот - гораздо легче. Так что Йорик справился. И однажды он назвал Эльрика «дэира», и сам не заметил этого, потому что слово скользнуло с языка легко и естественно, как любое правильное слово. А Эльрик заметил. И фыркнул:
- Охренеть! Я думал, ты никогда этого не скажешь.
- И часто думал? - поинтересовался Йорик.
- Ну-у, - протянул де Фокс, - как бы так… чтоб тебя не обидеть-то. Ты ведь уже сделал мне-Трессе предложение, беспокоиться не о чем, так что нет, не часто.
- Ну, хоть раз в день? - сказал Йорик просительно.
- Раз по двести в день, - Эльрик насмешливо показал клыки.
Он смеялся. Но он сказал правду. У шефанго ведь не бывает так, чтобы любить женскую ипостась и не любить мужскую. Просто это разная любовь.
Поэтому только шефанго могут любить шефанго.
«Значит, я - шефанго», - сказал себе Йорик. И объяснение показалось ему простым и правдивым. В самом деле, ведь Торанго, не спросив согласия, произвел пропавшего без вести командора Хасга в шефанго, чтобы пожаловать званием конунга. Так что теперь Йорик просто признал, наконец, давно свершившийся факт.
И сейчас, здесь, в забытом богами мире, в заснеженном городе на северном краю цивилизации, он вдруг остро, до боли захотел вернуться. Вернуться домой! На Анго.

* * *

Первыми четырьмя колониями Ямы Собаки обзавелись задолго до эпохи освоения космоса, когда Дэи, или, на зароллаше - Мессер, была единственной в обозримом пространстве планетой, населенной разумными существами. Колонии: Ронбахт, Оркнэмар, Сьеррешилл и Рисаи нахально заняли почти целый, никому кроме шефанго тогда неизвестный материк, что стало неприятным сюрпризом для других народов, дозревших до географических открытий, а открывших вместо этого, что земля на другой стороне планеты уже давно принадлежит Ямам Собаки.
Прочим государствам остался лишь самый хвостик на юге материка.
Четыре колонии поначалу были приравнены к конунгатам. Но среди людей пошли разговоры о том, что надо что-то делать с шефанго. Мол, пустили к себе на планету не пойми кого, а они бродят в море не сезонами, а просто-таки годами, и лишают всех остальных радости от открытий и свершений. Заодно и про эльфов вспомнили, поскольку «пустили не пойми кого» именно они: о людях в те времена никто еще и не слышал. Ну, а там недолго было и до того, что других нелюдей тоже помянут незлым, тихим словом.
Торанго, выслушав тревожные прогнозы, принял меры, и конунгаты получили статус аена . После этого менее расторопные соседи по планете, задумавшиеся было о том, к чему новые земли шефанго, которые и собственный-то остров никогда не заселят полностью, нашли себе другие поводы поразмыслить.
А шефанго открыли свои колонии для людей. Именно тогда в человеческие языки начало входить слово «холль». Именно тогда люди, не умея передать интонационные тонкости, стали разделять понятия Анго и Ямы Собаки. Анго - без перевода, на зароллаше, стали называть все государство целиком, включая колонии. А Ямами Собаки - собственно, метрополию. Где и тогда, и сейчас жили только шефанго.
И тогда же начался медленный процесс романтизации представлений о народе Ям Собаки.
На новых землях принимали всех, кто изъявлял желание поселиться там, и кто мог принести пользу. Понятие пользы было у шефанго широким, так что колониальное гостеприимство распространялось в равной степени и на мастеровых, и на людей искусства. И на их семьи, разумеется. Даже преступники получали в колониях место для жизни и отпущение всех грехов, на тех же правах, что и другие поселенцы - шефанго не было особого дела до того, чем преступник отличается от праведника. Правда, с теми, чьи преступления заключались в убийствах или обкрадывании детей, поступали с естественной для шефанго жесткостью. Скрывать такие преступления было бессмысленно: на своих землях конунги и их хиртазы без застенчивости использовали магию, недоступную людям. Они были у себя дома, они хотели, чтобы их земли стали домом для множества людей, и прикладывали к этому все усилия.

Правили на новых землях, конечно, не люди. Без проблем, при таких раскладах не обходилось, но проблемы гасились в зародыше. И, благодаря гибкой политике конунгов, жизнь в колониях… нет, не стала райской, как, почему-то, принято было думать, но достигла уровня достаточно высокого, чтобы не было недостатка в желающих приехать туда и остаться навсегда.
"Итагрри конунг итагрри " - гласила одна из традиций Анго, «каждый конунг сам по себе». Люди довольно быстро переиначили фразу в «каждый конунг - сам себе конунг». Это отвечало смыслу, вкладываемому в традицию самими шефанго гораздо больше, чем официальный перевод.
Каждый конунг устанавливал на своей земле законы, не зависящие от законов Империи. Опираясь в первую очередь на здравый смысл, во вторую - на особенности человеческого сознания, и только в третью - на свои представления о том, какими должны быть хорошие законы.
Шефанго все стремятся делать красиво, а красиво, применительно к управлению любым государством - это разумно и беспристрастно. Что сказать, у них получалось.
Репутация созданий безукоризненно честных отнюдь не отменяла их поистине демонической хитрости, а поэтичность не мешала практической сметке. Нестареющие конунги умудрялись сосуществовать со своими короткоживущими подданными, вроде бы, не отдаляясь от них, но постепенно поднявшись на недосягаемую для большинства людей высоту. Через несколько поколений, люди, родившиеся и выросшие в любом из конунгатов, воспринимали своих правителей, как некую благожелательную, но справедливую силу, на поддержку и суд которой можно рассчитывать в любой сложной ситуации. И те же люди запросто обсуждали любого из четырех конунгов, одобряли, посмеивались, критиковали, не стеснялись высказывать любое мнение. Правда, худо пришлось бы чужаку, рискнувшему так же свободно отозваться о каком-нибудь из правителей. Ему быстро объяснили бы, что наши конунги - это наши конунги, а ты не замай, пока не подданный.
Идиллия. Верилось с трудом. Собственно, те из чужеземцев, кто интересовался политикой и идеологией - профессии политический аналитик тогда еще не выдумали, и идеологов тоже не водилось - но не видел живьем ни одного шефанго, даже с трудом не верили. Те, кто с шефанго встречался - задумывались и, пусть с натяжкой, но принимали на веру рассказы о дивной жизни людей за океаном. Харизма - страшное дело. Даже обычный гельшер, рядовой шефанго - на Анго в армии служили все без исключения, и у всех без исключения воинские звания соответствовали положению в обществе - производил на человека неизгладимое впечатление. Можно было представить себе, каковы же тогда конунги - флагманы эскадр, правители земель.
Но обычных людей, не стремящихся доискиваться до причин, интересующихся лишь следствием, и готовых во многое просто поверить, влекла на Анго свобода. Свобода, о которой на человеческих землях тогда можно было только мечтать. Там, за океаном, под властью нестареющих нелюдей, все люди были изначально равны, и любой человек, если он не ленив, и не отворачивается от данного ему Творцом таланта, мог добиться всего, о чем мечтал. Он только конунгом стать не мог, да и то лишь до тех пор, пока оставался человеком. Но, как уже было сказано, конунги с самого начала повели верную политику, и стали чем-то за пределами человеческого понимания.
Объяснялись эти свобода и равенство очень просто: шефанго не понимали титулов, не понимали разделения людей по праву или бесправию рождения, и не видели от этого никакой пользы. Вот свои звания были им понятны. Конунги, ярлы, хиртазы, гельшеры, фоташи - у каждого свое место в иерархии, у каждого свои обязанности. Но даже фоташ мог построить, захватить или купить корабль, набрать команду хиртазов и стать ярлом. Даже фоташ мог построить, захватить или купить три корабля, набрать команду хиртазов и стать конунгом. Даже фоташ, в конце концов, мог захватить или купить землю. И, опять-таки, стать конунгом. Для этого даже хиртазы были не обязательны.
На практике, правда, без хиртазов все-таки не обходилось - любому правителю нужна команда, вместе с которой он начинает обустраивать свои владения. Взять того же де Фокса, захватившего Десятиградье. Он ведь тоже действовал не один, у него были главы Домов, люди, на которых он мог рассчитывать, и рассчитывал, как на хиртазов. В войсках колоний тоже служили только люди. И в других конунгатах, в том числе и Владетельных, довольно скоро стало традицией брать на службу колонистов, изъявивших желание вступить во флот конунга, годных к военной службе и прошедших тесты на переносимость облика шефанго.
Люди получали свои воинские звания, придирчиво отобранные шефанго из разных языков разных государств, и вошедшие в сложную систему рангов Империи. Система, к слову, усложнялась еще и тем, что шефанго не разделяли флот и армию, за неимением последней, однако внутри флота отделяли экипажи дарков от десанта. Для них правильно произнести «хиртаз» или «гельшер», так, чтобы сразу стало ясно, что речь идет именно о члене экипажа, или о солдате, не имеющим отношения к обслуживанию и управлению кораблем было несложно. Для людей это была невыполнимая задача. Отсюда происходила мешанина человеческих воинских званий, и самые странные их сочетания. Так, например, Йорик почти одновременно дослужился до генерала в десантных войсках Владетельного конунгата Фокс, и получил звание командора в войсках Ям Собаки, читай - во флоте Торанго.
Впрочем, он-то давно привык.

Наособицу в иерархической системе Ям Собаки стояли Торанго и Владетельные конунги - энррей . Владетельным конунгом нельзя было стать, можно было только родиться. Или, точнее, чтобы стать Владетельным конунгом, нужно было родиться эрте , наследным конунгом, другого пути не было. А Торанго всегда становился кто-нибудь из Владетельных конунгов. Титул через каждые десять тысяч лет передавался либо сыну Торанго, либо, если сына не было - следующему энррей в цепочке наследования. Она, эта цепочка, вроде бы, была даже документирована, ходили такие слухи. С учетом того, что Торанго обязан был все время правления не покидать своего государства, понятно, что Владетельные конунги всеми правдами и неправдами старались отвертеться от тягостного титула, а поэтому для верности их наверняка всех сосчитали и призвали к порядку. Но в истории Ям Собаки, и, поговаривают, что даже в истории Аррангогратт не зафиксировано ни одного обращения к этому суровому документу. Нового Торанго принять полномочия обязывал зачарованный перстень, по имени Торанлэрих. Освободившийся правитель с должными церемониями передавал перстень своему преемнику. А если тот, сославшись на многочисленные и неотложные дела, пытался увильнуть и не явиться на торжественную часть, Торанлэрих сам отыскивал его, уже без всяких церемоний.
Если верить легендам, то Эльрик Нортсьеррх, Эльрик Предатель, о котором теперь неизбежно придется вспоминать ко времени, и не ко времени, получил Торанлэрих, будучи в изгнании, очень далеко от границ империи Ямы Собаки. И ничего. Стал Торанго. А куда бы он делся?

Правда, что касается равенства всех жителей колоний, была в законах одна интересная деталь. Подданный конунгата мог, за особые заслуги, стать подданным Торанго. Мог и отказаться от этой чести, как поступил в свое время Йорик, но, вообще-то, Йорик был единственным отказавшимся за всю историю колоний. А подданный Торанго - за заслуги, значимость которых и представить-то было сложно - мог стать шефанго. Не по крови, разумеется, а по статусу, распространяющемуся на всю семью и передающемуся по наследству: получить волшебный медальон, нечто вроде знака отличия и одновременно документа, удостоверяющего личность, обязанность следовать в жизни только трем законам, а также возможность гостить в Шенге, столице Империи.
Именно возможность, а не право. Что касается прав, то обладатели медальона получали право в Шенге навеки поселиться, или, как большинство шефанго, построить в столице дом и бывать там в зимние месяцы, целиком посвященные праздникам, веселому времяпровождению, и ничегонеделанию в понимании шефанго. А право гостить в Шенге было у любого, кому приходило в голову, приехать туда в гости. Но вот возможности… возможности были далеко не у всех.
На Ямах Собаки не было чужеземцев, разве что на острове Фокс - форпосте Империи. На Фоксе были гостиницы, круглогодичная ярмарка, велась беспошлинная торговля. На Фоксе принимали не только купцов, но и туристов, и хозяева, уважая гостей, соблюдали материковые традиции: носили личины, прятали когти, не показывали клыков. Однако, не только на Фокс, но и в другие Владетельные конунгаты, и даже в Шенг шефанго пускали гостей. Так уж сложилось, что они, в отличие от эльфов и других нелюдей, не прятали свои земли, не закрывали границы магией, всецело полагались на то, что добровольно куда-то, кроме Фокса, и так никто из чужаков не сунется. Сомнительное это удовольствие: изо дня в день видеть вокруг себя шефанго без масок и личин. Пока не привыкнешь - жить очень трудно. Почти невозможно. А на то, чтобы привыкнуть требуется время. И обычно на то, чтобы повредиться в уме, не вынеся ежедневного кошмара, времени уходит гораздо меньше, чем на то, чтобы выработать привычку. Медальон, делающий человека шефанго, помимо прочего, защищал психику владельца. И это, пожалуй, было самым простым из вложенных в него заклинаний.

Несмотря на кажущуюся запутанность государственного устройства: конунгаты, вроде бы, не зависящие от Империи; подданные конунгов, вроде бы, не зависящие от Торанго; подданные Торанго, вроде бы, не зависящие от конунгов, еще и флот, со своей дикой табелью о рангах, на деле система была простой. И как любая простая система, функционировала четко и без сбоев.
Поэтому Империя процветала. Империя расширяла границы за счет освоения территорий на других планетах. Поток иммигрантов не иссякал. А за пределами Анго слухи, сказки, домыслы и факты о шефанго сплетались в сложный, но крайне привлекательный узор, щедро расцвеченный романтическими бреднями.
Шефанго, конечно же, были и оставались чудовищами, полудемонами, чуждыми людям в большей степени, чем любой другой народ. Но рано или поздно люди даже в этом нашли нечто привлекательное. В первую очередь, интерес к шефанго возбуждала их способность менять пол, придававшая шефанго загадочность и очарование, и одновременно порождающая массу непристойных слухов. А, кроме того, многих - и не только людей - привлекала их одержимость красотой, способность увидеть ее почти во всем, и стремление ее создавать. Из каких соображений люди решили, что это делает шефанго менее опасными, так и осталось загадкой. Хотя, возможно, люди решили, что такая опасность притягательна и тоже, по-своему, красива. Кто ж их разберет, людей-то? Проблема была не в этом, а в том, что самое простое из заклинаний в медальоне шефанго рано или поздно было воссоздано. И на Ямы Собаки хлынул поток туристов, имеющих при себе артефакты, которые защищали их от разрушительного воздействия внешности шефанго, и даже отчасти от «грау».
Оно бы ничего, люди приезжают, люди уезжают, места на Ямах Собаки много, шефанго - народ гостеприимный, так отчего бы людям не ездить? Все так. Однако чужеземцы создавали неудобство. Серьезное неудобство. Причем, проблема была вовсе не в гостях, а в самих хозяевах.

Задолго до того, как Йорик, уставший от собственной неприкаянности, нашел пристанище в колонии Ронбахт, шенирэ Анго по вопросам культуры одобрил предложенный ему на рассмотрение текст инструкции для туристов, желающих посетить Ямы Собаки.
Слово «шенирэ» принято было переводить на другие языки как «министр», хотя перевод был далек от точности. Но с зароллаша, как ни переводи, точно все равно не получится, так что сами шефанго не возражали. Министр, так министр, воля ваша.
А инструкция стала шедевром антирекламы. Над ее составлением работал целый коллектив из урожденных шефанго и шефанго человеческого происхождения, причем последним досталась львиная доля работы, поскольку только они и могли взглянуть на Ямы Собаки со стороны.
Насколько стало известно Йорику - уже десятки лет спустя, когда он сам стал не последним жителем Империи - тяжкая работа над инструкцией доставила составителям-людям немало веселья, в первую очередь от наблюдения за коллегами-шефанго, которые ужасались каждому пункту и изумленно спрашивали: неужели, мы действительно такие?
Смех смехом, а они действительно были такими . Они были шефанго. Ни убавить, ни прибавить. И каждый пункт в инструкции был правдой.

Тем туристам, кто обращался в агентства, с пожеланием посетить Ямы Собаки сначала советовали ограничить визит островом Фокс. Те, кто не внимал совету, получали в качестве подарка прекрасно оформленную брошюру, - изданную на бумаге, а не на кристалле, что изрядно увеличивало ее ценность, - а также рекомендацию внимательно прочесть брошюру и хорошо подумать. Была, говорят, идея ввести экзамен на знание всех пунктов инструкции, но ее отвергли как бессмысленную. Даже для учащихся средних школ не составило бы труда выучить и пересказать текст такого объема, что уж говорить о взрослых? Особенно о тех взрослых, которые были или считали себя знатоками культуры Ям Собаки, и, пожалуй, могли дописать к инструкции еще с десяток пунктов отсебятины.
Хотя, уж в чем в чем, а в дописывании она не нуждалась. И, судя по инструкции, ни у кого не было шансов пережить поездку.

Убивали за все. За неправильно произнесенное имя или прозвище. За неподходящий к ситуации поклон. За взгляд искоса, не сопровождаемый поворотом головы. За ответ даме, обращавшейся к кому-то другому. За употребление в отношении шефанго слова «дочь», вместо общепринятого на Ямах Собаки «сына». За замечания, сделанные детям-шефанго. За недостаточно почтительный отзыв об оружии. За непочтительность в отношении дарков. За отказ принять подарок. За желание оплатить услугу, не нуждающуюся в оплате.
Общий смысл инструкции сводился к нескольким рекомендациям. Во-первых, оказавшись на территории Ям Собаки, даже не пытайтесь говорить на зароллаше. Ошибка в интонациях может иметь роковые последствия. Во-вторых, ни на шаг не отходите от своего экскурсовода. В-третьих, не вступайте первым ни в какие разговоры с шефанго. В-четвертых, если с вами заговорили, сразу сообщите, что вы турист, только что приехали, и никого не хотите оскорбить своим невежеством.
А, в-пятых, если шефанго решил продолжить разговор, падайте на землю, закрывайте голову руками и не двигайтесь. Возможно, вас примут за мертвого и есть не станут.

Пожалуй, с точки зрения шефанго все это действительно было забавно. Упор в инструкции в первую очередь делался на знаменитые традиции общества Ям Собаки, а их даже сосчитать никто бы не взялся, не говоря уж о выполнении. Но сами-то шефанго вовсе не считали эти неписаные правила чем-то обязательным, и, усвоив часть из них еще в малосознательном детстве, о другой части вспоминали или забывали в зависимости от ситуации. Надо ли говорить, что никто, никогда не ожидал от чужеземцев точного следования местным правилам поведения? Каждое разумное существо, прежде всего, должно помнить обычаи своего племени, и последнее дело убивать гостя за то, что он по неведению обидел кого-то из хозяев. Так что туристам на Ямах Собаки не грозило ничего, или почти ничего. Это было правдой. Но правдой было и то, что шефанго не могли устоять перед убийством. Так мужчине трудно устоять перед красивой женщиной, соблазняющей его откровенно и недвусмысленно.
Откровенно и недвусмысленно.
Никто, даже сами шефанго, не могли сказать, какой из нарушенных обычаев они воспримут, как неприкрытое желание оскорбить. Как откровенный и недвусмысленный повод. Для убийства.
И они убивали.
Это случалось редко, но это случалось. И после первого же убийства Торанго заявил, что вина за все убийства, совершенные на Ямах Собаки, будет возлагаться на убитого. Только так. Потому что шефанго неукоснительно следуют второму закону, и ни при каких условиях не убьют того, кто не дал к тому повода.
Торанго даже в голову не пришло, что чужеземец может убить шефанго. Он был прав, но это что-то да говорило об их характере.

Тэнлие Нур

Что ты можешь сказать - металлический смех
Почему мою маску уводит в оскал,
Почему в этом мире, закрытом от всех
Мне встречается тот, кого я не искал?
Кто встречает меня за глухой пустотой,
Чужой или свой?

Стихи как всегда пришли разом, и Йорик, обжигаясь ими, как расплавленным металлом, придавал форму, облекал в слова то, что заплело душу, как раскаленная колючая проволока. Отделить от себя это , причиняющее боль, сдавившее так, что невозможно дышать. Отковать. Закалить. И взглянуть на волнистый узор из множества слоев слов и музыки.
Первые строфы молчали, но дальше музыка заявила о себе настойчивей, чем слова. И только послушное серебро струн под пальцами могло смягчить жгучую боль, принять в себя и отпустить на свободу.

Что мешало машину направить в вираж
Или просто рвануть в тяжкий сон, темный бред,
Но я слышу: «привет, сразу видно, что наш».
Я, себя перебив, выдал верный ответ.
Этот путь протянулся рукой над огнем,
Куда мы идем?

И придется ломать легковесный засов,
Чтобы не было так, как неправильно быть.
В этом деле для нас не написано слов,
И нужны ли слова для того, чтобы пить?

Этот выход-пролом нам придется открыть,
И как дальше быть?

Все понятно до горечи слез на губах,
Но уже не свернуть, если крылья горят.
В наши схемы не входит понятие «страх»,
Это просто твой ветер послал тебя в ад,

И не гаснет свеча в одинокой руке.
Нам плыть по реке.

Он вслушался в отголосок музыки, привычно и придирчиво выверяя правильность. Новая песня не всегда… не всегда бывает сразу , от первого слова до последней ноты. Песню нужно шлифовать, оттачивать, доводить до совершенства, чтобы она проникала в душу ровно, как острый клинок, не оставляя рваных ран и уродливых шрамов.
Безболезненно - в самое сердце.

- В наши схемы не входит понятие «страх», - повторил Эльрик с кривоватой усмешкой. - Вот уж, правда. А еще нам ума недостает. Добрый вечер, командор.
Йорик заметил, как он вошел - вернулся с очередного занятия с Легендой, последнего на сегодня, поздно уже. Заметил, но был слишком занят, чтобы отреагировать. Поэтому только сейчас отложил гитару и встал, все еще не вполне вернувшийся к реальности, оттого слегка потерянный.
- Рейнен ие , - произнес он. - Думаешь, насчет ума стоит уточнять прямо в тексте?
- Думаю, в любых стихах должна быть какая-то недосказанность, - серьезно сказал Эльрик. - А можно еще раз, сначала? Я не все слышал.
- Можно и сначала. - Йорик вновь взял гитару, - я тоже слышал не все.

Эльрик слушал внимательно, застыв в неподвижности, подобно Дхису, закостеневшему поверх его рукава красивым резным браслетом. А Йорик чувствовал себя заклинателем змей. Песня удалась, получилась правильно с первого раза, и свидетельством тому зачарованная неподвижность шефанго, чуткого ко всему, нарушающему лайах . Да, лайах. Это слово нельзя перевести, но люди попытались. И решили, что слова «красота» и «правильность» будут самыми близкими по смыслу. Это не так, ну да ладно. Не все ли сейчас равно, кто, что и как переводил с зароллаша.
Все равно.
- Это песня о том, что мы не вернемся, - проговорил де Фокс, медленно, как будто неохотно выходя из оцепенения.
- Но мы вернемся, - сказал Йорик. - Нам деваться некуда. К тому же, я понял сегодня, что хочу вернуться.
- На Анго?
- Да.
- Ты становишься настоящим шефанго, сэр Йорик Хасг. Говорят, мы стремимся домой, как перелетные птицы. Это инстинкт: даже если крылья подрезаны, все равно пытаешься взлететь…
- Говорят? - повторил Йорик.
- Этим и страшно изгнание, - тихо сказал Эльрик. - Все твое существо стремится на родину, и всем своим существом ты противишься возвращению. Ведь никто, кроме тебя, не может запретить тебе вернуться.
- Ты ничего не знаешь о тоске по дому, - Йорик аккуратно подбирал слова, - но ты знаешь о том, каково быть изгнанником. Так?
Эльрик молча пожал плечами.

Так они и молчали. За окном кружился, медленно и мягко падал крупный снег. Завтра он будет липнуть к лыжам, мешать идти, но сегодня, сейчас, снегопад казался торжественным шествием светлых, зимних духов.
- Де Фокс, - позвал Йорик, слегка встревоженный долгой тишиной и тем, как окончился, едва начавшись, их разговор. - Куда ты забрел? До чего додумался.
В ответ сверкнули белым звериные, хищные глаза.
- Расскажи мне, командор! Расскажи о Ямах Собаки. И о себе. Ты обещал, помнишь? Только расскажи с самого начала. Я хочу знать все.

* * *

Йорик помнил, почему решил уехать в Империю. Нет, он не поддался темному очарованию Анго, он, нелюдь, выросший среди нелюдей, знал иные чары, иное волшебство, и иную свободу. Но он устал от противоречий, устал от себя самого, а деться от себя Йорику было некуда. И тогда он подумал, что, может быть, среди созданий противоречивых по самой своей сути, найдется место и для него. Ведь нет же в мире никого более странного, чем шефанго. Нет никого более непонятного. По сравнению с ними не покажется противоестественной даже ублюдочная помесь эльфа и орка.
Но это было позже, это было лет через двадцать после того, как он покинул Айнодор. А с самого начала была комнатка перед личной молельней его матери. Занавес, отгораживающий молельню - живые, гибкие ветви юти, любимого дерева Каири Нура - был раздвинут, и Тэнлие видел, как переливается в лунном свете вода Источника.
Восходящая луна была светилом его матери.
Каждый из жрецов Нур служил в храме в свое время суток, назначаемое самим Каири Нуром. Мать Тэнлие уходила в храм на восходе луны, и луна освещала ее молельню. Сам Тэнлие еще не был достаточно взрослым, чтобы молиться не только за себя, но и за прихожан, однако месяц назад ему исполнилось одиннадцать лет, и Каири Нур назначил время его службы.
За высокими, от пола до потолка окнами молельни Тэнлие вспыхнул свирепый, яркий полдень, и звездным занавесом пала черная, ледяная полночь. Терминатор пролег по центру чаши Источника, рассек пополам молельню. И за несколько минут можно было закоченеть на темной стороне, за несколько минут можно было потерять сознание от жары на стороне светлой.
Впрочем, Тэнлие это не мешало. Холод бодрил, помогая не заснуть во время долгих медитаций, когда он учился говорить с богами, глядя им прямо в глаза, а солнце согревало, когда он замерзал настолько, что какое уж там сосредоточение - всех мыслей оставалось только о том, чтобы не клацать зубами на морозе.
- Орочья кровь, - сказал Элекео, брат матери, чья молельня освещалась полной луной в зените. - Он вынослив как настоящий маленький орк.
- Не говори глупостей, - резко одернул дед, - орки не выносливее нас, уж ты-то должен бы знать это.
Ну да. Они все это знали. Жрецы Нур вообще знали больше, чем другие эльфы, даже больше, чем Светлый господин и Светлая госпожа. Орки, и эльфы были первородными созданиями. Их творили разные боги, но первородства это не отменяло, как не отменяло и сходства. У них даже могли быть дети…
- Я думал, - в голосе Элекео послышался холодок, - мы еще одиннадцать лет назад решили, что нас не будет беспокоить то, что Тэнлие - полукровка. И раньше эта тема не заставляла тебя волноваться, отец. Что-то изменилось? Будет парень служить два раза в сутки, только и всего.
- Он меняется, - сказала мама. - Элекео, ты что, слепой? Ты не видишь?
- А тебе обязательно обсуждать это в присутствии Тэнлие? - все так же холодно поинтересовался ее брат?

Вместо матери ответил дед.
- Он должен знать, - сказал дед, - должен понимать и должен запомнить.
- Что он должен знать? - спокойно спросил Элекео, - мальчик меняется, но, во имя Владыки, чего еще вы ожидали? Ему одиннадцать лет, в этом возрасте все начинают меняться. И мы менялись, отец, ты разве не помнишь?
- Клыки, - сказала мама, - Элекео, у него растут клыки. У него темнеет кожа. У него слух, как у летучей мыши и обоняние, как у волчонка. А глаза! Разве у эльфа могут быть такие глаза?!
- Какие, «такие»? - ледяным тоном уточнил ее брат, - желтые? Ты сама назвала его Янтарнооким. Я сейчас думаю, что северяне во многом мудрее нас. Они дали бы Тэнлие какое-нибудь прозвище, отмечающее его необычность, и он бы гордился перед одноклассниками тем, что у него уже есть взрослое имя, а у остальных нет, и еще долго не будет. О чем ты говоришь, сестра? Клыки, кожа, глаза… Парень - наполовину орк, это же естественно, что он унаследовал и орочьи черты, не только наши.
- Ты кое о чем забыл, - веско произнес дед, - не просто орк. Орочий жрец. В его жилах кровь двух жреческих родов. Древних родов, насколько мы можем судить. И в его молельне два божества. Тэнлие, как имя второго бога?
- Урани, - ответил Тэнлие. Подумал и добавил, с некоторым сомнением: - Урани Нур.
- Я не могу, - сказала мама, - я не могу жить в одном доме с орком. Не могу жить, зная, что это - мой сын.
- Подожди… - Элекео сильно потер виски, - как это может быть? Урани изгнан. Он в Заграни, он не может прийти сюда, не может дозваться до своих жрецов. Тем более, здесь, на Айнодоре. Не сходите с ума, они просто изучают это в школе… как раз сейчас, да, Тэнлие? Вам сейчас рассказывают про Первую войну?
- Нет, - сказал Тэнлие. - Нам рассказали еще в прошлом году. Но я не понимаю, почему Урани Нур захотел убить Каири Нура. То есть, говорят, что он был плохим. Но бог не может быть плохим или хорошим, это же бог! И я решил спросить у него самого.
- Урани! - веско произнес дед, - он просто Урани, он не Нур, не Владыка. Он ответил тебе?
- Не ответил. Не смог. Нужно спрашивать еще. Нужно спрашивать, и когда-нибудь он ответит. Он не в силах ответить из Заграни, но мы, священники, можем дотянуться туда.
- И открыть ему дверь в наш мир?! - ахнула мама.
Это была неправда. И Тэнлие не понимал, почему в эту неправду верили все эльфы, даже жрецы Нур.
Урани изгнал в Загрань бог, и только бог мог вернуть изгнанника обратно в мир. Тэнлие не был богом, и от его попыток поговорить с Урани не случилось бы ничего страшного. Он же не молился, он разговаривал, как жрецы в храмах шефанго. Шефанго не помогают никакие боги, потому что шефанго не умеют молиться, а без молитвы бог не будет ничего делать.
Все казалось таким простым.
А стало таким сложным.
И Элекео не смог отстоять его. И дед не смог.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

У деда были обязанности, была ответственность. Он не имел права оставлять возле Источника жреца, сумевшего установить связь с богом-изгнанником. Да. Дед был обязан отослать Тэнлие из замка Нур.
Он не мог запретить внуку говорить с Урани, потому что Тэнлие был священником, был служителем бога - двух богов - и следовал велениям души и крови. А с этим не поспоришь. С этим не сделаешь ничего. Жреца можно только убить, но кем же надо быть, чтобы убить собственного внука?
Тэнлие был тогда слишком мал, чтобы задумываться об опасностях излишней романтизации шефанго. В тот день, после тяжелого разговора в комнате возле молельни, после трудного решения, принятого дедом под упорным давлением жены и близкой к истерике дочери, Тэнлие в первый раз подумал о том, что если бы его семьей были шефанго они бы никогда, ни за что не выгнали его из дома. Кому бы он ни молился. В кого бы ни верил. Что бы ни делал. Для шефанго он был бы хорош любым. Просто потому что был бы сыном, внуком, племянником…
Хотя, нет, племянников у шефанго, конечно, не было.

* * *

Йорика давно не тревожили воспоминания о детстве. И о своей нечистокровности. Разве что слегка раздражали подначки Легенды. Но рассказывать эту историю чистокровному шефанго было… странно. Такое чувство, как будто намеренно представляешь эльфов в невыгодном свете. Эльрику ведь не понять, как бы внимательно он ни слушал, ему не понять, что так действительно бывает. Что можно отказаться от сына, от внука не потому, что ты сам глубоко порочен, нечист, извращен, а потому что у тебя порочный, нечистый и извращенный сын. Или внук.
Он шефанго, в его языке одним словом обозначаются «дети», «истина», «смысл жизни».
Он не поймет. И, может быть, он прав.

- Тэнлие тогда и начал писать стихи, - сказал Йорик. - Совсем детские, конечно… видимо, сказался стресс. Так способности к магии пробуждают. Ну, а у него вот, тяга к рифмоплетству открылась.
- Ты - поэт, - строго поправил де Фокс. - Не называй себя рифмоплетом, это не делает чести ни тебе, ни тем, кто слушает твои песни.
Йорик улыбнулся в ответ. Мальчик снова учит его, как поступать правильно, как правильно говорить. И мальчик снова прав.
- Ты помнишь их? - спросил Эльрик.
Йорик покачал головой.
Он помнил. Он не хотел вспоминать. Но он обещал рассказать все.
- Тэнлие было одиннадцать лет, - повторил он.
Эльрик молча кивнул.

И когда я вернусь… А вернусь ли еще
После крови и грязи победы?
И когда я вернусь, ночь укроет плащом
Все давно позабытые беды.

Я вернусь. Все равно. После стольких боев,
Поражений, побед и лишений,
Повидав много стран, деревень, городов,
и познав упоенье сражений.

Завтра снова в поход, снова в слякоть и снег,
Снова в бой - это долг и еще что-то кроме…
И опять мне терять, тех, кто рядом, навек…
Только - я не вернусь, если лишний я в доме.

- Я помню последний День рождения Тэнлие. С тех пор я это дело отмечать зарекся. Пока не оказался на службе у твоего отца, вообще не вспоминал о том, в какой день родился. А на Ямах Собаки к датам относятся трепетно, каждая прожитая навигация - как личная победа… Ну, ты уже понял, да? Не могу сказать, что я злился, просто было хреново. В том возрасте родители всегда правы, во всем, а сейчас я и сам понимаю, что моя мать и те, кто подбивал ее избавиться от меня - они всё сделали правильно. Может быть, это нужно было сделать раньше, до того, как я начал что-то соображать, но матушка хотела как лучше, она… - Йорик хмыкнул и улыбнулся: - она понятия не имела, что с возрастом я буду все больше походить на орка, и все меньше - на эльфеныша.
- Ты не похож на орка.
- И не похож на эльфа. На человека уж тем более не похож. Я - Йорик Хасг. В документах, которые я купил, когда малость освоился на Материке, стояло это имя, а от своего я уже отказался, так что согласен был на любое. Но в одиннадцать лет я все еще называл себя Тэнлие Нур, и в сочетании с моей рожей, эльфийское имя выглядело настолько фальшиво, что кривило всех. В конце концов, кривить начало и меня.
- Какая разница, на кого ты похож? - не выдержал Эльрик. - Ты красивый, разве этого недостаточно?
Еще пару недель назад Йорик растерялся бы от такого заявления. Как много может измениться за столь малый срок. Сейчас он усмехнулся:
- Спасибо. Но позволь напомнить тебе, что в зароллаше «красивое», «естественное», «живое» - это одно и то же слово. Вы, ребята, считаете красивым все, что дышит, и еще не сгнило. Так что, прости, твое мнение в этом вопросе не учитывается. К тому же, ты предвзят… дэира.
- Я объективен, - буркнул Эльрик. - Ты больше не видел никого из своей семьи? Даже Элекео?
- Даже его. Он пытался настоять на том, чтобы спросить мнение самого Каири Нура. Мол, тот ведь ничем не дал понять, что недоволен попытками дозваться до Урани. Такие настроения были слишком близки к ереси, и дед запретил Элекео видеться с Тэнлие. Ну, а остальные и сами не рвались.
- А ты ведь по-прежнему священник, да? Этого-то у тебя никто отнять не может. И ты по-прежнему можешь дозваться до… Каири Нура?
- Я по-прежнему могу молиться Каири Нуру, и он услышит мои молитвы. А ты, кстати, можешь называть его Флайфетом, он не обидится… подожди-ка, - Йорик внимательно взглянул в непроницаемые глаза шефанго, - тебя ведь не Флайфет интересует? Ты хочешь знать, могу ли я говорить с Тарсе, верно?
- А ты можешь?
- Я по-прежнему священник, - повторил Йорик слова де Фокса. - Да, я могу говорить с Тарсе. И, да, он слышит меня. Но он не может ответить, и не сможет, пока я вновь не окажусь у Источника в Звездном Замке.
- Ты так и не знаешь, из-за чего они начали воевать?
- Только то, во что верят эльфы, и то, во что верят шефанго.
- И то, во что верят орки?
- Да… - Йорик подумал и кивнул, - да, пожалуй.
- Но мы все верим в разное! - Эльрик подался вперед, - кто из нас прав? Ты знаешь это? Хоть кто-нибудь знает?
- Я знаю, - ответил Йорик медленно, задумчиво, сомневаясь в каждом слове, поскольку не понимал, откуда они вообще взялись, такие слова, - я знаю, Эльрик. Мы все ошибаемся.
- Мит перз, - глухо рыкнул де Фокс.
И сгустившаяся, темная напряженность развеялась. Легче стало дышать, а слова вновь наполнились смыслом. Тем смыслом, который в них вкладывали, а не тем, незваным, что пришел из заснеженной тьмы и растаял во тьме.
- Дальше, - напомнил Эльрик. - Что было потом?

Потом было плохо. Полтора года было просто плохо, интенсивность чувств колебалась, но грань, отделяющую «плохо» от «все равно» Тэнлие не перешагнул ни разу.
Его поселили в усадьбе, вдали от городов и телепортационных узлов. Вдали от эльфов. Для связи с внешним миром - только информационная сеть. Ему нельзя было больше ходить в школу: то ли возраст подошел, то ли сказались переживания, но изменения в его внешности стали проявляться все сильнее и отчетливее. Ради его же блага, Тэнлие запретили учиться вместе с другими детьми. Запретили видеться с друзьями. И живьем он видел теперь лишь своих школьных учителей. Те приходили каждый день, поскольку, что бы ни случилось, а учиться-то надо. Необразованный священник гораздо опаснее образованного. Последний хотя бы понимает, что делает, и кому молится.
Учитель математики, господин Исано, обратился к хозяину Звездного Замка с просьбой, разрешить Тэнлие жить в его семье. У Исано было двое взрослых сыновей, оба - математики, ментальные маги, уже сделавшие себе имена в мировой науке. И почему-то учитель полагал, будто воспитав двоих талантливых парней, они с женой вырастят и третьего. Мол, науке все равно, как выглядит ученый, а вот будущему ученому не все равно, в каких условиях он вырос.
Не получив разрешения от деда, господин Исано обратился к Светлому Господину. Но вопрос касался не столько судьбы Тэнлие, сколько его крови и богов, которым он молился. А правитель Айнодора, как и все здравомыслящие эльфы, не любил и боялся Урани. И ответил Исано, что если первосвященник решил, что мальчик должен жить один, значит, так тому и быть.
В конце концов, математику тоже запретили встречаться с Тэнлие, а потом, на всякий случай, оградили полукровку от контактов и с другими преподавателями. Он узнал потом, что за него пытались бороться. Что несколько учителей, доведя до выпуска последний из своих классов, демонстративно оставили преподавательскую деятельность, заявив, что не желают учить детей в стране, где с их учениками могут поступить так жестоко и несправедливо.
Это было так по-эльфийски! Возмущенно сказать: ах, оставьте меня! и отвернуться от всех, обидевшись на кого-то одного.
К тому времени, когда Йорик - уже Йорик - узнал о выходках своих школьных преподавателей, он был достаточно хорошо знаком с шефанго, чтобы улыбнуться и пожать плечами. Будь Исано шефанго, или подданным одного из конунгатов, он попросту выкрал бы Тэнлие из усадьбы и сбежал куда-нибудь на материк. Это если вообразить себе, что Торанго или конунги сошли с ума и позволили кому-то в своих владениях поступить с ребенком так, как эльфы поступили с Тэнлие.
О, конечно, Анго - это вовсе не рай на земле, даже близко не рай, скорее уж, чистилище, где каждый обитатель каждый день должен прожить осмысленно и с полной отдачей. Но дети там живут как в раю. Да и вырастая, остаются в убеждении, что Анго - лучшее из государств. Уж, по крайней мере, у них нет никаких проблем с богами, и каждый волен верить в то, во что верит, и говорить с тем богом, которого чтит.

Тэнлие сбежал из усадьбы, как только нашел способ сбежать с Айнодора. Он был изолирован от эльфов, но не от машин, кундарбов и линии доставки. Его увлечение математикой и артефактной магией только поощрялось, а после того, как с ним перестал видеться Исано, никто уже не мог сказать, что такое собирает он из кристаллов и микросхем, заказываемых в разных местах, у разных фирм и разработчиков.
Его хобби укладывалось в выделенную ему часть семейного бюджета, а остальное было не важно.
Через полтора года пребывания в усадьбе, Тэнлие впервые в жизни солгал: написал для домашнего кундарба программу, создавшую полноценную управляемую иллюзию внешности и голоса своего деда. Своих сил у него было мало, зато мощностей кундарба хватило на создание достоверной иллюзии. Иллюзорный дед связался с туристическим агентством, и купил Тэнлие полугодовой тур по Западу материка. Потом он же связался с телепортационной станцией в Андари - портовом городе, куда прибывали и откуда возвращались на материк редкие туристы - и оформил для несовершеннолетнего внука разрешение самостоятельно воспользоваться телепортом. После этого Тэнлие уничтожил программу, уничтожил все следы своих занятий артефактной магией, вывел из конюшни свою лошадь и навсегда покинул усадьбу.
В ближайшем автоматизированном банке он украл часть денег с семейного счета. Так же, как и ложь, кража была первой в его жизни. Но не последней.
К вечеру того же дня Тэнлие Нур вышел из дверей телепортационной станции в городе Джемито - одном из портов герцогства Ригондо.
Представитель туристической компании - серьезная и с виду дружелюбная дама - стояла возле двухместной леталки, ожидая появления маленького эльфа.
Тэнлие, не терявший даром ни одного дня из последних полутора лет, включил генератор иллюзий, в облике взрослого человека прошел мимо сканеров, и скрылся в паутине узких улочек старой части города.

Ему было двенадцать с половиной лет. Шефанго в таком возрасте считаются взрослыми. И Тэнлие совершенно не беспокоило то, что шефанго к двенадцати годам проживают почти шестьдесят навигаций, а за его плечами навигаций ровно двенадцать с половиной. Он думал, что стал взрослым еще полтора года назад. Он считал себя умным. Он сделал все, чтобы семья не могла его найти…
А его даже не стали искать.
И это было самым плохим из всего, что случилось с Тэнлие Нуром, что случилось с Йориком Хасгом за всю их долгую, уже почти четырехсотлетнюю жизнь.

* * *

Уехать на Анго он решил, когда однажды задумался о том, сколько же ему лет. Получилось, что тридцать пять. Для людей это был возраст свершений, поиска нового, стремления к переменам. Для эльфов - просто возраст. А для орков? А кто их знает?
В любом случае, двадцать лет жизни среди людей приучают мыслить человеческими категориями.
Тэнлие Нур умер четырнадцатилетним, когда стал слишком большим, чтобы притворяться ребенком, и ему понадобились документы. Он быстро рос. Быстрее любого эльфа.
Имя Йорик Хасг было выбрано, не глядя, наугад, из почти десятка разнообразных паспортов, предложенных ему на продажу одним шустрым малым в Эллии. Непривычное, по сравнению с Тэнлие Нур, колючее, холодное, резкое, оно, тем не менее, довольно быстро начало нравиться. И прижилось.
Впрочем, гр'ассер готтр Орк - другие называли его Орком. Так повелось еще с тех времен, когда на вопрос: «пацан, ты шефанго, что ли?», Тэнлие ответил: «я орк!».
И подумал, что этим ответом навсегда отрекся от эльфийской крови. Он прожил тогда слишком мало, чтобы понимать, что отречься от крови невозможно.

Эти годы были временем обреченной свободы. Временем «Хисстаров». Банда подростков на разномастных «стрелах» носилась вдоль южного побережья материка от Эллии до Эзиса. Тэнлие был самым младшим, он был слишком мал даже для того, чтобы водить «стрелу», но он умел отремонтировать любую из них, не просто заменить аккумулятор или отказавший антиграв, а оживить машину, переделать ее, улучшить. А еще он умел много разного… и «хисстары» взламывали охранные системы лавок-автоматов, с легкостью обналичивали краденные платежные карты, растворялись в воздухе, на глазах у растерянной стражи, меняли облик с помощью генераторов иллюзий, чье действие не отслеживал ни один сканер.
Йорик Хасг уже не был младшим. Он был равным среди равных. И он учил «хисстаров». Нет, не тому, как из ничего, из набора магического мусора собирать артефакты, ценности которых тогда даже не понимал. Он учил их верить и молится. Ведь он был жрецом, кровью от крови двух первосвященников - женщины из семьи Нур, и орочьего шамана. Йорик Хасг учил «хисстаров» верить в Рилдира, учил тому, как делать это правильно. И темный бог, бог ужаса анласитов, был с ними всегда. И только другой жрец - другой настоящий жрец - мог бы понять одержимость Йорика Хасга, одержимость, овладевшую всеми «хисстарами». Только другой жрец мог бы понять его уверенность в правоте своей веры.
Йорику было шестнадцать, когда он схлестнулся с лидером банды из-за приглянувшейся им обоим девушки. Он вспорол противнику живот, вызвал медиков, и увел стаю, свою стаю, оставив бывшего вожака умирать на залитой кровью дороге.
Тот не умер, просто не успел: бригады неотложной медицинской помощи были оснащены телепортационными установками. Но это было не важно, не в смерти дело, а в готовности совершить убийство, в той легкости, с которой Йорик сделал это. Орк. Не эльф. Больше никаких эльфов! Только орк мог убить так равнодушно, только орк мог из множества представившихся возможностей выбрать один-единственный удар, с наибольшим количеством крови, грязи, ужаса и смертной боли.
Только орк мог на следующее же утро забыть обо всем.

Это было первое убийство, совершенное «хисстарами».
Они привлекли к себе внимание гораздо раньше, еще тогда, когда Рилдир стал отвечать на их молитвы, когда они начали творить чудеса - бескорыстные и, как любое чудо, необъяснимые.
Сначала ими заинтересовалась церковь. Анласиты, и джэршэиты, трепещущие перед Рилдиром, живущие в страхе перед могуществом Икбер-сарра, забили тревогу, когда темный бог явил себя людям. На беспокойство священников быстро и сумбурно откликнулись СМИ. А там уж, куда деваться, подключились светские власти. «Хисстары» оставались неуловимыми, но были у всех на слуху, в течение года, пока Йорик был их духовным наставником.
Банда подонков, по человеческим меркам - детей, упивающаяся своей безнаказанностью, могуществом, верой в своего бога и растущей с каждым днем славой.
Эта-то слава и заставила церковь возопить о кровавой жертве Рилдиру, об убийстве во имя Икбер-сарра, а журналисты подхватили этот вопль и понесли. «Хисстары», богоизбранные дети, создания Тьмы, убивают людей, по велению своего бога.
Йорик Хасг, полукровка, считающий себя орком, действительно даже не думал об этом убийстве. Он лишь констатировал для себя, что дрался не из-за девушки, а просто потому, что пришло время для драки, для схватки с вожаком, чтобы раз и навсегда выяснить, кто должен быть во главе стаи. Он победил. О чем еще тут думать? Но священник Рилдира ужаснулся тому, чем обернулась эта победа.
Он учил верить. Учил молиться. Учил - учиться. Он не учил убивать и приносить кровавые жертвы. Рилдир Смущающий был богом, открывающим тайное, богом, дарующим мудрость. В те далекие времена, когда Нолрэ Анлас еще не пришел к людям, чтобы сказать им, что не всякая Сила дарована Творцом, маги чтили Рилдира, как своего бога, бога избранных, наделенных особым талантом.
Он давно уже стал божеством боли, страха и темных, ужасающих тайн. Во имя Рилдира совершалось множество убийств, и лилась кровь во время молений Мраку, и безумные палачи, называющие себя его священниками, наслаждались мучениями терзаемых на алтарях жертв. Многоцветные крылья Рилдира были испачканы кровью.
Но из множества множеств, он сам выбрал себе священника. А тот оказался недостоин бога.
Это было последнее убийство, совершенное «хисстарами».
В шестнадцать лет уже поздно осознавать, что за каждый поступок ты отвечаешь не только перед собой, и перед теми, кто верит тебе, но и перед тем, в кого веришь ты сам. Однако еще не поздно было попытаться исправить ошибку.
- Для этого, - сказал бог, - ты должен сначала исправить себя. Ты не орк, дитя. Ты не эльф. Ты - это ты. Но пока ты не поймешь этого, твоя судьба ошибаться снова и снова.

* * *

Стандарты судеб, форматы мыслей,
Кресты распятых запретных смыслов.
Дорог широких прямые стрелы,
Мир не бескраен - в нем есть пределы.
По синусоиде через овраги,
В обход всех правил - судьба бродяги.
Беда бродяги. Отмерить жалость
По строгой норме. Еще осталось
Ему напомнить, что есть на свете
Прямые стрелы дорог к победе,
Стандарты мыслей, форматы судеб…
Пренебреженье во взглядах судей.

Еще осталось ему заметить,
что есть порядок на этом свете,
Что без дороги ходить опасно,
Что нету хуже - прожить напрасно
все эти годы. И нет свободы
Ходить где хочешь. На все вопросы
Даны ответы. И все невзгоды -
от недоверья. Все очень просто:
Стандарты судеб, форматы мыслей,
Кресты распятых запретных смыслов.
Дорог широких прямые стрелы,
Мир не бескраен - в нем есть пределы.

Искренне насладиться изумленным лицом Эльрика. Опередить вопрос, уже готовый сорваться с черных губ.
- Да. Это был я.
И вдруг почувствовать собственную древность. Четыреста лет… Тарсграе, да он ведь ровесник Легенде. Его жизнь для Эльрика - история, закончившаяся несколько веков назад.

- Ретешр! - эмоционально рыкнул де Фокс, все еще не до конца осознав то, что услышал. Мы изучали историю религий, всплеск рилдиранства… «Хисстары» - грандиозная, так и не объясненная мистификация. Наши священники говорили, что этим ребятам покровительствовала Сила. Мы не считаем Рилдира богом. Да ты и сам знаешь.
- Знаю, - кивнул Йорик. - Он сказал мне. Потом. Он действительно не бог, а Сила, точнее - Представляющий Силу. Богом был Тарсе.
- Но «хисстары»… анласитская церковь объявила их мошенниками, джэршэиты в кои-то веки согласились с анласитами. Такое подозрительное единодушие. Я нигде не видел упоминаний о том, что «хисстары» были преступниками. Их бывший лидер… - снова пауза, и выражение лица Эльрика очень трудно истолковать, тут и растерянность, и узнавание, и досада на собственную неспособность сообразить сразу и все. - Их бывший лидер, по прозвищу Орк, убил человека, - Эльрик говорил все медленнее, как будто по два раза осмысливал каждое слово. - Но это было единственным преступлением. По крайней мере, единственным, вошедшим в историю.
- Самым громким, - Йорик пожал плечами. - Эльрик, ты знаешь о культовой группе под названием «Хисстары», о людях, благодаря которым, чуть было не оказались пересмотрены взгляды на Рилдира и Икбер-сарра. Об одной из величайших загадок новейшей истории… Я достаточно самодоволен?
- Ты достаточно отстранен, чтобы вспоминать эту историю почти без грусти. Я понял тебя, командор. «Хисстары», о которых знаю я, были слишком круты. Понятно, что они не обносили магазины и не угоняли на продажу дорогие тачки. Убийства пристали им куда больше. Хотя бы одно убийство. Но - бывший лидер?
- А я и был бывшим. Я не светился. Моими были только…
- Стихи! - Эльрик вскочил, метнулся из угла в угол, сверкнул на Йорика глазами, - мит перз, командор, ну, конечно же! Стихи и музыка. Но до моих времен не дожило почти ничего. Обрывки текстов, записи на рассыпающихся кристаллах. Ты знаешь, что все четыре церкви, обгоняя одна другую, стремились спрятать все, что осталось после «Хисстаров»? Не уничтожить, а именно спрятать. Зеш! О чем я? Конечно, ты знаешь. Когда мы вернемся…
Метаморфоза была мгновенной, Йорик даже не успел сообразить, что произошло. Мазнуло по глазам вспышкой серого, демонического света, и Тресса - прелестный ангел, нежная и ласковая, обняла его сзади за плечи.
- Когда мы вернемся, - мурлыкнула она на ухо Йорику, - ты вспомнишь все песни, ладно? Вспомнишь для меня.
- По-твоему это честно? - он старался не смеяться, старался говорить строго, но трудно не смеяться когда тобой так беззастенчиво манипулируют, даже не пытаясь это скрывать.
- По-моему, это честно. По-моему, Йорик, только так и надо поступать. Вот ты не можешь стать женщиной, а если бы мог, ты бы не спрашивал, честно это или нет. Это же, - Тресса на цыпочках протанцевала вокруг него, щелкнула пальцами, - так естественно, дэира. Что может быть честнее твоей собственной природы? Но куда они делись потом? Действительно вознеслись? А ты? Где ты был все те годы… сколько же, - она нахмурила брови, - восемнадцать лет. «Хисстары» просуществовали восемнадцать лет, прежде чем исчезнуть. Так. Стоп.
Она с ногами забралась в кресло, где только что сидел Эльрик. Такая маленькая, по сравнению с… собой же. Такая… святы небе, такая - другая !
- Давай-ка по порядку, - черный коготь постучал по подлокотнику, - сначала «Хисстары». Они?

Не мы.
Мы прокляты. Зачеркнуты. Разбиты.
Немы.
Допеты песни. Позабыты.
Не так. Не там. Забытыми путями.
Растоптаны.
Уходим - но не с вами.
Завершены.
Деяния. Дороги. Города.
Ушли.
Легко. Наивно. Навсегда.

- Они вознеслись, - подтвердил Йорик. - Однажды, прямо во время концерта, поднялись в небо и исчезли. Все. Не только те, кто был на сцене. Нас ведь было гораздо больше, чем видели фанаты. Рилдир забрал их, убил их, сделал духами. Они сами этого захотели, они сами попросили меня.
- Зачем?
- Мы верили, - Йорик почувствовал, что теряет отстраненность, возвращается туда, куда ему не хотелось возвращаться. Странное дело, неужели вся его жизнь - это история, которую не хочется вспоминать? - Мы верили, - повторил он. - Восемнадцать лет - это большой срок, никто не становился моложе, а напряжение росло. Нас пытались пугать, пытались убивать, а хуже всего, что убивали тех, кто нам верил. Там было много всего, хорошего и плохого… и «Хисстары» решили уйти, потому что оказались перед выбором: остаться жить или стать легендой. Если они и не были святыми, то стали ими, когда выбрали смерть.
- А ты?
- А я до сих пор жив.
- Звучит так, как будто ты этим недоволен.
- Ты же знаешь, что это не так. А последние месяца три я просто счастлив, и об этом ты тоже знаешь. Мне даже Легенда жизнь отравить не может. «Хисстары» вознеслись, а я проснулся однажды утром и подумал, сколько же мне лет? Выяснил, что уже тридцать пять. И уехал на Анго. На Ронбахт, потому что в Ронбахте тропики и всегда тепло.

* * *

Ему проще, чем представителям короткоживущих народов, было получить вид на жительство в любой из колоний Анго. Шефанго считали, что любой из нестареющих рано или поздно обязательно станет хоть в чем-то полезен, поэтому приняли бы Йорика Хасга, независимо от того, мог ли он оказаться полезным прямо сейчас.
Поэтому Йорик не ожидал никаких проблем с иммиграционными службами Анго, но оказался не готов к тому, что его пригласят в консульство уже через два часа после официальной просьбы о предоставлении вида на жительство. Как и к тому, что беседовать с ним будет не человек, а живой шефанго. Один из хиртазов конунга Ронбахта.
Первый шефанго, которого Йорик увидел наяву. Высокий, ростом почти с Йорика, сероглазый, русоволосый… монстр. Клыки, когти, глаза - все, как показывают по ви-каналам, и личина, не изменяющая внешность, лишь экранирующая воздействие на психику. Он назвался Рейном Захтеном, такое у него было прозвище - Захтен, Жадный. Хотя, Йорик вовремя сообразил, что в случае его собеседника прозвище означало отнюдь не жадность, а способность извлечь максимум пользы из минимума возможностей. Зароллаш - опасный язык, и хорошо еще, что шефанго не возражают против того, чтобы чужеземцы называли их по имени, без прозвищ.
Вежливо поздоровавшись, и, вроде бы, поклонившись, хотя за это Йорик бы не поручился, Рейн подвинул к Йорику кундарб-планшет, и предложил ознакомиться с текстом.
Текст был простой: список принятых в обиходе названий программных заклятий для кундарбов. Довольно длинный список. Ни одно из заклятий в нем не было легальным, ни на одно из них не было патента, и все они - все без исключения - использовались в противозаконных целях.
- Вам известно имя разработчика? - поинтересовался Рейн.
- Известно, - признался Йорик. И поскольку Рейн продолжал выжидающе смотреть на него, а выжидающий взгляд шефанго - это не то, что можно долго выдерживать, пришлось продолжить: - Разработчики - Тэнлие Нур из Звездного Замка, и Орк. Еще тот отморозок.
- Талантливые парни, - заметил Рейн.
- Они умерли, - сообщил Йорик.
- Жаль. Конунгу Ронабхту пригодился бы такой талант. В равной степени, господин Хасг, конунгу нужен и безымянный поэт, чьи песни поют «Хисстары».
- Пели, - сказал Йорик.
- До тех пор, пока их слушают, о них можно говорить в настоящем времени, - Рейн сказал это, как нечто само собой разумеющееся, а спорить на такие темы было не время, и не место. - Мы, кстати, не ограничены никакими международными законами, - добавил шефанго, - поэтому вы сможете легализовать свои заклинания, и продавать их за те деньги, которых они стоят. Также вы будете вне цензуры, церковной или любой другой. Но для того, чтобы мы могли защитить вас, нужно получить статус холль.
- Прошу прощения, - сказал Йорик, - я правильно понимаю, что «холль», и «холль» - это два разных статуса.
Он постарался с максимальной точностью скопировать интонацию Рейна. И тот, кивнув, продемонстрировал где-то с полтысячи острейших зубов. В те времена Йорик еще не знал, что такая улыбка в адрес чужеземца считается одобрительной, он знал лишь, что его клыкам до этого хватательно-разрывательного набора очень-очень далеко. А на душе, все-таки, потеплело. Шефанго были гораздо страшнее, чем он. Гораздо… более чуждыми миру, людям, нелюдям. И их это нисколечко не смущало. Ну, и правильно. Так и надо.
Вот только с двумя разными статусами возникала проблема. Йорик хотел приехать в Ронбахт на общих основаниях: первые пять лет иммигранты жили и работали в конунгатах, оставаясь подданными тех государств, которые они покинули, или вообще без подданства. Они назывались холлями, у них были свои права, и на них распространялась часть законов конунгата, но только часть. Йорика это полностью устраивало. Он не хотел становиться подданным какого бы то ни было государства. Он был сам по себе. С того дня, как покинул Айнодор, он был сам по себе: существо без племени, без родины, без государя.
А Рейн предложил ему стать подданным Анго. Чужеземцы, получившие подданство Империи тоже назывались холлями. С другой интонацией. И становиться таким холлем Йорик не собирался, хотя и понимал, что в этом есть смысл, что это разумно.
И удобно для всех, и для Йорика, и для конунга Ронбахта.
- Нет, - сказал он. - Благодарю за предложение, но я откажусь. И через пять лет, скорее всего, откажусь снова.
- Почему? - прямо спросил Рейн.
- Долго объяснять, - ответил Йорик.
- Досадно, - сказал Рейн, - но, тем не менее, мы будем рады видеть вас в Ронбахте.

Это не было началом, это было завершением. Тогда еще речи не шло о его осаммэш, и о работе в университете Шенга. Просто еще один талантливый программист навсегда уехал в Империю, просто еще один поэт сбежал с материка. Йорик попросил у жизни передышку. И получил ее. А когда отлежался, восстановился в целительной рутине имперских будней, понял, что больше отдыхать не может.
И уехал снова. Теперь уже - на Фокс. Чтобы вступить в войска Владетельного конунга. И вот тогда-то все и началось. Йорик Хасг, у которого было только имя, и ничего - за именем, начал как-то очень быстро, совершенно бесконтрольно для самого себя, становиться личностью. Кем-то живым. Кем-то настоящим.
Кем-то, у кого есть будущее.

Крейсера «Гончая» тогда не существовало даже в проектах.

Нужно побеждать.
Нужно побеждать как можно чаще.
Точнее - нужно побеждать всегда,
ведь это единственный способ
жить, не замечая
своего поражения.

Сумеречная граница

Можно ли за три дня научиться ходить на лыжах?
Можно, если очень надо. Можно, если не остается выбора. Легенда научилась. Худо-бедно, но ей удавалось скользить по снегу и сохранять равновесие. Она узнала за эти дни, что лыжи бывают разными. Некоторые из них походили на снегоступы, и позволяли передвигаться по снегу медленно, зато уверенно, почти как при обычной ходьбе. Однако Эльрик их презрительно отверг, и заставил Легенду привыкать к охотничьим лыжам, более узким и длинным, подбитым гладким мехом. На таких можно было преследовать зверя, а можно было от зверя убежать, словом, на этих лыжах бегали, бегали и еще раз бегали. Быстро. И занятие это оказалось таким непростым, что не будь Легенда редкого качества упрямицей, она бы, наверное, потребовала задержаться в Забудове до весны. До тех дней, когда снег растает, а земля высохнет, и можно будет отправляться в путь пешком. Своими ногами. Пусть даже ждать придется еще пять месяцев.
Однако ведь это же было всего лишь новое умение! Навык, который должно было освоить ее тело, не требующий ни ума, ни хитрости, ни знания человеческих душ - ничего, чем Легенда гордилась. Отступать перед такой примитивной задачей она, конечно, не собиралась. И не отступила.
А сейчас шла следом за Эльриком, прокладывавшим лыжню, чувствовала спиной молчащего Хасга, и привычно злилась. На сей раз из-за того, что эти двое без нее двигались бы гораздо быстрее. А еще, потому, что ублюдок прикрывал ей спину, и присматривал, чтобы она не отстала. Эльрик равнялся на него, равняющегося на Легенду. От Хасга он далеко не уйдет, не увлечется, будет соразмерять свою скорость со скоростью проклятого орка. И тот, уже только тем, что держится за спиной, дает Легенде понять, что от нее-то Эльрик запросто мог бы оторваться, просто позабыв о ней, не приняв во внимание, что она четвертый день как встала на эти лыжи, чтоб их бесы поискали, и все еще с трудом сохраняет равновесие.
Рази их мор, этих двоих, этого орка… в Забудове они ночевали в одном покое. Вдвоем в одном покое! Рази мор тебя , Легенда из Замка Прибоя! Ты что, ревнуешь Эльрика к Хасгу, которого любит Эфа? Разберись-ка, сначала, кто есть кто, и кто с кем вместе ночует, а уж потом злись на то, для чего найдешь повод!
Не умея разобраться, она злилась на все подряд, включая себя и путаницу в собственной голове, пока Хасг сзади не подал голос:
- Де Фокс, давай уж я впереди пойду.
Эльрик поднял руку, делая Легенде знак остановиться, и обернулся:
- Что такое?
- Погуляй, - ухмыльнулся Хасг. - Даю тебе увольнительную на два часа.
Узкое серое лицо рассекла вспышка улыбки. Клыки сверкнули ярче, чем снег на солнце.
А потом на том месте, где только что стоял Эльрик де Фокс, взвился маленький снежный смерч, и шефанго словно сдуло порывом ветра. Когда снег улегся, Легенда разглядела Эльрика далеко впереди. Он пронесся между деревьев, как бело-серый призрак, почти невидимый в тенях и свете, во взлетающих из-под лыж снежных крыльях.
- Сначала они учатся плавать, - сказал Хасг, улыбаясь, и тоже глядя вслед Эльрику, - потом встают на лыжи, и только потом учатся ходить. Так говорят. Есть мнение, что это враки, что после лыж шефанго учатся гребле, а ходить… ну, это, когда появляется свободное время.
- Может, ты знаешь, есть ли что-нибудь, чего шефанго не умеют? - Легенда покосилась на Хасга, а когда снова повернулась, чтобы взглянуть на Эльрика, того уже не было видно. - Народ без недостатков, мать их так! Не верю.
- Они не умеют не убивать, когда есть возможность убить. Ты сама это видела.
- Это, по-твоему, недостаток? - ядовито осведомилась Легенда.
- Это, по-моему, настоящее проклятие, - все с той же легкой улыбкой ответил Хасг. - Пойдем, королева. Сотни на две гельхов лыжня для нас готова. Дальше он увлечется и начнет петлять, но тем, что есть надо пользоваться.

Следующие два часа, вплоть до наступления сумерек, Легенда шла за Хасгом, мрачно размышляя о традициях шефанго, о которых упомянул Эльрик. Они не убивают тех, с кем вместе дрались. Прекрасно. У эльфов таких традиций нет. Если сейчас она, понадеявшись на свою способность устоять на этих, будь они неладны, лыжах, всадит Хасгу кинжал под левую лопатку, Эльрик убьет ее за это, или традиции его остановят?
Рассуждала Легенда чисто умозрительно, поскольку подобраться к ублюдку вплотную все равно бы не смогла… все-таки, лыжи это нелепейшая из человеческих выдумок! Да и пробить кинжалом полушубок, поддетый под него кожаный доспех, и мощные спинные мышцы Хасга, которого орочья кровь наделила сложением, эльфам и не снившимся - на это у нее и на твердой земле сил могло не хватить.
Можно, конечно, бить в основание черепа. Но длинный мех малахая, ниспадавший на такой же длинношерстный воротник полушубка, сбивал с толку, и был риск с первого раза не попасть. А второго шанса не будет. Легенда подозревала, что скотина Хасг мог не хуже Эльрика одним прыжком развернуться на этих проклятых лыжах, и снести ей голову любой из своих сабель - на выбор, раньше, чем она успеет сказать: извини, промахнулась.

Дни здесь в это время года были очень короткими, но темнело медленно, сумерки, густые, как кисель, текли и текли.
Откуда-то сбоку появился Эльрик, скользнул мимо, обронив на ходу:
- Почти пришли.
Обогнал Хасга, сказал ему что-то, тот кивнул. И минут через пять они вышли на прогалину, посреди которой стояла избушка на сваях. Здесь так строили зимовья, чтобы звери не добирались до припасов.
Только у этой избушки не было ни одной двери.
А на коньках крыши вместо вырезанных из дерева лошадок торчали человеческие черепа.
- Язви тебя… - сказали Легенда с Хасгом одновременно.
Легенде немедленно захотелось сплюнуть, и никогда больше этих слов не произносить.
Эльрик сверкнул на них алыми глазищами. Крикнул что-то по-венедски, вроде, просил кого-то куда-то повернуться. А нелепый домишко заскрипел, закряхтел, как будто старый дед слезал с печи, хрустя суставами, и начал поворачиваться. Сваи его оказались - ну, разумеется! - птичьими ногами. Мощными такими. С когтями подлиннее, чем у иного дракона.

- Началось, - проворчала Легенда. И подумала, что, кажется, нечто подобное она и подозревала, слушая россказни о том, что творилось в этих краях, в те годы, когда она, в Десятиградье, еще только составляла планы на будущее.
Слушать-то, наверное, стоило повнимательнее. Глядишь, и не пришлось бы сейчас иметь дело с отвратительной венедской нечистью, которая могла дать фору любым другим злобным духам. Кроме, может быть, эннемских и эзисских. Хотя, конечно, куда бы она делась? Некуда ей деваться. Не возвращаться же в Уденталь.
Легенда много знала о нечисти, в том числе венедской. Знания остались с тех времен, когда в этом мире еще существовала магия, а сама Легенда была рыцарем ордена Серебряной Шпоры. Орден сражался не только с язычниками, и проявлениями остатков язычества на анласитских землях, но и с нечистью, с магами, колдунами и духами, прислуживающими тем и другим. А также с духами, которым служили маги и колдуны.
С богами? Может и так. Все равно это были не настоящие боги. Настоящие этим миром не интересовались.

Предыдущая страница 11 Следующая страница


Змееборец 12

Изба, развернувшись, продемонстрировала отсутствовавшее ранее резное крылечко с навесом, расписные наличники и настоящие стекла в окнах. Из трубы потянулся в темное с редкими звездами небо уютный дымок. А на крылечко вышла, набросив на плечи соболью шубку такая баба, что Легенда чуть не почувствовала себя мальчиком. Вот уж о таких статях, о таких… формах и размерах она даже не мечтала никогда. Считала все сверх того, что у нее и так есть излишеством, а излишество полагала некрасивым и бессмысленным.
Хозяйка, тем временем, отвесила гостям низкий поклон, никого особо не выделив, что несколько утешало. И пригласила заходить. Северный венедский, певучий, неспешный, с долгими "о" Легенда понимала с пятого на десятое, поэтому из приглашения разобрала только, что баня уже протопилась, а стол вот-вот накроют.
В традиции местного гостеприимства верилось слабо. А вот в то, что всесильный Серпенте, мастер Первого Дома Десятиградья и с нечистью умудрился наладить деловые отношения - запросто.
- Я сейчас тоже изо всех сил соображаю, а есть ли что-нибудь, чего он не может, - вдруг произнес Хасг.
Обращался он явно к Легенде. И она от неожиданности даже кивнула:
- Надеюсь, нас там не съедят?
- Тебя мы съесть не дадим, - серьезно ответил Хасг, - а нас с де Фоксом точно не съедят.
- И чем это вы такие особенные?
- Мне кажется, хозяйка приняла нас за нечисть… - орк хмуро оглядел гостеприимный домик, - а, может быть, не приняла. Хм-м… может ведь оказаться, что мы по здешним меркам самая настоящая нечисть и есть.
- Вы на улице ночевать собрались? - ядовито поинтересовался Эльрик с крыльца. - Не советую.
И пришлось поторопиться.

* * *

Хозяйку звали Ягой. Легенда так и не разобралась, человек она или нет. Спросила у Эльрика. Тот пожал плечами:
- Жрица Смерти в двенадцатом поколении, человек она или уже нет? Я понятия не имею.
Жила Яга, во всяком случае, не по-человечески. Не так, как жили другие люди в этом мире. Маленькая избушка ее была изнутри значительно больше, чем снаружи, с высокими потолками и притолоками, под которыми и Эльрик и Хасг проходили не нагибаясь. Еще в доме хватило отдельных спален для всех гостей. А домашнюю работу здесь выполняли духи или кто-то вроде духов. И в отличие от прочих жрецов, зависящих от священного места, где черпали они силу своих богов, Яга почти без напряжения творила несложную магию, за счет собственных сил.
- Я смертна, - объяснила она Легенде, почувствовав ее заинтересованность, - смерть стала частью меня сразу, когда я была зачата, и как любой человек, я сама - храм жизни и храм смерти.
На словах получалось очень просто, однако Легенда знала о венедских жрицах Смерти. Знала больше, чем могла предположить Яга.
В те давние времена, когда здесь еще была магия, духи и демоны, которых уничтожал орден Серебряной Шпоры, могли воплощаться. Бессмертные, они одевались в бессмертную плоть, и целью воплощения почти всегда были разнообразные злодейства. Но когда воплощенный дух здесь, в Венедии встречался со жрицей Смерти, он становился видимым для богини. Как будто жрица понимала руку и указывала: вот он, госпожа, можешь взять его, если пожелаешь. Бессмертный становился смертным, не только плоть его начинала стареть, подобно человеческой, но и сам дух, когда плоть разрушалась от старости ли, или от оружия, покидал пределы мира, обретая посмертие людей.
Легенда и чашки воды не приняла бы от Яги, даже умирая от жажды. Колдовские яды жрицы не имели ни вкуса, ни запаха, они были безвредны для людей, но бессмертных делали смертными. И если Эльрик пришел в дом этой женщины, если он уже был здесь и делил с хозяйкой хлеб и ложе, значит ли это, что через несколько десятилетий он умрет, как если бы был человеком?
Или для Эльрика законы не писаны?
- От вас двоих смерть отвернулась, - непринужденно сказала Яга, - мать наставляла меня, а ее наставляла ее мать и так с начала существования нашего рода, что бывают такие создания, в которых нет смерти. Несчастные существа. Встретив таких как вы, мы должны были сделать так, чтобы смерть увидела вас, и приняла, когда придет срок.
- Нас тут трое, - напомнила Легенда.
- Нет, - хозяйка покачала головой, - у меня только двое живых гостей. В Змееборце нет ни жизни, ни смерти, он давно мертв, и он пребудет вечно, а моя богиня - лишь лезвие его меча. Ты и господин Орик нужны Змееборцу такими, какие вы есть. Он не хочет, чтобы смерть увидела вас, и я не укажу ей на вас. Хотя тебе стоило бы постареть, для того, хотя бы, чтоб, взглянув в зеркало, ты видела там не свое прекрасное лицо, а свою душу.
- Р-раг езе готтр ! - рявкнуло за спиной Легенды. Так рявкнуло, что зазвенели стекла в окнах.
На два голоса.
Она подскочила на стуле, обернулась. Увидела в дверях разгневанного Хасга. За плечом орка высился Эльрик, верхняя губа его по-звериному вздернулась, обнажив страшные зубы, а в горле еще рокотал гулкий рык.
- Я должна была попытаться, - тихо произнесла Яга, отступая к дальней стене горницы. - Моя госпожа…
- Твоя госпожа приказала тебе делать то, что я говорю, - перебил Эльрик, обходя Хасга, и приближаясь к пятящейся хозяйке. В руке у него был меч, тусклый металл лезвия с каждым шагом становился все светлее, а вокруг предплечья обвился разозленный Дхис, и в белом свечении клинка змей почему-то казался ядовитым. Смертельно ядовитым. Как песчаная эфа.
- Я не поднесла бы им зелья, - Яга заговорила громче, - мы просто разговаривали… я всего лишь сказала правду!
- Эльрик! - не выдержала Легенда.
Эльрик обернулся к Легенде. Острие меча одним мгновенным движением уперлось под подбородок Яги.
- У моей королевы доброе сердечко? - в вопросительную интонацию шелковой нитью вплелась насмешка.
- Не хочу, чтобы ты убивал женщину, - ответила Легенда с королевским спокойствием, не желая показать, что задета его насмешкой, и его недоверием.
- Мне все равно кого убивать, - задумчивость в голосе Эльрика никак не увязывалась с тем, как твердо держал он меч. - Она нарушила… правила.
«Закон» - Легенду слегка передернуло. Эльрик хотел сказать «закон», но в последний момент подобрал другое слово. А красные глаза уже вновь глядели на прижавшуюся к стене женщину.
- Второй раз, - шефанго по-прежнему не опускал меч. - Первый я простил, помнишь? Но сегодня ты попыталась отравить не меня, а мою прекрасную госпожу. Этого я простить не могу. Выбирай, жрица.
Он не сказал из чего выбирать. Яга поняла сама. Это были какие-то здешние, неведомые Легенде законы… правила , и Эльрик сейчас играл по этим правилам.
Играл?
Прежде чем Легенда смогла додумать неожиданную мысль, хозяйка сдавленно проговорила:
- Вира, Змееборец. Я заплачу виру, которую ты назначишь.
Меч опустился с угрожающей неспешностью. Хасг обошел Легенду, молча протянул Эльрику ножны, и сияющий клинок лег туда так беззвучно, словно лезвие было лучом света, а не полосой стали.
- Что ж, - шефанго раздумчиво постучал по ножнам кончиками когтей, - будет справедливо, если ты исправишь ворожбу ворожбой. Ты начала ткать черные чары, значит, берись за белые. Командор, ты сможешь расплести начало ее заклятья?
- Только уничтожить, - Хасг поглядел на Легенду с холодным интересом, как будто не он минуту назад вступился за нее вместе с Эльриком. - Я работаю аккуратно, но тут плелось по живому. Будет ожог.
- Нет уж, не надо. Яга? Ты сама способна распутать то, что наделала?
Жрица покачала головой.
- Нельзя плести обратно. Легче мне самой упасть на твой меч.
- Вот и ответ на твой вопрос, - Хасг вновь первым обратился к Легенде, второй раз за сегодняшний вечер.
- На какой вопрос? - Легенда более-менее успевала за событиями, хотя ей казалось, что многое проскальзывает мимо ее зрения и слуха, остается между Хасгом и Эльриком. Между Эльриком и Ягой… и она не помнила, чтобы спрашивала о чем-то.
- Она человек, - Хасг кивнул на жрицу. - Люди не умеют давать обратный ход подобным чарам и заклятьям, и не умеют уничтожать их.
- Умеют, - вмешался Эльрик, - но только ценой жизни или дара, о чем и речь. Но мы поступим проще. Командор, ты перенесешь чары с Легенды на нашу хозяйку. А ты, - холодный мертвый взгляд уперся в Ягу, - исцелишь ее душу. - Он чуть изогнул губы в намеке на улыбку, - наворожишь счастье, так вы это называете. И верь мне, женщина, за каждым витком твоей ворожбы будет следить чародей, обманывать которого не рискну даже я.
- Пощади меня, Змееборец, - с неподдельной тоской взмолилась Яга, - ты не знаешь, какой ценой дается такая ворожба.
- И знать не хочу, - Эльрик пожал плечами, - Дхис…
Змей метнулся с его руки, как живая молния. Обернулся вокруг шеи жрицы, раскрыв пасть зашипел ей в лицо.
- Можешь выбрать смерть, - сказал шефанго, - или отдать свой дар, чтобы распутать наложенные чары. Тебе решать. Только решай быстрее, не заставляй меня ждать и сердиться.
Легенда не знала его - такого. Не узнавала. Своенравный мальчишка, лишенный жалости убийца, заносчивый мерзавец без совести и души - разве Эльрик может быть таким? Без малейших колебаний он под угрозой смерти вынуждает женщину - женщину! - делать нечто, сравнимое для нее со смертью.
- Она приняла нас в своем доме, - тихо напомнила Легенда на эльфийском.
- Вот именно, - подтвердил Эльрик. - Она приняла нас как гостей, чтобы преступить правила гостеприимства. Ты знаешь, что она делает с теми, кто умирает под ее крышей? Ты понимаешь, что она попыталась проделать с тобой?
Он резко развернулся к застывшей у стены хозяйке:
- Ты определилась? Что бы ты ни решила, иди к себе и начинай ворожбу. Йорик…
- Я прослежу, - кивнул Хасг.
На глазах у растерянной Легенды Яга шагнула в стену и словно растворилась в живых узорах деревянных панелей, а спустя миг точно так же исчез из горницы Хасг. Кем бы он ни был, орочьим шаманом, черным колдуном, или - да простит Владыка за ересь - эльфийским жрецом из рода Нур, он понимал, что происходит, и мог что-то предпринимать.
А еще он, кажется, был единственным, кто реально способен противостоять хозяйке этого дома. Несмотря на то, что Эльрика та боялась больше. Гораздо больше.

- Ты не убил бы ее, - сказала Легенда, когда решила, что никто их не слышит.
Эльрик вздохнул и вышел из горницы. Не сквозь стену, а по-людски, через дверь. Ту самую, из которой они с Хасгом появились так вовремя. Там, за дверью, был коридор и несколько спален и лестница на первый этаж…
И Легенда не могла отделаться от мысли, что полчаса назад ее не случайно оставили наедине со жрицей.
Шефанго вернулся с кувшином горячего вина и деревянным подносом, на котором горками была уложена разная еда. Совсем разная. Нарезанные яблоки соседствовали с копченым мясом, а рыбная строганина - с кусочками сотового меда. Что-то там было еще, так же вперемешку, и во всех продуктах Легенда опознала их собственные припасы.
- Подержи.
Эльрик сунул поднос Легенде в руки. Сдвинул расставленные на столе блюда, сдвинул даже скатерть. В гостях у Яги лучше не принимать угощения. Он тоже знает это. И Хасг наверняка знает. И они, все трое, все же, пришли сюда и останутся здесь ночевать.
- У меня был повод убить ее, - сказал Эльрик, водружая на стол кувшин, и усаживаясь напротив Легенды, - а когда доходит до убийства, я не делаю разницы между мужчинами и женщинами.
- Нас что подслушивают? - уточнила Легенда, обмакивая в мед белую яблочную дольку.
- Нет.
- Тогда почему бы тебе не сказать правду?
- Ну, - Эльрик улыбнулся, - я ведь не говорю, что смог бы ее убить. Я всего лишь говорю, что у меня был для этого повод.
- Причем, дважды.
- Да.
- В первый раз она пыталась опоить тебя?
- В первый раз она скормила мне такую дозу яда, что хватило бы десятку эльфов. И мне еще повезло, что она не попыталась зачаровать меня, как поступила с тобой. Яды меня не берут, а вот чары - запросто. Тогда я разозлился, а Яга испугалась. Очень сильно испугалась, потому что я от злости убрал личину. И еще потому, что ее зелье не подействовало. Не знаю, что она вообразила, и за кого меня приняла. Полагаю, решила, будто у нас с Двуликой какие-то дела, вмешиваться в которые себе дороже.
- Так и есть.
Легенда предположила, что брошенный на нее взгляд был вопросительным, но не стала объяснять, что она имеет в виду. Только спросила:
- Откуда ей знать, подействовало ли зелье, если умереть тебе предстояло только спустя лет шестьдесят или семьдесят?
- А откуда ей знать, что к ней в гости заглянул бессмертный? - Эльрик пожал плечами, - я понятия не имею.
- Что она хотела сделать со мной?
- Отравить твою душу. Хотела, чтобы ты пожалела о своем бессмертии и сама попросила у нее зелье.
- Ты знал, что она попытается?
- Да. Она обязательно попробовала бы зачаровать тебя или Йорика, но с командором это бы не прошло, он видит и знает гораздо больше, чем Яга способна вообразить. А с тобой могло получиться.
- И получилось.
- Нет, - Эльрик покачал головой, - мы ждали и мы успели вовремя. Она ведь не плетет чары, это мы так говорим: плести, заплетать, потому что мы видим… а она ориентируется только на слух, и поэтому действует очень медленно. Яга только и смогла, что сплести основу, первый, одноцветный слой.
- А я поверила, что ты рассердился на нее по-настоящему.
- Правда? - он усмехнулся, - а в то, что Йорик на нее рассердился, ты тоже поверила? Забавно. Я ведь говорил, что он ненавидит тебя.
- А я ненавижу его.
- Вот и не забывай об этом.
- Иди ты к бесам, - устало произнесла Легенда. И залпом допила вино.
- Это зароллаш, королева. Мой родной язык. Он идеально подходит для выражения самых разных эмоций, он идеально подходит для имитации этих эмоций. И я вправе говорить на своем языке так, как считаю нужным. А ты вправе помнить, что для здравой оценки ситуации, надо учитывать взаимные чувства всех действующих лиц. О чем ты хочешь спросить? О том, ради чего я рисковал тобой?
- Я знаю ради чего. Тебе что-то нужно было от этой ведьмы, что-то, о чем нельзя просто договориться, нельзя купить… - она запнулась, вспомнив, чего потребовал Эльрик. Какую виру он пожелал получить. - Что-то для меня? Зачем? И почему без моего согласия?
- Счастье для тебя, - серьезно ответил шефанго, - жизнь, которой ты достойна.
Он нахмурился и вдруг потер пальцами виски, как будто от боли.
- Зеш… прости. Я как-то замешан во все это, во все, что случилось с тобой, с самого начала, с того дня, когда ты в последний раз видела своего возлюбленного. Но я не знаю как.
Сейчас Легенда снова видела своего Эльрика, такого, каким она любила его больше всего - юного, красивого, напрочь лишившейся своей самоуверенности. Раньше ей удавалось увидеть его таким только, когда он спал, да и то ненадолго.
Вот и сейчас.
- Чудные дела творятся, - резко бросил Хасг, появляясь из стены и в два шага оказавшись за спиной у шефанго. - Сдается мне, я скоро буду знать о тебе больше, чем ты сам, а, де Фокс? И все равно не получу ответов на все вопросы.
Он прямо на пол выплеснул какое-то питье из круглой серебряной чаши, со стуком поставил ее перед Эльриком. Повел носом, принюхиваясь, став при этом до жути похож на чистокровного орка, но, будь все проклято, оставаясь при этом эльфом, эльфом!!! выбрал кувшин с чем-то…
- Вода, - кувшин был поставлен рядом с чашей, - серебро, - тонкий палец постучал по черненому узору. - Ты знаешь, что делать?
- Охренел? - спросил Эльрик, наконец-то соизволив обернуться.
- Еще нет, - ответил Хасг, - но боюсь, что вот-вот охренею. Лей воду в чашку.
Рычание было низким, ниже предела слышимости, но деревянный пол отозвался противной дрожью, и так же противно задрожали все кости Легенды. Фу. Ну и гадость! Однако, несмотря на мерзкое ощущение, она порадовалась тому, что на нее Эльрик не рычал никогда. Ни разу! Что бы она ни говорила, что бы ни делала.
- Я все объясню, - мягко и серьезно сказал Хасг, - мне просто нужно быть уверенным. Гэллэ * , дэира .
Последние слова, похоже, были заклинанием, чарами для умиротворения злых шефанго. И чары подействовали. Без единого возражения, Эльрик взял кувшин и перевернул его над чашей.

Вода должна была выплеснуться во все стороны. Когда в чашу с низкими краями разом выливают такое количество жидкости, залитыми оказываются и стол и пол, и все ценное на столе. Но не в этот раз. Нет, не в этот.
Мягко блеснуло серебро, мягко растеклась вода по полированному дну. Сколько ее было в кувшине? Хватило бы, чтобы наполнить две, а то и три такие чаши. Но уровень воды не поднимался выше середины. А кувшин не пустел.
И Йорик знал, что так будет… нет, он предполагал, что это возможно, но когда предположение подтвердилось чуть не растерялся.
Снова.
Очередной сюрприз от Эльрика. Сколько их еще будет? И окажется ли хоть один из них приятным?
Льющийся из кувшина поток не тревожил гладкую как зеркало поверхность воды в чаше.
- Самое подходящее место, - услышал Йорик отстраненный, низкий голос шефанго, - духи воды, чистое серебро, и граница были и небыли так близка. Легенда войдет во врата Лассэдэлл и уже скоро мудрые Нур, эльфы из Звездного Замка, поклонятся ей, как госпоже. Светлой Госпоже. От нессе этте, от нессе р'хок таш. Эле от коссарх Шаххэ .
- Какого Пути, Эльрик? - Йорик заговорил шепотом, опасаясь нарушить состояние транса.
- Я отвечу тебе, - де Фокс тихо фыркнул, - но позже, ладно? И можешь говорить вслух, ты же не думаешь, что у меня медитативные грезы? Командор, я не верю в эту чушь. Нет Судьбы, есть только Путь, и каждый выбирает его сам.
- Ты можешь предвидеть, не погружаясь в транс? - изумленно уточнил Йорик.
- За каким кракеном мне сдался этот транс?
- Что ты видишь?
- Тешер штез… Ничего! Только воду и отражение, не мое, между прочим, этот шефанго старше меня на тысячи навигаций. Но так гораздо проще, ты прав, и голова не болит. Я не вижу, Йорик, я знаю, что ворожба Яги удалась и Легенда будет счастлива.
- Ты думал только о ней?
- Когда начал обряд? Да. О ней и о тебе. Я всегда думаю о вас, как будто другой заботы нет…
- Это осаммэш.
- Нельзя провидеть будущее.
- Можно, если это осаммэш.
- У тебя дурацкое произношение!
- А у тебя - дурацкое упрямство.
Йорик сжал кулаки и глубоко вздохнул, прежде чем задать последний вопрос. На зароллаше:
- Ты видишь знак на воротах столицы?
- Это наш мир, - де Фокс явно решил срезать путь, ответив на все вопросы разом. - Наш, а не Легенды. Дальше ты понял, или мне, все-таки, нужно будет объяснять?
- Такое знакомое ожерелье, - не понимая толком, что же он сейчас чувствует, Йорик просто отошел к стене и сел на пол, обхватив руками колени, - моя прабабка в пятом колене была Светлой Госпожой. Теперь я знаю, что она была еще и редкостной сукой.
Упомянутая прабабка, по счастью, совершенно не понимающая ни зароллаша, ни суржика, на который сбился Йорик, постучала по столешнице рукоятью ножа:
- Я не против того, чтобы мне поклонились жрецы Нур, но, Эльрик, может, самое время объяснить мне, что тут, рази вас мор, происходит?!

А ничего уже не происходило. Все уже произошло. И старая, уродливая Яга, скрюченная непосильной ворожбой, проковыляла, держась у дальней стены, скрылась за дверью. Она сейчас поднимется наверх, в свою светлицу, посмотрит в зеркало, и страшно, дико, тоскливо станет ей, отвратительной, в ее красивом жилище, где все устроено так, как нравилось молодой, прекрасной женщине. Где никогда не найти себе места старухе.
Эльрик сломал одну жизнь, чтобы починить другую. Кто осудит его? Здесь - никто, кроме самой Яги. А она не посмеет.
Легенда глядит на шефанго огромными глазами, внимает каждому слову. Что он говорит ей, тихо, вполголоса? Очередную ложь, похожую на правду, неотличимую от правды, похожей на ложь. Можно прислушаться и услышать: слух, не орочий - эльфийский, но и этого хватит, чтобы разобрать слова, да только стоит ли? Не стоит.
Де Фокс мешает правду и вранье в идеальной пропорции, и этот его голос, инстинктивно выверенные интонации - все сбивает с толку, не дает разобраться, чему же верить, не позволяет даже задуматься над тем, а можно ли, вообще, ему верить. Это хорошо. Он не скажет Легенде правды, а она и не заподозрит, что ее обманули.
Впрочем, он ведь и не обманет.
Скажет то, что ей нужно услышать, скажет то, что ей можно услышать, скажет то, что она очень хочет услышать… Он знает, чего хочет Легенда, он, вообще, неплохо ее знает.
Считается, что шефанго не лгут. Сколько рассказывают историй, подтверждающих их честность, верность слову и безукоризненное выполнение договоров. Для других народов, призывающих богов в свидетели своим клятвам, или, как эльфы, клянущихся жизнью детей, удивительно то, что шефанго обходятся простым «даю слово». Никаких гарантий. Никаких кар за нарушение слова. Никакого стимула сделать то, что обещал. А уж их знаменитое прэтна , слово, в котором поровну брезгливости и презрения, вошло почти во все существующие языки. И даже произносить его умудряются с верной интонацией.
Мало кто задумывается о том, что «прэтна» - это не просто измена или предательство, нет, для этих понятий в зароллаше есть другое, куда менее эмоциональное слово «нортсьеррх». «Прэтна» - это измена себе. Предательство своих принципов. Нарушение своих правил. И эти правила и принципы совсем не обязательно включают чьи-то чужие интересы. Жизнь шефанго определяет красота, красоту каждый из них понимает по-своему, а угадать, кто из них, что сочтет красивым или некрасивым почти невозможно. Хуже того, почти невозможно угадать, что в чужой жизни покажется шефанго некрасивым. Достаточно некрасивым для того, чтобы избавить мир от уродства.

Йорик поймал короткий, но очень внимательный взгляд де Фокса. Тот повернулся к нему - обозначил направление взгляда. Это проявление вежливости - иначе не разберешь, куда он там смотрит. Это еще один пунктик, еще одна крохотная деталь, из множества которых складываются сложные отношения шефанго друг с другом, и с теми, кто удостоился чести жить среди них.
- Общайтесь, - сказал командор Хасг, и вышел из горницы, лопатками чувствуя злорадство Легенды.

Хорошо еще, что дома не было ни одного ее портрета. Хорошо, что он знать не знал, с кем свела судьба. Светлая Госпожа Атиа - новый мир, новое имя, и ни единой зацепки для правнука, кроме волшебного ожерелья.
Нет. Есть еще. Всего одна, но существенная: во времена ее правления в мир пришли шефанго. Тогда не было еще никого, только эльфы и орки, ненавидящие друг друга, страстно и яростно воюющие. Шефанго готовы были принять любую приглянувшуюся веру нового мира, а оказалось, что божество, которое они чтили по ту сторону Безликого океана, знают и здесь. Знают Тарсе, темного бога, создателя всего, что есть на свете страшного и отвратительного, любой последователь которого должен быть убит.
И, конечно же, войны было не избежать. А горстка чужаков, не успевших еще освоиться на новой земле, сгинула бы без следа под ударом «Несущих бурю» - эльфийского экспедиционного корпуса. Численность корпуса в четыре раза превосходила все тогдашнее население Анго.
Но Светлая госпожа сказала: «нет». И вместо «Несущих бурю» отправила на север посольство, которое возглавила лично. Она единственная не испугалась чудовищных иномирян, а они, восхищенные неизъяснимой красотой эльфийской правительницы, и ее смелостью, повели себя мирно и даже дружественно. И в те дни на тысячи лет вперед была заложена основа добрых отношений между двумя государствами бессмертных.
На Айнодоре говорили, что Атиа спасла Ямы Собаки. На Ямах Собаки улыбались и соглашались. О том, что за двумя с половиной тысячами шефанго, явившимися когда-то из-за пределов мира стояла Аррангогратт - мегаимперия, объединяющая многое множество миров, и по сей день известно немногим. О том, что Аррангогратт и сейчас готова всей мощью обрушиться на мир, из которого попытаются изгнать ее детей, не знает почти никто.
Атиа же, рано или поздно устав от суетной жизни, покинула Айнодор вместе со своим мужем, Светлым Господином Фиэнаем. Они ушли вдвоем, ушли к Каири Нуру, как уходят когда-нибудь все эльфы, чтобы снова стать беспечными, легкомысленными духами, не знающими печалей, не ведающими забот. И было это давным-давно. Задолго до рождения полукровки Тэнлие.
Под пальцами струны, и легкое, звонкое тело гитары отзывается на прикосновения.

Мой народ не ведает греха
Мой народ не знает пораженья
Жизнь и смерть, проклятья… чепуха
Наша кровь не признает смиренья

По мирам в миры - и по прямой,
Изгибаясь в крике небосвода,
Пенный след вскипает за кормой,
Это слово сладкое - «свобода».

Они свободны? Да. Но только шефанго способны понять такую свободу. Только шефанго… Всего три закона, и тысячи традиций, ритуалов, неписаных правил, регламентирующих если не каждый шаг, то почти каждое слово. Оттенки смыслов, тонкости интонаций, выверенность жестов. Несколько десятков одних только поклонов, приветственных, уважительных, вызывающих, дружеских, оскорбительных, теплых, высокомерных… И, разумеется, улыбки. Им несть числа. И цитаты, стихотворные бусины, вплетаемые в разговор, вспыхивающие непостижимыми для чужаков оттенками смысла.
О, они любят стихи, жестокие и гордые демоны Севера.

Нам ключи известны и замки,
Только ни к чему идущим двери.
Ветер от движения руки,
Волны, разомкнувшие барьеры.

Нас не ждет ни смерть, ни пустота.
Боги - лишь позднейшее творенье.
Жизнь чертить с открытого листа,
Можно ли остановить движенье?

Коссарх Шаххэ - так сказал де Фокс. Коссарх Шаххэ, начало Пути. Шефанго не верят в предвидение, они не верят в судьбу, и считают, что невозможно предсказать будущее, ведь будущего нет, есть только настоящее и прошлое. А их Путь - приманка для миллионов романтиков-иноземцев, загадка для культурологов, камень преткновения для миссионеров иных религий - это не выстроенная загодя когда-то, кем-то цепочка событий и свершений, а ежедневно, ежечасно совершаемый выбор. Это вечность, через которую каждый идет в одиночестве, и идет прямо. Нет хуже проклятия, чем ашанлэн Шаххэ: «Пусть Путь твой свернется в кольцо».
У эльфов свой предсказатель, провидец, пророк есть в каждом клане. Наделенных пророческим талантом глубоко чтят, с младенчества развивают их дар, и всю жизнь такие эльфы находятся на особом положении. Они воспитываются отдельно от других детей, учатся в специальных школах, а после - на закрытом факультете при академии Светлого Господина, и даже влюбиться не могут просто так - неожиданно и навсегда. Они, бедолаги, почти все знают заранее.
У шефанго провидцы редкость. Такая редкость, что в них, как и в судьбу, тоже не верят. Может быть, конечно, и есть на Ямах Собаки сколько-то шефанго с таким осаммэш, но кто это, когда проверял? Что, в самом деле, ерундой-то заниматься.
А если, все-таки, находится такой вот, как Эльрик де Фокс… находится случайно, или так, как, как получилось у Йорика, - заподозрившего странное, когда Яга почти закончила свою ворожбу, и решившего проверить подозрения, - провидцу настоятельно не рекомендуют пользоваться своим талантом. Настоятельно. Для его же блага. Шефанго верят, или, быть может, знают, что провидец не предсказывает будущее, провидец его создает. Он прокладывает Путь. Или - Пути. Не только для себя, для всех, чье «будущее» увидел.
Редкий и страшный талант.
Вот и де Фокс рычит и посылает к акулам, отказываясь признавать очевидное - признал ведь, куда уж тут денешься - и напоминает, что судьбы нет.
Но легко представить, что кто-то, древний и жуткий, презревший и традиции, священные для шефанго, и даже их законы, о нарушении которых невозможно помыслить, кто-то, предавший свою веру, своего бога, оставшийся верным лишь самому себе, наделен осаммэш пророка, и не страшится прибегнуть к нему. Он вообще ничего не страшится - он потерял все, что мог потерять, включая собственную душу. И он, этот кто-то, льет чистую воду в серебряную чашу, смотрит в бесконечность зеркального коридора, следит за полетом птиц, слушает ветер, просто медитирует, наконец, если он достаточно хорошо овладел своим даром. Он не чудовище, нет, Йорик знает о нем достаточно, чтобы утверждать наверняка - он герой. Но бывают герои страшнее любых чудовищ, ведь, в конце концов, чудовища погибают, а жить остаются их убийцы. Для него, этого шефанго, не преграда Безликий океан, для него не существует границ между реальностями, и кто может сказать, что видит он в пророческом трансе? Кто может сказать, сколько чужих судеб сплетает он в узор, преследуя свои, никому не ведомые цели.
Старые шефанго непонятны и опасны. Они и молодые не подарок, чего уж там. А этот непонятен и опасен вдвойне.

Звездный ветер вскинет паруса,
Клич из века в век сыграют трубы.
Тьма открыла вечности глаза,
И в кривой усмешке сжаты губы.

Время сквозь песок стекает пить,
Тянет сквозняком открытой двери,
У бессмертных нет причин не жить,
Если нервы рвет проклятье Зверя.

Проклятье Зверя. Керват.
Тресса, Эфа, любимая, безумная, ледяная девочка с пылающим сердцем. Можно бояться. Можно не понимать. Можно стискивать зубы, ожидая смертельного удара. И все же знать, как знает Легенда, что только Трессе - только Эльрику - и можно верить. В этом мире, или в любом другом. Где угодно.
Только шефанго…
И не хочется думать, что они трое: де Фокс, Йорик, Легенда оказались вплетены в нити таинственных замыслов бездушного, древнего, чуждого им всем существа. Но не получается отвернуться от этой мысли. А Эльрик разъярится, он такой, взбесится, если поверит, что кто-то проложил для него Путь, с которого не свернешь.
И попытается свернуть. И не сможет. Но будет пробовать снова и снова. И сходить с ума при мысли о том, что даже эти его метания предугаданы, предусмотрены, запланированы тем, чужим, холодным и безжалостным.

Впрочем, он ведь и так сумасшедший. Он керват. И ты знаешь об этом, командор, но ты зовешь его своим дэира. И ты знаешь, что он может тебя убить, но ты зовешь его своим дэира. И ты знаешь, что никогда не поймешь его, а он видит тебя насквозь. Но ты зовешь его своим дэира. А он… он твой дэира. И это так же просто, как дыхание или биение сердца. И это так же обязательно. Потому что жить иначе вы оба уже не сможете.
Только шефанго могут понять шефанго…

Так что, командор? Ты грустишь? Или ты радуешься?
Только шефанго…
И ничего, кроме этих слов.
В их душах - ярость и страсть истинных демонов. Их мысли непостижимы. Их кровь ядовита. Они ужасающи, но разве они не прекрасны?
- Хайнэс, - прошелестело на грани слышимости.
Тресса бесшумно скользнула в дверь, присела рядом, зачарованно глядя, как пальцы Йорика перебирают певучие струны. Низкий голос холодным бархатом обернулся вокруг золотой музыкальной основы. Последние строфы песни, последние слова - на два голоса, женский и мужской. Йорик Хасг, чужак, холль, полукровка, и Тресса де Фокс, эрте, наследница Владетельного конунга - эта песня, слова которой были написаны Эдоном Сиэйлах, а музыка - командором Хасгом в равной степени принадлежала им обоим.

Память на весах с самим собой,
Лезвие блеснет лукавым глазом,
Накрывает жаркою волной,
Берег оставляя, лишь для сказок.

Изумрудным заревом закат,
Черное проклятие безумья,
И встречает каждый взглядом взгляд
Зверя на изломе полнолунья…

* * *

Тресса, скрестив ноги, сидела на полу. Прекрасная дева, смертоносное чудовище. Шефанго.
- Йорик, - сказала она, склонив голову и очень внимательно его разглядывая, - у тебя плохие новости, правда?
- Вряд ли это новости, - ответил он. Поразмыслил, сесть на пол самому, или усадить Трессу к себе на колени и выбрал первое: надо было поговорить. - Это точно не новости. Это я просто медленно соображаю. Но сейчас твоя очередь рассказывать. Кстати, что там Легенда?
- Устала она, и перенервничала. Заснула, едва легла. Я оставила с ней Дхиса.
- Где мы сейчас?
- На краю мира. В двух днях пути от границы.
- Мы выйдем из этого дома не там, где вошли в него, так?
- А-ага. Это, вообще, интересный домишко.
- Кто ты здесь?
- Здесь - правительница земли, лежащей за краем мира. Я правлю Межой. Дальше - Небыль, когда я пришла, там не было хозяев, этот мир никому не нужен, но если ты прав, и я привела с собой войну, то сейчас там Финрой. Что еще, командор? Анласитские монастыри в горах?
Йорик улыбнулся.
- Про монастыри я догадался и сам. Соседство гномов ни для кого бесследно не проходит, и тамошние монахи вынуждены признавать реальность нереального. Они распознали бы в тебе… хм-м… нечисть.
- Во мне? - ядовито уточнила Тресса.
- И во мне, - признал Йорик. - Мы духи, так? По меркам этого мира - мы духи, и здесь есть Межа, отделяющая реальность людей от нереальности нашего пласта бытия.
- Да. А дома мы, похоже, все живем на Меже, и люди, и нелюди. И, может быть, там тоже есть свой «тварный мир», только мы понятия не имеем о его существовании, а его обитатели рассказывают про нас страшные сказки.
- И путают эльфов с шефанго, - сказал Йорик мечтательно. - Нет, дэира, ничего подобного. Дома есть мы, есть несколько «карманов», и есть боги. И наш пласт от пласта богов ничего не отделяет. Любой из нас может уйти туда, приложив некоторые усилия. Ты эти усилия уже приложила. И Легенда, кстати, тоже.
- Еще когда поднимались на Цошэн. Ага, так и есть. Кстати, мы с Легендой могли бы уйти на Межу откуда угодно, хоть прямо из Надерны. Только что бы мы там без тебя делали?
- Книжку бы читали, - Йорик хмыкнул. - К моему приходу как раз успели бы законспектировать все самое важное. Кстати, о книге. Подтверди-ка самые худшие мои подозрения. Ты считаешь, что снять с нее чары я смогу только на Меже?
- Может быть, не только там, но там - точно сможешь. Что за подозрения, Йорик? Мы еще не во всё вляпались? Нам еще есть, куда падать?
- Боюсь, что как раз некуда.

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

Он понял, что хочет курить. И еще понял, что возня с трубкой - это отличный способ потянуть время и отложить объяснения. И подумал, рыская по спальне в поисках кисета, который, ясное дело, висел на поясе, что ведь ни в чем же еще не уверен, и, может быть, лучше подождать, проверить, убедиться…
Терпеть не мог собственную трусость, так что сейчас наступил ей на горло, с удовольствием послушав воображаемый предсмертный хрип.

- Р-романтическая ночь, - весело заметил Эльрик, - а нам, кстати, завтра прямо в лесу ночевать придется.
- Это хорошо, - сказал Йорик невпопад, имея в виду, что предпочел бы сейчас говорить с Эльриком. Хотя, какая, к бесам, разница, а?!
- Хорошо?! - де Фокс заржал так, что вздрогнули огоньки свечей, - мит перз, командор, сказал бы раньше, что предпочитаешь в снегу и с мальчиками, я бы тогда держался от тебя подальше.

* * *

О мирах, подобных этому, Йорик знал и раньше. Уж где-где, а в архивах Шенгского университета хранилось столько сведений о самых разных мирах и реальностях, сколько не было больше нигде. Йорик, правда, никогда не предполагал, что нелюди в таких мирах могут считаться нечистью, но он об этом никогда и не думал. Его интересовало другое: точки соприкосновения, прочность или, наоборот, податливость мировой ткани, следы ее разрывов и затягивающиеся шрамы, естественные и искусственно созданные межмировые порталы, Дорога и Безликий Океан. И область, которую здесь называли Межой, тоже входила в список его интересов.
Потому что с Межи гораздо проще было построить портал в другой мир.
И сейчас он рассказывал Эльрику то, о чем не хотел бы рассказать Трессе. О том, что с ними происходит слишком много совпадений и случайностей, которые уже трудно принимать за случайности. О том, что книга из барбакитской сокровищницы связала их между собой. Это за книгой Эльрик поехал в Уденталь, и встретился с Йориком. Это от Эльрика Йорик узнал о том, что есть место, где с книги можно снять чары, мешающие ее прочесть. Это от Йорика Эльрик узнал о том, что сил на создание межмирового портала им хватит только, если создавать его на Меже. Без Эльрика Йорик не сможет прочесть книгу. Без Йорика Эльрик не сможет создать портал. Что-то свело их друг с другом в одном мире, в одно время. Что-то, похожее на случайность, но только похожее.
- Хотя, конечно, - подытожил командор Хасг, - больше всего это похоже на паранойю.
- И вместо «что-то», должно быть «кто-то»? - Эльрик схватывал на лету. - Ты знаешь, кто? Или ты хочешь сказать, что все это устроил я, со своим пророческим даром, поцелуй его кальмар?
- Жаль, что мы не верим в судьбу. Было бы удобно списать все на нее, и не морочить себе голову. Нет, Эльрик, я не думаю, что это ты, хотя, без тебя, конечно, тоже не обошлось, с этой твоей «интуицией»… А ведь я мог бы сразу сообразить, что ты провидец. Если не в Вайскове, то когда ты рассказал об ожерелье, и о том, что сам не знаешь, почему решил заказать его именно у гномов, и непременно из волшебных камней.

- Начало Пути, - напомнил Эльрик, в свою очередь, набивая трубку, - грядущее появление Легенды в нашем мире - это начало. И ты ведь не думаешь, командор, что я говорил о начале этой нашей дурацкой истории, которая, вроде бы, подходит к завершению?
- Ты обещал объяснить.
- Вот я и объясняю. Еще ничего не началось. Кто-то втянул Легенду во все это, в Бурю между мирами, на Остров, потом сюда, кто-то… получается, что я, хотя это конечно не я, а тот, - он мотнул головой, чиркая огнивом, - тот шефанго, которого я видел в воде. - Эльрик сделал паузу, затягиваясь. Окутался клубами душистого дыма, и прикрыл глаза. - Что-то ему нужно от нас, - проговорил он, - и перед Легендой он в долгу, потому что ему что-то нужно от нас, а использовал он для этого - её.
- Использовал её для того, чтобы что-то началось?
- Да. Без нее нас вообще бы не было.
Недоуменный взгляд командора Эльрик выдержал с честью. Молча.
- Н-ну, знаешь, - пробормотал Йорик, - меня бы, конечно, не было. Но к твоему существованию она отношения не имеет. Я надеюсь.
"Для чего ты был рожден? - вспомнил он вдруг, нелепый вопрос мийстра Криды, - Тебя зачали и родили, специально для Змееборца, в этом нет никаких сомнений, но какова твоя задача?"
- Зато ты имеешь, - если Эльрик и заметил его замешательство, то комментировать все равно не стал, - Ты дрался за меня, и спас мне жизнь. Помнишь мороков на Острове? Тех, которые тебя… почти убили.
- Убили, - хмуро сказал Йорик, - помню.
- Если бы они не взялись за тебя, если бы ты не связал их боем, они бы сожрали и меня и Легенду. Это ты дал мне возможность… вспомнить…
Эльрик застыл, глядя сквозь табачный дым. Мертвые глаза, блестящие, как полированные рубины, потускнели, словно кто-то погасил тлеющий за ними огонь.
- Что там было, Йорик? - медленно заговорил де Фокс, - я не знаю, что там было. Я вспомнил себя, и убил их, но - как?
- А как уничтожил мертвецов на Острове, ты помнишь?
- Помню. Я… н-нет, не всё. Я чуть не убил Легенду.
- А как убивал людей Краджеса?
- При чем тут?… - Эльрик рыкнул, вздернув верхнюю губу, - это меч, - сказал он резко, - если достать его из ножен, он не успокаивается, пока не убьет… пока я не убью кого-нибудь. Меч! И на Острове тоже, те мертвецы, потом Легенда, ему просто было мало, он хотел живой крови, а не мертвой. Я уже знаю, заметил за столько навигаций. Каждый раз, когда приходится драться, я не могу потом вспомнить, как убивал. Червя помню. Он был неживой. Тех мертвецов тоже почти помню. А людей - забываю. Этот меч зачарован, или… не знаю, что там с ним, но все дело в нем.
- Очень страшное колдунство, - серьезно сказал Йорик.
Он почти ожидал, что де Фокс вобьет эти слова ему в глотку вместе с зубами. Но тот лишь улыбнулся. Светло-серое лицо стало белым, такого же цвета, как волосы.
- Ни хрена не сходится, да, командор? - прошелестел такой же выцветший голос. - Мороков на Острове я поубивал без меча, а не помню все равно. Нас ведь всех еще в детстве учили следить за этим. Если вы помните, что испугались, но не помните, что сделали потом… если вы помните, что разозлились, но не помните, что сделали потом… Если вы не помните, не помните… Зеш!
Он по-прежнему улыбался, и Йорику стало холодно от этой улыбки. Он не знал, что сказать, а ведь собирался же, были какие-то мысли. Что-то о том, как мягко, но сразу, не затягивая, сказать Эльрику о том, что он - керват. А потом, если понадобится, объяснить, что на этом жизнь не заканчивается. Йорик полагал, что эти объяснения не понадобятся. Все-таки, он уже достаточно хорошо знал Эльрика де Фокса, чтобы понимать: тот не впадет в панику, даже если узнает, что через десять минут случится Конец Света. Он призовет всех к порядку, проведет через катастрофу живыми и невредимыми и успеет придумать, как им жить дальше.
Хм-м… нет, последнее он, пожалуй, переложит на Йорика. А вот Конец Света организует сам. Так уж у них повелось.
- Ты знал? - спросил Эльрик.
- Давно, - Йорик кивнул, - мне еще Легенда рассказала. Она-то помнила всё. Те мертвецы перебили детишек, ты видел это, вот Зверь и вырвался. С мороками получилось примерно так же: ты увидел, как убили меня, и пошел вразнос. Но вот потом, уже здесь, я не знаю, Эльрик… говоришь, это случалось каждый раз, когда ты брался за меч?
- Чаще, чем тебе хотелось бы думать.
- Я наблюдал за тобой, - сказал Йорик, - за тем, как ты ведешь себя. Ты хочешь убивать, но это нормально для шефанго. Ты провоцируешь людей на то, чтобы они дали тебе повод для убийства. Это уже… симптом. Но в бою я тебя ни разу не видел.
- Твое счастье, командор. Я давно уже езжу либо один, либо - без оружия. Заметил, знаешь ли, что моя охрана поголовно гибнет в первой же стычке, где мне приходится вступать в бой, причем гибнет от моего меча. Такое трудно не заметить.
- А взять другое оружие ты не пробовал?
- Пистолеты, - Эльрик шевельнул плечом. - Несколько выстрелов, а потом все равно за меч берешься. Я должен это сказать, или сам догадаешься?
- Я понимаю. Меч давал тебе право убивать столько, сколько хочется. И ты даже не пытался бороться со Зверем, просто говорил себе, что ты ни при чем.
- А ты этого все время ждешь, так? С того дня, как мы встретились в Гиени, ждешь, что я убью тебя. И молчишь. И кто из нас сумасшедший?
- Чтобы влюбиться в шефанго, надо быть еще тем психом, - ответил Йорик. Забрал у де Фокса погасшую трубку, раскурил и отдал обратно. - Ты хоть знаешь, как его придавить?
- Зверя?
- Да.
- Теоретически, - Эльрик фыркнул. Хвала богам, уже веселее, чем до этого улыбался: - я же тебе говорю: нас всех учили. Нас учили, если что, немедленно рассказать обо всем отцу, или кому-нибудь из наставников, или тому шефанго, в доме которого мы живем.
Он замолчал. Затянулся, прикрыв глаза.
Сказал все, что считал нужным? Или все, что мог сказать?
Или ему сейчас мучительно не хватает того, кому можно «немедленно рассказать»… кого-то, кто знает, что делать, и подскажет, и научит.
И защитит.
От Зверя, притаившегося во тьме души.
Йорик подумал о Трессе, о том, как она воспримет - уже восприняла - правду о себе? О том, есть ли, все-таки, разница? О том, что говорил бы он сам, если бы сейчас рядом с ним сидела Тресса, а не Эльрик? И о том, изменилось ли что-нибудь?
- Ну, будем считать, что рассказал, - произнес он с неожиданной для самого себя мягкостью, - я кое-что знаю о керват, и о том, как держать Зверя на привязи. Так что и тебя научу. Хотя, мы раньше домой вернемся. И вот еще что, я не жду, что ты меня убьешь, - сказал он, только сейчас сообразив, что так оно и есть, - ты не убил Легенду, мне тем более нечего бояться.
- Псих, - сказал Эльрик почти с жалостью, - ты хоть представляешь себе, что такое керват? А ведь подумать только, не вляпайся я в Бурю между мирами, был бы у меня сейчас нормальный, вменяемый дэира, который нипочем бы со мной не связался, потому что он нормальный и вменяемый…
Эльрик моргнул. Посмотрел на трубку. На Йорика. С подозрением принюхался к табаку и глубокомысленно изрек:
- Парадокс. На трезвую голову. Докатился, мастер Серпенте!
Он уже веселился. Он, вроде бы, сумел выбросить из головы мысли о том, с чем все равно был не в силах справиться. Но Йорик мог поклясться, что слышит непроизнесенные слова, принадлежащие то ли Эдону Сиэйлах, то ли самому Эльрику. Он ведь тоже умел складывать мысли в стихи, его сумасшедший дэира.

Я в ужасе от
непостижимости происходящего
и, как рыцарь, признавший свое поражение,
я укрываюсь от жутких подробностей мира
хрустальным щитом безумия.

* * *

Ночь подползала к середине, и самое время было подумать о том, что завтра ведь придется ночевать в лесу.
- Велик соблазн, - недовольно сообщил Эльрик, - сменить облик, характер, поныть на тему, как же нам теперь жить. Хрен там. Спать будем. Имей в виду: мужеложство не приветствуется.
- Спасибо, что предупредил, - Йорик вздохнул, - а то я уж намечтал себе…
Дверь бесшумно открылась, и на пороге, кутаясь в плащ, возникла Легенда со свечкой в руке и Дхисом на шее.
- Эльрик, - тихо позвала она.
Тот в мгновение ока оказался рядом, подхватил ее на руки, ворча:
- Ты почему босиком, дурочка? Здесь сквозняки, и пол ледяной.
- Потому что испугалась, - сказала Легенда сердито, - как ты мог меня одну оставить? В этом доме! С этой безумной бабой!
- Всё-всё, - Эльрик покачал ее на руках, - идем спать, не ругайся.
- Только псих может чувствовать ответственность перед всякой нечистью, - тихо произнес Йорик на зароллаше.
- Только псих может предпочесть провести остаток ночи с тобой, а не с эльфийкой, - парировал Эльрик. - Приятных снов, командор.
- Взаимно, - ответил Йорик, максимально ядовито.
И, глядя в закрывшуюся дверь, подумал, что яд потратил впустую. Уму непостижимо, как он мог когда-то думать, что эти двое - любовники!

Эльфийская кровь

Днем было ясно и холодно. И ночь была такой же. И Эльрик уже не уносился вперед, он шел впереди, прокладывая лыжню. Видно было, что рад бы умчаться, но сдерживает себя, примеряется к спутникам. А они, как будто заразившись от шефанго стремлением лететь по нетронутому снегу, на лыжах, как на крыльях, прибавляли скорости, не чувствуя усталости. Может, они и сил от Эльрика зачерпывали?
Нет, конечно. Просто Легенда приноровилась, и сейчас без труда выдерживала заданный темп, а Йорик, хоть и уступал в этом шефанго, но на лыжах ходил не первый год, и даже не первую сотню лет. Ну, а Эльрик, в свою очередь, никуда не спешил… старался никуда не спешить. И получалось, что всех, всё устраивает.
Йорик отстранился от происходящего. Наблюдал. Молчал. Не мешал им.
Они прощались. Эльрик и Легенда. День в пути, кристально-холодная ночь, и следующий день. Они прощались. Навсегда. И Йорик не мог не пожалеть Легенду. Это было странно, неожиданно для него самого: жалость к женщине, которую он ненавидел. Но воображение поэта, и способность, не воспринимать, а понимать , чужие чувства, заставляли его слишком отчетливо осознавать значение этого слова: навсегда.
Легенда будет помнить. Она всю жизнь будет помнить одного шефанго, и будет искать его… нет, не его - искать свои воспоминания, среди тех, других шефанго, которые придут из иного мира. Что-то, наверное, даже найдет. Преклонение перед красотой, верность слову, жесткие принципы и прекрасные стихи. Но вот этой заботливой нежности, улыбки, где поровну ласки и насмешки, этого непостижимого сочетания мудрости с юной самоуверенностью, она не встретит больше ни в ком.
Впрочем, Эльрик же обещал, что она будет счастлива. И жрица смерти без обмана сплела свои чары. Значит, Легенду вроде бы и не за что жалеть.
В конце концов, в постоянном поиске того, что невозможно вернуть, тоже есть свое счастье. Пока есть надежда найти, то, что ищешь.
А невозможного нет.

И Йорик не мешал им. Просто смотрел.
Они то дурачились, пикировались, пока разводили костер, вываляли друг друга в сугробах, и обрушили на себя с ветвей целую лавину снега, то - сразу - затихали. И молчали, не глядя друг на друга.
Они говорили, смеялись, грустили. Вспоминали. О несбывшемся. О том, что могло бы быть, но не случилось, и уже не случится.
Йорик был там же, рядом. Но не с ними. И это было правильно.

И еще он думал о том, что Легенда будет помнить. А Эльрик - забудет. Не сразу, не скоро, но забудет обязательно. Шефанго умели забывать - это был один из их необыкновенных талантов, незаменимая способность для созданий, живущих бесконечно долго.
Легенде, чтобы забыть, придется уйти к Каири Нуру. А Эльрику достаточно будет просто прожить несколько десятков лет.
Обидно? Почему-то да. Обидно за Легенду. Но Эльрик ведь не виноват в том, что он шефанго.
А еще, раз они прощаются, значит, Легенда уйдет очень скоро. Значит, с книгой и с созданием портала не возникнет никаких сложностей. И это хорошо.

* * *

Снег и холод закончились без предупреждения. Как будто выключили зиму и включили лето. Июнь, или начало июля. Не доходя пару шагов до границы между черно-белым и ярким, летним, ликующим, Эльрик сбросил лыжи, обхватил Легенду за талию, и, как была, в полушубке и на лыжах, перенес, проваливаясь в снег, на прорвавшуюся сквозь хвою траву.
Легенда потеряла равновесие и немедленно села. Точнее, хлопнулась. На ту часть тела, которая специально для этого и предназначена.
Йорик, неся в руках лыжи Эльрика и свои собственные, перешагнул границу с некоторой настороженностью. И глубоко вздохнул, ощутив в воздухе то, чего не хватало ему на Острове, а потом - в мире, оставшемся позади. Нечто… магию? Да, потоки сил и стихий, отчетливые, яркие, осязаемые.
Упорядоченные!
Он еще не был дома, но он, определенно, сделал первый шаг к возвращению.
А следующий шаг перенес их на просторный двор большого, деревянного дома.
Йорик поймал выжидающий взгляд де Фокса, улыбнулся:
- Хвалить тебя?
- А ты засек, что это?
- Разумеется. Естественный портал. Он открывается по твоему желанию из любой точки - в любую, в пределах Межи.

- Ну, командор, - Эльрик мотнул головой, - все-таки, ты мастер. Я тридцать лет здесь живу, а до сих пор не знаю, как оно работает. Не надо меня хвалить. Не за что.
К ним уже подошли двое слуг, Йорик с радостью отдал обе пары лыж, и повел плечами, освобождаясь от рюкзака.
Эльрик пропустил Легенду вперед, распахнув перед ней резные двери. А сам помедлил - Йорик, не ожидавший заминки, почти натолкнулся на него.
- Слушай, - Эльрик резко обернулся, оказавшись с командором лицом к лицу, - если я не уйду. Домой. Ты… вернешься один?
Холод оставшейся позади зимы, пробрал только сейчас. Выморозил до костей, до остановки сердца.
- Хрен там, вернусь один, - буркнул Йорик. Стянул со своего дэира малахай и слегонца стукнул ладонью в лоб. - Еще один дурацкий вопрос, и врежу по-взрослому. Ясно?
- Ясно.
Йорик сунул мокрый от тающего снега малахай ему в руки, развернул за плечи и подтолкнул в дом.
Холод, как пришел, так и остался. Где-то глубоко в сердце… там, где, наверное, располагалась душа.

* * *

Читать он начал сразу, как только закончились связанные с их прибытием хлопоты. Немногочисленные, надо сказать. Трое присматривающих за домом слуг были умны и расторопны, как и положено домашним духам, поэтому Йорик довольно смог уединиться в Эльриковом кабинете и взяться за книгу. Распорядившись, предварительно, чтобы никто его не беспокоил.
Чары есть чары, когда они незнакомы, лучше не совершать лишних телодвижений.
Чары и правда были незнакомыми. Йорик отметил тонкость плетения, решил поначалу, что работал человек, уж очень старательно и точно были сведены все нити. Так делают люди: они и в магии и в чарах следуют расчетам и формулам, не допуская люфта и провисов. Нелюди, те творят заклинания, как придется, «на глазок», потому что видят, что делают, и могут позволить себе небрежность, там, где она не приведет к неприятным последствиям, могут оставлять - и оставляют - красиво вьющиеся «хвосты» заклятий, окружающие основной, рабочий, орнамент бессмысленным, но радующим глаз узором.
Здесь не было ничего подобного.
Но, вникая в сплетения чар, Йорик засомневался в том, способен ли человек задействовать такое разнообразие сил, да еще и скрепить узор собственной волей. Люди, конечно, бывают разные. Попадаются среди них такие маги и чародеи, до которых далеко большинству нелюдей. Но сколько шансов за то, что эту книгу, с банальным, в общем, набором формул, защищал от прочтения именно такой чародей? Да зачем бы ему это понадобилось?
Йорик довольно быстро отыскал ключ к чарам, отметив, с неудовольствием, что не умей он погружаться в жреческое сосредоточение, поиск занял бы гораздо больше времени. Скорее всего, книга предназначалась только для глаз священника. Но почему? Построение межмировых порталов, да и обычных, пространственных, если уж на то пошло, никогда не было заботой жреческого сословия.
Йорик листал пергаментные страницы, бегло прочитывал текст, без усилий переводя вычурный, древний язык в привычные магические формулы. Подготовка к обряду… это ему не нужно. Обряды - пережиток прошлого, они годны лишь для самой грубой работы. Расчетные таблицы, хорошо, не придется возиться с этим самому, можно воспользоваться готовыми. Та-ак… поправка на время. Книгу писали еще в доанласитские времена, при другом летоисчислении. Можно посчитать. А можно спросить у Эльрика: он знает древнюю историю, и сможет привязать к датам события, используемые в тексте в качестве ориентиров.
Нет. Эльрика лучше пока не трогать. Подсчет не сложен, карта звездного неба прилагается, остальное - дело техники. Хотя, конечно, кундарб здесь не помешал бы… Ну да. Со встроенным генератором межмирового портала. На «Гончей» был такой - экспериментальная модель, весь крейсер экспериментальный: корабль, способный ходить между мирами. Построен, разумеется, на верфях Ям Собаки, кому как не шефанго такое строить?
Но «Гончей» давно нет. А генератор жрал столько энергии, что только на космическом корабле и мог быть задействован…
Им столько не нужно. Их всего трое, все трое - живые, к тому же, они с Эльриком пойдут в родной мир, а это практически не требует энергозатрат. Их туда еще и потянет, как только Йорик очертит контуры портала. Кстати, надо будет предупредить Эльрика, чтобы держался подальше от портала, в который уйдет Легенда, а то затянет в прошлое, живи потом на Айнодоре бесову прорву навигаций, ожидай, пока наступит твоя эпоха.
Для них будущее Легенды - далекое прошлое, их прошлое - залог ее будущего, без которого не будет настоящего. Шефанго слишком уж просто относятся ко всему этому, не верят в будущее, не верили бы и в прошлое, если бы не пережили гибель своего родного мира. Надо полагать, настоящее ставшее прошлым на глазах у их предков, наложило отпечаток на все грядущие поколения.
Ох, боги, какой бред…
Они с Эльриком не пойдут в родной мир. Куда угодно, но не туда.
Почему? Да кто же знает?
Потому что Эльрик так сказал, а значит, так и будет.
Так, что там дальше? Состояние духа… ага, и здесь жреческие дисциплины. Ладно, остается признать, что книга написана священником, и для священников. Кто знает, может быть, в прошлом этого мира магия была тайным знанием, доступным только жрецам? Эльрик знает. Надо будет уточнить у него. Хотя, сейчас это не существенно. Ну, какая разница, были ли здешние жрецы магами, и существовали ли маги, кроме жрецов?
И кому поклонялись эти древние?… Почему священник, писавший книгу, ни разу не упомянул свое божество? Это было совсем не характерно для большинства известных Йорику религий.
Не важно! Он, в конце концов, никогда изучением религий и не занимался. Только в детстве, на Айнодоре.
Так. Вот схема построения портала. Если отбросить ритуальность, символические фигуры, звуковые формулы, остальное выглядит почти современно. Вот и славно. Теперь нужно все рассчитать и внести поправки. Никаких сложностей не предвидится, так что к утру, портал, пожалуй, будет уже готов.

Йорик отодвинул книгу, закурил и, погрузился в расчеты. Сразу вынес из них место действия: здесь, на Меже, оно не имело значения. Внес корректировки в рекомендованные к использованию стихийные силы: связываться с большинством духов не имело смысла. Снова подумал, что бог, о котором не упоминают даже его служители - это очень странный бог.
И уставился на книгу, покусывая мундштук.
Он ведь прочел от силы половину. То, чему, по его мнению, был посвящен этот нетолстый фолиант - построение межмирового портала - уложилось в полкниги. А что дальше? Пустые страницы. Почему? А кто ж его знает?
Но это, конечно был неправильный ответ. «Я не знаю» - это вообще не ответ, это постыдная леность ума и чувств. В то время как на вопрос «почему» можно ответить хотя бы предположением. Хотя бы одним. Скажем, автор писал в тетради. Вот это - не книга, а тетрадь, сшитая заранее, она просто оказалась больше, чем было нужно.

Хорошо, командор. Еще варианты? Поосмысленнее.
Пока на книгу были наложены чары, она была исписана вся, от первого листа до последнего. И фрагмент текста, привлекший внимание Йорика - единственный, который поддавался расшифровке - располагался в той части, где сейчас чистые листы. Надо быть идиотом, чтобы не понять, что не просто от религиозного рвения автор книги рекомендует читателю взывать к богу. К которому? Да к своему! Еще один пароль, еще один шифр, к которому можно подобрать ключ. Можно, конечно, и к богу воззвать, но вероятность того, что это будет верный пароль, стремится к нулю. Кому бы не поклонялся священник, писавший книгу, бог его давно стал… пылью.
«…мой бог давно стал пылью, прахом в памяти людей…»
Йорик дернулся, стряхивая наваждение. Сила, исходящая от чистых страниц, окутала его исподволь, незаметно, и непонятно было, что ей нужно.
Кому, ей? Книге? Силе?
Эльрик сказал: «если я не уйду домой…» Слово «если» можно опустить. Он не уйдет. Еще неясно почему, но уже можно предполагать, что это связано с книгой. С чистыми листами. Подобное тянется к подобному, странности - к странностям, что может быть более странным, чем шефанго-прорицатель? Чем книга, которую нельзя прочесть?
Йорик видел сейчас перед собой два варианта действий. Можно было попробовать взломать защиты, и прочесть книгу, даже если текст не предназначен для его глаз. А можно было воззвать к богу. К своему богу. И увидеть, как этот призыв, не найдя отклика у божества, послужит паролем, увидеть, как на кремово-желтых листах проступят черные буквы.
Йорик почти не сомневался, что неведомый автор книги служил (или служит?) тому же богу. Для совпадений в их жизни не осталось места. Не странно ли, что в нитях судьбы запутались те, кто отказывается в нее верить? Наверное, нет. Боги любят суеверных. Так что придется им с Эльриком признать силу судьбы, по крайней мере, до тех пор, пока не будет создан портал…
Куда?!
А вот это как раз и предстоит выяснить. Куда-то, куда всей душой устремится Эльрик.
Конечно, был и еще вариант. Третий. Не делать вообще ничего. Построить портал для Легенды, потом - для себя и Эльрика, и уйти. А книгу оставить здесь. На столе. Пусть ищет себе другого читателя, кого-нибудь, кому нечего терять.
Но это было нереально. По той простой причине, что если дело действительно касалось их бога, Тарсе-Урани, то ни Эльрик, ни Йорик не могли от него отмахнуться. Не смогли бы, даже если бы захотели. Непонятно только, что мешает взять книгу с собой, вернуться домой и уже там изучить ее как следует? Сейчас - не мешает ничего. Однако Эльрик сказал, что домой не вернется, а значит, к этому возникнут какие-то причины. Жаль, конечно. Действительно жаль. Но сожалеть о том, что еще не случилось, глупо. А сожалеть потом, когда оно случится, будет еще глупее. Так что сначала - портал для Легенды, а потом… потом, как пойдет.

Эльрик де Фокс
Как он это делает? Командор. Творит магию буквально на пустом месте. Из ничего, потому что контролировать стихии ему сил не хватает, а на то, чтобы пользоваться своими ресурсами - тем более не хватает. В смысле, нет там ресурса. Йорик слабее среднестатистического эльфа, или орка, или шефанго - он, все-таки, давно уже шефанго, пусть и посмертно.
Осаммэш - это вам не просто так.
Для межмирового портала нужна кровь, либо синтетические субстанции, аналогичные живой крови. Да, живой, а вы как думали? Нас ведь целый мир должен отторгнуть, тут без тщательно продуманного кощунства не обойтись.
Эх, если бы все было так просто! Тогда все насильники, убийцы, рилдираны и прочая мразь (прости, Йорик, ничего личного), давно бы сами собой закончились. Унесло бы их в Безликий океан, на поживу демонам. Но, к сожалению, кровопролития и надругательства самих по себе недостаточно. Нужно уметь совместить возмущение мира и силу крови, и использовать в своих интересах. А у нас тут и надругаться-то не над кем было, и крови, прямо скажем, не избыток. Легенда, конечно, идеальная кандидатура на роль жертвы, но к ней, во-первых, только сунься, а во-вторых, ради нее все и затевалось.
Так что Йорик на глазах изумленной публики творил чудеса, я - охреневал, а Легенда грустила и боялась.
Чудеса заключались в пресуществлении силы земной в силу крови. Я точно знаю: никто, кроме Йорика Хасга без специального оборудования на такое не способен. А он много чего может, мой командор. И если бы я умел правильно смотреть, я бы видел, как с его пальцев, дробящих в пыль драгоценные камни, льется горячая кровь. Алая. Эльфийская. Я чувствовал запах, я пока еще не умею правильно смотреть, но я знаю, как пахнет кровь эльфов. А еще я чувствовал, как усиливается страх Легенды. Она не ощущала запаха крови, и уж подавно не узнала бы собственную кровь, ни по запаху, ни по внешнему виду, но что-то чувствовала и она.
Может быть, наконец, разглядела в Йорике то, что сейчас проявилось особенно отчетливо и выпукло: власть и силу священника, взывающего к своему богу по праву рода и воли. Он был орочьим шаманом, и заливал дымящейся кровью алтарь Темного, он был священником Тарсе, и говорил с нашим богом, полностью отрешившись от реальности. Потоки крови извивались прихотливым красным узором, вплетаясь в черно-белый орнамент на стенах храма, темнели, сливаясь с камнем, и вновь вспыхивали алым, карминовым, багровым, превращаясь в языки пламени, в огонь, на котором пылала, возносясь к богам, душа жертвы, и летела, слившись с ней в непристойно-сладостном объятии душа жреца. А где-то, здесь и не здесь, повсюду: на капище, в храме, в обители богов - силой на силу отозвалась книга, и на чистых листах проступили черные буквы.
Я вгляделся в текст…
Тарсграе! Хорошо, что Йорик окликнул меня и вернул на землю. Ему нужна была помощь, чтобы правильно нацелить портал. И я помог наметить контуры. Я же, как собака, чую направление, всегда встаю на верный путь. Мы, шефанго, все такие, Безликий океан нам хоть и не дом родной, но уж точно прихожая.
- Все, - сказал Йорик. - Теперь вали отсюда, и ближе чем на полста шагов не суйся.
И я свалил.
Я и сам знаю, что выход откроется в наш родной мир, так что лучше туда не соваться. С другой стороны, у шефанго родных миров - как грязи: Аррангогратт огромна, даже больше, чем мы думаем. А в такой ситуации много - это все равно, что ни одного.
Но я все равно не совался к порталу, вообще близко туда не подходил. Потому что если бы сунулся, Легенда бы уже никуда не пошла. Она и так держалась исключительно на самолюбии. Спасибо Йорику: в его присутствии Легенда находит в себе столько самолюбия, что удивительно, как оно все в ней помещается.
Боялась она. Боялась уходить насовсем. Интересно, все-таки, устроены эльфы, да и не только эльфы, наверное: когда выбора нет, они решают проблемы, справляются, королевами становятся - всё сами, на голом энтузиазме и силе воли. Ну, и на силе разума еще, конечно. Как же без него? А как только ситуация перестает быть безвыходной, куда что девается? Легенда сейчас не представляла себе, как будет справляться без меня, кто будет ее защищать и подсказывать, что делать. Я клык отдам, левый нижний, за то что, сделав два шага от портала, она освоится, разберется в ситуации и начнет проявлять инициативу. А она в это не верит. А когда будет так, как я говорю: забудет о том, что я это говорил. Все-таки, наверное, это что-то чисто эльфийское. За собой-Трессой я таких противоречий никогда не замечал…
А Йорик был прав: войти в портал мне действительно захотелось. Так, на минутку. Просто убедиться, что там Айнодор, что Легенда не провалится в какую-нибудь инфернальную бездну или не окажется в океане, или… ну, мало ли что? Межмировые порталы - штука такая, трудно рассчитываемая. И я себе напомнил, что, во-первых, если что-то можно рассчитать, то Йорик Хасг это рассчитает, на то он и Йорик Хасг; а во-вторых, порталы, вообще-то, «прозрачные», отсюда видно , что находится с той стороны. И даже если бы Йорик вдруг задумал в последний момент извести мою эльфийку, в океан или в инфернальную бездну она бы все равно не пошла. Не слепая же!
Может быть, мне должно было быть грустно?
Да пошло оно все к медузам! Мне хотелось рычать, ругаться, и проклинать оба мира: этот, за то, что свел нас, и родной - за то, что он нас разлучает. Но это ведь был чистой воды эгоизм, ничего больше. Я же не хотел, чтобы со мной осталась именно Легенда, живая эльфийка, со сложным характером и придурями, на которые не хватит никакого терпения. Мне нужна была только ее красота. Да, красота - самая суть Легенды, но моего эгоизма этот факт не отменяет.
Поэтому я не рычал. Не ругался. И никого не проклинал.
И не грустил. Во-первых, я точно знал, что она проживет счастливую жизнь, и будет счастлива после смерти - после смерти вообще все эльфы счастливы, поскольку лишаются последних мозгов, - а во-вторых, я знал, что Йорик не оставит меня. Он обещал. И хоть я, по чести говоря, вынудил его дать это обещание, я все равно был рад, что командор останется со мной. Так что не было у меня ни единого повода для грусти.
Только запах крови… в какой-то момент мне померещилось, что запах изменился. Алая кровь стала черной. Орочьей? Н-нет… эльфийской. Но - черной.
Я знаю, что так не бывает.
Я знаю, что такая кровь у Йорика.
Я убеждаю себя, что мне просто померещилось. Просто. Пусть даже для нас теперь долго ничего не будет просто так.

* * *

Йорик закрыл портал, и сел где стоял, чувствуя, как неприятно кружится голова. Он понимал, что силы ушли на магию, на трансформацию, которой с полным правом можно гордиться, но казалось, будто выложился исключительно на борьбу с самим собой. На противостоянии собственному стремлению уйти вслед за Легендой… пожалуй, если бы не острое нежелание вновь оказаться рядом с этой женщиной, хотя бы даже на одной планете, сил на то, чтоб удержаться от шага в портал могло и не хватить.
- Я уже говорил, что ты круче всех? - поинтересовался Эльрик.

Он подхватил командора Хасга подмышки и легко поднял на ноги:
- Вон там есть скамейка, пойдем.
Да, там была и скамейка, и запах сосен, перебивший, наконец, тревожный аромат свежепролитой крови. Эльфийской крови… аромат, будоражащий воображение.
Йорик выходил из жреческого транса медленно, медленнее, чем хотелось ему самому. Пальцы еще искали рукоять каменного ножа, и по-прежнему не хватало отчаянного крика жертвы, чья кровь пролилась во имя осквернения мира. Во имя Темного Бога.
Нет! Темному не нужны жертвы, сейчас ему вообще ничего не нужно: помнили бы о нем - уже хорошо. Бог, который в чем-то нуждается - негодный бог, с точки зрения шефанго, словно бы, неполноценный. А Тарсе не нуждается ни в чем. Он, наверное, все бы отдал за то, чтобы вырваться из Заграни, да только нечего отдавать.
- Как ты? - спросил де Фокс.
- Уже лучше, - Йорик огляделся.
Вроде бы, они все еще находились во дворе эльрикова дома. Вроде бы, потому что само понятие двора было довольно расплывчатым - широкая поляна, со всех сторон окруженная кедрами, это двор или что? Нет, не так. Скорее всего, это поляна посреди кедрового леса. Значит, точно не двор. А что, тогда? Сад, что ли? Кедровый сад - сдуреть можно. Даже «скамейка», на которую то ли привел, то ли принес его Эльрик, оказалась переплетением мощных, выступающих из земли корней кедра. Неохватный ствол служил спинкой. А крона возносилась в небеса, так высоко, что у Йорика, в нынешнем его состоянии, вновь слегка закружилась голова.
- Кедр - хорошее дерево, - глубокомысленно произнес он.
- Для тебя сейчас - самое то, - подтвердил де Фокс. - Ты не спеши, командор. Во-первых, из транса нужно постепенно выходить, а во-вторых, я тебе сейчас сказку расскажу, как раз под настроение.
- Я надеюсь, там убьют хотя бы одну эльфийку, - пробормотал Йорик, закрыв глаза, и всей грудью вдыхая целительный хвойный воздух.
- Там до хрена эльфов поубивали, - кажется, Эльрик улыбнулся, - но сказка не об этом.

Сказка была о двух братьях, один из которых был жизнью, а второй - смертью. О братьях, которые вместе творили миры, населяя их духами и живыми созданиями. О братьях, которые, конечно же, не были братьями, а были богами, но смертные так и норовят все мерить по собственной мерке, и всему давать свои названия.
Йорик знал эту сказку. И Эльрик ее знал. Сказку о том, как Жизнь и Смерть пребывали в мире между собой, и длился этот мир, пока не появилась Любовь. Любовь была одна, а братьев - двое. Сюжет банален, и кто сейчас скажет, снова ли перекроили его смертные, пытаясь понять богов в меру своего разумения, или действительно даже боги бессильны перед любовью и перед ревностью?
Но вот о Мече в этой сказке никогда не упоминалось. И Йорик вздрогнул, услышав слово Шат'рийе , произнесенное Эльриком так, как если бы оно было именем. Шат'рийе - Звездный.
Звездный и Любовь явились в миры одновременно.

Меч был сломан - два обломка, в каждом из которых таилась непонятная, даже для богов непостижимая сила, нашел Темный бог. Меч был красив, даже сломанный - очень красив. И Темный, Тарсе - создатель смерти, смены времен года и всего, что было в их мирах тварного, изменчивого, непостоянного, взялся восстановить эту красоту. Красоту оружия и убийства.
Но когда он сложил обломки вместе, неведомая сила ослепительно-белым сиянием разлилась клинку, и понял Тарсе, что Звездный - оружие для убийства бессмертных. Такого не могло быть: бессмертные вечны и неуязвимы, но Меч, даже сломанный, бесстыдно и дерзко явил свою силу. Он был создан, чтобы убить божество. А может быть, он был создан, чтобы защитить божество. Ясно одно: Меч был создан богом. И, отковывая его заново, в ткань заклятий, из которых состоял клинок, Тарсе вложил часть своей силы, и силы своего брата и Условие . Отныне завладеть Звездным мог лишь тот, кто отдаст Мечу свою душу.
Ни Тарсе, ни брат его, Флайфет, отдать свои души не могли - это стало бы гибелью, исчезновением всех созданных ими миров. И с учетом того, насколько осложнились их отношения, Условие было разумной предосторожностью. Ну, а на тот случай, если найдется кто-то из смертных, достаточно могущественный, чтобы во плоти явиться к своим богам, и достаточно отчаявшийся, чтобы не пожалеть души, Темный спрятал Меч. Заточил в безвременье, в той части их с братом общей, глубинной сути, к которой с тех пор не обращался и сам. Только те их создания, которые искренне и беззаветно любили каждый своего бога, могли проникнуть на этот пласт бытия. Но, разумеется, создания, любящие искренне и беззаветно, не стали бы нарушать наложенный богами запрет, и не попытались бы завладеть чудесным и страшным оружием.

Дальше все было, как в хорошо известной и Йорику, и Эльрику сказке. Создания Флайфета, призванные им в область бытия богов, короткая война, изгнание Тарсе в Загрань. И да, разумеется - убийства эльфов. Как и хотел Йорик.
Война, вспыхнувшая после изгнания Тарсе, продолжалась по сей день, пусть и не была такой отчаянной и страшной, как в первые века.
И однажды, когда-то, в смутное время, из странного мира пришел бродяга-шефанго. На пальце у него был Торанлэрих, а в душе - кровавый смерч безумия. Этот шефанго называл себя Предателем. Он действительно предал свой народ, свои законы, и своего бога. Он отдал Звездному свою душу - такую душу, как у него не жаль было отдать, продать, подарить, а то и приплатить, чтобы забрали - взял Меч и сам стал Мечом.
Может быть, он и присвоил Звездный только ради того, чтобы сменить постыдное имя Предатель, на безликое и грозное - Меч? Кто его поймет, этого шефанго?

- Кто, вообще, вас поймет? - проворчал Йорик.
- Ты понимаешь, - прошелестел Эльрик, - ты наш, и мы чтим одного бога.
- Поверить не могу… - Йорик открыл глаза, - этот шефанго, он же обокрал Темного! Ха! Ничего себе, искренняя и беззаветная любовь!
- Так это правда?
- Я не знаю. Я понятия не имею, где он добыл Меч. Может статься, что все было так, как ты рассказываешь. Где ты это взял?
- В той книге.
- Быстро читаешь…
Но дело было, конечно, не в этом. И Эльрик подтвердил догадку, коротко покачав головой:
- Я не читал. Я видел книгу. Ты же оставил ее открытой.
Ну, да. Оставил открытой. Глядящей в потолок пустыми страницами. А де Фокс, этот мальчик, носящий в душе то ли осколок Звездного, то ли его тень, прочел то, что предназначалось только его глазам. Или глазам священника.
- Что там дальше, в твоей сказке, - спросил Йорик, - совет отыскать Звездного?
- Или его воплощение. Он… воплощается, - Эльрик поморщился, - в таких же, как он сам.
- Ты говорил, что вы похожи.
- Один в один. Только он гораздо старше.
- И ты не сумасшедший, - напомнил Йорик, убрав с лица де Фокса, выбившуюся из косы белую прядь, - ты научишься держать зверя в клетке.
- Думаешь, он не умеет? - Эльрик фыркнул, отметая непрошенную ласку и непрошенную жалость, - мит перз, командор, я, оказывается, не настоящий. Подожди! - рыкнул он, предупреждая все возражения, - это не важно, с этим я сам разберусь. Там еще сказано, что тот, кто владеет Звездным, может прийти к богам. Он сделал это не просто так, тот де Фокс, который Предатель. Он же ясновидящий, мы все такие, и мы делаем что-то, не всегда понимая, зачем. Он предан Темному искренне и беззаветно, иначе не добрался бы до Меча, а это значит…
- Это значит, что он хочет освободить его, - договорил Йорик. - Точно так же, как мы с тобой. Только мы для этого вообще ничего не предприняли. Во всяком случае, пока. Что там еще, в книге? Там сказано, сколько вас?
- Трое, включая меня. С Предателем - четверо. Мы отличаемся только прозвищами: Хание Конунг, Осэнрэх и Иссайш.
«Снежный Конунг, Чудовище и Змей» - машинально перевел Йорик на удентальский.
- Отличная компания, - сказал он, - вы, ребята, похоже, все со странностями. И где же искать остальных?
- Тебе одного мало? - Эльрик криво улыбнулся, - не знаю, командор. С книгой что-то происходит.
- Ну-ка, пойдем, - Йорик решительно встал на ноги… и чуть снова сел.
Ну, ничего себе, отдача у заклинания. А он еще хотел сегодня же открыть второй портал, чтобы не тянуть, чтобы вернуться домой побыстрее. Просто - чтобы вернуться. Хотя знал ведь, уже тогда знал, что вернуться не суждено.
Что же Эльрик сделал с книгой? Запустил какое-то заклинание, сработавшее на тень Звездного? Ну, и книжка, лясны дзед, врагам такие подсовывать!
Он подумал, что Легенда примерно так и поступила. Хотя, конечно, она не собиралась «подсовывать» ему книгу, просто не уследила, и Йорик ее украл.
- Ты чего веселишься? - сердито и чуть виновато спросил Эльрик.
- Так, - Йорик отмахнулся, - мы с тобой стоим в начале подвига. Великих, что б их, свершений. Ты это чувствуешь?
- Я под это заточен. Но, боюсь, великие свершения предполагают, что спокойной жизни у нас не будет. По крайней мере, какое-то время. А меня задолбало жить в гостиницах…
- И выслушивать комментарии по поводу наших отношений, - Йорик снова улыбнулся, - тебе повезло, у тебя слух похуже.
- Убью на хрен всех, - пообещал Эльрик в пространство.
Что ж, Йорик мог предположить, что примерно этим им и придется заняться.

Предыдущая страница 13 Следующая страница


Змееборец 14

* * *

А с книгой действительно «происходило». Страницы ее перелистывались сами собой, окруженные мерцающим, алым ореолом, по которому пробегали призрачные, темные змейки. Книга излучала Силу, но не рассеивала вокруг, а скручивала в тугой, черно-алый узел. И Йорик, даже не взглянув на текст, подумал, что вот на этот портал ему не придется тратить себя. Тут все получится само. Нужно лишь… что? Дать силе развернуться. И Эльрик, кстати, прекрасно сможет сделать это сам, просто разрубив узел.
Значит ли это, что Йорик Хасг выполнил свою миссию? Да хрен там. Эльрик прав, еще ничего и не начиналось. Или - началось только что. Когда они оба вошли в библиотеку.
Столько силы! Чуждой этому миру, но уже вросшей в его ткань - не распутать, не выплести нитей, без риска повредить узор, исказить настройку будущего портала. И другой портал не открыть. Технически - пожалуйста, отдохнуть немного и - вперед, по уже проторенной тропке, только с другими временными координатами. Реально же, портал домой точно так же собьет настройки книги, как и попытка унести ее из этого мира.
- Считается, что мы выбираем, - прошептал Йорик, - прямо сейчас выбираем между возвращением домой и своим богом. И выбрать мы можем лишь что-то одно.
- Считается? - переспросил де Фокс.
- А мы выбираем? - удивился Йорик.
Шефанго хмыкнул.

- Знаешь, командор, мне всегда казалось, что в таких ситуациях как-то больше пафоса.
- Принеси выпить, - попросил Йорик, и, сосредоточившись, заставил страницы остановиться.
Эльрик бесшумно исчез. И вернулся так же бесшумно, когда Йорик уже погрузился в чтение. Мягко поставил на стол бутыль и пузатый кубок для карвалло.
- Выпить, дэира, - мягко улыбнулся Йорик, не отрываясь от текста, - а не напиться в хлам. Спасибо.

Он не нашел там ничего интересного. Ничегошеньки! Сплошь угрозы. Рукописные буквы жгли глаза, множеством крохотных клейм отпечатывались на мозге: потеряешь себя, - шептала книга, - забудешь себя, перестанешь быть…
Надо думать, автор знал, о чем говорил. Он называл имена ступивших на Путь, и не дошедших до конца. Вернувшихся. Изменившихся. Безумных.
- Ты видишь? - спросил Йорик, зная, что де Фокс по-прежнему здесь.
- Вижу, - отозвался неожиданно близкий голос, Эльрик, оказывается, стоял прямо за спиной, - мне это не грозит, командор, я и так сумасшедший. А ты, когда сказал, что пойдешь со мной, был явно не в себе, так что…
- Забудь о том, что я сказал, - велел Йорик. - Я не пойду с тобой, я пойду по Пути. Там наш бог, ты не забыл, умник? Кого ты там хотел убить?
- Всех.
- Угу. А я - только эльфа какого-нибудь. Ну, вот когда мы войдем в портал, нам представится такая возможность. В самом портале… зеш! Хоть бы оглядеться дали.
- Это и должно быть в самом начале, - сказал Эльрик, и на плечо командору Хасгу легла горячая, твердая ладонь, - я - керват, а мы с тобой еще ни разу не дрались вместе. Ты дрался за меня, это было. Но вместе - никогда. Эфа не в счет, Эфа была всего лишь тенью. Если мы выйдем из этого боя вместе - мы пойдем дальше вместе, и тебе больше не придется ожидать от меня удара. Если мы не выйдем из него - это тоже неплохо. Значит, тебя убью не я. А если…
- Не продолжай. Знать не желаю, что ты учинишь в этом случае.
- И не узнаешь. Я же тебя убью. Вот что, командор, раз уж нам предстоит драться, я думаю, тебе стоит сначала отдохнуть. И мне.
- Отдохнуть, - повторил Йорик задумчиво, - хорошая мысль, отдохнуть хотя бы денек.
- Десять дней, - отрезал Эльрик. - Все-таки, это не гостиница. Это мой дом, и здесь никто, никогда и ничего не комментирует.

Танец смерти

Нам нет побед и нет наград
Но только ты со мной, мой брат,
на бой, как на парад.
И ты герой, и я герой,
и наша рать стоит горой -
пчелиный рой.

Эти десять дней им обоим напомнили время, проведенное на Острове. Время перед походом на Цошэн. Тогда они были в рабстве у свихнувшихся демонов, и все же, оставались свободными, знали, что скоро пойдут на смерть, и все же верили, что вернутся живыми, почти не знали друг друга, и все же чувствовали безусловное и безотчетное родство тянущихся друг к другу душ. Все объяснялось просто: они пришли из одного мира. Все было еще проще: они уже тогда любили друг друга. Правда, сами еще не подозревали об этом.
А сейчас… сейчас они были в рабстве у собственного выбора, и собственной веры. Они вольны были переменить решение. Они не стали этого делать. Просто жили так, словно в десять дней нужно было вместить все отпущенные им века. Всю вечность, которой не будет.
Будут походы, сражения, боль, страх и безумие. Будет рвущийся с цепи зверь. Будет цель, ради которой стоит пожертвовать всем… и, возможно, придется принести эту жертву. Но все это - потом. Позже. Когда закончатся десять коротких, звонких, до предела насыщенных дня. Когда Тресса станет Эльриком, и войдет в библиотеку, впервые за эти дни, вынув из ножен свой меч.
Чтобы одним ударом разрубить запутанный клубок сил, сдерживающих черно-алое жерло портала.

Ты был, я был среди врагов,
В кромешном аде городов,
И был на все готов.
Но скоро все сгорит в огне,
Победы нет в чужой войне,
Нет ни тебе, ни мне,
Ты был один, я был один,
своей свободы господин,
с тобой един.

- Дхис не уходит, - сказал Эльрик, разглядывая свое отражение в глади клинка. - Я его увез подальше, в тварный мир, и там выкинул. Вернулся сюда, а он на столбе у крыльца висит и ругается. Матом.
- Я бы тоже ругался, - без сочувствия сообщил Йорик, - любой бы ругался, если бы его увезли подальше и там выкинули. Сам подумай.
- Готов? - спросил Эльрик.
- Да. Шаххэ гратт , эрте.
Эльрик кивнул, показав клыки в напряженной, но искренней улыбке:
- Тэшта шаххиссен тэш керре . Дэира.
И рассек мечом тугой силовой узел.

И нет пути - вперед, назад,
Как в зеркало глаза глядят
В кипящий ад.
Ты знаешь сам -
нет счастья нам,
отдайся снам,
Сыграй на нервах от тоски
И сжав покрепче кулаки
Веди на смерть свои полки.

Портал распахнулся, оглушив их пронзительным, голодным воем, в котором злоба мешалась с отчаянием. Жажда крови, смерти, уничтожения захлестнула волной, и, кажется, зверь в душе тоже взвыл, услыхав знакомые голоса. Он рванулся на волю. Навстречу ринувшимся из портала тварям, чудовищным рожам, химерам, призракам, воплощениям инфернального ужаса.
Эльрик дернул прочную цепь, осаживая безумие, вздымая хрипящего от ярости зверя на дыбы. Йорик с двух рук выстрелил по первой волне чудовищ, а Эльрик шагнул в образовавшуюся брешь, мечом пластая тех, кто не успел убраться с дороги и сразу услышал за спиной свист сабель, прерывающийся хрустом рассекаемой плоти.
Они шли вперед, сражаясь с потерянными душами. С теми, кто когда-то выступил в такой же поход. Ради той же великой цели. С теми, кто навеки остался в холодном, алом мраке портала.
Меч то сиял белым, ясным огнем, то наливался густой тьмой, зверь бесновался, пытаясь сорваться с цепи. А под лезвием чавкало, лязгало и хрипело. Эльрик расчищал путь. Йорик убивал тех, кто избежал удара меча.
Вперед. Шаг за шагом.
Их окружили, и пришлось остановиться, спиной к спине встретить чудовищ, налетевших со всех сторон. Рубиться, шалея от крови, боли, предсмертных криков, осколков разрушенных жизней… Скользя по грани экстаза, Эльрик слышал свой рык, понимал, что теряет разум, но меч его творил смерть, творил ее здесь, где не было места ни для смерти, ни для жизни. И Смерть явилась. Во плоти. Прекрасная и всемогущая.
Последним, что он услышал и осознал, был крик Йорика:
- Эльрик! Выход там! Иди!
И удар ладонью в спину. Развернувший, направивший туда, где в просвете алого и черного сверкнуло небо.
Синее. Как взгляд Смерти.
Смерть улыбнулась. И зверь рассмеялся в ответ.

* * *

Йорик услышал, как рык превратился в смех. В яростное веселье вырвавшегося на свободу безумия. И чуть не остановился, ожидая гибельного удара. Но не остановился, отмахнулся саблей от очередного крыла или когтя, или бес его поймет, чего еще. Другой саблей срезал - брызнуло грязным - чью-то голову. Они больше не стояли на месте - Эльрик рванулся вперед, позабыв о защитах, он уворачивался от ударов, пропускал их мимо, гнулся, как стебель травы, танцевал языком белого пламени, и безоглядно, безудержно разил, кромсал, рубил своим мечом. С каждым ударом по клинку пробегали все цвета спектра.
А Йорик едва успевал принимать на сабли удары, которые иначе неизбежно достались бы его дэира. Он уже не атаковал - только защищал, не себя - Эльрика, и никак не мог поверить, что лезвие меча, пляшущего яростный танец безумия, ни разу не обрушилось на него. Ни разу. Хотя временами проносилось так близко, что Йорика обдавало ветром.
Хвала богам, шефанго прорубался к выходу. К синему пятнышку неба, которое становилось все шире, виделось все отчетливей.
Когда они приблизились, выход запульсировал, сжимаясь, стягивая края. А убивать было уже некого. Эльрик развернулся, спиной к небу, лицом к оставшимся позади, собирающимся для новой атаки проклятым душам, и Йорик, помянув всех недобрых богов, что было сил толкнул шефанго, вышибая за край портала.
Его самого отбросило назад. И Йорик даже успел подумать, что снова получилось, как когда-то на «Гончей». Успел подумать, что снова не смог уйти.
Когтистые пальцы схватили его за шиворот, и дернули за собой.
Сквозь чавкнувшую алую муть. На волю. Под синее небо.
- Тийсашкирх! - прошипел, прорычал Эльрик, все богатство интонаций зароллаша умудрившись вложить в одно ругательство, - ты что, решил сбежать в самом начале?
Задумался, хмуря длинные брови. В глазах еще плясало, не спешило растаять, страшное веселье, но голос уже был серьезным. Без притворства.

- Командор, - произнес он с искренним огорчением, - ты меня обманул. Там не было ни одного эльфа.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Сделка (Страница 1)
  • Две личины (Страница 1)
  • Телохранитель (Страница 3)
  • Мужчина и женщина (Страница 4)
  • Самоцветные камни (Страница 6)
  • Зачарованная королева (Страница 9)
  • Возвращение к себе (Страница 10)
  • Тэнлие Нур (Страница 10)
  • Сумеречная граница (Страница 11)
  • Эльфийская кровь (Страница 13)
  • Танец смерти (Страница 14)


Наталья Игнатова

Змееборец

Цикл: "Эльрик де Фокс" - 4

 Читать книгу

Аннотация

Все беды от женщин. Командор Йорик Хасг и Наследный конунг Тресса Эльрик де Фокс получили возможность убедиться в истинности этого высказывания, когда встретились вновь, чудом выжив после взрыва, разрушившего волшебный Остров и положившего конец затянувшейся войне между демонами и богами.Сейчас у них есть возможность вернуться в родной мир, избежав сделок с демонами и конфликтов с богами, однако Йорик не может уйти, пока не освободит земли, которым он присягал, от узурпировавшей там власть эльфийки Легенды. А Эльрик не может допустить, чтобы с Легендой случилось что то плохое, тем более по вине Йорика. И вместо того чтобы бросить все и отправиться наконец на родину, Эльрик де Фокс и Йорик Хасг ввязываются в партизанскую войну, ведущуюся в созданном Легендой королевстве.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".