Наталья Игнатова - Последнее небо

1 Наталья Игнатова

Часть I
ЧЕЛОВЕК

Весной волки уже не собираются в стаи. Весна и лето - время семейной жизни. И все же каждый год в начале мая звери забывали об этом. Оставив свои охотничьи угодья, волки уходили, убегали, спешили в заброшенный поселок в степи, притулившийся рядом с выработанной шахтой.
Одиночки присоединялись к другим таким же. Пары и тройки сбивались в небольшие стаи. Те, в свою очередь, сливались в одну - огромную. Весенняя степь полна жизни, волки легко находили себе пищу и не слишком отвлекались на охоту.
Они торопились.
Они знали: когда заканчивается пора цветения, когда уходит весна, когда солнце окончательно просыпается от зимней спячки, в пустой дом на окраине пустого поселка приходит Хозяин. Сильный, властный, жестокий. Любимый.
Волки знали: Хозяин пойдет убивать людей. И знали: он поведет за собой свою стаю.

Глава 1 КТО В ТЕРЕМОЧКЕ ЖИВЕТ?

Ад? Не понимаю Какой смысл в наказании, длящемся вечно?
Это уже не наказание - это жизнь такая поганая.
Олег Зверь

Жертва была намечена. Выслежена. Обречена.
Олег вед машину, расслабленно откинувшись в кресле. Легко, ласково касался ладонями руля. Внимательный взгляд не отрывался от серой «Волги» впереди. Голову и плечи священника, сидящего на заднем сиденье автомобиля, он видел четко, несмотря на тонированное стекло. Один выстрел - и все может закончиться. Плечи останутся, а голова… Олег покривил губы. В лучшем случае голова превратится в головешку. Но если учесть неизбежные искажения луча, можно предположить, что череп священника просто взорвется.
Грязно. И никакого интереса. Слишком быстрая смерть. Слишком легкая.
Жертву наметил магистр.
Олег, признаться, совсем не был уверен в необходимости для Ордена именно этого, сравнительно молодого, не так давно окончившего духовную семинарию священника. Он мог позволять себе сомнения. Даже в отношении решений магистра. Потому что был нужен Ордену. А еще потому, что нужен был лично магистру. Однако поговорить с тем возможности не представилось. Технически - никаких проблем, но… не хотелось. В этой ситуации, получив это конкретное задание, Олег меньше всего был склонен советоваться с кем бы то ни было. Может быть, как раз потому, что спросить совета очень хотелось.
Обычно он не брался за дела, которые вызывали подозрения, но на сей раз решил действовать себе назло. Личная заинтересованность.
Плохое подспорье в работе такого рода, но, если уж появилась она, - никуда не денешься, надо считаться.
В конце концов относительно приемлемое объяснение действий Ордена все-таки было. Жертвоприношение совершалось скорее в целях политических, если можно так выразиться, чем по идейным соображениям.
Политики во всем этом с воробьиный нос. Скорее, так, игрушки. Но не все же большими делами ворочать, надо иногда и поиграться. Орден пытался наложить лапу на пока еще независимое объединение демономанов. Олегу даже само название их не нравилось. «Черный Ритуал», это ж додуматься надо! А вот магистр на такие мелочи, как название, внимания не обращал. Магистру люди были нужны. Секта, состоящая преимущественно из молодежи, управлялась людьми разумными. Со своими, конечно, странностями, ну так а кто сейчас нормальный? Загорелись люди идеей собрать под крыло детишек с… э-э… необычными способностями. И взялись собирать. Все бы ничего - дело благое, по-своему даже интересное, - если бы почтенный глава Ордена сам не съехал на таких детишках лет этак десять назад.
Олег улыбнулся.
Серая церковная «Волга» по-прежнему шла впереди. Скоро она свернет к храму.
На самом деле, десять лет с момента, когда магистр поверил в чудеса, исполнятся в последний день июля. Через десять недель. Но май - тоже месяц по-своему знаменательный. Именно в мае Игорь Юрьевич узнал про Олега. Именно в мае он решил попытаться создать для Ордена идеального экзекутора. Создал?
Да. Без сомнения.
Какого же черта долбаный священник попался на дороге именно сегодня, когда все уже сделано, капкан для него расставлен и хочется просто проехать по городу, в котором неизвестно еще, когда придется побывать снова?
Случайная встреча с любой другой жертвой ничуть не обеспокоила бы. Но этот, отец Алексий, теперь его зовут так, «любым» пока что не стал. Вот сдохнет, тогда - да, тогда все будет в порядке.
И все-таки, почему он? Может, дело и вправду в «Черном Ритуале»?
Магистр хочет подгрести секту под себя, а смерть священника как нельзя лучше отвечает этой задаче. Подорвать авторитет верхушки… Подростки обожают «настоящие» дела. Гонять кошек по кладбищам, переворачивать кресты и пугать богомольных старушек - это все, конечно, весело. Им наверняка нравится. Ничего большего командование делать не позволяет, но мальчики-девочки и не рвутся. Потому что знать не знают, как оно бывает на самом деле.
Узнают. Скоро. Уже завтра. И это им понравится намного больше. А те, кто заправляет сектой, наоборот, проявят себя не с лучшей стороны. Люди нежные, чувствительные, с тонкой душевной организацией - испугаются они, когда настоящий Ритуал увидят. Даже если не захотят бояться - испугаются. Потеряют и лицо, и чувство собственного достоинства, и жизнь, если будет на то приказ магистра.
Весело.
Отец же Алексий, один из тех немногих христиан, которые чтят не букву, а дух Божьего закона, слишком хорошо зарекомендовал себя. Он приобрел известность как в кругах набожных горожан, так и среди местных сатанистов, и его смерть произведет нужное впечатление. Хотя, по чести сказать, на ритуаловцев произвела бы впечатление любая смерть. Точнее, любое убийство. Нечасто убивали кого-то в нынешнее благополучное время. Но, конечно, священник - это более надежно. И более ценно.
Ценно, разумеется, лишь в том случае, если обряд жертвоприношения будет проводиться Зверем.
Он проехал за церковной «Волгой» по центральному проспекту города и облегченно вздохнул, когда машина жертвы свернула на неширокую улицу, круто уходящую вверх. К храму.
Все в порядке. Случайная встреча. Бывают ведь и просто сны.
Священник закончил дневные дела и возвращался в церковь. Сейчас он узнает, что его просил приехать богатый и набожный старикашка из пригородного поселка, и вновь отправится в путь.
Дедуля наладился помирать, значит, отец Алексий мешкать не станет. Ну а Олегу можно никуда не спешить. Есть время на то, чтобы заняться своей внешностью. Священник пробудет с клиентом до самого конца, конец же наступит лишь завтра с рассветом. Ясное дело, что храмовой водила не станет дожидаться утра в машине, скорее всего, пройдет в комнаты для прислуги, откуда его придется изымать на глазах у благодарной публики. Дело это нетрудное, но подготовиться стоит как следует.

«Нора» его в этом городе была точь-в-точь похожа на все прочие в других городах и других государствах. Плохонькая квартирка в огромном, много подъезд ном доме Дикая планировка: три лифта, лестницы отделены переходными балконами. В таких домах люди зачастую не знают не только соседей по подъезду, они не знакомы даже с обитателями квартир на собственном этаже. Очень удобно. Спасибо большое тому умнику, который первым додумался до подобного архитектурного изыска.
Олег запер за собой хлипкую дверь. Вздохнул, оглядевшись.
Низкие потолки, крохотная прихожая, утыкающаяся в кухню-пенал. Пора бы уже привыкнуть к унылой бесприютности таких вот временных обиталищ. Да никак не получается. Здесь же вообще неудачно вышло: в квартире за стеной обитает семейка алкашей, своими ежевечерними пьяными воплями и ежедневными похмельными скандалами способная вывести из себя даже человека, напрочь лишенного нервов.
А Олег был весьма эмоционален.
Он слушал визгливый голос женщины за стеной, пока накладывал на волосы прозрачный косметический клей. Он слушал громкие матюги мужчины, ожидая, пока прихватится клеем «скальп» - чуть усовершенствованное подобие парика. Он слушал дуэт соседей, надевая неприметно строгий костюм и повязывая галстук. Он знал, что перед отъездом из города убьет и мужчину, и женщину. Просто так. Чтобы впредь неповадно было. Знал, а посему не очень раздражался.
Строго говоря, сам виноват. Мог бы выбирать «нору» более придирчиво. Поторопился - получил, что заслуживал. Беда с алкоголиками: у них эмоциональные рамки сдвинуты. Те, что за стеной живут, даже от скандалов удовольствие получают. Кричат, ругаются нецензурно, иногда драться начинают, и ведь нравится им! А о других подумать? Эгоисты чертовы! Ладно остальные соседи, которые только шум терпеть вынуждены, но что прикажете делать заезжему убийце, который привык питаться чужими неприятностями?
На этаже еще пять квартир, но дотянуться получается только до смежных. И, конечно, извольте видеть: с одной стороны - счастливые алкаши, с другой - того хуже: какие-то ненормальные молодожены… Хоть бы раз поссорились р-романтики. За три-то дня можно было время выбрать.
Этажом выше обитает семейка - вырезать такие нужно, под корень. Полувзрослая дочь, мать, отец и собака. Этакая противная шавочка незрелого возраста и черно-коричневой масти. Обычно подобные семьи - самый благодатный источник силы: дети конфликтуют с родителями; собака гадит по углам и грызет мебель; старшее поколение ударяется в панику, стоит младшему опоздать с дискотеки хотя бы на полчаса, а младшее, в свою очередь, за этот жесткий лимит времени страстно на старшее обижается.
Благодать! Всего по чуть-чуть, но как насыщенно!
И что? Родители изволили уехать на дачу аж на неделю. Дочь счастлива. Ее приятели ликуют. Даже собака в полном восторге.
Про квартиру внизу вспоминать не хотелось вовсе.
Там жил саксофонист.
Олег негромко рассмеялся. Что-что, а расписать собственную незавидную участь в самых ярких красках он умел всегда. Еще бы научиться самому в это верить! Угу, и собственными эмоциями питаться. Вот жизнь была бы!
А вечер еще не скоро. Утро - тем более. Неожиданно легко все получилось с капканом. И теперь можно спокойно посидеть, вживаясь в чужую шкуру, можно посмотреть из окна на чужой город, нужно дотянуться душой до своего неба. Оно потрясающе красиво здесь, в горах. Понятно, что это из-за заводов, из-за того, что воздух грязный и солнышко ласково улыбается сверху, сквозь решето озоновых дырок. Но причины не важны. Результат важен. А небо грязным не бывает.
Работать придется на глазах у прислуги, хозяйской и гостевой, следовательно, выглядеть нужно также, как они. Многие из этих ребят знакомы, но не все со всеми, а соберется их предостаточно. Увидеть увидят, однако внимания не обратят, просто не запомнят. Особенно если вести себя правильно.
Оценив свое отражение в зеркале, экзекутор досадливо поморщился и взял коробочку с гримом.
Сколько всего было сказано о правильной маскировке! Сколько придумано! А сколько придумок отвергнуто! Люди рано или поздно приходят к мысли о том, что чем проще, тем эффективнее. Но что делать, если рождаешься с такой мордой, не запомнит которую разве что слепой?
Вот и приходится смягчать излишнюю резкость черт, менять разрез глаз, осветлять кожу. Работая без парика, нужно еще и цветные линзы в глаза вставлять. Потому что светлые волосы и агатово-черная радужка - не самое удачное сочетание для того, кто хочет стать невидимым.
- Не обошлось без водолаза, - привычно буркнул Олег.
Имя и черты лица достались ему от отца-украинца. Разрез и цвет глаз были материнские, самые что ни на есть татаро-монгольские. Прибавить ко всему этому волосы того оттенка, который приличные люди называют пепельным, но Олег, пренебрегая условностями, обозначал как «серый», и получается нечто несусветное. Олег Михайлович Зверь собственной персоной. Экзекутор Ордена. Работа договорная, оплата сдельная. Нелюдим, но обаятелен. В общем, сам себя не похвалишь…
Весь остаток дня он просто слушал соседей, ни о чем не думая и ничего не предпринимая. А когда стемнело, вышел из спячки, быстро собрался, вновь глянул в зеркало. Увидел там совершенно незнакомого, самоуверенного холуя из тех, что кормятся непосредственно с хозяйской руки, кивнул ему как равному и вышел в темный подъезд.

По горящим огнями улицам, мимо неона рекламы, под слепыми взглядами фонарей - за город. Лента шоссе стелилась под колеса.
Медленнее, парень, медленнее. Куда гонишь? Ты не умеешь, тебе не положено уметь водить машину по-настоящему. Двойное убийство выбило из образа? Ну, так входи обратно. Сбрасывай скорость. Сначала сделай все, что нужно. А потом можно будет вернуться в город и забрать еще чью-нибудь жизнь. Скажем, тех самых молодоженов. Сначала убить парня, потом - девушку. Как тебе такая идея, экзекутор?
Дурацкая? Верно. В этой шкуре тебе убивать нельзя. Ладно, впредь наука - не забирать жизни, уже надев личину. Слишком сильная получается встряска.
А дорога приятная. Таких немного пока. Совсем недавно научились в этой стране делать правильные дороги. Смешно, если задуматься, ведь первую инопланетную колонию устроили раньше, чем выделили деньги на доведение до ума автомобильных трасс. Здесь все и всегда было не как у других.
Вот и нужный поворот. А за ним еще один. В лес, в уютный соснячок, сухой и чистенький. Фары выключить - незачем внимание привлекать, достаточно того, что хвоя под колесами хрустит.
Олег посидел немного с открытой дверцей, слушая ночь вокруг.
Ночь исправно издавала все положенные звуки: птичьи голоса, шум ветерка в колючих кронах и редких машин на недалеком шоссе. Четвертый час пополуночи. Самое время.

В дом он вошел. Просто вошел. Охранники на входе не обратили на него внимания. Видеокамера над дверями, конечно, не человек, ей голову не задуришь, но с нее спросят в последнюю очередь, И даже когда спросят, ну кому будет польза с зафиксированного старательной аппаратурой фальшивого изображения фальшивого человека?
Он привычно не обращал внимания на враждебность дома. Обмануть неживое трудно, почти невозможно, не только видеокамеры, но даже мебель, даже стены здесь знали прекрасно: этот пришел со злом. Однако зла вокруг хватало и без незваного гостя. Сюда спешила смерть. На ее фоне те маленькие пакости, которые собирался учинить человек, терялись, таяли, как тает свет фонарей в свете яркого солнца.
По коридору. Налево. Здесь.
В комнате было накурено. Пятеро сидели за столом, играли в карты. На вошедшего даже не обернулись.
Олег коснулся плеча одного из игроков:
- Жень, на минутку…
И поймал его недовольный взгляд, поймал осторожно, Мягонько, чтобы не трепыхнулся человек, не заподозрил неладное.
- Скажи, что тебе пора, и выходи из дома следом за мной, - безмятежно улыбаясь, приказал Олег. Уходя из комнаты, он слышал сокрушенное:
- Все, мужики. Время вышло.
Дальше пошло как по маслу.
Без давящего ощущения враждебности работалось легко. Водила оказался человеком восприимчивым. Послушно сел в машину. Послушно повторил все, что должен был сделать. Завел мотор и уехал. Найдется он только к середине дня, едва-едва протрезвевшим. Как увозил хозяина обратно в город, вспомнит. А куда девал по дороге - уже нет. Провалы в памяти.
И то сказать, пить надо меньше. Тем более за рулем.
Потом был восход и несколько мгновений чистого счастья, когда отключились системы жизнеобеспечения и умер наконец-то богатый старик.
Он хотел умереть. Зверь еще вчера утром убедил его в этом. Так что посмертный дар был слабеньким, едва заметным Без искрящихся силой потоков боли, почти без страха, даже с гадковатым привкусом радости, и все-таки это был посмертный дар. И Олег принял его с благодарностью. Он умел быть благодарным и умел ценить то хорошее, что делали для него зачастую совершенно незнакомые люди.
Священник вышел из дома четвертью часа позже.

Первое, что почувствовал отец Алексий, - это мягкое кожаное сиденье автомобиля. Автомобиль ехал. Отец Алексий лежал. Руки его были аккуратно сведены за спину и скованы наручниками. Слегка тошнило. Но никаких других неприятных ощущений не было.
«Бред какой-то!»
Не шевелясь и не открывая глаз, священник принялся вспоминать.
Он оставался со стариком до самого конца. Потом утешил, как требовали того сан и обычная человечность, горько плачущую хозяйку, пожилую, если не сказать старую, женщину, помнившую еще времена повального атеизма.
Подумалось тогда, что мужчины почему-то умирают раньше, чем женщины. Хотя надо бы наоборот, ведь мужчина сильнее…
Жени, водителя, в комнате прислуги не оказалось. Парни, что сидели там, сказали, мол, уже полчаса как вышел. Евгений всегда отличался предусмотрительностью, и отец Алексий подумал, что шофер захотел проверить, все ли в порядке с машиной.
Предупредительный охранник распахнул перед ним двери. Тропинка, что вела через сад к гаражу, была ярко освещена…
А потом сиденье автомобиля. Связанные руки.
Господи, да не бывает такого!
Отец Алексий приоткрыл один глаз.
Несмотря на серьезность положения, ему было почему-то весело. Может быть, от абсурдности ситуации.
Глаз он открыл левый. Но поскольку лежал на левом боку, то ничего, кроме обшивки сиденья, не увидел. Тогда он открыл правый глаз. Несколько секунд посозерцал спинку переднего сиденья и слегка повернул голову.
- Быстро. - Голос был мягкий, дружелюбный. - У вас, отец Алексий, очень сильный организм.
- Кто вы?
- Зверь. Священник хмыкнул:
- Не рановато ли для пришествия?
Подниматься со скованными руками было неудобно, но разговаривать с человеком, выворачивая шею, нисколько не лучше, и священник сел, устроившись так, чтобы кисти не упирались в спинку сиденья.
Теперь он мог видеть собеседника. Судя по всему, вез его один из шоферов, что дожидались в коттедже своих господ. Но чей шофер? И зачем все это устроено? Дурацкие шутки новых хозяев жизни?
Поднимающееся солнце светило прямо в лобовое стекло. Алым заливало салон, спинки кресел, лицо и руки водителя.
Зверь, значит? Претенциозно. Весьма.
- Куда мы едем?
- На вашем месте я бы спросил: куда вы меня везете? - Зверь был отвратительно вежлив.
- Хорошо. Куда?
- Вперед.
«Вот как? Ладно». - Священник решил включаться в игру. Все равно выбирать особо не приходилось.
- А зачем?
- Вы жертва.
- Чья?
- Моя.
Вот сейчас стало не по себе.
Шутка. Дурацкая шутка.
Попрощаться с человеком, чье покаяние только что принимал отец Алексий, съехалось множество людей, имеющих деньги и обладающих властью. Были среди них и такие, кто относился к сану священнослужителя без всякого уважения. Больше того, кому-нибудь могло показаться удачной идеей повеселиться за счет попа.
Но чьим же шофером может быть этот, назвавшийся Зверем? Чьим-чьим? Да кто ж их разберет?! Все эти парни на одно лицо. Все одинаково высокомерны, с равно небогатым словарным запасом и идентичными короткими стрижками.
- А где Женя?
- Кто это?
- Мой шофер.
- Откуда мне знать. - Зверь слегка пожал плечами. - А где он должен быть?
Понятно. Евгению задурили голову, отправили куда-нибудь ненадолго, может, минут на пять. Проще всего - заперли в туалете. Сволочи. Сговорились, надо полагать, пока отец Алексий был с умирающим.
Ладно. Шутка шутке рознь. И эти шутники еще не знают, с кем связались на свои головы.
Говорить было не о чем. Водитель молчал. Отец Алексий тоже помалкивал, смотрел в окно. Трасса летела через лес, петляла между невысокими, поросшими сосняком холмами Священник пытался опознать места - изъездил и исходит в свое время немало. Но в рассветной дымке, в свете сонного еще солнышка каждый холм казался точной копией предыдущего, где уж там различать какие-то запоминающиеся детали.
А потом окна машины затемнились. Чистым осталось лишь лобовое стекло, отец Алексий глянул вперед - все та же битумная лента - поднял глаза на зеркало, перехватил там черный, равнодушный взгляд Зверя…

Это было похоже на плохую видеозапись. Когда посреди кадра изображение вдруг пропадает. Полосы ряби бегут по экрану. А потом вновь начинается фильм. Но какой-то кусок его потерялся. И нужно время, чтобы вникнуть в сюжет.
Итак. Новый кадр. Просторная комната, обшитые деревом стены, окна узкие, как бойницы.
Мебель дорогая, деревянная, сделана под старину, старательно, с любовью, но совершенно безграмотно. Откуда бы взяться в старинном тереме мягким, глубоким креслам, обитому настоящей кожей широкому дивану, роскошному ковру на полу?
А руки были свободны.
И первое, что сделал отец Алексий, это потер руками лицо. Потом огляделся снова.
Та же комната. Та же мебель. Та же спокойная роскошь. В общем, стилизация понятна, но наивна до крайности Странно, что нет иконостаса в углу. Обилие икон обычно считается чем-то вроде знака качества в подобных русифицированных хоромах.
Ладно, прежде чем появятся те, кто, собственно, все затеял, стоит оглядеться. Может статься, получится с самого начала огорчить шутников какой-нибудь встречной шуткой.
Священник прошелся по комнате, оглядывая солнечно-желтые стенные панели. Он двигался мягко, неслышно, походил чем-то на большого, сытого, добродушного с виду кота. Такому зверю ничего не стоит сбить с ног взрослого человека, разорвать когтями лицо, вырвать горло. Но ленив котище. Очень ленив. И даже когда на хвост ему наступают случайно, он лишь шипит недовольно, ленясь хотя бы уйти с дороги. Только вот не стоит и пытаться обидеть этакую тварь по-настоящему.
Впрочем, пока священник и вправду был ленивым котом.
Довольно быстро отец Алексий отыскал небрежно замаскированные видеокамеры, разбил их без зазрения совести и принялся за поиски тех, что спрятаны по-настоящему.
Этому тоже учили. Многому учили. И когда-то думалось, что впрок наука не пойдет. Воистину людям свойственно ошибаться.
Священник обнаружил еще три миниатюрных глаза. Эти были спрятаны более грамотно. И если бы не столь же грамотное их размещение, позволяющее наблюдать за любой точкой в комнате, отец Алексей, пожалуй, не отыскал бы камеры в хитросплетениях резьбы на стенах. К счастью, тот, кто оборудовал роскошную тюрьму, прошел серьезную школу и действовал по правилам. Тем же самым, по которым невольный гость занимался сейчас поиском.
Отец Алексий прикинул, куда еще стоило бы воткнуть маленьких шпионов. Решил, что он сам ограничился бы теми точками, где камеры уже есть, и отчасти успокоился.
Может статься, других сюрпризов в комнате не будет.
В шкафчиках, встроенных в стены, не обнаружилось ничего полезного. Так же как и в баре. Если там и стояли когда-нибудь стеклянные или глиняные бутылки, они были кем-то изъяты.
В ванной комнате оказалось нисколько не веселее. Но там хотя бы видеокамер не было. Это и удивило, и порадовало. Увы, иных поводов для радости не нашлось.
Пластиковые бутылочки с шампунями, лосьонами, депиляторами. Отец Алексий пригладил короткую черную бородку. Да-а, ничего, что можно было бы использовать в качестве оружия. Случайность? Вряд ли. При известной фантазии оглушить или даже убить человека можно самыми неожиданными предметами. С фантазией у священника было все в порядке. Значит ли это, что в похожем ключе рассуждал и тот, кто готовил для него эти покои?
- Почему нет?
Немало найдется людей, которые с той или иной долей серьезности занимались всем, что связано с теорией и практикой человекоубийства. Почему бы здесь не оказаться одному такому?
«Двоим таким», - поправил себя священник.
И услышал, что дверь в комнате открылась.
- Отец Алексий, - донесся все тот же приятный, располагающий к себе голос, - будьте любезны, выйдите из ванной на середину комнаты. Сядьте там в кресло и держите руки на виду.
- А если нет? - насмешливо поинтересовался пленник.
- Я пристрелю вас. И поеду искать другую жертву. Выходите.
Шутка становилась совсем уж несмешной. Отец Алексий вышел в комнату. Зверь стоял в дверном проеме, прислонившись спиной к косяку. Смотрел на священника внимательно. С некоторым любопытством. Он успел переодеться, и сейчас, не затянутый в безликий костюм водителя-охранника-пристебая, казался более человечным. Более настоящим, что ли. Сухой, поджарый, тонкокостный - совсем не страшный и уж никак не похожий на убийцу.
Проходя мимо Зверя к глубокому креслу, священник вполне серьезно задумался о том, чтобы напасть прямо сейчас. И отказался от идеи с некоторым сожалением. Кто знает, на что реально способен этот, взявший претенциозную кличку? Слишком уверенно он держится. И уверенность эта, увы, не наигранна. Интересно, она идет от осознания силы, или Зверь просто не понимает, что заигрался?
- Где ваш хозяин? - спросил отец Алексий, усаживаясь в низкое кресло. Удобное и очень уж мягкое. Сразу не встанешь, тем более не встанешь резко, не рванешься в убийственный бросок.
- Далеко, - Улыбка у Зверя оказалась на удивление хорошая. Открытая такая улыбка. - Не думаю, что вы когда-нибудь сможете с ним познакомиться. - Он по-прежнему стоял в дверях, пройти в комнату не спешил. - Собственно, я всего лишь хочу ознакомить вас с распорядком на ближайшие дни. Сожалею, но так уж вышло, что вам придется здесь задержаться. Итак, завтрак в восемь утра. Полагаю, для вас это не слишком рано? Обед в два часа пополудни. В четыре - полдник. И в семь вечера ужин. Чтоб не возникло между нами недопонимания, будьте любезны к указанному времени ожидать меня в этом самом кресле. Да, сразу хочу извиниться за меню. Выбор продуктов невелик, в основном консервы, но уж придется вам довольствоваться тем, что есть. Это все.
- Нет. - Отец Алексий покачал головой. - Это не все.
- Вопросы, - понимающе кивнул Зверь. - Ну, спрашивайте.
- Вы сказали, что мне придется задержаться здесь на несколько дней. А что будет потом?
И снова Зверь улыбнулся. И снова священник с трудом, подавил желание улыбнуться ему в ответ.
- Потом я вас убью, - услышал он.
Не понял сначала, осознать не сумел. А когда осознал, не нашлось слов. Только давящими показались вдруг мягкие объятия глубокого кресла. Так он и остался сидеть, глядя на закрывшуюся дверь. Почему-то заболела голова,
Оставшуюся часть утра отец Алексий посвятил поиску выхода. Он все еще не мог поверить в то, что похититель его говорил серьезно. Точнее, в серьезность поверил сразу: что-что, а отличать правду от лжи для него, священника, труда не составляло. Не верилось в то, что Зверь действительно убьет. В то, что жизнь может закончиться вот так вот глупо, всего через несколько дней.
Он прикидывал про себя так и этак, сколько у него шансов в прямой стычке. Зверь сказал, что в случае неповиновения будет стрелять. Значит, он вооружен. Это странно, конечно, учитывая, что закон запрещает хранение и ношение оружия всем, кроме полицейских. Но на фоне всего случившегося странности как-то блекли. Итак, прямая атака? Из кресла? Это будет нелегко, однако попробовать стоит.
Зверь даже с виду легче. Наверняка на скорость и гибкость он привык полагаться больше, чем на силу.
«И, кстати, ростом тоже не удался», - с непонятным удовлетворением отметил отец Алексий, разглядывая деревянные кружева стен. Он запомнил витки резьбы, на которые улыбчивый страж опирался плечами, и примерился к ним сам. Результат порадовал.
А ведь из кресла казалось, что Зверь куда выше.
Воистину не верь глазам своим, когда смотришь снизу.
И не лезь в драку, пока не поймешь, с кем имеешь дело. Мысленно священник щелкнул себя по носу за излишнюю самоуверенность. Да, Зверь невысок, да, он легче и, без сомнения, слабее физически, но нельзя сказать наверняка, насколько он быстр и что может предпринять. Посмотреть бы, как двигается этот красавец! Просто посмотреть. А уж потом можно будет делать выводы.

Солнце поднималось все выше. Тонкие золотые струны протянулись через комнату от окон к двери. В горячем свете радостно плясали сверкающие пылинки.
Отец Алексий снова, в который уже раз, прошелся по комнате. Без особой цели. Он наметил себе приблизительный план действий и сейчас обдумывал детали, а размышлять на ходу было проще, чем сидя. На воплощение задуманного требовалось время, терпение и капелька безрассудства. Если честно, то не безрассудства, а совершеннейшей безмозглости, но, коли уж приходится выбирать между смертью и смертью, лучше погибнуть, пытаясь спастись, а не сидеть без дела. Итак, безрассудства хватает, терпением священник должен обладать практически безграничным - должность такая, что же до времени, надо полагать, его хватит.
В восемь утра пленник сидел в кресле, положив руки на округлые подлокотники. Он снял рясу и подрясник, оставшись в удобных свободных брюках и не стесняющем движений джемпере, и теперь уже меньше походил на добродушного кота. А на священника не походил вовсе.
Пока отец Алексий был в рясе, бородка и длинные, собранные в небольшой хвост волосы безошибочно и четко указывали на его сан, на особое положение в мире. Да и внешность соответствовала: доброе, круглое лицо; внимательные глаза, тоже добрые, понимающие такие; добродушная полнота - грех чревоугодия из тех, с которыми трудно бороться. Люди встречают по одежке, что правда, то правда. И почему-то недолюбливают прихожане стройных попов. Может, из-за детских штампов? Бабник Арамис, безжалостный хитрец Ришелье, маньяк Савонарола…
Каким чудом полнота превратилась в текучие мускулы? Как на круглом лице оформились рубленые углы скул? И почему из добрых черных глаз глянула Великая Степь? Или в рясе было все дело? В одной лишь рясе?
Священник исчез. Развалившись в глубоком кресле, ожидал прихода Зверя спокойный, как каменное изваяние, мертвоглазый степной воин.
Такими вот равнодушными, безжалостными, нечеловечески хладнокровными являлись они мирным жителям мирных городов почти тысячу лет назад. Жгли, насиловали, убивали. Появлялись из ниоткуда и исчезали в никуда, в безграничное ничто великих степей. Таким предстал перед убийцей православный священник Вознесенской церкви, всего за год работы прослывший человеком если не святым, то уж, во всяком случае, отмеченным благодатью.
Деревянная пластина на дверях, украшенная резным цветком, повернулась, открыв зарешеченное окошко. Потом кракнул замок. И дверь отворилась.
- Почему же христианин? - поинтересовался Зверь, вкатывая в комнату легкую тележку на колесиках. - Роль шамана подошла бы вам больше. Я надеюсь, вы не настаиваете на утреннем кофе? Чай намного полезнее.
- Не настаиваю, - священник поднял брови, когда снял салфетку с пластиковой тарелочки. К чаю были горячие маленькие булочки. Джем. Черная икра. И масло в пластиковой же масленке.
- Я полагал, нас в доме только двое.
- Двое, - кивнул Зверь. - Но я же не совсем безрукий.
Это настолько не походило на него. Эти горячие, мягкие булочки и недавнее обещание убить настолько не сочетались, что степняцкая невозмутимость покинула отца Алексия.
- Однако. - Он покачал головой. - Присоединитесь?
- Благодарю, - Зверь был уже в дверях, - но я позавтракал. Столик оставьте у дверей. Я зайду за ним через полчаса. Вам лучше быть к тому времени в этом же кресле. Приятного аппетита.
И вновь закрытая дверь.
Отец Алексий, поморщившись, оглядел пластиковый ножик. Срок жизни таких - те самые полчаса, что Зверь отвел ему на завтрак. Потом нож истает. Рассыплется в пальцах мягкой трухой. Обидно. Но странно было бы ожидать, что ему принесут стальной тесак, равно удобный как для рубки, так и для колющих ударов. Тем более что к намазыванию масла и разрезанию мягкой сдобы оные тесаки совершенно непригодны.
Зверь. Претенциозное прозвище. Не от большого ума берут такие. А речь у него правильная. И лексикон, кажется, не так уж беден. Впрочем, ум и богатство словарного запаса - вещи, зачастую никак между собой не связанные.
Зверь. Совершенно неприметное лицо. Волосы темные. Высокий… Нет, он только кажется таким. Двигается хорошо, правильно двигается, со спокойной грацией сытого хищника.
Ведь только что был здесь, а вспомнить удается лишь детали, которые никак не складываются в единый облик. Или образ. Серое скользящее пятно, облако тумана, меняющее очертания. Глаза… Мгновенное столкновение взглядов в машине. Отражение в зеркале заднего вида. И потом провал. Что же это было такое? Газ? Наркотик? Отсюда и головная боль как постэффект, и память сбоит.
Что ж, есть три дня на то, чтобы обо всем подумать и во всем разобраться. А если не во всем, так хотя бы в самом главном, в жизненно важном, в том, как выбраться из этой роскошной тюрьмы.
Размышления ничуть не помешали отцу Алексию отдать должное завтраку. Неизвестно еще, каким этот Зверь был бойцом, но поваром он оказался отменным.
А из окон-бойниц видно было лишь синее небо да верхушки косматых сосен.
Олег сидел в зале, возле камина, смотрел сквозь распахнутую дверь на залитую солнцем полянку и меланхолично размышлял.
Он знал, что священник наверху, в тюремных покоях, занят сейчас тем же самым. Обстановка несколько другая. Мысли другие. Но дело-то не в этом, дело в процессе. Оба мыслят. И оба о странностях, что случились с ними за несколько прошедших часов.
Священник! Православный! Батухан в реалиях современности. Покончить бы со всем этим поскорее! Но магистр желает отложить церемонию. Сейчас ясно уже, что предположения Олега относительно «Черного Ритуала» подтвердились полностью. Можно не беспокоиться хотя бы о том, почему вдруг потребовал глава Ордена смерти именно этого, конкретного святого отца. Алексия Чавдарова. Ведь знал же, не мог не знать, и забыть не мог, кто он, этот самый отец Алексий, и что он для Олега. Да и для магистра, если уж на то пошло.
А с ритуаловцами, значит, возникли сложности. Это тоже понятно. И такое случалось. Ребятки боятся идти на чужую церемонию, они пока что считают себя серьезными конкурентами Ордену и намысливают всякое разное. Тех ужасов, которые их здесь на самом деле ждут, лишенные фантазии мозги юных демономанов все равно не придумают.
Три дня в одной клетке с Сашкой Чавдаровым. А твои-то мозги, экзекутор, фантазии отнюдь не лишенные, могли измыслить подобное?
И надо же было так неосторожно представиться. Подставиться. Конечно, священник никогда не узнает его. Нереально это. Десять лет прошло. Тогда они оба были еще детьми. Один только-только начал убивать. Второй… мечтал стать рейнджером. Космическим десантником. Жизнь вывернула все на свой лад. Впрочем, Олег-то убийцей остался…
Не узнает. Имя - ничто. Тем более что очень уж похоже это имя на претенциозную кличку, на прозвище дурацкое. А тот Зверь, что дружен был когда-то с Сашкой Чавдаровым, тот чудесный мальчик с пепельными волосами и большими раскосыми глазищами, - он умер давно. Ах, какая это была грустная и страшная история…
Три дня в одной клетке.
Не стоило браться за это дело. С самого начала ясно было, что плохо оно пахнет. Где же твои принципы, экзекутор? Или хотя бы где твое отсутствие принципов, замешанное на инстинкте самосохранения? Ты наркоманом стал. В этот раз волки не успели поохотиться вволю, и ты голоден, палач. Тебе хочется крови. Боли чужой. Страха. И силы, своей, прибывающей с каждым мгновением долгого, бесконечно долгого умирания жертвы на алтаре.
И сейчас ты ругаешь себя только потому, что три чужих жизни забрал этой ночью, потому, что ты получил три посмертных дара. Плохоньких. Слабеньких. Дрянных. Но получил. Семейка алкашей и богатый старик. Не бог весть что, однако достаточно, чтобы утолить жажду, позволить рассуждать разумно.
Ладно, теперь уже поздно что-то менять. Можно, конечно, прямо сейчас пойти и пристрелить святого отца. А потом бежать отсюда, из уютного домишки в лесу. Залечь на дно. Спрятаться так, чтобы даже магистру понадобилось бы время на розыски, а уж кому другому в жизни не отыскать. Можно связать священника по рукам и ногам, оставить на три дня беспомощным и неподвижным…
Чтобы ко времени церемонии он потерял большую часть воли и сил? Чтобы весь интерес пропал? Вся радость от убийства?
Эх, Олег Михайлович! В твоем-то возрасте можно уже избавиться от мальчишеского бахвальства. Двадцать четыре года. Почти тридцать. А ты все еще ловишься на слабо. Тебе нужно, важно, необходимо сломать этого священника, сломать Сашку Чавдарова, хренова космодесантника, сломать… себя самого переломить, наконец. Поставить во всей этой истории красивую, убедительную точку. Раз и навсегда.
Дурак ты, Зверь. И имя у тебя дурацкое.

Этажом выше, в своей роскошной тюрьме, отец Алексий внимательно читал надписи на пластиковых флакончиках в ванной. Он перебирал разнообразнейшие лосьоны, одеколоны, туалетную воду. Искал такой, где выше всего содержание спирта. Священник убедился уже, что флакончики все новые, нетронутые, пульверизаторы в них работали прекрасно. Остановив свой выбор на призрачно-зеленом одеколоне с невнятным названием «Каменный цветок», священник спрятал флакончик между подушкой и подлокотником своего кресла.
Для начала неплохо.
- Новый шаг в карьере служителя культа. - Отец Алексий убедился, что одеколон можно будет вытащить быстро и незаметно, и вернулся в ванную. Сейчас следовало заняться водопроводным краном.
Небольшой и изящный, тот вполне мог сойти за биток. Повозившись с незнакомой системой, прикинув, насколько удобно лежит в кулаке тяжелая пластиковая трубка, отец Алексий наконец снял кран с резьбы. Он хмыкнул довольно, взъерошил бородку и вернулся в комнату. Импровизированный биток уместился в том же кресле, но с другой стороны.
Сделать все нужно будет быстро. И сразу. Второй возможности учинить что-либо подобное Зверь ему не даст. Привяжет к креслу и оставит так на все оставшееся время. А заглядывать в гости будет лишь для того, чтобы убедиться, крепко ли держат веревки или что он там использует в качестве привязи.

Когда повернулась на несущих и сдвинулась в сторону панель, загораживающая смотровое окошко, священник спокойно сидел на своем месте. Руки, как и ведено, на подлокотниках. Ноги вытянуты. Очень удобно сидеть так в глубоком и мягком, обнимающем, как живое, кресле.
И первый удар - по легкой тележке с блюдами, отец Алексий нанес ногами.
Дальше пошло само.
Зверь качнулся в сторону. Быстрый парень, быстрее, чем может показаться, пока не видишь его в деле. Тележка, что должна была ударить, если не в пах, то хотя бы где-то близко, заставить нагнуться, прокатилась к дверям. А вот струя одеколона попала в глаза. Зверь зашипел от боли. Он должен был схватиться за лицо. Поднять руки. Естественный человеческий жест. Вместо этого убийца ударил. Вслепую. И в первый раз он не попал. Твердый кулак просвистел, едва-едва коснувшись скулы отца Алексия. А священник уже бил. Снизу, в область между носом и верхней губой. Он ни на секунду не задумался, что так людей убивают. И он-то не промахнулся. Только вот Зверь словно не почувствовал удара.
Мир вокруг взорвался. Полыхнуло алым и потемнело в глазах. Потом было тихое жужжание за пределами видимости, холодная влажная ткань на лице, и ныла челюсть.
Отец Алексий коснулся языком зубов. Нет. Не шатались. А казалось, что сейчас выпадут все.
Он лежал на диване, и Зверь, сидящий рядом, улыбался:
- И все-таки, почему христианин?
Ударить бы сейчас, но тело отказывалось повиноваться.
Губы… губы Зверя и вообще вся область, куда пришелся удар, должны были превратиться в кровавую кашу. Да что там, вообще все вышло наоборот. Ведь это Зверю положено было лежать. А ему, отцу Алексию, если оставлять все как есть, полагалось бы сидеть рядом с ним, обрабатывая раны. Но на лице убийцы не осталось ни следа. Словно и не случилось только что короткой бешеной стычки.
Священник одними глазами проследил, как Зверь смочил чем-то марлевый тампон. И снова ласковая прохлада на скулящей от боли челюсти.
- Ах да! - Убийца поморщился досадливо, заглянул в глаза пленнику, глубоко заглянул, словно в душу пытался проникнуть: - Вы можете говорить.
- Разве что с трудом, - осторожно произнес отец Алексий, мимоходом удивляясь странному чувству, словно говорить ему и вправду позволили только сейчас. И стоит ли говорить? Разговаривать с этим… Впрочем, найти в себе ненависти или хотя бы презрения не получалось. И надо бы порадоваться, - ведь действительно не подобает христианину, тем более священнику, ненавидеть или презирать своих врагов, но вместо радости было смутное недовольство собой. - Чтобы понять, нужно верить. - Он вспомнил наконец о вопросе Зверя. - В того единственного Бога, который создал нас и весь мир. В Бога, который всех нас любит и хочет, чтобы мы были достойны этой любви.
- Угу. - Зверь кивнул и сменил тампон, - Убедительно. Бога не выбирают.
Боль понемногу отступала. Стихло и жужжание. Открылась и тихо затворилась дверь.
- Пылесос, - объяснил убийца. - Ковер чистил. М-да, а меню придется пересмотреть: жевать вы теперь вряд ли сможете. Значит, так, святой отец, я полагаю, вам совсем не интересно будет провести оставшееся время, лежа пластом. Да и кормить вас с ложечки кажется мне не самой удачной идеей. Так что после моего ухода вы снова сможете двигаться. Но поверьте, лучше бы вам не повторять своих рискованных фокусов. Я знаю, что вы хороший боец, и я знаю, что я лучше, понимаете?
- Понимаю, - произнес отец Алексий. Что-то брезжило на самом краю сознания. Какая-то мысль… ухватить ее не получалось. Двигаться… снова сможете двигаться… И руки. Чуткие, гибкие, очень красивые руки… - Мы уже начали разговаривать, так, может, стоит продолжить? Заглядывайте в гости. Этак по-соседски. У меня ведь здесь даже книг нет.
- Хотите что-нибудь почитать? - предупредительно поинтересовался Зверь.
- Я предпочел бы с кем-нибудь побеседовать. Поскольку выбирать особо не приходится, единственным собеседником можете стать вы.
- Если это вас развлечет. - Убийца пожал плечами. - В любом случае сейчас я принесу вам поесть, потом рекомендую отдохнуть. Синяка быть не должно, но к вечеру снова может разболеться.
- Уж поверьте, что наличие или отсутствие синяка волнует меня меньше всего.
- Ну да. Под бородой не видно.
Когда Зверь вышел, священник вздохнул и попытался сесть.
У него получилось.
День уступил место вечеру. Как и предсказывал Зверь, челюсть снова начала болеть. Так что вместе с ужином обаятельный убийца принес отцу Алексию какое-то зелье в бутылочке и несколько марлевых тампонов.
- Подержите с полчасика. Это снимет боль. Иначе не заснете.
Его заботливость изумляла. Так же, как и спокойное дружелюбие.
- Я правильно понял, что вы собираетесь меня убить? - спросил священник, осторожно прихлебывая горячий, крепкий чай. Зверь сидел напротив, разглядывал небо сквозь узкое окошко.
- Правильно.
- В таком случае к чему это? - Отец Алексий показал на бутылочку. - Так ли важно мое самочувствие, если жить мне осталось два дня?
- Конечно, важно, - убийца перевел взгляд на собеседника. - Мне хотелось бы видеть вас бодрым и полным сил. Слабая жертва очень быстро сдается. Покоряется. Прекращает борьбу. Это плохо. Смерть должна приходить медленно, неспешно, страшно. Вы будете драться до конца, отдавая себя по капле, и в каждой этой капле будет вдесятеро больше силы, чем в разом отнятой жизни какого-нибудь перепуганного ничтожества.

1 Следующая страница


Последнее небо 2

- Значит ли это, - спокойно произнес священник, - что вы собираетесь убивать меня медленно?
- Значит, - кивнул Зверь. - Есть определенный набор правил, и я придерживаюсь их по возможности. Ваша смерть затянется на несколько часов. Полагаю, вы пройдете, умирая, все стадии от ненависти до отчаяния, от сопротивления до рабской покорности. В конце концов, вы разуверитесь даже в своем Боге.
- Неужели?
- Мне нравится ваша ирония, - черные глаза убийцы потеплели, - и ваша вежливость. Но, помнится, даже Христос незадолго до смерти упрекал Бога в том, что тот оставил его. Жаль, не было на Голгофе никого, кто смог бы оценить это.
Отец Алексий покачал головой:
Нынче немодно богохульствовать.
- Убивать священников тоже не в моде. Но ведь кто-то должен.
- Зачем?
- Зачем священников или зачем именно вас?
- Ну, на меня, полагаю, выбор пал совершенно случайно.
- Случайно ничего не делается. - Зверь разглядывал своего собеседника так же внимательно, как утром. - Я же сказал, что вы жертва. Жертва моя, но убить вас я собираюсь по приказу того, кому служу.
- Сатана! - Отец Алексий откинулся в кресле. Рассмеялся чуть слышно. - Подумать только, а я спрашивал, кто ваш хозяин! Как вы сказали тогда? Он далеко, и я вряд ли с ним встречусь? Ну конечно. Теперь понятно, почему священники. И прозвище ваше… Послушайте, но это же детство. Сколько вам лет, Зверь?
- Конечно, детство, - спокойно улыбнулся Зверь. - Дьяволу все равно, кого убивают, как убивают и убивают ли вообще. Но многие верят, что ему нужны смерти, особенно смерти тех, кто служит тому, другому. А я, уж поверьте, получаю свой маленький кусочек радости от хорошо выполненного убийства.
- Обыкновенный садизм, - понимающе кивнул священник. - Взращенный на почве какого-нибудь застарелого комплекса.
- Надо полагать, - легко согласился Зверь, - Я иногда пытаюсь понять, откуда что взялось. Но, знаете, это довольно слабая зарядка для ума. Слабее даже, чем устный счет.
- Не боитесь?
- Чего?
- Вы признаете существование Сатаны, следовательно, признаете и существование ада. Что ждет вас после смерти?
- Да уж не то, что вас. - Зверь задумчиво опустил взгляд. - И, конечно, если бы все жертвы были такими шустрыми, как вы, святой отец, я бы не зажился. Однако мне везет. Просто безобразно везет, и вы сегодня столкнулись с этим на практике, не так ли? Так что проживу я еще долго. И достаточно счастливо.
- А потом придется платить.
- Так ведь потом. Какое чудное средневековье получается, не находите? Христианский священник пугает ужасами загробной жизни погрязшего в грехах сатаниста.
- Большинство грехов - это соблазны. - Отец Алексий поставил пустую чашку. - И вполне понятно, что люди не находят в себе ни сил, ни желания противостоять им. Однако убийство - это не то, что может привлекать, и не то, без чего трудно обойтись.
- Слаб человек, - вздохнул Зверь, - А смерть, своя или чужая, это самый большой соблазн, какой только есть в мире. И если уж прощает церковь самоубийства…
- Простите? - Священник чуть приподнялся в кресле, но тут же опустился обратно. - Что значит прощает самоубийства?
- А разве не самоубийство совершил наш финансовый патриарх? - невинным тоном поинтересовался Зверь. Он словно и не заметил движения отца Алексия, как сидел, так и остался сидеть, - Сам выбрал день и час своей смерти и умер в срок. А вы, как я понимаю, отпустили ему все грехи. По неведению, конечно, но отпустили ведь. И похоронят самоубийцу на освященной земле, ведь так? И попадет он в рай… хотя в этом я сомневаюсь, но в любом случае, если и не пустят его на небеса, то уж не за такую ерунду, как добровольный уход из жизни.
- Вы хотите сказать, этот человек…
- Испортил собственные системы жизнеобеспечения. Да. Именно так.
- Я не знал об этом, - отец Алексий чуть скривился, - и отпустил грехи. Обмануть священника легко - он всего лишь человек, - но Бога обмануть невозможно. А покаяние совершается именно перед…
- Я вас перебью, простите. - Зверь поднялся. - Время позднее. Спать пора. Что же до грехов и соблазнов, вспомните лучше, что и вы сами когда-то готовы были убивать. Да еще как убивать. Ничуть не хуже, чем делаю это я. И сдается мне, не умерла в вас эта готовность, а просто затаилась до времени. Спокойной ночи.
Темно в комнате. Тусклые лунные лучи белесыми потоками льются сквозь узкие окна. Закрыта дверь. Отец Алексий задумчиво посмотрел на скрытый в резьбе выключатель. Спать пора. И вправду поздно уже.

Вразуми, Господи!
Вертится мысль на самом краю сознания. Осознание. Знание. Вот оно, тут, рядом, поймать бы только. Но как тень, что ловится на пределе видимости и исчезает, стоит присмотреться, как тень мысли…
Нет ничего. Но ведь было. Поблазнилось?
Привиделось?
Вразуми! Господи!

А утро ясное и свежее. Жить интересно и весело. Даже в одной клетке с хищным и опасным животным. С человеком. Он тоже мог бы назваться Зверем. Или его могли так назвать. Что снилось ночью? А что хорошего могло присниться, если этот, там, наверху, взывал к своему Богу с отчаянной страстностью первохристиан? Убить такого - дело чести, если бы была честь у экзекутора. Дело принципа, если бы были у него принципы. Убить такого интересно. И полезно. Во всех отношениях.
Немалая доля отнятой у трех позавчерашних покойников силы ушла на то, чтобы устоять на ногах после того удара. И еще больше на то, чтобы за несколько секунд залечить разбитые губы. Молодец священник. Это додуматься надо - одеколоном в глаза брызнуть. Впредь тебе, господин палач, наука. Не расслабляйся. Самому-то и в голову не пришло, что безобидные, мягкие и легкие бутылочки могут быть опасны. Все-то ты расцениваешь с точки зрения грубой силы.
Олег закончил разминку. Вымылся. Позавтракал. Настроение, несмотря на дрянные сны, было прекрасным. Прожить сегодня. А завтра вечером - все. Хорошая жертва будет хорошо умирать. И щенки из «Черного Ритуала» пачками станут валиться в обморок от страха. А те, кто не упадет, кто сумеет почувствовать и принять из его рук чудесный дар чужой смерти, из них люди вырастут. И новое убийство через месяц. Большое и красивое, как то, что предстоит завтра. А там до дня Всех Святых можно будет оставаться в небе, сил от двух церемоний хватит надолго. Если, конечно, не поступит еще какой-нибудь внеочередной заказ от магистра… магистр. Нет, плохо пахнет это дело. Разумом не понять, чутье звериное, Звериное, покою не дает.
Но ведь как раз в этом и дело.
Испугаешься сейчас, так и останешься на всю жизнь человеком. Будут, конечно, бояться. И нуждаться в тебе отчаянно тоже будут. Но при всем при том будут и знать, что ты, экзекутор, так же слаб, как все другие. Что сердце у тебя есть и душа какая никакая.
Пройти Посвящение, что ли? Продаться с потрохами. Интересно, сам-то магистр верит во все эти глупости с продажей души? Верит не верит, а уговорить пытается. Зачем, интересно? Хочет, чтобы убийца его прикормленный ручным стал? Нет уж. Много чести. Понять магистр не может, что палачу без него так же, как и ему без палача, не прожить.
Смерти нужны. Кровь нужна. Четырежды в году - это как минимум, а сколько еще убийств промежуточных, быстрых, почти незаметных. И еще, нередкие во время церемоний смерти тех, кто приходил в Орден, чтобы разнюхать, разведать, рассмотреть и рассказать не там, где следует, и не тем, кому стоит знать слишком много. Не так-то легко будет утолять голод, когда не окажется к услугам экзекутора всего прекрасно отлаженного механизма Ордена. Без сети «нор», без смены машин, без надежного прикрытия, долго ли проживет такой наркоман?
Долго. Положа руку на сердце - достаточно долго. Потому что есть уже свое. Не столь могучее, не столь широко раскинутое, но есть. Однако лениво ведь. Лениво.

Утро ясное и свежее. Голова почти не болит. И челюсть как новая. А ведь Зверю ничего не стоило переломать ему все кости. Интересно, кто это придумал, что большой парень всегда уделает маленького парня? Шутник какой-то, не иначе.
Сатанист. Глупо-то как. И как страшно. Отец Алексий знал, что в большинстве случаев сатанизм - забава для детей. Многие проходят через это, но почти все излечиваются рано или поздно. Есть вещи куда более серьезные, интересы куда более жизненные. Разумеется, встречаются люди больные, с насквозь прогнившей душой, находящие какое-то извращенное удовольствие в служении злу.
В изуверских убийствах.
И, конечно, были, есть и будут люди, которые строят свое благополучие на чужой искренней вере. Люди, отбивающие хлеб у церкви.
Отец Алексий закончил отжиматься и отправился по комнате на руках, машинально считая шаги. Если быть честным с самим собой, то действительно, церковь занималась примерно тем же самым. Так повелось от века. Православие жило за счет подаяния и милостыни. Но церковь и отдавала сторицей. И не только в трудные для Отечества годы. Сколько пожертвований получили школы, больницы, дома престарелых и детские приюты…
Приюты…
«Оправдываешься?» - ехидно поинтересовался священник сам у себя.
И мысль ускользнула. Так же, как ускользала всю ночь.
Убийство. Убийство… Господи, он ведь действительно готов был убить. Тело действовало само, без проблеска мысли. Делал, как учили. И сейчас холодными мурашками по телу запоздалый страх. А если бы убил?! Как быть тогда?
О том, что его самого смерть ждала буквально на следующий день, священник не забывал ни на миг. Спасти себя было необходимо, но не ценой чужой жизни, пусть и жизни убийцы Смерть - таинство страшное и великое, и не людям решать, когда и к кому придет она.

В положенное время появился Зверь. Привез завтрак. Поинтересовался самочувствием. Спокойный и вежливый, как вчера.
Отец Алексий убедился уже, что в ванной не осталось ничего хоть сколько-нибудь опасного. Кран, да. Кран был поставлен на место и прикручен так, что снять его без инструментов было невозможно.
- Задним умом медведь умен, - пробормотал отец Алексий вместо «доброе утро».
- Да толку в нем, - вздохнув, продолжил Зверь. - Вы наверняка придумаете что-нибудь еще. Целый день впереди. Попробуйте порвать простыни на веревку. Если переставить вон то кресло сюда, к дверям, веревку можно будет зацепить за его ножки и протянуть у самого пола.
- Чтобы натянуть, когда вы войдете?
- Ну да.
- Ничего не выйдет. Я думал об этом. От моего кресла до того места, где вы споткнетесь, слишком далеко. А вчерашняя моя попытка нападения убедительно доказывает бесполезность прямой атаки даже с расстояния, куда более близкого. Кстати, ведь я вас ударил. Как же получилось, что на вас ни царапины?
Зверь покачал головой:
- Все разговоры после ужина. Вам принести что-нибудь почитать?
- Не хочу показаться банальным, но, может быть, здесь найдется Библия? Или вы таких книг не держите из принципа?
- Отец Алексий, - укоризненно протянул Зверь. - За кого вы меня принимаете? Не могу сказать, что священное писание - моя настольная книга, но уж для вас-то найдется экземпляр. Правда, без обложки. Очень она твердая и тяжелая. Это ничего?
- Без обложки, это не страшно, - в тон убийце ответил священник, - главное, чтобы без порнографических картинок между страницами.
- Хм… - Зверь, уже стоящий в дверях, задумался. - Удивительно, почему Библия с порнографией пришла в голову вам, а не мне? Ладно, принесу. Без обложки и без картинок.

Ветхий завет выучен уже, казалось бы, наизусть. Сколько же можно читать его и перечитывать, пытаясь открыть для себя что-то новое? До бесконечности, наверное. Особенно сейчас, когда горячим нетерпением налито тело. Когда хочется бить и убивать… как это страшно все-таки. Непривычно, но кажется почему-то таким естественным.
Очень важно понять, как случилось, что удар, который должен был если не убить, то хотя бы оглушить надолго, не нанес ни малейшего вреда.
И не менее важно найти оправдание этой своей готовности лишить жизни другого человека.
«Око за око».
Были времена, когда священники сражались, как солдаты. Погибали и убивали. Значит ли это, что сейчас, здесь, спасая свою жизнь, он, отец Алексий, может убить, чтобы выжить?
В общем, да. Допустимо убийство ради спасения близких или себя самого. Но невозможно служить после пролития крови. Литургия - важнейшая из служб, становится недоступна.
И, по правде сказать, убивать конкретного человека, этого самого Зверя, спокойного, обаятельного, дружелюбного, не хотелось совсем. Это нежелание исчезнет, как только вновь дойдет до дела. В бою очень легко забыть, кто перед тобой - друг или враг. В бою есть противник, и ты должен победить, или победят тебя. Должен убить, или тебя убьют.
Что же смущает?
За что так упорно цепляется разум, что за мысль не дает покоя?
Неприметная внешность.
Не столь уж и неприметная, если приглядеться внимательно. Очертания рта: короткая, словно срезанная верхняя губа. И четко очерченная нижняя. Подбородок выпирает вперед, вызывающий, но не тяжелый, тонкая переносица… Где он видел это?
Позабыв о книге, отец Алексий сорвался с места и влетел в ванную комнату.
Зеркала. Пластиковые, намертво впаянные в стены. Их не разбить, а значит, нельзя использовать как оружие. Но не оружие нужно было сейчас священнику.
Выворачивая шею, скашивая глаза, он пытался разглядеть себя в профиль. Потом сообразил, открыл зеркальную дверцу шкафчика и встал так, чтобы видеть свое отраженное лицо в большом зеркале на стене.
Борода мешала, конечно. Борода и усы. Но не настолько мешали они, чтобы не разобрать те же самые очертания губ, почти такой же подбородок и нос. Типичные. Вызывающе-монголоидные.
- И руки, - усевшись на теплый пол ванной, пробормотал отец Алексий.
Тонкая кость, характерная для семитов, некоторых африканских народов и монголоидов. В Звере не было ярко выраженных семитских черт. Уж тем более не походил Зверь на негра. В его лице вообще не было приметных особенностей. Если не смотреть внимательно. А отец Алексий присматривался, еще как присматривался, когда пытался понять, как же удалось его тюремщику уцелеть после смертельного удара.
- Зверь, - почти простонал священник и бессмысленно уставился в мягко светящийся потолок ванной комнаты. - Зверь.
Как же быть теперь? Как вести себя? Как говорить с ним? И что же он сам, воскресший из мертвых, разве не знает, кого держит в уютной тюрьме, так близко от себя? Так близко. Ближе, чем позволяет здравый смысл и инстинкт самосохранения.
«Око за око».
«Ты же не знаешь ничего, - напоминал себе отец Алексий, - ты ни в чем не можешь быть уверен».
Но, не слушая доводов разума, сердце ли или душа, наитие какое-то свыше или из непроглядной бездны говорили: знаешь. Все знаешь. И во всем уверен. И легко, прочно, как детальки детского конструктора, сцеплялись друг с другом домыслы и факты. Выстраивалась картинка. Горло давилось криком, руки - в кулаки - до боли, до смертной белизны на костяшках.
Как это легко: сложить два и два. Как это невыносимо трудно.
Можно ли считать первым слагаемым монголоидные черты лица и выразительные, тонкие, красивые руки?
Можно ли считать вторым - готовящееся убийство? - И прозвище? Зверь. Не прозвище, а имя. Точнее, фамилия, странная для слуха, но тем не менее настоящая.
- Мам, а знаешь, как его зовут? Зверь!
- Правда? Олежка, кто же тебя так назвал?
- Никто, Гюльнара Ануаровна. - Голос вежливый, чудесная улыбка. - Это фамилия. У меня папа украинец. - И после паузы. Кратенькой. Почти незаметной. - Был.
Эта пауза. Сколько смысла в ней. Бедный ребенок потерял обоих родителей…
Мразь, ах, какая же мразь.
И сияющие глаза Маринки. Сестренка…
Она в таком восторге была от нового своего друга. Пусть не скажешь про него, что он из хорошей семьи, так даже привлекательнее. Романтика. Другие люди, другие отношения, и компания, странная, но интересная. Мама с папой не возражали. Их можно понять. Пусть лучше дочка бегает в какой-то там детский клуб, где есть кому присмотреть за ребятами, где заняты они делом, читают книжки, обсуждают их, чем свяжется с действительно дурной компанией.
А уж Олег, он просто очаровал всю семью. Даже бабушку, убежденную противницу всех и всяческих гостей в доме Чавдаровых. Маринка.
- Отец Алексий…
Священник вздрогнул от этого приятного, спокойного голоса. Поднялся на ноги. И остался стоять. Нельзя поддаться чувствам сейчас. Вообще нельзя поддаваться чувствам. Зверь пристрелит его сразу, как только поймет, насколько опасен стал священник. Как только поймет, что теперь в его клетке тоже сидит зверь.
- Отец Алексий, будьте любезны выйти из ванной и сесть в свое кресло.
Как может он говорить так спокойно? Как может быть Дружелюбным и вежливым? Как…
«Так же, как и ты, - холодно сказал себе священник. - Точно так же».

«Он играет».
Злость отбивала в груди рваные стаккато. И нужно было смирить ее, успокоить, упокоить, удавить.j
«Он просто играет».
Давным-давно, еще в детстве, отец Алексий - тогда его звали Александром, Сашкой, - сам был таким. И они с Олегом… со Зверем, понимали друг друга прекрасно. Дети любят риск. Не зная еще ни настоящей боли, ни настоящего страха, дети играют. Родители могут волноваться, переживать, запрещать что-то. Дети не могут. Не умеют и не хотят. Не для них это.
И Зверь играет.
Он представился своим настоящим именем. Он ничего не скрывает, а если спросить - ответит. Ответит честно. Он предоставил своему пленнику определенную свободу действий. Он знает, что жертва его опасна. И ему это нравится.
Пацан!
Скорее, кошка, привыкшая играть с мышами, но схватившая крысу. И знает уже, что крыса, пожалуй, способна ее сожрать, а остановиться не может.
Или нет?
Отец Алексий проследил, как открылась дверь, и Зверь выкатил тележку с посудой.
Нет.
Ему наплевать. Ему все равно, кого поймал он. Кого хочет убить. Для него не имеют значения события десятилетней давности. Ведь не по Зверю ударили они. Это не его сестру нашли убитой, изуверски убитой. Господи, за что?! Как долго умирала она? Минуты? Часы? Это не его мать сошла с ума, не в силах справиться с горем. Не его отец, раздавленный всеми бедами сразу, начал спиваться, на глазах теряя человеческий облик…
«Ты себя жалеешь, никак? - Отец Алексий упруго поднялся с кресла и начал ходить по мягкому ковру, кружить по комнате бесцельно и бессмысленно. - Вот уж зря. Жалеть надо других. Тех, кому плохо сейчас. Ты свои беды в прошлом оставил. Богу себя вручил. Ты счастлив должен быть».
Быть счастливым. И помнить. Всегда помнить.
Сияющие глаза Маринки.
«Ей выкололи глаза еще живой… живой еще… понимаешь ты?!»
Пьяные крики отца.
«Печень вырезали… а она жила. Глаза выкололи. Жила. Сердце вырвали, а она еще жива была… Да кто же он, дружок твой?! Не человек он. Нет. Он тварь, которой на земле не место!»
И такая черная, злая ярость кипела в душе. Ведь и Олег погиб. Три дня прошло после смерти Маринки, ее еще и не нашли тогда, когда сгорел его интернат. Сгорел. Никто не выжил. Сигнализация сработать не успела. Потом, когда выяснили, кто убийца, Сашка Чавдаров чуть сам не спятил от сознания, что не он, не его руками… Он бы за сестру, за все… Порвал бы на куски, изуродовал, глаза вырвал…
«Сколько эмоций. - Отец Алексий продолжал расхаживать по комнате. Неторопливо. Спокойно. Сколько было эмоций».
А ведь именно благодаря Зверю пришел он к Богу. Понял, что есть в мире зло. И решил, что должно быть добро. Такое же совершенное, абсолютное, беспредельное, как зло, сотворенное с его семьей. Конечно, все случилось позже. Много позже. И понято было многое. И оценено. И переоценено. И смерть Олега стала спасением для Сашки. Спасением от себя и от зла, что жило в его собственной душе. Убийца отомщен, но мстил не человек. И это правильно. Так и должно быть. Бог знает лучше, когда и чей приходит черед.
Присутствие Зверя в доме он ощущал почти физически. Не просто знал, что убийца его сестры где-то поблизости, нет. Чувствовал. Позвоночным столбом осязал.
Не человек стережет его теперь и не зверь даже. Нечто безликое и бессмысленное, живой организм, созданный для творения зла. Кем созданный? Не важно. Если даже и Богом, это все равно не имеет значения. Такое не должно существовать. Такое должно быть уничтожено.
Ни в Ветхом, ни в Новом завете не найдет отец Алексий слов, которые поддержали бы его сейчас, слов, которые укрепили бы. Но Сашка Чавдаров в этих словах и не нуждался. Он только не мог понять, как же получилось, что его удар, удар, которым убивают, не причинил Зверю ни малейшего вреда.

- Эта комната изначально замысливалась как тюрьма?
- Думаю, да. - Матово-черные глаза задумчиво оглядывают стены. - Безобразный интерьер, не правда ли? Вкус у дизайнера, без сомнения, был, а вот образования очень не хватало. - Зверь чуть виновато пожал плечами. - Я давно собираюсь что-нибудь с этим сделать, но, откровенно говоря, руки не доходят. Да и зачем? Покои отведены для мертвых, для тех, кто живет последние часы, не думаю, что их волнует соответствие стиля и реальной истории.
- Остальная часть дома оформлена иначе?
- Да.
- Зачем тюрьма вам, понятно. А как использовал ее предыдущий хозяин?
- Вы очень любопытная жертва. - Зверь приподнял бровь. - С вами даже интересно. Я не знаю насчет предыдущего хозяина, но дом этот стар. Очень стар. Он строился еще в те времена, когда некоторым людям было позволено многое. Правда, содержали здесь, скорее всего, женщин.
- Что, люди, которым было позволено многое, не могли позволить себе женщин без насилия? Зверь задумчиво покусал губу:
- Нет. Дело, пожалуй, в том, что с насилием интереснее. Победить всегда приятнее, чем договориться.
- Победить, а потом убить?
- Я не знаю, как тогда было принято, - честно признался Зверь. - Такие вопросы лучше задавать историкам.
- Что же знаете вы? Помимо теории и практики убийств?
- Да, в общем-то, мне ничего больше не нужно.
- Жаль. - Отец Алексий вздохнул. - Вы не самый интересный собеседник.
- Это верно. - Убийца хмыкнул. - Я обычно не развлекаю жертв разговорами. Я их убиваю.
- Ну, до этого времени нужно еще дожить.
- Не переживайте. - Зверь улыбнулся. - Доживем.
- Может, опишете пока процесс? Чтобы я хоть знал, чего ожидать.
- Отец Алексий, - в черных глазах легкая укоризна, - вы же прекрасно знаете весь процесс. Я бы сказал, знаете в подробностях.
- То есть все будет так, как в книгах? Алтарь, пентаграммы, благовония, каменный нож…
- Каменного не обещаю. Вообще, ритуальные ножи, на мой взгляд, - глупость. Набор хирургических инструментов вас устроит?
- И что будет сначала? Печень или глаза? - он спрашивал, а внутри все холодело от сжимавшейся туже и туже пружины ненависти и спокойствия. Маринке вырезали печень. Глаза лишь потом… - …она видела все, что делали с ней…
- Да, - кивнул Зверь, - видела. Если вас это утешит, могу сказать, что с ней победить и убить не получилось. Только убить.
- Почему же?
Зверь задумчиво пожал плечами:
- Трудно сказать. Мне недоставало опыта. Первое убийство чем-то сродни первой ночи с женщиной. Далеко не все получается так, как хотелось бы.
- Значит, она была первой?
- Что же, по-вашему, я к четырнадцати годам уже успел стать завзятым убийцей?
- По-моему, ты таким родился, - заметил отец Алексий.
- Ну что вы, - покачал головой Зверь, - Люди не рождаются ни убийцами, ни священниками. Ими становятся.
- Зачем же ты сделал это? Раз она была первой, ты не мог знать, что чужая смерть доставит тебе удовольствие. Почему ты выбрал именно ее?
- А имя ее не должно в моем присутствии произноситься даже мысленно? - улыбнувшись, спросил Зверь. - Дабы не осквернить? Зачем - объяснять долго и скучно. К тому же вам может показаться, что я оправдываюсь. Почему? Потому же, почему «зачем». Убийство было не целью. Всего лишь средством к достижению цели.
- Какой?
- Это не важно.
- А за меня ты решил взяться лишь через десять лет? Зачем было тянуть так долго?
- Я решил? - Зверь, кажется, был слегка удивлен таким предположением, - Что вы, отец Алексий, я ничего не решал.
- Тогда кто же?
- Обстоятельства. - Убийца вздохнул. - Видимо, вам обоим на роду было написано умереть от моей руки.
- Вот даже как! - Священник хмыкнул. И понял вдруг, словно озарение снизошло на него, понял, что знает, как выбраться отсюда живым. Это было рискованно. Страшно было. Но это могло сработать. - Ты говорил вчера о самоубийстве… Знаешь, сейчас я думаю, что это лучший выход.
- Лучший, чем что? - поинтересовался Зверь. - Чем смерть на алтаре? С точки зрения нормального человека, разумеется. Но вы-то священник. Между прочим, я даю вам возможность стать мучеником. Не так уж и плохо, на мой взгляд. Ваше исчезновение наделает шуму. А уж если вас найдут… хм, хорошая мысль, я, пожалуй, сделаю так, чтобы вас нашли. Окажу услугу, в память о старой дружбе. Вы помните, конечно же, как выглядят тела моих жертв. Представляете себя в таком виде? - И вновь он улыбался, разглядывая своего оппонента. Спокойно так улыбался. И так же спокойно, хоть и без улыбки, смотрел на него Сашка Чавдаров. Ждал продолжения.
- Вы прославитесь, - Зверь кивнул своим мыслям. - Ваше начальство любит скандальные истории, потому что их любят прихожане, а уж то, что сделаю с вами я, потянет на скандал совершенно роскошный. Хорошая реклама, между прочим.
- Зачем ты выделываешься? - поинтересовался священник. - Ждешь, что я прямо сейчас на тебя наброшусь? Или проверяешь прочность христианского долготерпения?
- Скорее второе, - признался убийца. - Вряд ли вы станете набрасываться. Максимум, чего можно ожидать, это пары ругательств. Я видел множество потерявших спокойствие священников, но я не видел ни одного озверевшего Сашку Чавдарова. Вы даже в драках всегда оставались хладнокровным и рассудительным.
- Кстати, о драках, - вспомнил отец Алексий. - Как же ты все-таки уцелел вчера?
- Маленькая профессиональная тайна. - Зверь нахмурился. - Я ведь имею право на свои секреты? Поверите ли, моей личной жизнью интересуется столько людей… Совершенно ни к чему делать всю ее достоянием общественности.
- Общественность - это я?
- В данном случае именно вы.
- Убирайся.
- Как скажете. Пока еще вы - гость, и почти все ваши желания закон для меня. Ну а уж завтра настанет мое время.
- Послезавтра. Ритуал-то начнется в полночь.
- Ну-у, святой отец, - Зверь, уже вставший из кресла, разочаровано поморщился, - не будьте таким банальным. Ритуал начнется тогда, когда начнется. Не раньше и не позже. А полночь здесь совершенно ни при чем. Спокойной ночи. Постарайтесь хорошо выспаться.
- Ты не убьешь меня, - напомнил отец Алексий в спину уходящему убийце.
- Посмотрим, - ответил Зверь, не оборачиваясь. И остановился в дверях. - Я действительно не хотел убивать ее, - сказал он тихо. Себе или священнику, непонятно, - и я убил того, кто заставил меня сделать это. - Он все-таки обернулся, глянул чуть растерянно: - Почему мне хочется, чтобы ты поверил?.. Не важно. До завтра.
Отец Алексий сдержал желание ударить кулаком по подлокотнику кресла. Нужно было оставаться спокойным. Пусть наигранно. Пусть его спокойствие нимало не походило на вежливую безмятежность Зверя. Пусть. Вся ненависть, решимость, жажда убивать, свернувшиеся в тугой клубок, понадобятся чуть позже Совсем уже скоро. Когда он перестанет быть гостем. А Зверь так и не станет хозяином.

Ночь за окнами вздыхала тепло и глубоко. Такие ночи бывают в августе, где-нибудь на берегах теплых морей, а не в мае - в Уральских горах. Отец Алексий сидел в кресле и внимательно слушал тишину за окнами, тишину в доме, тишину в себе самом.
Поднял глаза к небу, не видимому взглядом, к тому небу, которое знал и чувствовал в себе:
- Страшное замысливаю, Господи. Помоги. И… прости. Не от доброты своей прости, от понимания. Я ведь не человека убью. Я испорченную машину выключу. Опасную. Если бы он был нужен тебе, Господи, ты не позволил бы нам встретиться. А раз уж позволил, значит, хочешь, чтобы я сделал то, что сделать должен. Никогда ты не оставлял меня. Не оставь и сейчас.
Он чувствовал, как душа переполняется светом и уверенностью в собственных силах. Он чувствовал Бога, его терпеливое, спокойное внимание. Понимание.
А готовности простить не слышал. Но это уже не смущало.
Священник встал из кресла и подошел к тяжелому письменному столу, крепко упершемуся в густой ворс ковра четырьмя толстыми ножками.
Настольная лампа была намертво вделана в столешницу. Красивая лампа из хрусталя и черного агата - часть письменного прибора, который сам по себе был деталью псевдославянского интерьера. Довольно неожиданной деталью. Далекие предки немало подивились бы и лампе, и тяжелой каменной пепельнице и уж, конечно, зажигалке…
Зажигалка не работала. Пепельница росла прямо из стола. Лампу даже разбить было нечем.
За два дня, проведенных в своей тюрьме, отец Алексий перепробовал на предмет убойности все, до чего смог дотянуться. Тщетно. Делали на совесть. И все же сейчас священнику нужна была именно лампа. Не красивый, играющий светом на множестве граней хрустальный шар, а сетевой шнур, заключенный в гибкую пластиковую оболочку.

Олег отложил карандаш и вскинул голову, прислушиваясь. Болезненной вспышкой дом пронзила тревога. Мгновенная, тут же угасшая.
Олег выдохнул и бездумно уставился на лист бумаги перед собой.
Стоило бы подняться наверх, посмотреть, как там жертва. Или хотя бы взглянуть на мониторы. Почему, кстати, этот… отец Алексий не уничтожил все камеры? Ведь он нашел их…
Ну что ты дергаешься, Зверь? Что может сделать запертый в тюремных покоях священник? Дверь выбить? Проще стену проломить. И то разве что головой.
Не хотелось идти. Совсем не хотелось. Тем более что ощущение опасности ушло. Да и опасность грозила не человеку. Это дом почувствовал что-то. Он вообще был очень чутким, резной терем-игрушка, и вздрагивал нервно, даже когда подходили близко к ограде лоси или медведь.
Лесные твари привыкли, что их здесь подкармливают. Иногда, если не звало настойчиво небо, экзекутор проводил в этом забытом богом и людьми тереме один-два месяца. После каждого Ритуала у него было что-то вроде отпуска, и убийца, как медведь в берлогу, прятался в роскошный терем, ограничивая связи с внешним миром одним лишь, постоянно действующим персональным каналом магистра.
Олег задумчиво слушал дом. Карандаш словно сам бежал по бумаге, и проступали на чистой белизне два огромных, слегка изумленных глаза, горбатый развесистый нос, покрытый бархатистой, нежной-нежной шерстью. Вислые губы.
Лосенок.
На этих, длинноногих, всегда слюнявых, убийца за несколько лет понасмотрелся. Насколько грациозны и смертельно тяжелы были родители, настолько же нелепыми, беспомощными казались детеныши. Зверь был хорошо знаком с лосихой и быком, почему-то всегда одним и тем же. Взрослые его не боялись. Дети, глядя на родителей, привыкали быстро
Кроме семьи лосей жила неподалеку от теремка медведица, которая тоже заходила за угощением, правда, лишь в теплое время года. А еще были волки. Нелюдимые летом, зимой они становились общительны и послушны на загляденье.
Экзекутор улыбнулся. Звонок магистра выдернул его из казахской степи, где огромная стая волков, преданных как собаки, готова была убивать по первому слову хозяина. Хорошие они. Волки, а ведь любят его. Не за пищу, много ли той пищи - десяток трупов за год - просто любят.
Из зверья Олег не дружил только с собаками.
Не любил стайных. Тем более помоечных. Медведь, конечно, тоже, дай ему волю, ни одной помойки не пропустит. А волки, те прямо так, стаями, по помойкам и лазают. Ну, так он медведь. А они волки Им многое позволено.
Все мирно уживались на одном листе ватмана. Дрожащий лосенок, его спокойная, чуть высокомерная мать, косматая медведица, с влажно блестящим, похожим на поросячий пятачок носом…
Дом вскрикнул от страха и боли.
И Олег взвился.
Идиот! Кретин! Мечтатель хренов! Что ты себе позволяешь, скотина?!
Второй этаж был уже полон дыма. Едкого, беловатого, какой бывает от сгоревшей шерсти.
«Ковры»…
Убийца задохнулся. Скатился вниз, не касаясь ступеней Схватил, не глядя, сразу с полдюжины носовых платков, сунул их под воду и вновь помчался наверх, прижимая мокрую ткань к лицу.
Действовал он четко. Потому что медлить было нельзя. Пальцами толкнул смотровую пластину. Так и есть, стены уже горели. Проклятый священник лежал рядом с дверью. Надо думать, в последний момент испугался смерти, пытался выбраться из горящей комнаты.
Ключ легко повернулся в замке.
Из тюремных покоев пахнуло жаром. Потолок угрожающе потрескивал, осветительные пластины лопались с болезненным звоном.
Не отнимая от лица мокрых платков, палач одной рукой ухватил свою жертву за ворот…

… Боль была такая, что несколько мгновений он ее просто не чувствовал. Лишь корчился на полу, хватая ртом воздух, задыхаясь от дыма. Следующий удар был по лицу. В переносицу. И этот удар стал последним.

Отец Алексий быстро обыскал тело. Оружия не нашел и вылетел за дверь, захлопнул ее за собой, запер на два оборота. Он знал, конечно, что оставляет в комнате труп. Уж сейчас-то бил наверняка. Осколки носовой кости ударили в мозг. С этим не живут. Даже Звери не живут. И все-таки запер дверь.
По задымленной лестнице вниз. На улицу.
Несколько секунд священник просто дышал. Он настолько свыкся с мыслью о неизбежной смерти, пока лежал в горящей комнате, ожидая появления убийцы, что сейчас каждый глоток воздуха казался первым в жизни. Однако дом горел. И следовало поспешить.
Отец Алексий толкнул вверх выкрашенную под дерево дверь гаража. Здесь еще работали осветители, и две машины сияли в ярком беловатом свете гладкими боками, бессмысленными выпуклостями лобовых стекол.
Какой-то американский внедорожник, судя по всему из самых последних. И российская «Нива». Священник быстро оглядел обе машины. «Ниву» узнал. Ее заднее сиденье он не спутал бы ни с каким другим. Надо полагать, именно эта машина на ходу.
Отец Алексий скользнул за руль. Не глядя, протянул руку к кармашку для ключей.
Пусто.
Еще не веря, священник пошарил там пальцами, заглянул даже.
Пусто.
Зверь не имел привычки оставлять ключи от машины в этом традиционном, специально для них сделанном пластиковом кармашке.
- Мать твою в бога душу, - яростно прошептал отец Алексий.
У Зверя были в кармане какие-то ключи. Они попались под руку при обыске, но священник спешил, поэтому не обратил на это внимания. Искал-то оружие. Почему-то уверен был, что убийца шагу не сделает без хотя бы простенького пистолета.
Значит, надо возвращаться. Нечего и думать завести машину без ключей - никогда это толком не получалось, сколько ни учился. А выбраться из этой глуши без автомобиля можно и не успеть. Зверь говорил о церемонии. Вдруг он ожидал гостей? Они ведь могут появиться уже утром. Будут искать. Нет. Пешком не уйти.
Ладно, снять с трупа ключи не страшнее, чем сделать трупом живого человека.
Священник разыскал в наборе инструментов тяжеленную монтировку, глотнул напоследок чистого ночного воздуха, вернулся в задымленные сени и бегом помчался по лестнице наверх, закрывая лицо мокрым обрывком собственной рясы.

Олег дышал дымом. В ушах звенело, и кружилась голова. Комната горела, волосы потрескивали, убийца чувствовал, как скручиваются от жара брови и ресницы. Он закашлялся, выплевывая кровь, комком стоявшую в горле.
Проклятый священник. Как же быстро уходят чужие жизни. Вчера одна. Сегодня другая…
А дверь оказалась заперта.
Олег взвыл от ярости, с размаху ударив плечом в тяжелое дерево. Вот и попался, идиот. Давно ли смеялся, мол, проще стену сломать.
Уже понимая бесполезность попыток, он снова ударил. Всем телом. Наверное, этого делать не следовало, потому что удар отозвался болью в черепе, снова потекла кровь, заливая и без того перепачканную рубашку. Проскрежетав ногтями по двери, Олег сполз на пол. Остался сидеть, уронив голову на горячие резные планки.
Вот так и умирают…

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

У него оставалась еще одна жизнь. Еще одна, кроме своей собственной. Значит, умрет он не скоро. Не быстро. Не задохнется и даже сгорит не сразу… Может, получится потерять сознание от дыма?
Нет! Нельзя! Нельзя умирать. Только не так, не в огне… Он не сгорит, он не должен, не может…
Ужас сменялся яростью. Бессмысленной, рычащей, безрассудной.
Не огонь… Нет, только не огонь.
Задыхаясь и кашляя, он вновь стал подниматься на ноги. Цеплялся руками" за плачущую лаком резьбу. Пальцы липли…
Дверь распахнулась неожиданно. И Олег, потеряв опору, рухнул на колени перед отцом Алексием.

Кажется, его кости ломались под ударами. Череп, во всяком случае, точно треснул. Потом снова пришли темнота и ночная тишь. Здесь не было места жару и пламени. Огонь не успел. Опять не успел.

Выдергивая из кармана убийцы простенький брелок с двумя ключами, священник увидел, что Зверь улыбается. Эта улыбка на обожженном, разбитом, залитом кровью лице была настолько жуткой, что отец Алексий, сам себе удивляясь, ногой отпихнул тело Зверя обратно в комнату. И вновь закрыл дверь на ключ.
Выбраться из дома во второй раз оказалось сложнее. И все-таки священник нашел выход на улицу. Вернулся в гараж. Убедился, что «Нива» действительно на ходу. После чего, оставив мотор включенным, он разлил по полу, расплескал по стенам содержимое трех больших бочек с горючим, опустошил бак второго автомобиля. И, выезжая, с силой приложился бортом своей «Нивы» к металлическим несущим, по которым поднималась и опускалась дверь гаража. Искры брызнули радостной, слепящей дугой.
Он успел. Успел вынестись за ворота. Красивый терем за спиной священника застонал протяжно, охнул, просел, и пламя грохочущим бесом взвилось к черному небу.
Живой или мертвый, Зверь получил могилу, которой заслуживал.
«В конце концов, - холодно сказал себе отец Алексий, он погиб именно при пожаре, еще десять лет назад. И все это время жил по ошибке. Кто-то должен был восстановить справедливость».

- Олег… Олежка…
Голос был знакомым. И он был… прохладным, в нем звенели капли, прозрачные, ледяные капли, что падают весной с тонких сосулек в звонкие зеркальца воды.
- Олежка, вставай. Ну, вставай же. Ты можешь.
Встать? Куда там! Даже думать о том, чтобы пошевелиться, и то было больно.
Но голос звенел, просил, настаивал. Голос не давал соскользнуть обратно в гулкую темноту. Олег не видел, кто говорит с ним, но ему и не нужно было видеть. Это лицо он знал, знал во всех мелочах и подробностях, знал глазами, цепкими, памятливыми глазами художника, знал руками, чуткими пальцами музыканта, губами знал робкую теплоту и нежность ее губ, бархатную мягкость кожи, он знал ее запах и вкус, он знал ее дыхание…
Он встал, почти ослепший, рыча от боли, но встал. Сначала на колени, а потом на ноги. Постоял, качаясь.
Двери не было. Было много дыма, был огонь, укусов которого Олег уже не ощущал, были грохот и треск, но двери не было. Она успела прогореть и выпасть из косяка. Зверь шагнул в дымную пасть дверного проема. Помнил, что впереди лестница. Оступился и скатился по горящим ступенькам.
Потолок наверху полыхнул и перекосился. Тяжелые деревянные балки рухнули на лестницу, сминая ее, словно ломкий картон.
- Иди, - настаивал голос. - Иди, Олег. Ну же, Зверь, иди. Ты должен идти. Ты не можешь умереть. Тебе нельзя умирать.
И он пошел. Медленно, спотыкаясь, едва не падая. Десять метров от лестницы до дверей показались десятками километров. Здесь бушевал огонь. Но пылающие стены, корчащиеся от жара половицы, трещащие перекрытия держались еще. Держались, чтобы дать ему, человеку, хозяину, возможность уйти.
А ночная прохлада обожгла люто, до вскрика. Олег сам не знал, как выбрался за ворота, в лес, подальше от пламени. Он почти ничего не видел, что-то случилось с глазами, зато слышал хорошо. Лучше, чем хотелось бы. Он слышал страшный крик погибающего в огне дома, своего дома. Он уходил. Уползал. В землю готов был зарыться, лишь бы кончилось все поскорее. Сколько жизней у неживого? Одна. Всего одна, но как надолго хватает ее.
Голос исчез. Так же неожиданно, как появился. Голос давно умершей девочки. Первой отнятой им жизни.
Олег лежал, скорчившись, под корнями широкой сосны, рядом с шумящим по камням темным ручьем, трясся от холода и мечтал о том, чтобы ушла боль. Хотя бы ушла боль. Ни о чем больше он не мог и думать.
Поэтому без всякого интереса посмотрел он из своего укрытия на зависший над пожарищем пятнистый вертолет. На ловких парней в пятнистой форме, в масках, с короткими ручными парализаторами. Парни оцепляли горящий дом. Появился второй вертолет, ярко-красный. Пляшущее пламя задохнулось под мощными потоками белоснежной пены. Осназовцы врывались в еще живой терем.
Зверю не хотелось ничего. Вообще ничего. Лишь бы не было боли. Однако он шевельнулся, до хруста сжав зубы, выбрался из своего укрытия и пошел, а потом и побежал к далекой, даже ночью весьма оживленной трассе.
«Спасибо, магистр, - отстраненно думалось на бегу. - Спасибо, что учил правильно. Не скажу, что я был готов к такому, но и не скажу, что очень удивлен. Тебе придется поскучать без меня какое-то время, магистр. Недолго. Надеюсь, что недолго. А потом я припомню тебе сегодняшнюю ночку».
Перед ним остановилась первая же машина. Сердобольные люди ездят ночью по накатанным трассам. Забрав жизни водителя и его костлявой болтушки-жены, Зверь почувствовал себя лучше. Настолько лучше, что нашел в себе благодарность даже к Сашке Чавдарову. Если бы не его выходка, сейчас пришлось бы иметь дело не с дружелюбными, легко сломавшимися путешественниками, а с двумя десятками стрелков осназа. С теми, пожалуй, пришлось бы повозиться. А если честно, так это им пришлось бы повозиться со Зверем. И результат подобной «возни», как ни крути, был бы не в его пользу.

ЗА КАДРОМ
- Ну и как вы объясните всю эту чертовщину?
- Именно что чертовщину. - Человек потер пальцами виски.
К этому жесту: «боже-мой-как-я-устал-от-чужой-тупо-сти» генерал-майор Весин давно привык и обычно не обращал на него внимания. Но иногда случалось так, что он действительно чувствовал себя непроходимым тупицей, не способным понять элементарных вещей. Тогда кажущееся превосходство собеседника вызывало раздражение. И приходилось напоминать себе, что тот, при всем своем уме, все-таки проиграл. Сейчас была как раз такая ситуация.
Весин подавил раздражение, но заговорил более напористо, даже чуть зло:
- Слушайте, Игорь Юрьевич, не начинайте все с начала. Мне нужны объяснения, внятные объяснения, а не мистика.
- Николай Степанович, я уже много раз говорил вам, что «внятных объяснений», которых требуете вы, у меня нет и не может быть. Вы своими материальными лапами влезли в очень тонкую сферу. И еще удивляетесь, почему потерпели неудачу?
Он опять за свое! Как взялся с самого начала сбивать с толку всякой метафизикой, так и продолжает в том же духе. И, к сожалению, верит в то, о чем говорит. Шизофреник, самый настоящий. Уму непостижимо, как он оказался в правительстве?! Однако шизофреник или нет, но Игорь Юрьевич Смольников - единственный человек, который может хоть как-то объяснить, почему сорвалась продуманная, поминутно рассчитанная операция. Куда делся Зверь? Где хотя бы его тело?
- Каким образом ваш исполнитель это устроил?
- Господин министр! - Смольников упорно цеплялся за остатки былого высокомерия. - Я не знаю ситуации в подробностях. Все, что вы изволили рассказать, сводится к трем фактам: Олег исчез, дом сгорел, священник умудрился сбежать.
- Я, знаете ли, не веду по этому делу никакой письменной документации. - Генерал сдержался и не стал копировать снисходительный тон собеседника. - Что именно вас интересует? Спрашивайте.
- Священник.
- Добрался до ближайшего полицейского поста. Выглядел ужасно, но говорил вполне связно, хотя и нес какой-то бред. Так показалось дежурному. Разумеется, в указанное место выслали опергруппу. Слава богу, что осназ к тому времени закончил все дела и убрался с пожарища.
- Ну, богу не богу, однако здесь вам действительно повезло. Какой именно бред нес священник? Что он рассказывал?
«А что, по-твоему, он мог рассказать?» - Николаи Степанович мысленно скрипнул зубами:
- Большую часть вы знаете и так. Его похитил и держал на какой-то лесной даче убийца-сатанист. Священник даже имя назвал: Зверь Олег Михайлович. Этот ваш исполнитель, он что совсем кретин? Зачем он представился?
- Я не всегда знаю, что и зачем делает Олег. Но, обратите внимание, обычно то, что он делает, дает положительные результаты.
- Сомневаюсь, - хмыкнул генерал, - вряд ли он планировал то, что получилось. Жертва оказалась вашему исполнителю не по зубам.
- Да? - ирония в голосе Смольникова была вполне искренней. - Вы забыли, наверное, что, окажись жертва «по зубам», Олег попал бы в очень неприятную ситуацию. А так… - Игорь Юрьевич развел руками, - сорвались не его планы, а ваши.
- Наши, - Генерал позволил себе вежливую улыбку. - Наши планы, господин магистр.
Каждый раз, когда Смольникова удавалось поставить на место, Николай Степанович переживал коротенькое мгновение радости. И это при том, что оба прекрасно понимали, кто из них победил, а кто лишь цепляется отчаянно за последние позиции.
- Хорошо, - покорно кивнул Игорь Юрьевич, - наши планы. Продолжайте, пожалуйста. Что именно предприняла жертва?
Опять смена ролей. Но сейчас наблюдать за магистром даже забавно. Николай Степанович сделал паузу, вспоминая детали:
- Отец Алексий устроил в доме короткое замыкание и пожар. Убийца, желая сохранить свою жертву в целости, кинулся вытаскивать его из комнаты. И подставился. - Право же, некоторые подробности вспоминать совсем не хотелось, они не вписывались в привычную реальность. - Самое странное, - Весин сжал на мгновение губы, - даже, я бы сказал, самое дикое: священник утверждает, что убивал Зверя трижды. В третий раз он пробил ему череп монтировкой и основательно переломал все кости.
- Священник! - Магистр восхищенно покачал головой. - Я не отказался бы от такого боевика.
- Он и был когда-то боевиком, - сообщил генерал, - служил в «Скифе».
- Это отряд десанта с «Маршала Сталина»?
- Именно. Вам, Игорь Юрьевич, следовало бы повнимательнее выбирать жертву.
- Отец Алексий интересовал меня в первую очередь как человек, заработавший определенную известность. Он всего за…
- Будьте любезны не перебивать, - рявкнул генерал. И магистр заткнулся, словно его выключили.
- Священник оставил труп Зверя в комнате на втором этаже. Дверь он запер на ключ. К приезду опергруппы второго этажа в доме уже не было. Выгорел начисто. Но какие-то останки должны были найти не полиция, так осназ. Хотя бы обгоревшие кости.
- Не нашли?
- Ничего не нашли. Я не знаю, какой из отца Алексия священник, но убивать он, как вы понимаете, умеет. И если он говорит, что оставил труп, заметьте, труп, а не тело в бессознательном состоянии, значит, так оно и есть.
- М-да. - Смольников вздохнул и достал сигареты. - Теперь я понимаю, что вас смущает.
Николай Степанович удержался от смеха. Даже не улыбнулся. «Смущает»! Да магистр просто мастер смягчать выражения.
Игорь Юрьевич прикурил, глубоко затянулся, выдохнул в потолок тонкую струйку дыма:
- Помнится, я посоветовал вам, Николай Степанович, запросить из Екатеринбурга информацию по убийствам за последние трое суток.
- Да, - согласился генерал, чуть морщась от табачного запаха, - и я даже последовал вашему совету.
- Неужели? - хмыкнул магистр.
Он как-то слишком осмелел всего за несколько дней. Надеется на что-то? Или… на кого-то? Ждет Зверя? Ну, так не он один его ждет. Все, кому надо, жаждут с экзекутором увидеться.
- Список убийств вы тоже будете зачитывать наизусть? - поинтересовался Смольников, включая дымоуловитель.
- Как раз его не буду. - Генерал побарабанил пальцами по папке на столе. - Здесь распечатка.
- Позвольте ознакомиться.
Николай Степанович открыл лежащую на коленях папку, вытащил отпечатанный листок:
- Пожалуйста. Здесь имена, адреса, способ убийства. Думаю, разберетесь.
- Надеюсь. - Магистр чуть повернул лампу, надел очки и углубился в чтение.
Генерал откинулся на спинку кресла. Молча ждал. Смотрел в окно.
Там, снаружи, уже поздний вечер. Темно. Пахнет сиренью, но запах этот можно почувствовать, только отправившись на прогулку. Где взять время на подобную ерунду? А здесь настольная лампа освещает лишь стол с тихо гудящим компьютером, да самым краем касается световой круг человеческих лиц. Наверное, обычно в этом кабинете очень уютно. Тяжелая мебель, темные стены, высокие шкафы с книгами - все внушает покой и некое умиротворение.
Приятное место. Николай Степанович не возражал бы и свой кабинет обставить в таком же стиле. Если верить Смольникову, обстановку подбирал все тот же Зверь. И его же рукой выполнен портрет магистра, что смотрит со стены. Смотрит внимательно. Мудро. Чуть устало.
Мастерская работа. Весин не разбирался в живописи, но этот портрет нравился ему, несмотря на то что отношения с оригиналом не заладились с самого начала. Зверь, надо полагать, трепетно относится к своему наставнику, если сумел разглядеть в холодном, почти змеином взгляде Смольникова доброту и любовь.
Игорь Юрьевич отвлекся от чтения, потянулся стряхнуть пепел. Дымоуловитель явно не справлялся с задачами. Или магистр просто издевается, зная, что генерал терпеть не может табачной вони?
Да, здесь было бы уютно, если бы не напряжение, что ощущалось почти физически. Казалось, стоит поднять что-нибудь металлическое, нож или хотя бы вилку, тут же затрещат, разбрызгиваясь в воздухе, синие искры. Вилке, впрочем, взяться неоткуда. Что до ножей, то на специальной подставке лежит странного вида кинжал, но он, кажется, каменный. Ритуальный, надо полагать. Дикость какая все-таки.
Смольников докурил. И почти тут же кивнул:
- Да вот же оно! Рылины, Вероника Романовна и Георгий Иосифович.
- Вы уверены? - уточнил генерал.
- Абсолютно. Олег жил в соседней квартире. И способ убийства: у обоих сломаны шеи Мальчик любит иногда развлечься таким образом.
- Он у вас вообще ничего не боится? Магистр слегка удивился. Покачал головой:
- Он, заметьте, знал, что исчезнет из города. И исчез. Оттого, что вы теперь в курсе, кто убийца, ничего не изменится.
Два трупа. Весин понял наконец, о чем говорил собеседник. Поверить - нет, не смог. В такое поверить трудно. Но хотя бы понял - уже хорошо.
- Вы хотите сказать, - уточнил он на всякий случай, - что здесь получилось то самое… как вы это назвали?
- Не я - Олег. Он называл это «посмертный дар». - Игорь Юрьевич удовлетворенно хмыкнул. - Да. Теперь мы с вами знаем, что две жизни у него в запасе были Видимо, нашлась еще одна, как минимум одна, если святой отец утверждает, что убивал трижды.
- Бред какой-то. - Николай Степанович раздраженно выпрямился в кресле. Магистр окончательно свернул в область метафизики, теперь от него внятных объяснений не дождаться. - Ладно, что, по-вашему, Зверь будет делать сейчас?
- Это зависит от того, сколько жизней у него осталось. Если ни одной - убивать.
- Значит, есть шанс вычислить его по убийствам за ближайшие несколько дней.
- Именно шанс, а не возможность.
- Это я, Игорь Юрьевич, понимаю и без ваших комментариев. - Черт бы побрал всех сатанистов, особенно сумасшедших. - А если у него, как вы выражаетесь, «в запасе» есть другие… гм, жизни?
- Тогда он спрячется.
- И от вас тоже?
- А это будет зависеть от того, видел ли он осназ. - Смольников снял очки, убрал их в футляр и устало потер переносицу. - Если видел, сами понимаете, верить мне он больше не сможет.
- Месть?
- Нет. Это не в духе Олега. Он, знаете ли, больше прагматик, чем романтик. Хотя, конечно, не лишен некоторого романтизма. Такого… весьма своеобразного.

- Сломанные шеи?
- Да. Что-то в этом роде.
- Вы уверены, что он не захочет отомстить?
- Абсолютно. Это один из немногих моментов, о которых я могу судить с полной уверенностью. Не так он воспитан.
- Лучше бы вы воспитывали его по-человечески. Магистр положил локти на стол, оперся подбородком на руки и посмотрел на генерала с нескрываемой насмешкой:
- Вы так считаете? Но ведь тогда он не был бы Зверем. Вам кто нужен, Николай Степанович, сверхординарный экзекутор или цирковой гипнотизер?
- Мне нужен именно он, - сухо напомнил Весин, - он сам, а не рассказы о его неординарности. Если бы он пришел мстить, я знал хотя бы, где его ожидать.
- Именно поэтому мстить он не пойдет.
- Хорошо, как он обычно прячется?
- Как угодно. - Насмешка исчезла, теперь в голосе Смольникова послышалось что-то вроде гордости. Так всегда бывало, когда магистр начинал говорить о самом Звере, а не о том, как бы половчее изловить его. - Я ведь рассказывал вам. У Олега нет внешности, нет привычек, кроме привычки убивать, но уж с ней-то он как-нибудь справится, у него нет своей манеры поведения, нет голоса, нет даже своей походки. Он весь фальшив. Насквозь. Он может быть студентом, грузчиком, художником, инженером, богатым бездельником…
- Кстати, его банковский счет…
- Неужели вы думаете, что он у Олега один?
- Слушайте, магистр, - Весин понял, что еще немного - и он взорвется. Генерал терпеть не мог тупости. Он не уставал от нее. Он ее ненавидел. - Вы допускали в работе со Зверем преступную халатность, понимаете вы это?
- Нет, это вы слушайте, министр… - Смольников приподнялся, опираясь руками на стол. - Вы меня, конечно, взяли крепко, но если уж требовали моих советов, вам следовало бы и прислушиваться к тому, что я говорю. - Он упал обратно в кресло, раздраженно забарабанил пальцами по столешнице. - Я с самого начала предупреждал вас, что Олега нельзя заставить. Его можно купить. Он продается, понимаете? Заключает бессрочный контракт с правом разрыва его в любое удобное для себя время. Я предлагал вам договориться с ним. Это решило бы все проблемы. Зверь честен, пока ему платят. Так нет же, вам захотелось гарантий. Доказательств, которыми вы могли бы удерживать его на поводке. И что в итоге7 Вы потеряли его. И я, по вашей милости, могу его потерять!
Он еще смеет предъявлять претензии…
- По моей милости, - процедил генерал, не столько разозлившийся, сколько удивленный выходкой собеседника, - вы пока еще сидите в своем кабинете и пользуетесь теми благами цивилизации, которые недоступны простым смертным.
- Кретин! - взвыл магистр, хватаясь за голову. - Самодовольный, упертый кретин! Вы просто не в состоянии понять, что именно давал мне Олег. Блага цивилизации могут катиться ко всем чертям. Он, убивая, умел поделиться Силой! Силой! Это понятие вообще доступно вашему закостеневшему мозгу? Вы знаете, сколько мне лет?
- Представьте себе. - Ничуть не впечатленный взрывом эмоций, Николай Степанович дотянулся через стол и забрал распечатку.
- И вы видите, на сколько я выгляжу?
- Значительно моложе. Да, я помню, что косметические операции здесь ни при чем, что молодость ваша - дело рук исключительно Зверя, я все это помню. - Весин терпеливо вздохнул. - Игорь Юрьевич, возьмите себя в руки и постарайтесь впредь выбирать выражения. Пока Зверь жив, он для нас не потерян. И чем меньше вы будете паниковать, тем раньше мы его разыщем и пригласим к сотрудничеству. Какие гарантии его устроят?
Магистр как будто ждал этого вопроса - ответил без раздумий, чуть мстительно и все еще раздраженно:
- Вам придется поучаствовать в одной из церемоний. «Что?!»
Николай Степанович застыл с распечаткой в одной руке и полуоткрытой папкой в другой.
- В смысле, - он закрыл папку, так и не убрав туда бумагу, - я должен буду стать соучастником в ритуальном убийстве?
- Именно. Если вам понравится, Олег будет с вами работать.
Сама мысль о подобной нелепости должна была рассмешить. Не смешила почему-то. Генерал полиции, министр внутренних дел вместе с толпой одуревших от крови психов любуется пытками и смертью. Бред, Никакой Зверь, кем бы он ни был, такого не стоит.
Или все-таки…
- А если мне не понравится? Смольников пожал плечами:
- Там, знаете ли, выбирать не приходится. Те, кому не нравится, умирают тут же. Технология уничтожения трупов нами давно отработана до блеска.
- Вы, вообще, понимаете, что сейчас сказали?
- Я понимаю, - Магистр на глазах обретал прежнюю уверенность. - Вы сами отказались от возможности договориться с Олегом по-доброму. Теперь условия будут именно такими, уж вы мне поверьте. Между прочим, - заметил он, - это даст вам те самые доказательства, за которыми вы охотились. Но и у Олега, сами понимаете, будет что рассказать о вас.
- Он ничего доказать не сможет.
«О чем ты вообще говоришь, генерал?! Ты ведь не собираешься…»
- В таком случае, что вас смущает? - Смольников вновь улыбался. - Боитесь умереть? Не бойтесь, вам церемония понравится. Вы из тех, кому не может не понравиться.
- Ладно, Игорь Юрьевич, это мы обговорим, когда Зверь найдется. - Николай Степанович покачал головой и убрал распечатку. - Пока ваша задача - регулярно выходить с ним на связь. Если он ответит - все в порядке. Если нет, что ж, будем искать. Я правильно понимаю, что в армии, полиции и прочих силовых структурах с жесткой вертикальной системой нужно искать в последнюю очередь?
- Правильно. Олег скорее даст себя убить, чем будет выполнять приказы. Его жизненное кредо, как ни громко это звучит: отсутствие дисциплины, возведенное в абсолют.
- Хоть какая-то конкретная информация. - Весин тяжело встал из кресла. Ну и вечерок - за неделю работы устаешь меньше. - Ладно уж, Игорь Юрьевич, спасибо и на том.
- Я дал вам массу конкретной информации!
- А я дал вам возможность жить долго и счастливо. Полагаю, мы квиты. До свидания.

Глава 2 ТОЧКИ НАД «i»

Вытри слезы, ведь волки не плачут, Не к лицу им притворяться людьми…
Олег Медведев

Айрат оставил робота надраивать двухметровый участок плаца и подошел к Азату:
- Посмотри, это и есть Ландау?
Азат тоже отпустил своего робота. Прищурился, глянув в указанном направлении:
- К Тихому идет. Аида, пошли послушаем.
Дежурный офицер посматривал в окно. Группа, присланная вчера с Земли, из российских учебных частей, исправно чистила плац. Курсант Ландау и пара его «ординарцев» уже затеяли разговор с одним из трех новоприбывших татарчат. Что ж, этого следовало ожидать: Ландау очень ревниво относится к своему первенству, и первым делом он должен был объяснить новичкам, кто хозяин в лагере.
Наблюдая за плацем, офицер откинулся на спинку стула и закурил.
- Ты, косоглазый! - Сунув пальцы за ремень небрежно, но щегольски сидевшей на нем формы, Отто Ландау с ног до головы оглядел Азамата, - сгоняй в казарму за сигаретами. Одна нога здесь, другая - там. Пошел!
- А ты кто? - миролюбиво спросил Азамат, останавливая своего робота. Глаза у новобранца были большие, чуть наивные. Он и спрашивал-то исключительно из-за непонимания ситуации. - Мне сказали плац чистить. Офицер сказал. Ты ведь не офицер.
Курсанты сдержанно усмехнулись.
- Слушай, косоглазый, - продолжил Ландау. - С этой минуты ты должен запомнить, что вопросы здесь задаем мы, ясно? А ты делаешь, что скажут, и не пахнешь без разрешения.
Он сам понять не успел, как случилось, что одна его рука поднята вверх и чьи-то жесткие пальцы отгибают мизинец. Больно было. Тонкие косточки ощутимо похрустывали, до звона натянулись сухожилия.

- Слушай, белый человек, - вежливо сказали откуда-то снизу, - с этой минуты ты должен понять, что пальцев у тебя всего десять. А ты сейчас отваливаешь отсюда, ведешь себя хорошо, и мы живем мирно.
На лице Азамата было написано искреннее изумление. Старший курсант приподнялся на цыпочки от боли, замер, боясь пошевелиться.
- Иди, - сказал голос снизу. И боль отпустила. - Еше раз рыпнешься, я тебе не только пальцы переломаю. Трех танкистов еще никто не задевал, и тебе первым не быть.
- Какие смелые мальчики, - пробормотал курсант, потирая ноющий мизинец. - Такие смелые и такие глупые.
Сейчас он видел того, кто провел безотказный болевой захват. Большой, широкий парень. Один из трех прибывших вчера татар. Ландау усмехнулся про себя. Мальчишки смелые, хоть и не большого ума. Как же так вышло, что эти черномазые оказались на базе всего через три месяца службы в учебке? Чем они так хороши?
Чем они лучше?
- Ты, Тихий, что, безрукий? - сердито спросил Айрат у задумчивого Азамата. - Почему сам так не сделал?
- Я не понял, - честно признался парень. - Он говорит, сходи за куревом. Я смотрю, вроде не офицер. Ну и спросил. А ему, видишь, не понравилось.
- Тебе про Ландау мало рассказывали? - рыкнул Айрат.
- Да кто ж их здесь поймет? - Азамат нахмурился, - Ладно, спасибо. Главное, чтобы у нас из-за этого неприятностей не было.
- Не будет! - подоспевший Азат махнул рукой. - Формально мы правы. Ландау здесь официальный нацик, а мы будем оппозицией.
- Ага. «Три танкиста», - скептически пробормотал Азамат.
- Между прочим, у нас в личных делах так и написано. У всех. Мы трое - единственные, кто на армейку с правами четырех стихий пришел.
- А ты откуда знаешь?
- Я много чего знаю. - Азат подмигнул. - Я обаятельный и любопытный. В сочетании страшная получается вещь.
Дежурный офицер погасил окурок в медной пепельнице и снова склонился над бумагами. «Три танкиста», как и предсказывалось, проявили себя с лучшей стороны. Надо будет отметить в рапорте, что практика совместной службы курсантов, связанных родственными или дружескими отношениями, совсем не так порочна, как принято думать. Во всяком случае, для данного рода войск.

Это была перспективная группа. Перспективная и экспериментальная. Колонизация планет, вообще, не сахар, но Раптор обещал стать чем-то совершенно особенным. Так что готовились соответственно. Неизвестно, в чью светлую голову пришла мысль собрать в одной роте всех новобранцев с высшим образованием, но идея такая появилась и начала воплощаться.
Разумеется, таинственная светлая голова обретет имя сразу, как только окажется, что солдаты в экспериментальной роте действительно работают с большей эффективностью и отдачей. Если это случится. Если нет… ну, нет так нет. Да если вдруг окажется, что межнациональные конфликты, усугубленные образованием, порождают внутри подразделения не здоровую конкуренцию, а исключительно мордобой с последующей госпитализацией, роту расформируют. Еще один провалившийся эксперимент - ничего особенного. В армии постоянно кто-нибудь с чем-нибудь экспериментирует.
Пока же наблюдали.
Противостояние стало очевидным меньше чем за неделю. Группа Ландау и «три танкиста». Девяносто человек курсантов заняли ту или иную сторону, разделившись примерно поровну. Странно, но к Ландау примкнуло большинство новобранцев из России, хотя, казалось бы, они должны поддержать земляков. Лагерь-база № 1 на планете Вероника был настолько далек от Земли, что даже определение «суперэтнос» казалось недостаточным. Земляками могли считаться люди с одного континента, не говоря уже об одной стране.
И тем не менее русские татар не любили, относясь к «танкистам» с великолепным пренебрежением, которое было бы оправданно, не окажись те единственными в нынешнем наборе курсантами, досрочно закончившими учебную часть Впрочем, трое в одной роте - это очень много.
«Больше, чем нужно», - мрачно делились впечатлениями инструктора. А таинственная светлая голова получала все больше шансов обнародовать свое имя. Потому что конкуренция, здоровая и не очень, имела место.
Ландау управлялся со своим окружением почище старого сержанта. Он лидировал по всем показателям, силой дотягивая остальных до собственного уровня. «Танкисты» разделили обязанности лидера на троих И не уступали. Соревнование шло с переменным успехом. Соревнование во всем. До отбоя работали вместе, вежливо улыбались друг другу, после - мордовали друг друга в туалетах и устраивали «темные» в казармах Обычное дело. Где-то в таинственном «наверху» рапорты из лагеря №1 сравнивали с отчетами из других лагерей подготовки. Делали какие-то выводы. И неизменно приказывали продолжать эксперимент. Надо думать, что-то все-таки получалось.

Май. Степь. Казахстан
От идеи поехать на Балхаш Зина была не в восторге. Собирались-то в горы, на Иссык-Куль. Хотели устроить себе полноценный отдых - полазать по скалам, покупаться, позагорать вволю. А вместо этого отправились зачем-то в степь. К заросшей камышами илистой луже.
Это все Глюк. Свихнулся на своей биологии. «Уникальное озеро! Тугаи! Вода соленая, вода пресная, одной рыбы тыщща видов…»
Ну, приехали. И что? Лужа как лужа, большая только. В тугаях - это камыши так называются - кабаны бродят. По ночам орет кто-то ужасным голосом. Глюк сказал, что это лягушки орут. Ага! Как же! Так ему и поверили.
Парням-то что? Они как поняли, что здесь рыбачить можно, так лодку надули, удочки разобрали, и на весь белый свет им плевать.
Олька с Гулей довольны. Они обе здешние, в степном каком-то городишке выросли, им на Балхаш съездить - все равно что на родине побывать.
В общем, всем хорошо, одной Зине плохо. И никому это не интересно. Даже Игорю. Кто бы мог подумать, что он окажется таким эгоистом?
На четвертую ночь, когда лягушки орали особенно громко, Зина устроила Игорю скандал. Шепотом. Потому что в соседних палатках все уже спали. Ругаться шепотом было не очень интересно. Оба чувствовали себя глупо. Поэтому, поорав друг на друга с полчасика, успокоились и пошли купаться. В конце концов, пляж здесь был очень неплохой.
И первый выстрел услышали, когда были довольно далеко от берега.
А потом в лагере началось что-то непонятное.
Костер погас, и в темноте, с воды, было не разглядеть, что происходит. Но выстрелы грохали один за другим. Кто-то кричал. Метнулся по палаткам, по воде, ослепил на секунду и исчез яркий луч фонарика. Взревел было мотор Мишкиной тачки, но заглох.
Игорь уже плыл к берегу, и Зина поспешила следом, кричала:
- Подожди! Да подожди ты! Игорь, не надо туда. Не надо. Ты что, не видишь?..
Он молчал. Греб быстро и сильно, расстояние между ними все увеличивалось. В конце концов Зина безнадежно отстала и почти перестала барахтаться, просто болталась в воде и боялась. Очень боялась.
Выстрелы смолкли. Крики тоже затихли. Пляж обрывался довольно резко, уже метрах в пяти от берега было глубоко. Зина видела, как Игорь выскочил из воды - его светлая кожа показалась мертвенно-белой. Он побежал к лагерю, шумно, с брызгами… Не добежал. С берега прыгнула чья-то тень. Игорь присел, что-то сделал, и ночь над озером снова закричала. Точнее, завизжала, тоненько, по-собачьи. Но все новые и новые смазанные силуэты прыгали в воду. Игорь качнулся. Отступил на шаг. Еще на шаг. Потом упал.
Зина слышала громкий рык и редкие взлаивания, слышала, как плещется вода, может быть, слышала крик Игоря, а может быть, кричала сама.
Нет. Она не кричала. Если бы она издала хоть один звук, то на берегу заметили бы ее. А так…
Звери, собаки или волки, что-то делали с Игорем. Наверное, они его ели. Но недолго. Как по команде, подняли вдруг головы, прислушались к чему-то и начали выбираться из воды. На берегу они отряхивались… Собаки, наверное, это все-таки, собаки. А потом один за другим убегали в темноту.
Зина пришла в себя около костровища. Она сидела на перевернутом ведре, дрожала от холода и плакала. Надо было идти к машине. Надо было уезжать отсюда. Но при мысли о том, что ключи где-то у Мишки, а сам Мишка… Зина видела его мельком… лежит рядом со своей поваленной палаткой, и лица у него нет, а вместо шеи - кровь и какие-то скользкие на вид трубочки…
Зина плакала.
Может быть, днем? Днем будет не так страшно.
Увидев совсем рядом, шагах в пяти от себя, два желтых огонька, она попробовала закричать. Но смогла лишь захрипеть тихо и беспомощно.
- Не плачь, - ласково сказал волк, - пойдем со мной.
И поднялся на ноги.
Человек. Господи, человек, а не волк. Просто он сидел на земле и смотрел на нее, уткнувшись подбородком в колени.
Зина разрыдалась, громко, с облегчением, и кинулась на шею незнакомцу.
Человек! Живой человек. Не волк!
- Пойдем со мной, - повторил он, обнимая ее, - все будет хорошо.
И она поверила. И пошла рядом, держась за его руку. А волки скользили вокруг, бесшумные, страшные, иногда подбегали совсем близко. Но не трогали.
Не трогали.
Рассвет застал их уже в степи. Когда небо стало светлым, он сказал:
- Отдыхаем.
И Зина, как шла, так и села, прямо на пыльную траву. Где-то рядом журчал ручей. Маленький ручеек, из тех, что очень скоро высохнут, умрут до следующей весны. Один из волков бросил к его ногам какого-то мертвого зверька. Суслика, наверное, или сурка - Зина не знала. Глюк мог бы оказать точно.
Она вспомнила Глюка и опять хотела заплакать. Но почему-то не стала. Смотрела, как он распарывает зверьку пушистое брюшко. Сдирает шкуру. Руки в крови.
- Ешь.
Сырое мясо? Зина нерешительно смотрела на сочащийся кровью кусок, на торчащую из него розоватую кость. Разве это можно есть?
Он пожал плечами, но уговаривать не стал.
Волков было очень много. Кажется, они заполнили всю степь от горизонта до горизонта. И они уже не бегали вокруг - они тоже устраивались на отдых. Пятеро огромных, мохнатых, пыльных, подошли совсем близко. Улеглись вокруг него.
Зина в первый раз увидела, как он улыбнулся, И судорожно вздохнула. За человеком, который умел так улыбаться, она пошла бы куда угодно. На край света. И пусть следом бегут волки, пусть хоть тигры идут - все равно.
- Кто ты? - спросила она.
Волки, услышав чужой голос, насторожили уши. Один зарычал. Но он шепнул: «Тише, дети, тише». Поднял на нее глаза. Черные. Зрачки были вертикальными, но Зина не испугалась. Она не могла бояться его.
- Ночью, - сказал он, - а пока спи.
И Зина послушно заснула. Ей снилась его улыбка.
А потом была ночь. Совсем другая, чем вчера. Было низкое небо, звезды у самой земли, был волчий вой. И был он. Не человек. И не волк. Оборотень. Демон. Бог.
Они любили друг друга, и Зина кричала от счастья, и ночь вздохами эха повторяла ее крик.
А волки выли на звезды.
- Я люблю тебя! - хрипло прошептала она. Впервые в жизни произнесла эти слова искренне. Впервые в жизни сама поверила в них.
- Конечно. - Он улыбнулся. Совсем-совсем близко его странные, прекрасные, нечеловеческие глаза. И белый, тускловатый блик на лезвии ножа. - Конечно.
Зина кричала еще долго. Очень долго. И волки слизывали ее кровь, растаскивали по земле внутренности, самый проворный в прыжке поймал сердце.
Это было последнее, что увидела Зина. Потом он выколол ей глаза.

Отто Ландау привык быть лучшим. И отвыкать он не собирался. Тем более неприятным оказалось узнать, что в лагерь прислали трех новичков, сумевших то, что у него так и не получилось.
Они закончили учебную часть досрочно. За три месяца вместо положенных пятнадцати. И ладно бы люди были, а то ведь - татары. Монголоиды. Невразумительное творение Господа.
Если уж неприятности случаются, то от всей души, не мелочась и не пренебрегая деталями.
К самим татарам, «трем танкистам», Отто неприязни не испытывал. С каждым из них по отдельности он вполне мог работать. Или общаться в свободное от работы время. Нормальные парни.
С Азатом есть о чем поспорить - он журналист, профессиональный дилетант, с легкостью поддерживает разговор на любую тему и великолепно умеет делать вид, что понимает, о чем идет речь.
Из Айрата собеседник никакой, зато в работе напарника лучше не найти. Да и в бою Отто предпочел бы знать, что широченный, плосколицый татарин где-нибудь поблизости. До настоящих боев, правда, еще не доходило, но в учебных Айрат стоил дорогого.
Азамат - единственный, о ком трудно что-то сказать. Не только из «трех танкистов» единственный, а вообще, в роте. Тихий он. Его так и зовут: «Тихий». Говорят, со школы еще. Впрочем, водитель из Азамата неплохой.
Дерьмо! Наверняка ведь, если бы не права четырех стихий, торчать «танкистам» в учебной части положенные пятнадцать месяцев. Ничего больше у них за душой нет. Ну, высшее образование еще. Однако таких в роте без малого четверть, а вот хороших водил ощутимо не хватает.
Четыре стихии - это серьезно: земля, вода, небо и космос. Конечно, речь не идет об управлении настоящими кораблями, но малые катера, посадочные модули, всякого рода вертолеты и грузовые болиды - запросто. В голове не укладывается, что в России этому учат детей. Школьников. Не укладывается, но вот они, «танкисты».
Все русские - психи. Однако досадно, что в германских детских клубах по подготовке космического десанта программа исчерпывается землей и водой. Можно подумать, подростки не гоняют на отцовских болидах. Те подростки, У родителей которых есть болиды, разумеется.
А в учебных частях основной упор делают именно на управление техникой. Воздух и космос - пятнадцать месяцев воздуха и космоса. Немножко идеологии, физическая подготовка и полеты.
Обидно, в общем. Отто прекрасно знал, что так же, как и татары, мог закончить учебку досрочно. «Харизма» в личном деле. Таких, как он, - один на тысячу. Если бы не придирки сержанта… Кто-то с большим чувством юмора засунул Отто Ландау, нациста из семьи нацистов, под командование чернокожего инструктора. В том, что негр именно придирался, Отто не сомневался хотя бы потому, что слышал однажды, как тот в приватной беседе заявил: «Я этого фашиста вообще из армии вышибу. Вместе с его „харизмой“.
Не вышиб. Но промурыжил полные пятнадцать месяцев, за время которых не раз вставал вопрос и об увольнении инструктора, и об отчислении курсанта. Вопрос так и не разрешился. Оба нужны были, каждый на своем месте. А ведь Ландау не был фашистом. Он даже нацистом-то, по большому счету, не был. Традиционно придерживался семейных правил, чтобы не сердить пожилого отца, не нервировать маму… Ну и потому что любому здравомыслящему человеку ясно: мир создан для белой расы. Именно белые люди, стремительные, неукротимые, удачливые, настоящие дети рыси с блестящими глазами, острыми зубами и хорошим аппетитом, в конечном итоге захватили Землю и уже протянули свои руки к другим планетам, бесконечно удаленным от хрупкой человеческой колыбели.
Насчет блестящих глаз и острых зубов - это были типично отцовские рассуждения Что взять со старика? Он еще великую войну помнил.

Предыдущая страница 3 Следующая страница


Последнее небо 4

А в галерее имен героев-десантников были не только белые, факт есть факт, и с ним нужно считаться. Но почему? Почему азиаты?!
Не в том даже дело, что они оказались лучше. А в том, что недолюди - слабое звено. Не все, к сожалению, способны понять это сразу. В том, что «танкистам» в самом ближайшем будущем предстоит стать сержантами, Отто не сомневался. Сержанты. Возможно, командиры взводов…
Нельзя так. Потому что нельзя доверять азиатам человеческие жизни. Первый же реальный бой докажет это, но тогда, может статься, будет уже поздно.
А что делать? Земля свихнулась на идее всеобщего равенства. То, что в армии служат женщины, уже не вызывает удивления. Не в десантных войсках, конечно. Здесь бабам делать совсем уж нечего. Но служат. То, что командирами, полковниками, даже генералами становятся чернокожие, желтые, вообще люди какой-то невнятной раскраски, - это тоже нормально. Что будет дальше? В армию допустят инвалидов? Уродов? Слабоумных?
К этому все идет.
«Вы когда-то разинули пасть на кусочек Европы и подавились даже той крохой, которую смогли откусить. - Насмешливо-утешающий голос Азата. - А мы, мы создали империю, которая была больше всей Европы, мы покорили Азию, мы пришли к стенам ваших городов, как бешеный ветер ворвались в ваши дома, где вы, жирные, трусливые, отожравшиеся сурки надеялись спрятаться от наших мечей и нашей свободы».
Отто даже не пытался спорить в таком ключе, потому что здесь неправы были оба. И «три танкиста» имели самое далекое отношение к завоеваниям давно сгинувших монголов, и Отто Ландау, немецкий мальчик, никак не причастен был к деяниям Великой Германии. Находились другие темы и другая почва для стычек, когда на словах, в дискуссионном клубе, когда на кулаках, в темноте спящей казармы. Но это все - баловство. Игрушки. Тренировочный лагерь - это ведь своего рода детский сад с экстремальными условиями. Где-то наверху бдительные воспитатели, которые внимательно следят за происходящим в песочнице. А на Рапторе вся рота, все девяносто человек окажутся в окружении реальных опасностей. Там они будут зависеть друг от друга. И как поведут себя в тех условиях татары, евреи, китайцы, негры? Непонятные, ненадежные, неполноценные…
Из них получаются хорошие подчиненные. Вот пускай бы они подчиненными и оставались. Но это вряд ли. Кроме себя, Отто не видел больше кандидатур на роль командира.
Среди белых не видел. Зато Айрат - готовый комвзвода. И Азат вполне способен справиться с этой ролью. С виду - способен. Тихий - тряпка, хоть за него можно не беспокоиться

Когда пришел приказ отправляться на Весту, Ландау даже обрадовался. Наконец-то! Теория превращается в практику, спор - в бой. Так или иначе, на Весте все разрешится.
Должно разрешиться, потому что запутываться дальше просто некуда.

- Быстро! Быстро!
Вертолеты садились с тяжелым, грузным изяществом.
- Вит! Вит! Люди в тяжелой броне высыпались из люков.
- Шнель!
Спешили. Даже без подстегивающих криков спешили. На тренировках казалось, что высадка - это очень сложно, но вот дошло до дела…
- Аида, айда, айда!
… И все получается как будто само. Но задуматься об этом некогда.
Их не бросили в бои сразу. Сначала были инструктажи на борту транспортника, в главном штабе обороны, непосредственно на месте событий. Много слов, масса рекомендаций, ни одного внятного объяснения, что же происходит. В общем, ничего нового к информации, порченной еще на Веронике, не добавилось.
Слова наконец закончились. Дело началось.
Веста как будто сошла с ума. Точнее, животные на Весте как будто рехнулись. Не на всей планете, конечно, только на юге одного из континентов, но это уже много. Стада, табуны и стаи неслись с запада на восток, ничего перед собой не видя, не разбирая дороги. Если раньше здешние звери боялись людей, сейчас они об этом забыли. Или начали бояться чего-то, по сравнению с чем люди не стоили внимания. Наблюдатели докладывали, что животные двигаются, пока не падают мертвыми. Не останавливаясь ни для еды, ни для питья, ни для отдыха. Причины миграций еще предстояло выяснить, а вот остановить лавину следовало уже сейчас. Остановить. Или хотя бы развернуть. Или, если и это не получится, просто перебить всех, кто угрожает безопасности человеческих поселений.

Вместо Раптора, или предваряя Раптор, курсантов лагеря вскоре отправили на Весту, в едва-едва затронутые людьми джунгли. Работайте, парни. Тренируйтесь.
Работали. Делали, чему учили. И неплохо делали, надо сказать. За две недели защитили и помогли надежно укрепить пять поселков. А потом пришел панический вопль о помощи:
- Голообезьяны!
И, как в кино, связь мгновенно прервалась. Ничего киношного тут и близко не было, просто эти милые зверушки создавали помехи и выводили из строя любую электронику. Ну, кроме разве что особо защищенных каналов для связи с космосом. А еще они были невидимыми и лишь слабо светились в темноте и умели генерировать электрические разряды, недостаточно мощные, чтобы повредить солдату в тяжелой броне, но разрядов этих иногда хватало, чтобы вывести броню из строя. Кроме всего прочего, голообезьяны были вооружены зубами и когтями. Да и вообще, естественный враг у них на Весте был всего один - какая-то порода ядовитых змей.
Выслушав все это по пути к месту высадки, Азат, который змей терпеть не мог, заявил, что готов теперь поколебаться в своих убеждениях. На что обычно незаметный Тихий мурлыкнул из угла, в который привычно забился:
- Змеи тоже мигрируют. Пообщаетесь. И вот, как учили, сразу с вертолета в бой.
- С корабля на бал! - орал Азат, скрывая за бравадой страх.
- Айда, айда! - покрикивал Айрат, подгоняя бойцов своего отделения.
- Шнель! - рычал где-то неподалеку Ландау.
Высадились. Рассыпались. Стрелять начали раньше, чем разглядели - в кого же. Услышали команду и открыли огонь. Все правильно. Так и надо.
Иногда голообезьян было видно. Чаще - нет. Датчики сходили с ума. Деревья и кусты, уцелевшие после предыдущих обстрелов, горели, и на фоне пляшущего огня полупрозрачные животные просто терялись.
Стреляли. Наугад. В пустоту. Полосовали воздух лучами бледного пламени, в котором, когда попадали удачно, очерчивались на несколько секунд корчащиеся призрачные тела
Никто не понял, как вышло, что первым вышел из строя капитан. Координаты стрельбы вдруг перестали поступать. Ненадолго. Ландау, яростно выругавшись, заорал не своим голосом:
- Рота, слушай мою команду! Огонь!
И снова стреляли винтовки, как будто и не случилось ничего.
Случилось. Волна голообезьян наконец-то докатилась до позиций.
Азат молился только о том, чтобы уцелела мини-камера, намертво закрепленная на каске. Снять все это, весь этот ад! О себе не думал, главное, чтобы получились хорошие кадры, чтобы не он сам, так кто-нибудь другой смог сделать из этого…
- Ах, шайтан! Отходим! Айратка рванул за плечо:
- Отходим, мать-перемать, оглох?!
Отступали. К поселку. Почти бежали. Сзади накатывалась лавина, сейчас животных уже было видно, в них стреляли - отделение Лонга, Эжена Шраде, прикрывало отступление. Как уж там вышло, что под командованием Лонга оказалось не пять человек, а двадцать, - с этим можно разобраться потом. А пока - бежать! Бежать!
И снимать.
На удивление спокойный Тихий. Остановился вдруг. Замер, нюхая воздух.
Он что, с ума сошел?
Яростно матерящийся Айрат. Кадры эти оставить, а вот звук придется убирать.
- Окружили… - задыхающийся голос Лонга. Шайтан! Только этого недоставало. Их же там двадцать всего! А Ландау, Фюрер проклятый, он же ради Лонга не почешется. Лонг. Еврей… Нужно успеть снять, что там происходит. И бежать. Бежать!
Отто Ландау во главе десятка бойцов поливал огнем тварей, наседавших на арьергард. Он расчистил дорогу, прошел по горящим трупам, добрался до Лонга. Вдвоем, немец и еврей, они расстреливали врага, давая раненым время убраться подальше.
А куда?
В поселок, куда больше-то?!
И тут неожиданно ожил Тихий. Все время, пока Лонг вырывался из окружения, он стоял, словно оцепенев. И вдруг зашевелился. Перехватил пробегавшего мимо Фюрера, что-то сказал ему. Не по связи. Так. Прямо в лицо.
Азат не видел лица Азамата, зато он видел, какие глаза стали у Отто. Бешеные. А потом… пустые такие. Невыразительные.
- Стоять! - крикнул Фюрер. - Прекратить отступление.
Как бежали, так и попадали. Привыкли слушаться. За несколько минут боя привыкли. Приказы рядового выполняются беспрекословно даже двумя лейтенантами. И стало понятно, почему отступать нельзя. Со стороны поселка «интересно, оттуда уже эвакуировали население?» катилась тускло мерцающая волна.
«Ну, попали», - обреченно констатировал Азат. Оставалось надеяться, что камера все-таки уцелеет. Если только электроразряды не повредят столь тонкому прибору.
«ты и в самом деле в это веришь?»
- Огонь!
А толку-то? Всех не перебить Ну почему, почему поселки колонистов нельзя заливать напалмом?!
Словно ища поддержки, Азат оглянулся на Айрата. Тот сверкнул глазами из-под каски:
- Отобьемся.
Азат кивнул. Хороший кадр. Бросил взгляд на Тихого. Тот стрелял не целясь, не особо, кажется, заботясь о том, чтобы попадать. Бледный был, как… как плесень на хлебе. Белый такой, с зеленью.
Боится?
Надо полагать. Тут кто хочешь испугается. Хотя Айрат ничего, держится. А Фюрер?
А Фюрер наседал на Кинга, колдовавшего со своей рацией. Понятно, пытаются сквозь помехи пробиться, помощь вызвать. Дохляк. Такой дохляк, что даже не танцует.
Азат вновь обернулся к Тихому. Как он? Тихого беречь надо, он - гений, человечество не простит, ежели что случится. А случиться с безответным Азаматкой может все, что…
У безответного Тихого взгляд был совершенно сумасшедший. В дырах зрачков плескалась огненная лава - вот-вот хлынет через край.
Тихий улыбался. Себе.
- Есть! - торжествующе заорал Кинг. - Связь!
И забубнил что-то, адресуясь уже радисту в центральном штабе обороны. Фюрер, сверкнув зубами в счастливом оскале, хлопнул огромного негра по спине…
Азат порадовался количеству отличных кадров.
- Отто! - крикнул Лонг, прекратив стрельбу. - Они… смотри!
«Они» - голообезьяны. И ясно стало, на что нужно смотреть. «Они» уходили. Нет, не уходили - отступали. Передние ряды сдали назад, а следующие набегали на них, забирались на головы, скатывались вниз и, словно обжегшись о вспаханную выстрелами землю, спешили спрятаться в толпе. «Они» останавливались. Остановились. Сели широким кругом, как будто не могли переступить им одним известную границу. Видимыми стали. Большеглазые и большеухие, пушистые. Белая-белая, слабо искрящаяся шерсть походила на длинный пух.
И выстрелы смолкли.

- Огонь! - скомандовал Фюрер после паузы. Тихий начал стрелять первым.

ИЗ ВОСПОМИНАНИЙ
Впечатления раннего детства накладывают отпечаток на всю последующую жизнь. По крайней мере, так принято думать. Собственно, это соответствует действительности, если в психику человека не вносятся коррективы.
Олег и в этом смысле очень интересный экземпляр. Его детство до шести лет прошло в условиях по-своему экстремальных - цирковая семья, что вы хотите? Постоянные разъезды, специфический коллектив, да и отношения в этом коллективе… оставляют желать лучшего. Дети видят и запоминают больше, чем взрослые, а вот трактуют увиденное по-своему.
Но речь не о том, какую роль в развитии и воспитании моего мальчика сыграл цирк или как сказалась на нем известность родителей. Сейчас мне хотелось бы осветить взаимоотношения Олега с животными. Да, так и вынести в заголовок: «Зверь и звери».
Какие могут быть отношения? Ну, знаете… самые разные. Кто-то, например, собак не любит. А кто-то мышей боится. Разумеется, будучи сыном одного из величайших дрессировщиков нашего времени, Олег научился не бояться вообще никого - от банальной домашней кошки до какого-нибудь экзотического утконоса. Хотя, да, собак он не любит. Я бы сказал, он ими брезгует. Нет-нет, его никогда не кусали. Ни одно животное никогда не тронет моего мальчика. Вы удивлены? Я тоже был удивлен, когда понял. К тому моменту я еще не разучился удивляться, доказательства невозможного еще не хлынули потоком, в котором я, надо сказать, довольно быстро захлебнулся и в конце концов уже просто начал принимать как должное все, что происходило. Опять отвлекаюсь. М-да. Дело в том, что Олег - и, думаю, в подобном же свойстве крылся секрет успеха его отца - Олег может приказывать животным. Да-да. Приказывать. Это вовсе не выглядит как команда, которую отдают, скажем, дрессированной собаке. Все происходит молча, и если животное не боится или не настроено враждебно, то очень легко. Я бы сказал, по обоюдному согласию.
Птицы, белки, всякие там лебеди, которые живут в парках и привыкли к людям, - это ерунда, детские игры в песочнице. Олег однажды, у меня на глазах, заставил барсука выйти навстречу волчице. Барсука! Вам это говорит о чем-нибудь? Нет? Так вот, я вас уверяю, что более пугливого зверя в наших краях не водится. Нас барсук не боялся.
Совсем. Подошел, знаете ли, вплотную, пофыркал так, обнюхал… Довольно милое создание, но несколько грязное. Олег погладил его. Потом посмотрел куда-то в глубь леса и - оттуда вышла волчица с двумя щенками. А барсук, вместо того чтобы убежать, отправился к этой семейке. Вообще, должен заметить, что волку нужно сильно оголодать, чтобы рискнуть связаться с барсуком. Но в нашем случае тот подошел к волчице и без сопротивления позволил задушить себя.
Ага! Вы поняли наконец-то. Если отец Олега обладал хотя бы десятой долей способностей, доставшихся сыну, неудивительно, что ему удавалось ставить совершенно невозможные номера с самыми экзотическими животными.
Я потом спросил у мальчика, зачем он так поступил. И, кажется, тогда в первый раз услышал:
- Потому что вы мне не верили.
Знаете, как-то даже приятно. Олежку очень задевает мое недоверие, мое сомнение в его способностях сделать что-то, особенно если речь идет о принципиально невозможных вещах. Для мальчика важно мое мнение. Это вполне объяснимо, конечно, - ведь никого, кроме меня, у него нет, и тем не менее… Любому педагогу приятно видеть, что его усилия приносят плоды.
Как я понял, количество особей имеет значение лишь в том случае, когда речь идет о стайных животных. Стая, расположенная выполнить приказ, скажем, если ей приказано явиться куда-то и что-то съесть, еще и добавляет Олегу сил. Если же приказ неприятен… мальчик говорит, что очень тяжело заставлять диких животных пересекать, например, шоссе, да, в этом случае, конечно, приходится напрячься. Я спрашивал о предельном количестве, которое можно взять под контроль. Олежка не понял. Сказал, что контролировать нужно людей, а животных достаточно попросить или заставить. Что же до того, скольким он может приказывать… он не знал. То есть ему еще не случалось дойти до предела.
Приказывать Олежка умеет только теплокровным. Но, знаете, змеи обожают его. Змеи и пауки. Мальчик утверждает, что это потому, что он умеет правильно вести себя.
Говорит, у меня тоже получится, если постараться Не знаю. Я ни разу не рискнул проверить. Не люблю… Ползают, извиваются, блестят. Нет. Слишком уж не мое. А Олег, он даже двигается… трудно сформулировать так, чтобы вы поняли, что я имею в виду. В общем, движения очень плавные, мягкие, грациозные и… быстрые. Пока я не запретил ему вспоминать о родителях, мальчик рассказывал, что отец и мать заставляли его учиться у животных тому, как нужно себя вести. В том числе, видимо, и как нужно двигаться. Он научился. Он вообще очень способный ученик.
Правда, сейчас Олегу уже не нравятся маски. Воспитание - это палка о двух концах. Я пытался внушить моему мальчику, что он стоит над людьми. Казалось бы, чего проще - принять на веру собственное превосходство. Нет, не получилось. «Над» не получилось, зато получилось «вне». И теперь ему противно притворяться человеком. Если раньше Олежка воспринимал свои перевоплощения как забавную игру, сейчас ему кажется, что, надевая очередную личину, он… надевает чужую грязную одежду. И опять же, я единственный, с кем он может общаться без притворства, оставаясь самим собой. Не буду скрывать, чем дальше, тем больше то, во что превращается Олег, начинает меня пугать. Но, с другой стороны, ведь я сам делаю это с ним. Я поставил себе цель и иду к ней, ваяю из драгоценного мрамора скульптуру, которая стоит в тысячи раз дороже, чем камень. Захватывающий эксперимент! Хочется верить, что процесс не выйдет из-под контроля.

Айрат сидел на койке и старательно сочинял письмо домой. В смысле, на Землю. В общем, девушке он письмо сочинял. Леночке своей.
Сочинялось плохо. В голову лезла всякая романтическая чушь, но чушью этой были полны все предыдущие письма, и хотелось уже рассказать Ленке, что такое на самом деле служба десантника.
Хотя, конечно, служба как таковая еще не начиналась.
Но ведь можно было считать службой короткую, двухнедельную, командировку на Весту. Туда отправили роту, а вернулись невредимыми лишь пятеро курсантов.
Айрата переполняло что-то похожее на гордость. Одним из пятерых был он. А еще, разумеется, Тихий с Азатом. Три танкиста. Четвертый - Женька Шраде по прозвищу Лонг А пятый - Отто Ландау, чтоб ему пусто было. Свихнувшийся на чистоте своей крови немец, собака синяя, вытащил потомственного еврея Шраде, едва не потеряв собственную голову. В итоге целы остались оба, хотя с тем же успехом оба могли бы погибнуть. Ландау получил благодарность и был назначен командиром взвода. Произведен в сержанты, так же, впрочем, как все «три танкиста».
Положа руку на сердце, звание свое Отто заслужил, и следовало бы за него порадоваться, но не получалось. Да и как прикажете радоваться за человека, который относится к тебе с брезгливым высокомерием и даже не пытается это отношение скрыть или хотя бы как-то смягчить.
Айрат постукивал пальцами по клавиатуре «секретаря».
Что написать?
Что присвоили звание сержанта? Так уже! Сразу после «Здравствуй, Леночек!». Ох, до чего же все письма из армии похожи одно на другое!
Рассказать, как отстреливали голообезьян?
Но Ленка видела их только в зоопарке, там они симпатичные, пушистые, со светящейся шерсткой. И хоть написано на вольерах: «Осторожно. Хищник», верится в это с трудом…
Вообще, не хочется вспоминать. Пушистые. Симпатичные. Шерсть белая. Ведь они остановились. Они сидели и смотрели своими глазищами. А в них стреляли. Зачем стреляли-то? Если бы Фюрер не скомандовал, если бы Тихий не начал первым… А, да что уж сейчас?
Азат сидел на соседней койке, поглядывал на мучения Айрата и знай надраивал и без того сияющие ботинки. Он был очень щепетилен во всем, что касалось внешнего вида Это раздражало. Азата даже бить пытались за постоянную щеголеватость.
Куда там!
Айрат был начеку и вразумлял буянов по-своему, а если не хватало его, к делу подключался даже незаметный обычно
Азамат.
- Ну чего ты маешься?! - не выдержал Азат. - Первый раз, что ли, письмо пишешь?
- Да все не то получается. - Айрат столкнул «секретарь» с колен на койку. - Надоело уже писать, как я по ней скучаю и что скоро у меня будет отпуск. Ленка и так это знает. Хочу про службу написать. Но чтобы ей не скучно было.
- Напиши, что нам сержантов дали.
- Да? - странным тоном произнес Айрат. - Ты такой умный. Хочешь, я тебя пну?
- За что? - не понял Азат.
- За все. Я про Весту написать хочу.
- Ну так и напиши. Про обезьян… Хотя нет, про обезьян нельзя. Ну их. О1 Придумал! Напиши, из-за чего нас в командировку отправили. Мол, на Весте начались беспорядки, нужно было усилить тамошний гарнизон, и для усиления отправили десантников. Беспорядки, главное, распиши по-кровавей. Сколько там трупов поселенцев было?
- Один.
- Напиши, что десять. Журналисты, напиши, правду умалчивают. Пиши, пиши. Неожиданные, внесезонные миграции животного мира южной части Весты стали угрозой для жизни мирных жителей планеты. Поселки колонистов оказались на пути двигающихся стай хищников и бесчисленных табунов копытных и парнокопытных травоядных животных… Как тебе?
- Жизнь жителей? А еще на журфаке учился!
- Ты не умничай. Сам-то придумал что-нибудь?
- Что нам сержантов дали.
- Гений! Творец! Светило татарской стилистики!
- Я на русском пишу. Ленка татарского не знает.
- Тем более, - непонятно к чему заявил Азат. Айрат вздохнул, подтянул к себе «секретарь» и застучал пальцами по клавиатуре Пижон заглянул через плечо.
«Здравствуй, Леночек! - черным по белому экрану, - Можешь поздравить: нам троим - мне, Азаматке и Азату присвоили звания сержантов. У нас все хорошо. Служба идет как всегда. Недавно посылали на Весту, ты, наверное, знаешь, что там были беспорядки. Все закончилось хорошо. Я очень люблю тебя и скучаю. Но скоро выпуск. И мне дадут целых две недели увольнительной. Тогда я наконец-то увижу тебя. Целую. Айрат Нигматуллин».
- Гений, - снова хмыкнул Азат. И едва успел увернуться от легкого, но твердого «секретаря». - Между прочим, ты знаешь, что сегодня ночью боевая тревога будет? С выбросом в одиночный рейд. Типа, базу разнесли, и нужно добраться до ближайшего передатчика, доложить о ситуации, сообщить координаты и запросить помощь, сообразно оценке ситуации.
- Не в первый раз, - отмахнулся Айрат. - Нам-то с Тихим все по пояс. А ты, н-тилигент, тебе страдать полезно.
- Это почему?
- Мозги стимулируются. Так уж вы, н-тилигенты, устроены.

Здесь была Земля.
Здесь был север. Снова север после двух месяцев задыхающихся в дождях и солнце тропиков. Здесь долго тянулись сумерки, солнце неспешно опускалось за холмы, поросшие соснами, а когда по небу расплывалась чернилами темнота, феерическим облаком поднимался над спящим городом подсвеченный огнями летящий белый кремль.
Середина лета. Долгие жаркие дни. Долгие звездные ночи. Взвесь Млечного Пути в высоком небе.
- Тебе не хватало наших звезд?
Не хватало? Да, пожалуй, этих звезд не хватало. На Веронике было другое небо.
Тепло. Пахнет соснами и рекой. Идиллия настолько полная, что хочется в нее поверить.
Русые волосы женщины чуть светятся в темноте, а глаз ее не видно, лишь глубокие тени, и редко-редко отражаются в этой глубине влажные блики не то от звезд, не то от огней города, что дремлет под звездами.
Женщина и радуется, и грустит. Как можно совмещать эти два чувства? Она рада быть с ним сейчас. Ей грустно оттого, что осталось всего три дня, три дня до конца его короткого отпуска. Когда он уходил, ей казалось, что полтора года срок не столь уж страшный, что нужно только ждать, ждать и дождаться. Но вот он вернулся, вернулся всего лишь через шесть месяцев, и последние часы перед встречей казались ей вечностью.
Она ждала его.
Его?
Господи, да нет, конечно! И личность сбрасывает личину, с треском разрывает надоевшую донельзя чужую шкуру… Стоп! Не торопись, не испорти то, что создавалось долго, тщательно, немалым трудом, твоим и чужим. Тебе еще понадобится эта маска, тебе еще нужна будет эта душа, синтетический человек, копия того, кто не так давно и вправду жил, копия настолько искусная, что даже самые близкие люди того, умершего, не заметили подмены.
Не торопись.
Глаза мужчины ловят взгляд женщины, глаза - омуты, провалы, уходящие в бесконечность. И женщина замирает, как маленькая птица в страшных человеческих руках. И птичьим ужасом полон ее взгляд сейчас, когда ущербная луна заглянула ей в лицо.
- Я был с тобой все время отпуска, - мягко говорит мужчина. Ему очень хочется сдавить покрепче тонкие запястья, чтобы хрустнули косточки, чтобы из птицы, пойманной в ладони, превратилась женщина в птицу раненую, а потом - мертвую. Мужчина вздыхает. Нельзя. - Я был с тобой две недели. Ты закроешь за мной дверь и будешь знать лишь то, что три следующих дня мы провели вдвоем. Только вдвоем. Если тебя когда-нибудь спросят, ты скажешь, что видела меня все время, что я все время был рядом, если будут настаивать, ты расскажешь, что мы делали. Ты будешь знать, что через три дня я ушел и ты не провожала меня. Тебе все понятно?
- Да.
- Хорошо.
Вот и все. До Москвы лучше, конечно, добираться на самолете, но связываться с Казанским аэропортом себе дороже. Эта жуткая дыра была наглядным свидетельством полной бесполезности традиционного тоста: «За татарскую авиацию».
Уж лучше автомобиль. Новая, не разбуженная еще малышка. Она поймет, что она есть, по дороге до столицы. Жаль, конечно, будить машину, чтобы потом снова усыпить ее, но нужно спешить. А спящая машина не знает настоящей скорости.
Болид был бы идеальным вариантом. Единственная правильная дорога - это небо, свое небо. Но болид навсегда потерян. Танцевавший когда-то с молниями, он одиноко пылится сейчас в каком-нибудь ангаре и медленно засыпает. Хочется верить, что засыпает, что его душа не мечется потерявшейся собакой в поисках кого-нибудь, хоть кого-нибудь, кто услышит ее.
Ты предал всех, кто верил тебе, Зверь. И сделал это только потому, что тот, кому верил ты, оказался недостоин доверия.
Стыдно?
Нет. Совесть - прерогатива людей, животные и машины ее не знают. А вот небо тянет. Тот, чью личину пришлось носить полгода, не знал неба. И летать не умел. Он умел «водить летательные аппараты». Зато ему и не нужно было ничего. И Зверю ничего было не нужно, потому что дремал Зверь до поры до времени, лишь глаз иногда приоткрывал лениво. На Весте вскинуться пришлось, и трудно было заставить себя самого в себя же спрятаться, а сейчас проснулся окончательно, на беду себе или на радость, и не может отвести взгляда от россыпи звезд над ночной трассой.
А за дорогой кто будет следить?
Машина, кому же больше? Она просыпается. Тыкается недоверчиво в ладони: кто я? я есть?
Да. Есть. Надолго ли, неизвестно, но пока ты есть, и ты самая лучшая, самая быстрая, самая сильная. Ты создана для того, чтобы лететь по земле, под небом, в этом твоя жизнь…
А твоя?
Нет, машины не спрашивают, они просто заглядывают в душу. Они умеют только так. И странное дело: они принимают то, что видят. Может быть, потому, что совесть - прерогатива людей, а животные и машины ее не знают?
Может быть.
Машины руководствуются здравым смыслом, в отличие от людей, которые и придумали, что здравый смысл, что машины. Год назад ты, Зверь, повел себя как человек. Доверился инстинктам, ни на секунду не задумавшись, зачем и почему делаешь то, что делаешь. А если бы хватило ума подумать?
Если бы хватило времени?
Времени, впрочем, было предостаточно. Полгода ушло на то, чтобы идеально скопировать чужую личность. Полгода. На уничтожение прототипа потребовались секунды. На убийство его родителей - единственных людей, кто мог отличить сына от чужака, - в общей сложности месяц. Все остальное время ты только и делал, что думал, Зверь. Думал, да не о том.
Зачем ты убегал?
Вопрос, конечно, правильный, но, увы, ответ на него есть, даже искать особо не нужно. Как было бы славно, не найдись ответа. Тогда хоть сейчас пошел бы и сдался. С ценными зверями и обращение соответствующее. Поводок длинный, кормежка хорошая, клетка просторная.
Убегал, потому что боялся. За собственную шкуру, которая тогда изрядно пострадала. Когда в твой дом вламываются решительные мальчики с оружием, в первую очередь нужно бежать, а уж потом смотреть - куда бежишь. И не важно, что вместо винтовок в руках у мальчиков были парализаторы. То есть в тот момент это не важно было. Живым или мертвым - попадать в руки осназовцам совсем не хотелось. Но потом-то, потом ведь понял, что ничего твоей драгоценной шкуре не угрожало. Потому что официально никто тебя не искал. Никто ничего не знал о тебе. Ни намеком, ни полунамеком не упоминалось о чудом спасшемся священнике, о пожаре в лесу, уж тем более о том, что делала в этом самом лесу группа боевиков. Даже пожарные помалкивали, а уж они-то люди совсем посторонние.
Те, кто устроил все это, прекрасно осознавали твою ценность, Зверь И дальше по пунктам: поводок, кормежка, просторная клетка.
Да.
Только поводок становился бы все короче. И кормежка дорожала бы. А еще тот, который хотел стать новым хозяином, ни на секунду не забывал о том, что Зверь не только ценен. Зверь еще и опасен.
Для него, для хозяина, - в первую очередь.
Рано или поздно он отдал бы приказ убить убийцу. От греха подальше. Потому что не нашел бы другого способа обезопасить себя. А верить, просто верить таким, как Зверь, люди не умеют. И это правильно.
Магистр, старый, умный магистр, мог не бояться. Единственный из людей, кто знал о Звере все и не испытывал страха. Доверял. Любил по-своему, как ни смешно это звучит.
Магистр умрет. Он оказался плохим хозяином Беда в том. что все остальные вообще никакими хозяевами стать не смогут. Не смогут, а искать не перестанут, не одни, так другие, не затем, чтобы посадить на цепь, так затем, чтобы уничтожить. Может ли Зверь убегать всю жизнь, всегда, без конца, без надежды остановиться хоть когда-нибудь?
Вряд ли. Но бегство все-таки лучше, чем клетка, которая все меньше, и поводок, который все короче. В нынешней личине стоит с полгода прослужить в армии. Там искать не станут. Вообще, не окажись прототип самым настоящим гением, можно было бы остаться на Земле. Но одно дело - скопировать чужую душу, и совсем другое - изобразить гениальность. Так что, армия - идеальный выбор. А потом можно вернуться. Стать другим человеком. И прожить еще какое-то время. И снова сменить личину.
Быть собой уже не получится. Надолго - не получится Впрочем, там видно будет.
А магистра нужно как следует расспросить перед смертью. Вдруг да расскажет что-нибудь полезное.
Игорь Юрьевич Смольников, глава государственного департамента по работе с молодежью, принял вечером гостя. И исчез. Как рассказывали охранники в парадном и рыдающая супруга, пожилой, представительный мужчина зашел к Смольникову почти сразу после звонка по телефону. Игорь Юрьевич, заметно взволнованный, пригласил гостя в свой кабинет, но меньше чем через минуту оба вышли. Смольников сказал супруге, что вернется поздно, отпустил охрану, сел в машину визитера, и больше его не видели.
Запись телефонного разговора была короткой. После чуть раздраженного поздним звонком «Да!» Смольникова глуховатый мужской голос произнес:
- Добрый вечер, Игорь Юрьевич, нам нужно встретиться прямо сейчас. По поводу проблем в Екатеринбурге.
- Кто… - Смольников чуть задохнулся, - Кто говорит?
- Вы знаете кто. Я буду у вас через пять минут. Предупредите охрану.
Разговор в кабинете оказался еще короче. Одна фраза:
- Игорь Юрьевич, вы сейчас пойдете со мной. Скажите жене, что вернетесь поздно ночью.
И все.

История невероятная и ощутимо попахивающая скандалом. Неудивительно, что розыски главы департамента взяло под контроль министерство внутренних дел, и ничего странного не было в том, что искать старались без лишнего шума.

Машина летела по ночной трассе. Шторки на окнах, полумрак в салоне, едва слышное урчание двигателя, да редкие огни встречных автомобилей.
Какой же русский не любит быстрой езды?
- Олег, что происходит?
- Меня зовут Зверь.
Магистр не мог пошевелиться, контроль над телом он потерял сразу, едва встретился взглядом с шагнувшим в его прихожую гостем. Тело не подчинялось, но способность говорить и думать никуда не делась.
Олег… Да, Олег. Игорь Юрьевич зацепился за имя, за последнюю тоненькую соломинку, что давала надежду не утонуть. Имя. По имени Зверя звали лишь родители, он магистр, да та девочка, Марина Чавдарова. Имя. Имяне убийцы - человека. Не дать Зверю стать Зверем, напоминать ему, постоянно, каждую минуту напоминать…
- Олег…
- Меня зовут Зверь.
- Да нет же, Олежка…
- У вас глаза болят, магистр. - Зверь смотрел на серую ленту уходящей в бесконечность дороги. - Кровь давит изнутри, лопаются сосуды, вам больно. Очень.
Уютный полумрак подернулся алой пленкой. От боли зазвенело в ушах, глазные яблоки, кажется, стали больше в два раза, кровь тяжко пульсировала в них, вздрагивали веки… Смольников вскрикнул, дернулся закрыть лицо руками, но руки не слушались.
- Олег…
- Меня зовут Зверь.
- Олег, не надо так…
- Правый глаз уже не видит.
- Не надо, не надо, нет, Зверь, пожалуйста, хватит. Зверь кивнул едва заметно.
- Боль прошла. Зрение восстанавливается. Дышите ровно, магистр, нам еще долго ехать.
- Куда мы едем?
- На вашем месте, - кажется, Зверь улыбался, - я спросил бы: куда ты меня везешь.
- Хорошо. Куда?
- Вперед.
- Но… зачем? - Голос заметно дрожал. Недавняя боль до сих пор отдавалась эхом где-то под черепом. И сердце билось неровно. Надо же, а ведь он давно не знал проблем со здоровьем.
Зверь рассмеялся негромко. В зеркальце заднего вида магистр увидел его глаза и поспешно отвел взгляд.
- Вы жертва, - услышал он.
- Чья?
Услышанное в голове не укладывалось. Жертва? Зверь стал работать на кого-то другого? На конкурентов? Но это бред. Нигде в России, а по большому счету, и ни в одной другой стране нет организации, способной всерьез конкурировать с Орденом. Кто же мог потребовать такую жертву?
Кто…
- Моя.
- Ол… Зверь, ты что, спятил? Ты хочешь меня убить?
- Да. Да. На оба вопроса ответ положительный. А что вас удивляет, магистр?
- Это глупо, Зверь. Глупо. Ведь я нужен тебе не меньше, чем ты мне. Мне нужна твоя работа, а тебе нужны жизни. Много жизней. Кто еще даст тебе возможность убивать столько, сколько ты хочешь? Мы могли бы продолжить наше сотрудничество.
- Нет.
- Ты всегда мыслил рационально… Зверь. Что с тобой случилось?
- Фи, магистр, вы всегда мыслили рационально, что с вами случилось? Вы задаете слишком много вопросов, а ведь на любой из них могли бы ответить самостоятельно.
- Ты опустился до мести?
- Как вам угодно.
- Но, мальчик мой, я же пытался предостеречь тебя. Я пытался. Я сделал все, чтобы ты понял: надо бежать. Бежать… да, бросать это задание, уходить, прятаться. Я подсунул тебе отца Алексия, Александра Чавдарова, я был уверен, что ты поймешь правильно, я думал, ты помнишь, как убил его сестру, помнишь, как…
- Это не лучшая тема для разговора, магистр. Выдумали, вы были уверены, я не понял и уверен не был. Прошлого не изменишь. Будущего тоже.
- Но я не предавал тебя, Зверь!
- А разве я говорю о предательстве?
- Тогда за что?
Зверь вздохнул. Покачал головой.
- Мой дом сгорел, - произнес он задумчиво. - Вместе со мной, между прочим. В этом вы не виноваты, но я, знаете ли, несколько раздражен. Как думаете, я имею на это право?
- Я не хотел этого, - холодеющими губами выговорил магистр.
- Верю, - легко согласился Зверь, - но мне плевать. Вы просто попались мне под руку, Игорь Юрьевич. Просто. А кроме того, вы, как ни крути, все-таки причастны к делу. Между прочим, я весьма гуманен, и вы умрете быстро, совсем не так, как мне хотелось бы.
- Но почему я? Почему не священник?
- О-о, - протянул Зверь мечтательно. - Священник это совсем, совсем отдельная песня. Он убивал меня трижды. Вы ведь знаете их дурацкие обычаи, магистр, правда? Как там, в «Учительном известии»?.. Жаль, я не помню дословно. В общем, кровь на руках лишает права отправлять литургию. А этот… продолжает служить в храме.
Долгая-долгая пауза. Смольников молча ждал. Олегу совсем не так весело, как может показаться. Олегу вообще не весело. Просто у него миллион улыбок, на все случаи жизни, для всех ситуаций, под любое настроение…
- Он меня не убивал, - произнес наконец палач. - Он… таракана давил. Это не грех, это всему человечеству только на пользу. Все так, как вы говорили, Игорь Юрьевич, В отношении Зверя человеческая мораль не работает. Забавно, не находите?
- Я предупреждал тебя.
- Помню, - отрезал Олег. - Знаете, у меня была мысль приурочить все, так сказать, к годовщине. Однако я передумал. Не люблю символичности.
- Ты ведь пожалеешь потом, мальчик. Ты пожалеешь. У тебя же никого, кроме меня, нет. Никто больше не любит тебя, именно тебя, такого, какой ты есть. Любят маски, а ты, ты настоящий, для всех остальных - чудовище. Монстр. И никому, кроме меня, ты не нужен. Твоя сила - да, твои способности, твое искусство убивать, твое умение перевоплощаться - на это всегда будет спрос. А ты? Станешь машиной? Совершенной машиной для убийств?
- Вы много раз говорили об этом. - Зверь зевнул, - Теперь я знаю, что вы говорили правду. Ну и что? Расскажите-ка лучше, кому вы меня продали? Кто еще знает обо мне? Рассказывайте, дорога впереди долгая, хоть время скоротаем.
- Это Весин, - грустно сказал Смольников, - министр внутренних дел.
Зверь тихо присвистнул, обернулся и внимательно посмотрел на своего пленника. Молча посмотрел. Потом так же молча отвернулся.
- А что мне было делать?! - взорвался магистр. - Что мне оставалось делать, скажи на милость? Он пришел ко мне однажды и сказал… он рассказал о тебе, понимаешь? Десять лет. Ты хорошо работал, Зверь, очень хорошо, но за такой срок можно вычислить любого.
- Что он рассказал? - спокойно спросил убийца.
- О… о тебе. Все.
- Что именно?
- Все, Зверь, обо всех убийствах, обо всех жертвах, о том, как ты…
- Почему вы не отвечаете на вопрос, магистр? Может быть, мне заставить вас?
- Но… я не понимаю…
- Я тоже. Вы можете вспомнить тот разговор во всех подробностях, или нужна моя помощь?
- Нет. Я помню.
- Ну так рассказывайте.
- Он пришел. Он сказал, что не так давно один его человек сделал интересный вывод… Покопался в статистике преступлений за десятилетие и заметил… заметил некую закономерность Он заметил… - Магистр искал слова, мучительно соображая, как же ответить на вопрос Зверя, не сказав при этом правды, но и не солгав. Лгать сейчас не стоило.
- Он заметил, - помог ему убийца, - что некоторые из преступлений объединяет один человек, так?

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

- Да, - выдохнул Смольников.
- Он заметил, что четыре раза за эти десять лет люди умирали очень уж вовремя. Для вас вовремя, правда, магистр? Ну? - Зверь вдруг резко остановил машину. Смольникова бросило вперед, лицом в спинку переднего сиденья, - Он рассказал вам о вас, Игорь Юрьевич, - тихо произнес Зверь. - О вас и о вашей организации, о том, что вы называете Орденом, он рассказал вам многое, что-то даже с подробностями, о которых вроде бы и не должен был знать, он напугал вас, но он ни слова не сказал обо мне. Скажите, что я не прав. Скажите это, магистр, и, может быть… я ведь не хочу убивать вас… может быть, я поверю. Ну, так кто из нас соврал? Отвечайте, только честно.
- Я. - Болел ушибленный нос. - Но я не продавал тебя. Понимаешь, я понял, что раз Весин пришел сам, лично, значит у него свой интерес в этом деле. Интерес вполне понятный. Уничтожать Орден глупо, куда разумнее и выгоднее прибрать его к рукам. Но Весин хотел Орден без меня, все сразу и бесплатно, а мне он обещал взамен спокойную жизнь. Только жизнь. И ничего больше.
Зверь молчал.
- Тогда я и рассказал о тебе, - сообщил магистр. - О том, что ты можешь. И о том, что я знаю тебя и умею с тобой работать лучше, чем кто бы то ни было. Весин поверил не сразу, и я его понимаю, я помню, как сам впервые услышал о тебе, а ведь тогда ты мог и умел от силы десятую часть того, на что способен нынче… - Смольников сделал паузу, переводя дух. Он говорил очень быстро, неловко и тяжеловесно громоздя фразы, но искренне, потому что лгать сейчас не мог. - У меня была поначалу мысль обратиться к тебе за помощью, - произнес уже спокойнее, - но, рассудив здраво, я решил, что будет лучше, если все случится само. Как бы само. И следующей жертвой был выбран Чавдаров. Однако ты не понял. И все пошло наперекосяк. Я переоценил тебя, мальчик, а может, недооценил. Вместо нормального человеческого страха, вместо хотя бы нормального человеческого сомнения я получил обычную твою безмолвную исполнительность. Ты не задал ни одного вопроса. Ты не потребовал объяснений. Ты взялся убить этого человека так же спокойно, как убивал всех других. И не убил. Впрочем, этот твой промах все равно пошел мне на пользу, потому что сейчас я нужен Весину. лишь через меня он может отыскать тебя. И, знаешь, он уже не мечтает о поводке, он уже готов к сотрудничеству, к сотрудничеству взаимовыгодному. Ты подумай об этом, Зверь, подумай, не отмахивайся сразу. Ну сколько еще ты проживешь в бегах? Год, два, может быть, пять. Не больше. Как только министр решит, что пользы от тебя ему не будет, за тобой начнется охота. По всем правилам. Ловить будут не тех многих, за кого ты так успешно себя выдавал, ловить будут не десяток или полтора орденских убийц, ловить будут тебя, тебя лично, и как бы ни был ты хитер, от этих охотников тебе не уйти.
- Уже боюсь, - кивнул Зверь. - А себя вы видите в роли егеря? Знатока животного мира, так?
- Если ты не согласишься на сотрудничество, у меня не останется выбора.
- Ну вы даете, магистр! Какой выбор? Вы умирать едете, не забыли? - Убийца рассмеялся, автомобиль рванулся с места.
У Смольникова потемнело в глазах. Пятикратное ускорение придавило к креслу. А Зверь гнал, гнал послушную, радостно урчащую машину. По экрану спидометра летели, сменяя друг друга, числа: 250, 270, 290…
- Прекрати! - вскрикнул магистр, разглядев пугающие 320.
- Ей нравится, - спокойно заметил Зверь.
330, 350…
Машина, как комета, неслась сквозь ночь. Пальцы Зверя ласкали руль, скользили по кнопкам переключения передач.
Совершенно не к месту и не ко времени, вместо того, чтобы искать выход из безнадежно опасной ситуации, Смольников вспомнил вдруг, как однажды, один-единственный раз в жизни, спросил своего воспитанника, по каким дорогам и за какой срок доберется тот из Москвы, скажем, до Владивостока. При условии, что пользоваться услугами аэрокомпаний нельзя. Настроение такое было, хотелось как-нибудь пошутить, а никого, кроме Олега, под руку не подвернулось.
Тот задумался на секунду, а потом ответил совершенно серьезно:
- Двенадцать часов.
- Да? - хмыкнул Смольников. - Что ж не за десять?
- Я доберусь за десять, - спокойно сказал Олег, - но вы-то не верите даже в двенадцать, значит, мне придется взять вас с собой. Не люблю, когда мне не верят. Вы по дороге раза четыре будете блевать с перепугу, и на то, чтобы привести вас в норму, уйдет время, еще вы, конечно же, будете пытаться сбежать где-то на первой трети пути, мне придется ловить вас, что тоже делается не быстро…
Игорь Юрьевич скис от смеха и продолжал смеяться, пока не обнаружил себя сидящим в тесноватом салоне болида «Тристан-14». Легкая машина взвилась в небо. Смольников, еще не веря, глянул вниз, на слившиеся в зеленые полосы кроны деревьев, и тут же, с легким смешком, Олег закрутил болид в бочку. Магистра вывернуло в невесть откуда взявшийся бумажный пакет, а дальше было несколько часов ада. Кромешного ада. Дважды Смольников пытался сбежать, когда «Тристан» опускался на заправках, но на смену топливных баков у техников уходило меньше минуты, слишком малый срок, чтобы выбраться из ремней, открыть колпак и выскочить на благословенную землю.
Полет до Владивостока занял десять часов двадцать семь минут.
Обратно Смольников ехал монорельсом, и все четыре дня проклинал себя за то, что не учел, подначивая Олега, его совершенно невероятные для обычного человека взаимоотношения с машинами. Любыми. В том числе, разумеется, и с болидами.
Экзекутор встретил его на вокзале в Москве. Осведомился, как прошла поездка. Предупредительно распахнул перед магистром дверцу очередной своей четырехколесной игрушки. Игорь Юрьевич глянул на искреннюю улыбку убийцы, покачал головой и вызвал собственного шофера.
Олег не обиделся.

ИЗ ВОСПОМИНАНИЙ
Олег в некотором роде анимист. То есть он одушевляет многие из окружающих его предметов: оружие, машины, свой дом… и не только свой. Собственно, потому он и не любит брать жертву в ее… гм, логове. Поговорку насчет того, что в своем доме и стены помогают, мальчик воспринимает вполне серьезно, и мне кажется, у него есть на это основания. Да-да. Я не суеверен и уж тем более не склонен к анимизму, но как прикажете расценивать то, что дома у Олега никогда ничего не ломалось. У него три убежища, так сказать, официальных, тех, о которых мне известно, и по крайней мере за них я ручаюсь. Никогда. Ничего.
А его автомобили? А болиды? Последнее приобретение - всеми проклятый «Тристан-14», самая капризная модель… Что? Дорогая? А сколько, по-вашему, стоит подобный специалист? Разумеется, я платил. Кстати, Олег, во-первых, стоит таких денег, а во-вторых, цену его работы всегда определяю я сам, и он не спорит. Хотя мог бы. Да.
Что с болидом? Да ничего с болидом, я просто привел его как пример. Модель экспериментальная, самая сложная, про четырнадцатые «Тристаны» чего только не говорят. Вы знаете, как Олег любит развлекаться? Он летает в грозовом фронте. Так-то вот. А на машине хоть бы краска поцарапалась.
И с автомобилями то же самое. Ведь невозможно по нашим дорогам ездить под четыреста километров… Нет, извините, я к преувеличениям не склонен. Вы поймите: эти твари его любят. Твари - определение неуместное, но как еще прикажете называть предметы, недвусмысленно выражающие свою привязанность? Я это слово использую для доступности, для яркости образа, если угодно.
Вы вот высказывали претензии по поводу того, что у меня нет ни одной фотографии Олега, ни одного его, так сказать, реального изображения. Полагаете, я ни разу не пробован? Пробовал. Поначалу. Но, знаете ли, постоянно что-то мешало. То пленка засветится. То батарейки вдруг сядут. До смешного доходило: я забывал снять крышку с объектива. М-да.

Лето на Урале в этом году выдалось жаркое. Еще теплее, чем прошлогоднее. Тридцать пять градусов в тени - метеорологи диву давались, а похолодания все никак не предвиделось.
Небо над Екатеринбургом было темно-синим и вязким, как гуашь. Между небом и крышами дрожало мерцающее марево.
- Дышит город, - заметил Зверь, останавливая машину и кивая на призрачно трепещущий воздух, - греется. Знаете, сколько людей умирает в такую жару? Города любят, когда люди дохнут. Выметайтесь, магистр. Спуститесь по улице вниз и, через сад, к церкви. Когда войдете в молельный зал, вспомните то, что я приказал вам, и выполните приказ. Вперед.

Смольников медленно шел по аллеям старинного сада. Мимо огромных деревьев с густой, темной листвой по берегу неглубокого, гладкого пруда с белой ротондой, молча застывшей над водным зеркалом. По узкой аллее, чуть в гору, к синеющей за белым приземистым дворцом златокупольной церкви.
Было тихо. Почти безлюдно. В прохладной тени звенели робкие городские комары. Никому, кроме них, не было дела до главы государственного департамента, неспешной походкой идущего под шепчущимися кронами старых-старых лип.
Мощенная плитами площадь перед папертью тоже была безлюдна. Только побирушки выжидательно крестились, опустив глаза, не глядя на импозантного мужчину в дорогом длинном плаще.
А тот оглянулся на город, скользнул взглядом по памятнику покорителям космоса, что мирно соседствовал с церковью на вершине одного холма. Взглянул на купола. Поднял руку. И перекрестился. Неуверенно, медленно, словно делал это в первый раз или вспоминал, как кладется крест после очень-очень долгого перерыва. Решительным шагом миновал нищих, игнорируя негромкую скороговорку: «подайте-Христа-ради-храни-вас-Бог», толкнул высокую резную дверь и исчез в полутьме храма.
Он поднялся на второй этаж, в молельню, в самый разгар торжественной службы. Постоял за спинами тесно набившихся людей. Оглядел поверх голов, поверх полотняных платков и кисейных шарфов, поверх тусклых лысин и густых шевелюр, поверх свечного мерцания, бликов на окладах темных икон, тяжелого сладкого запаха - поверх добрых сейчас к себе и ближнему людей молельный дом, тускло улыбнулся и достал из подмышечной кобуры древний австрийский автомат.
Стрелять Смольников начал молча. Да если бы и крикнул он что-нибудь, все равно грохот выстрелов заглушил бы его крик, так же как заглушил он крики гибнущих в храме людей.

Ох, и тошно же было!
Столько жизней впустую. Души уходили, улетали себе в небеса или куда там им положено, а посмертные дары десятков запертых в храме жертв оставались в церковных стенах. Зверь физически чувствовал, как оседают они на пол, растекаются по окнам, о купола размазываются, выхода не найдя. Потом, значительно позже, когда понаедет в церковь священников, когда проведут все обряды, очищающие от того страшного, что происходило сейчас в стенах храма, сколько молящихся чудом избегнут смерти или увечий! Понахватают посмертных даров, сами того не почуяв, и вот вам, пожалуйста: поскользнется кто-нибудь, не успев шагнуть на проезжую часть, а мимо пролетит взбесившийся автомобиль; или задержится незадачливый путешественник на контроле багажа, опоздает на самолет, а тот грохнется где-нибудь посреди океана; или… Да мало ли что случается с людьми? Мало ли идиотов, готовых чудом считать то, что смерть миновала, на волосок не задев?
Много.
Почти все.
Может, не стоило отправлять магистра в храм?
Да нет, что за глупости, стоило, именно в храм и стоило. Во-первых, из-за Сашки Чавдарова, с которого Смольников должен был начать. Во-вторых… из-за Сашки Чавдарова.
А доблестная полиция опоздала на какие-то минуты. И ведь все правильно они сделали. Город оцепили - мышь не проскочит. К церкви такие силы стянули - на маленькую войну хватит. Ждали в полной боевой готовности… чего?
Чего они ждали, идиоты? Появления Зверя во всей красе, на любимом болиде с кустарно приваренным бортовым вооружением? Спятившего Вольфа Мессинга, одержимого жаждой убийства? Да кто их поймет? Из короткой телефонной беседы Зверя и магистра они получили всю информацию и стали действовать так, как привыкли, так, как требовалось от них, так, как… как надо.
Все идет как надо.
И воют сирены на маленькой площади перед разом опустевшей папертью. И пятнистые стрелки штурмуют церковь, натянув черные эластичные маски. И нет больше Сашки Чавдарова, и магистра… вот он взрыв, ахнуло, аж земля под ногами вздрогнула тяжело… нет больше магистра, никто не выживает после того, как взрываются обвязанные вокруг тела тротиловые шашки. Все сделано. Все сделано как надо, как хотелось, черт побери, ведь хотелось же, Зверь? Ведь так и нужно было? Ну? Ну, ответь! Сам себе ответь!
Да.
Отчего же так тоскливо на душе? Отчего выть хочется, в темный угол забившись? Жизнь закончилась, как заканчивается она для ребенка, за которым слишком долго не приходит в детсад задержавшаяся на работе мама.
Глупо это, Зверь. Глупо. Все человеческое должно быть чуждо тебе. Ты сделал то, что хотел? Ну так уходи. Жизнь продолжается. Другая, Чужая. Не твоя, но она продолжается, и ты, кажется, уже нашел в ней свое место. Уходи. Убегай. Пока не начали шерстить здесь всех без исключения, спрашивая документы, задерживая до выяснения, пока одурело выносят из церкви трупы, трупы, трупы… Уходи.

Высокий светловолосый мужчина неспешно шел по набережной. Жизнь кипела вокруг, вспыхивала яркими пятнами летних кафе, бликовала водой на солнце, вскрикивала и смеялась бездумно-веселыми голосами молодежи. Жизнь обтекала, не касаясь, не осмеливаясь задеть.
Задумчивая смерть отрешенно глядела на воду. Смерть удивлялась. Даже ей, оказывается, может быть больно.
А выпуски новостей ничем не радовали. Ну нисколько не радовали.
«Игорь Юрьевич Смольников, глава государственного департамента по работе с молодежью… бывший глава»… каким-то чудом он остался жив.
«Невероятный по жестокости террористический акт, совершенный в Вознесенской церкви города Екатеринбурга…» слова, слова. Невероятный по жестокости. Как же он выжил?
Господи, да понятно как! Зверь ожидал этого. Точнее, он был к этому готов. Ведь сам же щедро, не скупясь, делился с наставником силой, отнятой у жертв. Сорок Ритуалов за десять лет. Сорок раз магистр получал немалую толику от посмертного дара распятого на алтаре человека. И он, в отличие от Зверя, силу попусту не тратил. Да что там «попусту»! Он вообще не растрачивал полученного. Копил. Берег. Жить хотел если и не вечно - вечно жить никому не дано, - то, по крайней мере, очень, очень долго. И жил себе. Скромно так. Потихонечку.
Сколько жизней у него было в резерве? Ну, не сорок, конечно, что-то Зверь и себе оставлял, да еще и с остальными, допущенными до Ритуала, делиться приходилось. Не сорок. Однако их хватило, чтобы пережить взрыв и падение огромной храмовой люстры.
Стоит сделать паузу в унылых размышлениях и порадоваться тому, как точно, до секунды, были рассчитаны действия магистра. К моменту взрыва Игорь Юрьевич действительно оказался в самом центре молельного дома, и рухнувшая люстра накрыла то, что осталось от главы департамента.
Да. А после паузы стоит вспомнить, что даже это не убило мудрого наставника.

Зверь лежал на ковре, закинув руки за голову, и смотрел в экран телевизора, уже не видя и не слыша ведущих, в должной мере сознающих трагизм ситуации, в должной мере оживленных, в должной мере испуганных. Не до них было. Эти люди свою работу начали, и они ее продолжат уже помимо всего и всех.
Что дальше?
Вопрос неуместный. Год назад он и вовсе показался бы смешным. Что дальше, если все разложено по полочкам, все действия продуманы на неделю вперед до мелочей, а на год вперед - менее подробно, но не менее жестко.
До появления на сборном пункте еще три дня. Три дня до конца отпуска. В первоначальные планы входило на это время исчезнуть совсем, отлежаться где-нибудь, ничего не делая и, по возможности, ни о чем не думая. Что ж, планы придется подкорректировать. Эх, магистр! Даже сдохнуть так, чтобы проблем не доставить, он не может. Теперь его приятель, Весин, потенциальный работодатель, чтоб ему, вполне способен поверить в рассказы Смольникова о посмертных дарах. Только теперь. Ни один здравомыслящий человек без доказательств подобную лабуду не воспримет. А доказательство - вот оно, лежит себе в реанимации, и, если верить в меру трагичным сообщениям новостей, врачи за голову хватаются, пытаясь понять, каким же чудом удалось выжить этому человеку, устроившему кровавую бойню в церкви, а под конец взорвавшему себя самого.

До чего же заманчивая штука - бессмертие! Неуязвимость, здоровье, бесконечная молодость. Сколько людей мечтает об этом! Даже те, у кого жизнь не удалась, любовь не сложилась, денег нет и не будет никогда, даже они не хотят умирать и уж тем более не хотят стареть. А что говорить о таких, как Весин, многого достигших и еще большего достигнуть желающих?
Зверь хмыкнул задумчиво. Если министр поверит в посмертные дары, это станет дополнительной гарантией того, что орденского экзекутора будут брать живым. Обязательно живым. И это же послужит стимулом в поисках. Все как всегда. Если что-то плохо, оно же обычно хорошо. А если все хорошо, значит, «плохо» просто не бросается в глаза Сразу не бросается. Зато потом мало не покажется.
Уже лучше. Намного лучше. Рассуждать получается спокойно и чуть отстраненно, а боль забилась куда-то в далекий уголок души и тихонько там себе поскуливает. Ноет. Наберись смелости, убийца, и разложи по полочкам все, не только дальнейшие свои действия, не только ситуацию - темный лес, по которому с собаками и фонариками мечутся очумелые охотники. Во всем разберись. Плохо тебе, убийца? Грустно тебе? Страшно, может быть?
Да. И нет. На все три вопроса три одинаково дурацких ответа.
Год назад, когда вместе с домом в лесу сгорела и рухнула вся жизнь, действительно было и плохо, и грустно, и страшно. Все было. И еще раньше, десять лет назад… уже одиннадцать… Тогда умерла Маринка…
Умерла?
Зверь улыбнулся.
И тогда, давно, и год назад, было желание действовать. Нужно было убегать, прятаться, менять имена и личины. Не до мыслей с такой жизнью. И уж тем более не до переживаний. Злости хватало на десятерых, и было на кого эту злость выплеснуть. А сейчас все сделано. Виноватых нет. Виновные наказаны. Магистр умрет. Сегодня же и умрет. Его охраняют, конечно, но ведь нельзя охранять пациента от всех вообще. К Смольникову врачи ходят, медсестры, санитарки. Ну, от санитарок пользы никакой, а вот врач или медсестра поспособствуют нынче ночью святому делу воздаяния.
И с Орденом покончено.
Мелькают на экране знакомые лица, одурелые от кровавого хмеля взгляды, мечутся тени, отбрасываемые факельным пламенем.
Дикость какая, прости господи! А уж как пришлось повозиться с настройкой камер, дабы записи Ритуалов получились хоть сколько-нибудь качественными. Про монтаж и говорить не приходится. Но ведь не поставишь же в зал операторов, и софиты не включишь. Не поймет публика.
Публика, впрочем, и так не поймет.
Потрясающий сюрприз для орденских шишек! Для благополучных дядечек и блистательных тетечек, для стаи, жадной до крови, до боли, до криков распятой на алтаре жертвы. Как они смотрят! А вон и мадам-кинодива, по обыкновению присевшая у кровостока. Окунает в желоб точеный пальчик и облизывает с томной хищностью. Нельзя не уважать! Так привыкла красавица работать на публику, что даже во время Ритуалов, где остальные полностью теряли контроль над собой, она вела себя так, словно за ней следила камера и миллионы поклонников.
И ведь камера действительно следила.
А дамочке и невдомек, сколько на самом деле дерьма и грязи течет по кровостоку, пока экзекутор работает с жертвой. Ведь не зря же он всегда перчатках. Гигиена, знаете ли, прежде всего.
М-да. Был Орден. Вообще, нашли кому доверять проверку ритуальных залов на наличие записывающей аппаратуры! Это ж додуматься надо было - отдать столь важное дело человеку, на котором крови раз в десять больше, чем на всех остальных, вместе взятых. Да для такого же ничего святого нет.
Разве хоть кто-нибудь об этом подумал?
Куда там!
Думали как раз о том, что тот, кто больше всех запачкан, должен больше всех и о безопасности думать.
С монтажом, конечно, пришлось повозиться, изымая куски, на которых попадал в камеру палач. Не так-то легко все время держаться вне фокуса. Работая с жертвой, на одном месте стоять нельзя, алтарь - не операционный стол, а экзекутор не хирург. Можно качественно работать и с миллиметрами человеческого тела, но Ритуал требует зрелищности.
Молодцы господа-журналисты, состряпали из полученных материалов блюдо лакомое и жуткое на загляденье. Кровищи немного, а ту, что есть, показывают мельком. Зрелище завораживающее и отвратное, но не до тошноты. А вот звук дали напрасно. Ой напрасно. Нормальные люди, такое послушав, ночью спать не смогут.
Сегодня запись Ритуала пустил в эфир один-единственный городской канал. Остальные, получив документы, задумались тяжко. Стоит ли овчинка выделки? Они чуют, что называется, нутром; стоит. Но нутряному чутью доверять опасаются. А промах в такой, ситуации может обойтись ой как дорого. С учетом того, какие люди запечатлены бдительным оком камеры, промах обойдется дороже, чем способны представить даже самые осторожные.
Ладно, сегодня они еще боятся. Завтра будут оглядываться друг на друга. Послезавтра начнут перешептываться. А дней через пять начнется такой скандал, что записи Ритуалов покажутся детскими фильмами.
Ну что, Зверь? Ожил? Вспомнил, кто ты есть? Был тебе магистр папой-мамой и школой со всеми университетами. И продал тебя магистр. И нету у тебя больше ни папы, ни мамы, ни любящего наставника. Плохо тебе, убийца? Грустно тебе?
Плохо и грустно может быть человеку. Зверю - не может.
Нельзя быть зверем и человеком одновременно.
Страшно тебе?
Зверь может бояться. Но темен лес, и очумело носятся по нему охотники с собаками, а фонарики им только мешают. Нечего бояться зверю. А вот пара часов сна ему совсем не помешает. И проснется зверь голодным. И сам начнет охоту.

ЗА КАДРОМ
Тяжелые настали времена. До того тяжелые, что генерал-майор Весин иной раз ловил себя на желании отдать приказ об уничтожении Зверя. Убийца заслуживал того, чтобы быть убитым. То, что он устроил, не поддавалось разумному объяснению, противоречило всему, что рассказывал о своем воспитаннике покойный Смольников, и отравляло существование министру внутренних дел.
Зверь разрушил Орден. Своими руками уничтожил организацию, которая дала ему жизнь. Видеозаписи Ритуалов сами по себе были не опасны: волшебное слово «монтаж» заставляет усомниться даже в самой достоверной информации. Но приложенные к записям комментарии, места для сомнений не оставляли. Все данные о жертвах, даты их исчезновения, время смерти и, главное, места захоронения. Это, последнее, оказалось лучшим доказательством того, что все записи подлинные.
Орден не был оригинален в способах сокрытия трупов. Не так уж сложно спрятать тело, если привлечь к сотрудничеству работников крематориев и похоронных контор. В основном, конечно, сжигали, но некоторые были просто похоронены в чужих могилах. И если к первой эксгумации, проведенной по настоянию родственников погибших, эксперты подходили с брезгливой недоверчивостью, то все последующие прошли, если можно так выразиться, «на ура». Скандал набирал обороты. Да так стремительно, что те, кому не оторвало голову, хватались на всякий случай за шапки Что-то еще будет?
Непонятно было еще и то, почему жертвами для убийств выбирались вполне благополучные люди, иногда даже люди заметные, то есть такие, которых обязательно начали бы искать.
Их и искали, надо сказать. Другой вопрос, что не находили. Но к чему нужны были Смольникову - ведь именно он выбирал жертв - лишние проблемы?
Зверь, правда, не работал в каком-то одном регионе или даже в одной стране. Он не ограничивался Россией. Или его хозяин Россией не ограничивался. Не суть важно. Но до появления видеозаписей никому в голову не приходило связывать исчезновения в одну цепочку. Люди пропадают - это естественно и, увы, необъяснимо. То, что пропадают богатые люди, так же ожидаемо, как исчезновения разного рода нищих и бродяжек А вот когда открылась кошмарная правда, общество залихорадило куда серьезней, чем если бы речь шла о никому не нужных отбросах.
«Зачем? - недоумевал Николай Степанович Весин. - Зачем нужно было уничтожать Орден?»
Работы невпроворот, и сил уже нет слышать один и тот же, набивший оскомину вопрос: «Куда же вы смотрели, господин министр?» Где уж там «остаться в белом»? Тут не утонуть бы вместе с остальными.
Куда смотрели?
Разве объяснишь сейчас, что Смольников начал свою деятельность еще в бытность Весина простым лейтенантом? Как рассказать, что Ордену больше тридцати лет? Что начиналось все с сети совершенно невинных молодежных группировок, замешанных в криминал не намного больше, чем любые другие стаи молодняка? Да, именно сеть группировок, да, разумеется, слово «сеть» подразумевает организованность. Да. Да. Но это, слава богу, не запрещено. Орден не был зарегистрирован официально, и это единственный повод для придирок. Господи, да Смольников просто играл во власть. Дергал за ниточки и с умиленной улыбкой наблюдал, как реагируют на рывки отдельные детали его огромной, но рыхлой и совершенно бесполезной организации.
Да, самому себе можно признаться, что не так уж она была и бесполезна. Дети вырастали, но не забывали тех, кто наставлял и воспитывал их в экзотическом и романтичном поклонении злу. Дети становились кем-то или оставались никем - так или иначе возникала система над системой. Вторая ступенька Ордена. Была и третья. А как же без третьей? За три десятка лет можно вырасти ой как высоко. Третья ступень Ордена - те, кто пришел во власть. В любую, пусть даже самую махонькую властишку. И наконец ступень четвертая - круг Мастеров.
Самому себе можно признаться и в том, что вопрос на зубах навязший: «Куда же вы, господин министр, смотрели?» - вполне правомочен. Насколько велико было влияние Ордена? Что в действительности мог круг Мастеров? Был ли вообще предел его возможностям? Был, конечно. За тридцать лет можно сделать многое, но ведь не все же. За тридцать лет. А программа-то была долгосрочной.
Пятая ступень Ордена - магистр. Отец, творец, идейный вдохновитель, организатор и, если верить самому Смольникову, гениальный педагог. Он ведь действительно рассчитывал жить если не вечно, то очень, очень долго. А дураком при этом Игорь Юрьевич не был. И в избытке фантазии его никак нельзя было обвинить. Однако, создавая Орден, Смольников сумел убедить тех, кто был с ним тогда, в том, что бессмертие возможно.
Каким образом?
Эти люди верили, что продляют свою жизнь за счет жизни жертвы. Трудно сказать сейчас, насколько оправданна была их вера. В какой-то степени… дожил ведь Игорь Юрьевич до семидесяти лет, сохранив при этом цветущий вид и здоровье пятидесятилетнего. Не на пустом же месте такое долголетие строилось. А с появлением Зверя полусказка неожиданно и сразу стала реальностью. Если верить Смольникову.
А как ему не верить? После того что случилось в церкви, как не верить в бредовую правду этого сумасшедшего? Магистра должно было разбрызгать по полу и стенам, ровным слоем размазать так, чтоб и хоронить оказалось нечего, а он умер в реанимации. Умер в результате трагической ошибки. Невыспавшаяся медсестра перепутала лекарство в капельницах. Да уж. Сам факт того, что там было куда ставить капельницу, говорит о многом.
То, что происходило сейчас в Екатеринбурге, не поддавалось никакому объяснению. Точнее, генерал мог бы объяснить многое, но это обошлось бы ему слишком дорого.
Люди умирали. Умирали сами. От несчастных случаев, от хронических болезней, которые обострялись внезапно; люди совершали самоубийства; люди словно задались целью так или иначе свести счеты с опостылевшей жизнью.
Ни одна из смертей не вызывала подозрений. Все вместе они становились страшными числами в статистических сводках. А сводки заставляли генерал-майора Весина сжимать пальцами ноющие от боли виски. Орденский палач превратил город в огромную… кормушку. Именно кормушку, другого слова не подобрать. Он прятался где-то там, страшный, жадный и, видимо, очень злой. Он скрывался в городе, но скрывался нагло, каждый день демонстрируя свою силу тем, кто пытался найти и поймать его. И сила эта была велика. Зверь дразнил охотников. Весин понимал, что дразнят лично его - наверняка перед смертью Смольников выложил своему палачу все. Зверя словно и не было нигде, но люди-то умирали. Снова и снова. И никакого воображения не хватит, чтобы понять, насколько полезна была бы генерал-майору эта впустую растрачиваемая сила.
Искали.
Вообще, ситуация была нетипичной. Обычно при вскрытии, серьезной организации работать приходилось начиная с низов, с простых исполнителей, через которых осторожно-осторожно можно было выйти на кого-то посерьезней, а там, если повезет, добраться и до настоящей верхушки. С Орденом все вышло наоборот. Реальный глава погиб. Генерал Весин ни на грош не верил во врачебную ошибку, знал прекрасно, или не знал, а чуял, но уж так, что не сомневался: Смольникова убил Зверь. От этого не спасет никакая охрана. Убил, разумеется, не сам. То есть не своими руками, но разве это что-то меняло?
Зверь был в Екатеринбурге. Но где? Город прочесали частым гребнем - обыскивали все, начиная с гостиниц и сданных в найм квартир и заканчивая всякого рода притонами. Сколько дерьма всплыло, вспомнить страшно. И только экзекутор как сквозь землю провалился.
Под землей, кстати, тоже искали. Хотя, если верить магистру, туда Зверь не подался бы даже под страхом смерти. Как же! Оттуда неба не видно. Бред полнейший, до неба ли, когда весь город на ушах стоит? Катакомб особых под Екатеринбургом отродясь не водилось. Разве что под Ипатьевским дворцом, который как раз рядышком с церковью стоит. Ну, плюс еще метро и канализация. Обшарили добросовестно каждый сантиметр. Впустую. Так что и этот вариант отпал.
Члены Ордена, бывшего Ордена, особы, особо допущенные, в общем, те, кто принимал участие в Ритуалах, вели себя очень странно. Для начала пытались взять всю вину на себя. Это при том, что знали прекрасно: никому они уже не помогут, магистр и так мертв, а остальная верхушка они же сами и есть. Рассуждали арестованные, надо отдать им должное, очень логично. Обвинения на себя возводили - не придерешься. Впору верить, если не знать точно, что на самом деле все обстоит иначе. И если забыть, что обвиняемые тоже знают, что полиция знает…
Голова шла кругом.
Зверя, кстати, помнили только женщины. У мужчин же, как отрезало. Ритуалы, да, были. А как же! Четырежды в год. О, это было прекрасно. Ради этого стоило жить! Палач? Какой палач? Экзекутор? Ну да, понятно, экзекутор, значит, исполнитель, это мы знаем, люди образованные, но при чем тут…? Ритуалы проводил? Что это вы такое говорите? Кто, если не он? И в самом деле, кто же?
На этом месте воспоминания обычно заходили в тупик. Отчаявшись добиться результатов обычным путем, генерал, скрепя сердце, вступил на путь необычный. Подобные методы, если приходилось к ним прибегать, вполне себя оправдывали, но у Николая Степановича была на всякого рода заумь стойкая идиосинкразия. Лишь после долгих размышлений, после хмурого убеждения себя самого в том, что необычную тварь и искать нужно по-особому, Весин решился обратиться за помощью к штатным… колдунам. Сам Николай Степанович произносил это слово именно после многоточия. Да еще и вставлял в начале многозначительное и брезгливое «гхм». В общем, обратившись к помощи… «гхм, колдунов», генерал-майор запил. На целые сутки. По истечении же оных, переживая легкое похмелье, окончательно сумел уверить себя в том, что… гхм, и им подобные Зверя разыщут. Должны разыскать. Обязаны.
А на кого еще надеяться? В случае с экзекутором бесполезно развешивать на всех углах его портреты - внешность Зверь меняет проще, чем одежду; отпечатки пальцев штука, конечно, полезная, но и с них толку пока никакого; группа крови у поганца самая, что ни на есть, распространенная. Первая. А больше никаких данных о нем нет. Аналитики пока лишь тихо ворчат, пытаясь разобраться в мешанине информации, что свалилась им на головы. Все связи Зверя с человечеством начинаются и заканчиваются мертвым магистром.
Последнее утверждение, правда, очень и очень сомнительно. Чтобы менять внешность, документы, образ жизни и собственную личность, нужны довольно обширные связи. В совершенно, кстати, определенных кругах.
Круги прошерстили - только пух полетел.
Только пух и полетел. Не было там Зверя. И ведь не объяснишь людям, которые ведут поиски, что разыскивают они незаурядного гипнотизера, который без всякого труда кого угодно заставит забыть обо всем… вплоть до необходимости дышать, например.

Весин прослушивал дневники магистра. Полтора десятка аудиодисков, спокойный, почему-то кажущийся старческим, голос, резкие переходы от эмоциональных всплесков к холодным рассуждениям.
У Смольникова была интересная манера вести дневник: он беседовал с… кем-то. С невидимым и, скорее всего, несуществующим собеседником. Николай Степанович живо представлял себе магистра, почему-то в строгом костюме - может быть, потому что никогда не видел Смольникова одетым иначе сидящим с чашечкой черного кофе в руках перед равнодушным цветком микрофона. Одиноко сидящим. И ведущим диалог. Зрелище жутковатое, однако в сравнении с тем, что еще творил магистр, мирное и какое-то даже успокаивающее.
Интересно было то, что дневниковые записи Смольников начал десять лет назад. Когда попал к нему в руки Зверь. О более ранних событиях вспоминал лишь мельком, как о фактах неинтересных и достойных упоминания лишь постольку, поскольку они могли объяснить что-то, собеседнику непонятное.
Ему хотелось выговориться. Страшно хотелось рассказать, поделиться, похвастаться. Некому было. Желающих узнать о Звере, конечно, нашлось бы предостаточно, но магистр ведь понимал прекрасно, что ни один человек о его воспитаннике узнать не должен. Слишком велик шанс потерять и Зверя, и надежду на бессмертие, и саму жизнь.
Весин прослушивал дневники и постепенно приходил к выводу, что покойный магистр был действительно незаурядным педагогом. Может быть, педагогом гениальным. Гений и злодейство в жизни совмещаются с необыкновенной легкостью, и сколько же страшных дел может совершить гениальный злодей.

ИЗ ВОСПОМИНАНИЙ
Кое-что человеческое ему действительно чуждо. Так что называть Олега человеком я бы не стал. Биологически он, разумеется… и то, знаете… Впрочем, если подходить с медицинской точки зрения, да, он человек.
Я нашел этого мальчика, я вырастил его, воспитал, дал ему образование, и не одно, предоставил ему возможность жить так, как он хочет. Я люблю его больше, чем собственных детей. Дети, какими бы родными они ни были, все равно вырастают живым укором родителям. В них вкладывается столько надежд, а они имеют нахальство становиться независимыми. И живут так, как считают нужным. Из Олега же я сделал то, о чем и мечтать никогда не смел и уж, конечно, никогда не посмел бы сотворить подобное со своими сыновьями.
Он никогда никого не любил. Разве что родителей, но и тех, скорее, как некий идеальный образ. Детдомовским детям вообще свойственно наделять потерянных родителей едва ли не ангельскими свойствами. Н-да. Так вот, Олег никогда никого не любил, но в этой своей нелюбви меня он все-таки выделял. И выделяет по сей день.
Его воспитание, конечно, шло вразрез со всеми учебниками педагогики. Из Олега следовало сделать квинтэссенцию греха с одной-единственной прочнейшей установкой: хозяин всегда прав, но, пока мои усилия не начали приносить плоды, он был мальчиком чувствительным, эмоциональным и, кстати, добрым. Вы не знаете Олега, иначе, услышав, что он был когда-то добрым ребенком, вы как минимум рассмеялись бы мне в лицо.
Нет, я не противоречу себе. Доброта и любовь - понятия абсолютно разные, и одно другого отнюдь не подразумевает. Можно любить весь мир, никого не выделяя, и такая любовь ничем не будет отличаться от не-любви, поэтому я утверждаю, что Олег никогда никого не любил и что он был добрым и эмоциональным мальчиком.
Но я отвлекся.
Его приходилось ломать. Вы не педагог и, думаю, довольно слабо представляете себе, насколько тяжело ломается вполне сформировавшийся характер четырнадцатилетнего ребенка. Особенно если ломка должна пройти по возможности незаметно и безболезненно. Это трудно. Это тяжелая работа для наставника, и не менее тяжелая работа для подопечного. Олежка сталкивался со множеством противоречий: его прежняя жизнь, установки, оставленные родителями, типовое воспитание детского дома, собственная мораль, в конце концов, - все это восставало против того, к чему подводил я. Самостоятельно разобраться в мешанине взаимоисключающих посылок он не мог. А помощи попросить было не у кого. Никого, кроме меня, не было рядом. Полагаю, я имею полное право быть гордым собой: у меня получилось не дать мальчику замкнуться. Постепенно, осторожно, действуя с гибкостью укротителя, я научил Олега верить. Мне.
И вместе мы разбирались в чудовищно сложных вопросах, обуревающих ребенка на пороге взросления. Вместе находили ответы. Вместе строили новую личность. И вместе уничтожали старую.
Это было удивительное время. Совершенный убийца рождался у меня на глазах, с моей помощью. Я был тем гениальным скульптором, чей резец сбивал куски мертвого камня, открывая для мира произведение искусства. И чтобы очистить свое создание от остатков скверны, от морали, от совести, я в конце концов привел его к мысли, что он не человек вообще.
Как я уже говорил, поставить Олега над людьми не получилось. А вот внушить, что он в стороне, - это оказалось на удивление легко. Еще бы! Такая посылка решала сразу все противоречия. Их просто не оставалось. То, что хорошо или плохо для людей, не может быть хорошо или плохо для, скажем, кошек. Или птиц. Представляете, насколько все стало просто?
Настолько же стало и сложно.
Я создал легенду, в которую поверил мой мальчик. Я помню, что это моя легенда, я помню, как придумывал ее, как подгонял друг к другу факты и вымысел, как подсовывал Олежке книги, фильмы, музыку… Я помню все это разумом.
Но поверить уже не могу. Потому что даже человек, не верящий, что он человек, не способен творить зло с той беспечной легкостью, с какой делает это Олег. Какая-то мораль, какие-то нормы, что-то, что заложено у всех нас в генах, должно послужить ограничителем, но ни морали, ни норм, ни правильного генокода у него, кажется, нет. Он по-прежнему откровенен со мной, он все еще выделяет меня в своей не-любви, он, как и раньше, эмоционально зависим от меня… но все меньше и меньше в нем остается даже того мальчика-убийцы, который уже понял, что убивать - хорошо. Даже этого ребенка почти нет, понимаете? А что там есть? Я не знаю. Я верю в Олега так, как верит слепой хозяин в громадную и страшную собаку-поводыря. Слепец собаки не видит. Он знает лишь, что доверил свою безопасность твари, способной сожрать его заживо. И ему в голову не приходит, что такого зверя следовало бы бояться. Я верю Олегу так же, как верит хозяин своему псу. И я вижу Олега нисколько не лучше, чем слепец своего поводыря. Поэтому, при всей своей любви к нему, я говорю вам: биологически он - человек, а в остальном… я не знаю, кто или что носит сейчас его имя.
Хотя не так давно мальчик признался, что так и не смог до конца избавиться от человечности. Что он имел в виду? Одну историю десятилетней давности. Разумеется, я расскажу и об этом тоже. Должен заметить, что тогда девчонка доставила мне массу неприятностей…

Часть II
ЗВЕРЬ

Глава 1 ШЕСТОЕ ЧУВСТВО

Большинство людей думает о том, как бы спастись или возвыситься и поэтому с легкостью готово переметнуться на сторону того, кто сильнее
Филипп де Комин

Транспортный корабль «Покровитель» уже миновал оживленные космические маршруты и со дня на день должен был уйти в прыжок. Команда транспортника готовилась к этому с будничной аккуратностью и, похоже, заранее скучала. Связи между обычным пространством и теми его слоями, которые назывались на языке звездолетчиков «подвалом», до сих пор не придумали. Следовательно, на месяц глубокого полета «Покровитель» оставался предоставленным самому себе, без свежих новостей с Земли, без возможности поговорить с теми, кто остался дома, без помощи, если случится что-то, с чем экипаж «Покровителя» не сможет справиться самостоятельно.
Впрочем, чему там случаться, в «подвале»? Даже шансов встретить другой земной корабль и то не было - никого, кроме «Покровителя», в этом районе космоса не ожидалось.
Скучный предстоял месяц. Особенно если учесть, что всех на транспортнике живо интересовали сводки новостей. В России творилось нечто из ряда вон выходящее: замешенная на крови и мистике стремительная чистка чуть не в самых верхах власти.
Корабельные приборы исправно ловили земные телеканалы. Те из них, разумеется, что были рассчитаны на космическое вешание, а таких хватало. Население же «Покровителя» в свободное от вахт время оживленно обсуждало «русский ковен». Кто-то из телеведущих придумал название скандалу, который тогда только набирал обороты, а оно, как водится, прижилось.
На транспортнике в кои-то веки воцарилось почти полное единодушие. Мнения, расходясь от: «расстрелять их всех!» до: «чего еще ожидать от русских, там все психи», были тем не менее довольно близки. Да и настроения - полный набор, от искреннего недоумения до шока - оказывались очень схожи.
Разумеется, трение никуда не делось. Оно неизбежно, трение, когда сходятся на одном, сравнительно небольшом корабле звездолетчики, десантники, пилоты-истребители и ученые, причем среди последних есть, страшно сказать, жен-шины. Да, трение никуда не делось, однако, вопреки обыкновению, оно не переросло в открытую неприязнь. Нашлась тема поинтереснее, чем обычное выяснение, кто круче, принятое в компаниях, где сходились, скажем, пилоты с пехотинцами или военные с людьми сугубо штатскими. Благостное это состояние, правда, вот-вот должно было закончиться - Как только сводки новостей перестанут давать пищу для обсуждения, грызня обретет привычную остроту. А пока члены экипажа непринужденно заглядывали на огонек к ученым, пилоты снисходили до бесед с десантниками, а две женщины, химик и биолог, те вообще были везде и одновременно. Так уж они устроены, женщины. Любые. Хоть биологи, хоть парикмахеры.

- И все-таки я уверен: такое могло случиться только в России, - убежденно заявил Отто Ландау, еще на Весте получивший от Азата прозвище Фюрер. - У вас к власти всегда приходят люди нечистые.
- Конечно, - безропотно согласился Азат, больше известный в роте под именем Пижон. - Однажды, страшно подумать, грузин страной правил. Ох и досталось же чистым! Особенно когда у них монархию восстановили.
- Да я не о крови, - досадливо поморщился Отто, - я о моральной чистоплотности. Власть должна быть у людей кристально честных и чистых. У людей с высоким чувством ответственности…
- Откуда бы взяться таким в несчастной России? - с чувством продолжил Пижон. - Зато прыжковые двигатели у нас изобрели. Русские, может, честностью не отличаются, зато у нас ушлости на десятерых.
- Молчал бы, русский, - беззлобно подначил Лонг. - Ты когда в зеркало последний раз смотрелся?
- Да я не о крови, - фыркнул Азат.
В тесной шестиместной каюте собрался обычный состав спорщиков. И, как обязательный довесок, присутствовали Айрат с Азаматом. Слушать они не слушали: Тихий резался в шахматы с «секретарем», Айрат дремал, воткнув в одно ухо наушник от плеера. Двоим из «трех танкистов» было совершенно все равно, кто на этот раз выйдет победителем в затянувшейся дискуссии о «русском ковене», но, поскольку они делили каюту с Пижоном, а тот день без спора считал прожитым напрасно, приходилось терпеть. Айрат выходил из сонного транса, когда громкость голосов превышала допустимый с его точки зрения уровень. Открывал недовольно глаза. Обычно этого хватало, чтобы спорщики сбавили тон.
Еще на Веронике Азат наградил кличками почти всю роту, без малого девяносто человек. Прозвища у него, надо признать, получались меткие и прилипчивые. Сам он нисколько не возражал против Пижона, Айрата же почти сразу начал именовать «Айдапину». Это, безграмотное, зато наиболее часто употребляемое Айратом словосочетание, очень точно отражало его сущность. Вместо «пину» следовало бы говорить «пну», но Айрат переучиваться упорно не желал, вполне резонно объясняя, что пнет он или пинет, результат будет один. И слова с делом расходились у него редко.
Айда-пину довольно быстро превратилось просто в «Пину», а потом в «Пенделя», однако изменение прозвища не смягчило норова, так что даже во время наиболее ожесточенных дискуссий Айрата старались не раздражать.
В пластиковую переборку аккуратно, но громко постучали, и спор прервался. Постучаться перед тем, как зайти в переполненную, гудящую голосами каюту, могла только Ула Экнахталь. Эта довольно нахальная дама в некоторых вопросах была деликатна до абсурда.
Фюрер сорвался с койки и распахнул перед гостьей дверь.
- Привет, мальчики! - небрежно бросила Ула, мимолетно пробежав взглядом по притихшим десантникам. - Все ругаетесь? Все о глупостях? Айрат, ты бы разгонял их, что ли? Лонг, можно я сяду?
Она устроилась на койке Лонга, покосилась на Пижона и тоже сложила ноги по-турецки.
- Через полчаса прыжок, - сообщила будничным тоном. - Как у вас с боевой готовностью?
- А у вас? - поинтересовался Фюрер. Ула пожала плечами:
- А что у нас? Бегают эти, в форме, сотый раз рассказывают, кому где быть и что куда пристегивать. Здесь не бегают?
- Здесь один раз объяснить достаточно. Нам и объяснили. Еще до полета.
- Ну да. У вас дисциплина. - Ула хмыкнула. - Сколько раз прыгала, всегда одно и то же: сначала пугают, потом сообщают, что полчаса уже как в «подвале» идем.
- Что, прыжок обычно не заметен? - с деланно безразличным видом спросил Лонг.
Ула кивнула, тряхнув рыжими кудряшками:
- Совсем. Если, конечно, он проходит нормально. А если ненормально, так все равно смысла нет пристегиваться.
Пижон поправил подушку и улегся на койке, здраво рассудив, что никакие разговоры о прыжке личного опыта все равно не заменят, а посему последние полчаса можно просто молча полежать. Кто его знает, что будет потом? До Весты, конечно, тоже через «подвал» добирались. Но тогда все боя ждали, бояться как-то времени не нашлось, и не запомнилось почти ничего.
Ула рассказывала о двух предыдущих экспедициях, в которых ей довелось побывать, Айрат, убедившись, что спорщики прекратили орать надолго, уже заснул и даже начал похрапывать. А Тихий, в сотый раз изничтожив «секретаря» в шахматы, теперь с тем же скучающим видом играл в бессмертного «сапера». И не надоедало ведь ему! Впрочем, Тихий, он и есть Тихий.
Вот кому прозвища придумывать не пришлось. Еще в школе, на пионерской линейке в конце года, завуч и директор рассказывали большущему московскому начальству о достижениях вверенного им учебного заведения. С чего и почему принесло это начальство в самую обычную среднюю школу Набережных Челнов, осталось для Пижона загадкой. Но он помнил, как по одному вызывали из строя отличников и отличниц, победителей конкурсов и олимпиад. Его, кстати, тоже вызывали. Заодно и приз тогда вручили - два тома Маяковского за какой-то литературный конкурс. Айрата выдернули - как же, непобедимый дзюдоист областного, шайтан их дери, уровня. А начальство из Москвы понимающе улыбалось в ответ на шутки завуча: мол, Азат у нас, конечно, мастер пера и в будущем наверняка станет известным писателем, но пока он больше известен как расписыватель свежеокрашенных стен в родной школе. А Айрат, без сомнения, заслужит олимпийские медали, если, конечно, он оставит свою привычку драться с каждым встречным-поперечным. В общем, из пятнадцати удостоившихся особого внимания пионеров четырнадцати мягко погрозили пальчиком. И только про Азамата завуч сказала с гордостью:
- Очень тихий мальчик.
- И все? - удивилось начальство.
- Ах, да нет, конечно, - спохватилась завуч. - Азамат у нас математик. Победитель областной олимпиады. Имеет разряд по шахматам…
- Ах, по шахматам, - понимающе улыбнулось начальство. - Ну, шахматисты они все тихие.
Московская тетенька и завуч разговаривали рядом со стоящим на крыльце микрофоном. Слово «тихий» носилось по двору, гулко отражалось от стен, само себя перекрикивало. Азамат мучительно краснел.
- Очень, очень тихий и спокойный ребенок. - Завуч покачала головой: - Один такой на всю школу.
Азамат насупился, сверкнул глазами и сообщил громко и отчетливо:
- Я вчера окно разбил. Большое. В булочной.
Первыми начали смеяться родители, что стояли позади любимых чад, терпеливо пережидая официальную часть выпускного дня. За ними - благо в последний день учебы о дисциплине можно и позабыть - засмеялись старшеклассники. И лишь чуть погодя, после коротенькой, но такой многозначительной паузы, рассмеялись завуч и начальство.
А прозвище «Тихий» с тех пор прилипло к Азамату намертво.
Да он и был тихим, если не вскидывало, как тогда, на линейке. Математик и шахматист, какой с него спрос? Вот Айратка, это да. Это просто мина ходячая. От него и своим и чужим перепадает, «кто выступает, тот и валяется».
Зато Алька у Тихого боевая. Если надумает Азамат жениться, Алька его мигом под каблук загонит. Такая девчонка… глаза огромные сделает, голосок нежный-нежный, а Тихий на цырлах вокруг пляшет, ест с руки, был бы хвост - вилял бы. Ладно, может, ему так даже и лучше. Тихий у нас, что называется, «домашний» ребенок.
Ула, кстати, на него поглядывает.
Пижон, в свою очередь, поглядывал на Улу. Смотреть особо было не на что: махонькая - чуть выше полутора метров - рыжекудрая пышка. Насколько успел понять Азат, тоже боевая, однако, в отличие от умненькой Альфии, характер свой наивным взглядом не маскирующая. Здесь, на «Покровителе», немка-биолог пользовалась успехом, но по всем пунктам проигрывала другой даме, Марии Санчес, доктору химических наук. Та, несмотря на пугающее научное звание, была сверхъестественной красавицей, умницей, каких мало, да к тому же чистокровной испанкой.
Впрочем, у нее и круг общения был не тот, что у Улы Доктор Санчес простую десантуру вниманием не удостаивала, предпочитая офицеров «Покровителя».

Доктор биологии Ула Экнахталь тоже поначалу воротила свой короткий носик от космических пехотинцев, рода войск, без сомнения, героического, но ничего особо интересного собой не представляющего. Пехтура она пехтура и есть. А потом, сейчас уж и не вспомнить как, обнаружилось вдруг, что Фюрер учился с ней в одной школе. Фюрер никакую Экнахталь, конечно, не вспомнил, потому что таких вообще не запоминают. А вот Ула его узнала. Отто, хоть и учился на три класса младше, известен был на всю школу, да и внешность у "него, надо отметить, запоминающаяся.
Так и пошло. Доктор химии при встрече с десантниками разве что не морщится брезгливо, зато доктор биологии всех девяносто человек по именам знает, и каждый из этих девяносто за нее готов и в огонь и в воду. Пока других дам поблизости нет. А их еще долго не будет. До появления первых колонистов на Рапторе полгода прожить придется, ученых охраняя. А с колонистами и смена придет…

«Внимание, объявляется десятиминутная готовность к прыжку. Всем пассажирам занять свои места. Внимание, объявляется десятиминутная готовность к прыжку. Всем пассажирам занять свои места. Внимание…»
Металлический голос повторил сообщение трижды, то ли намеренно нагнетая обстановку, то ли для идиотов. Идиоты в космос не летали, но нетрудно было понять, что команда «Покровителя» относит к неполноценным представителям рода человеческого всех, рожденных ползать по поверхностям планет. А заодно и истребителей, рожденных суетно над оной поверхностью мельтешить.
Десятиминутная готовность - явный перебор для десантников, у которых всех дел перед прыжком - пристегнуться в соответствии с инструкцией. Так что Фюрер лишь поморщился, взглянув на динамик. Успеется.

Пижон так и не решил для себя, хорошей или плохой была идея Айрата пойти на службу в армию. Отчисляться, проучившись в университете четыре года, накануне диплома, глупость, конечно, а с другой стороны, армейская жизнь - это масса ценного опыта И очень кстати пришелся заказ «Комсомолки» на цикл статей об армии. Взгляд изнутри - это всегда интересно. А вспомнить, сколько заплатили «Terra-TV» за серию специальных репортажей о беспорядках на Весте… Но сам-то Айрат чего ждал от службы? Или детская романтика в нем взыграла? Впрочем, скорее всего, не в романтике дело. Он мужик из тех, о ком говорят «себе на уме», и уж не просто так заинтересовался физик родом войск, чья служба постоянно проходит на иных планетах. Физик, кстати, дипломированный, в отличие от недожурналиста Азата.
Или разочаровался Айрат в выбранной профессии?
Ему стоило бы пойти в университет, а не в политехнический. На истфак куда-нибудь. Физика физикой, но выбор профессии определяется не только способностями к предмету.
Это предположение больше похоже на правду. Кардинально изменить образ жизни - все равно, что начать жить заново. Может быть, кстати, именно поэтому так легко согласился пойти служить Азамат. У него тогда был трудный период в жизни, и Тихий, верный себе, предпочел просто сбежать от проблем. А что до любимой его математики, так ему все равно, где решать свои задачки, в университетских лабораториях или в шестиместной каюте транспортного корабля. «Секретарь» Тихого под завязочку набит формулами и числами. Пижон попробовал как-то заглянуть туда - в глазах через минуту зарябило. Понятно, почему Азаматка защитами пренебрегает. Кто, кроме специалиста, разберется, что там у него в файлах хранится?
Лис - недоучившийся геолог. Пижон почти закончил журфак.
Айрат - физик. Тихий - математик. Фюрер - философ. Лонг - музыкант. Джокер - как бы историк. История религий - это философия или социология?
Пять человек с высшим образованием и двое - с незаконченным высшим на два десятка бойцов - это много или мало? И ведь не в одном взводе, во всей роте так: больше четверти личного состава имеют дипломы. Самые разные. Как так вышло?
А шайтан его знает! Командующий лагерем-базой № 1 в отчетах упомянул о том, что привлечение к военной службе людей, закончивших высшие учебные заведения, крайне желательно. Он - полковник, ему виднее. А из шести «интеллигентов» взвода четверо отправились на Раптор в звании сержантов. Фюрер, тот и вовсе командиром. У него в личном деле «харизма». Лонг и «танкисты» остались инструкторами, и слава богу, потому что командование, пусть даже двумя десятками, - это дело совершенно особое и никакое образование «харизмы» тебе не даст. С ней родиться нужно.
Тихому вон, и инструктаж в тягость. Водитель он, что называется, от бога, откуда что взялось, а научить кого-то… Учил, конечно. Объяснять он умеет: все-таки у себя, на матмехе, преподавал младшим курсам дисциплины посложнее, чем управление военной техникой. Однако радости от этого самому Тихому немного было. Прирожденный подкаблучник, как вон Фюрер - прирожденный командир. Такие тихохонько двигают науку, но школ не создают, и последователи у них появляются только после смерти. Смерти основателей, в смысле.
Нет, не тянет продолжать учебу по возвращении. А ведь декан собственноручно письмо прислал, возвращайтесь, мол, господин Хайруллин, мы вас без проблем восстановим. Такие люди нужны татарской журналистике.
Придумал тоже.
Такие люди мировой журналистике нужны. И гонорар от «Terra-TV» - тому доказательство.

- Фюрер, - негромко окликнул Азамат.
- Ну?! - Ландау с Улой уже стояли у дверей. Все-таки в момент прыжка биологу полагалось быть на своем месте. Хотя бы для того, чтобы потом продолжить фрондерство на тему: «все военные - перестраховщики».
Когда Фюрер взглянул в глаза Тихому, Азату примерещилась короткая заминка, словно немец увидел что-то поразившее или напугавшее его.
- Выйдем, - спокойно предложил Тихий, открыл дверь, не дожидаясь согласия, и Ландау молча последовал за ним.
Вернулся он меньше чем через минуту. Ледяным голосом скомандовал:
- Взвод, в десантный модуль! Срочная эвакуация.
В подобных ситуациях солдат перестает быть человеком, превращаясь в автомат, без раздумий выполняющий приказания. Поэтому вооружались молча. Молча натягивали легкие скафандры. Застегивали броню.
Фюрер еще отдавал распоряжения в соседней каюте, а здесь все уже были готовы, и Тихий с Айратом проверяли готовность систем в модуле, и пристегивались в противоперегрузочных креслах десантники.
- Что?.. Что такое?.. - ошалело переспрашивала Ула, которую так же, без лишних разговоров, захлестнули широкими ремнями. Щелкнули пряжки.
- Помолчи, - вежливо попросил Тихий, обернувшись от пульта управления.

Биолог послушно умолкла.
- Все на месте? - спросил Азамат у Ландау.
- Так точно!
Азат вытаращился на комвзвода в совершеннейшем изумлении, открыл было рот, чтобы задать ехидный вопрос, но в этот миг модуль стартовал, взревели двигатели, отталкивая его от обшивки «Покровителя», перегрузка прижала к креслу, и не до вопросов стало. А стоило, очень стоило спросить у милашки Фюрера, с чего это вдруг стал он отчитываться перед «косоглазым», словно позабыв, кто на самом деле командует взводом.
А потом началось такое, что все ехидство вылетело из шальной журналистской головы, делось куда-то, словно сдуло его дробным грохотом по обшивке хрупкого модуля, вышибло слепящим белым светом, огненной пастью, раскрывшейся прямо по курсу.
Азат слышал чей-то крик. Сам, кажется, тоже кричал. Черными силуэтами на ослепительно-белом фоне - Тихий с Айратом. Бесы в аду. Модуль метался, вздрагивал, словно стремился улететь сразу во все стороны, что-то падало громко, что-то разбивалось, потом белый свет придвинулся вплотную.
И стало тихо.
И в этой тишине Азамат сказал безнадежно:
- Не успели.

ЗА КАДРОМ
А сравнение с собакой и слепцом оказалось действительно удачным.

Предыдущая страница 5 Следующая страница


Последнее небо 6

Итак, Смольников стал хозяином . А его ученик, соответственно, должен был стать верным псом.
Что ж, надо отдать должное Игорю Юрьевичу - Зверь служил ему верой и правдой, без раздумий выполняя любые приказы и лишь изредка позволяя себе небольшие вольности, вроде той истории с болидом. Собаки тоже играют с хозяевами и в процессе такой игры могут чувствительно укусить. Не со зла, просто от избытка сил. Собаки Люди. Что еще можно вспомнить из азов кинологии? Ну, разумеется, то, с чего эта наука начинается. Стая. И вожак. Хозяин для своего пса как раз вожаком и является. Самым умным, самым сильным, не умеющим ошибаться.
Смольников был умен, силен. Смольников не ошибался, а если и случались у него ошибки, так Зверь их все равно не видел. У Смольникова был Орден. И Смольников позволил себе проявить слабость. Самый верный пес не простит слабости любимому хозяину. Вот и Зверь… не простил. А Игорь Юрьевич, он ведь испугался Когда глава МВД пришел к нему лично, чтобы впрямую спросить об очень уж подозрительных смертях, ниточки от которых тянулись к главе департамента по работе с молодежью, Смольников позабыл об Ордене, позабыл об огромных своих возможностях, обо всем на свете позабыл. От страха за себя. От того, что оказался лицом к лицу с настоящей, реальной опасностью.
Вот за это Зверь и убил хозяина.
Игорь Юрьевич не ошибался, когда говорил, что его воспитанник не станет мстить. И ни словом не соврал, рассказывая о том, что воспитал прагматика. Прагматизм Зверя сыграл с магистром плохую шутку. Непрактично служить человеку, который теряет здравый смысл при малейшем намеке на опасность. А еще совершенно непрактично служить организации, неспособной выполнять свои прямые обязанности. Орден-то, хваленая и могущественная сеть, раскинутая над страной, оказался бесполезен, когда речь зашла о благополучии его главы.
Рассуждения такие похожи на бред. Но разве не бред все, что произошло за последний год: мафия сатанистов, продление жизни за счет человеческих жертвоприношений, сверхъестественный убийца, лишенный даже зачатков морали, - все это так же дико, как попытки генерала МВД понять ход мыслей существа, живущего чужими смертями. И все это правда.
Ах, Зверь-Зверь, мститель неуловимый, ценная добыча, за которую многое готов отдать охотник, где же прячешься ты? И главное, зачем прячешься? Ведь никто не собирается убивать тебя. Никто не хочет причинить тебе вреда. Тебя даже в клетку не посадят - можно ли такого в клетке держать? У тебя будет длинный, очень длинный поводок, Зверь. Ты даже не почувствуешь этой привязи. Разве что поначалу, а потом привыкнешь. Много ли тебе нужно, чтобы привыкнуть? Уютная нора да кусок мяса покровавей. Все это будет у тебя, Зверь. Все это, плюс сильный хозяин, который никогда и никому не даст тебя в обиду. Твой воспитатель уверял, что вырастил прагматика, так где же прагматизм? Есть ли хоть капля здравого смысла в постоянном бегстве?
А «гхм, колдуны» проявили себя с худшей стороны. Как сговорились, мерзавцы! Все они начинали поиск от злосчастной церкви. Зло берет, честное слово. Чистое такое зло, не рассуждающее и совершенно бесполезное, потому что запоздалое. Ведь Зверь был совсем рядом с храмом. Он даже и не скрывался особо - нищие на паперти запомнили блондина с явной «нерусскостью» в лице; кельнерша из летнего кафе, мимо которого Зверь прошел, тоже увидела и не забыла. Еще бы. Такого забудешь. Даже тетка, которая изо дня в день выгуливает на набережной свою собаку, и та вспомнила.
- Господи, конечно, я его видела! Такой красивый молодой человек, а глаза, вы знаете, совершенно больные. Я еще подумала: надо же, наверное, с девушкой поссорился…
Все видели. Все запомнили. А полиция, которой на тот момент было в округе больше, чем гражданских, как ослепла!
Ну да черт с ней, с полицией. Колдуны начинали поиск от церкви и… там же его прекращали.
«Мы это искать не будем. И вам не советуем» - вот и вся информация. Полезная - спасу нет.
Один лишь обмолвился неохотно, что да, он искать не возьмется - жизнь дороже… Нет, не того он боится, что Зверь его убьет. Какая там охрана? Вы о чем, вообще? Колдуны для этого самая легкая добыча - ему даже приближаться не нужно, все само получится. Но дело не в смерти. Зверь, может статься, и не заметит, что его разыскивает… скажем так, человек с паранормальными способностями, а вот Тот, Кто за Зверем идет, след в след идет, в затылок дышит, дозваться его пытается… Вот если Он к делу интерес проявит, это будет куда хуже, чем смерть.
Кто такой Он? Нет уж, ни одного из Его имен вслух произносить нельзя. Зачем ему Зверь? Живой - незачем. Он хочет Зверя убить. Он уже начал его убивать. И лучше не вставать у Него на дороге.
Однако, если доблестная полиция в Него не верит или поймать убийцу хочет настолько, что ничего уже не боится, он рекомендовал бы кому-нибудь из господ полицейских стать Зверем. Свою личность на время спрятать, а чужую надеть.
Как это сделать? О, не сложно. Зверь силен настолько, что легко задавит любого человека. Достаточно лишь окружить себя тем, что было ему… дорого - слово неверное, для такого нет и не может быть ничего дорогого. Тем, что ему важно, - так будет точнее. Если кому-то не жаль своей души…
Николай Степанович ни в какие души не верил. Теперь еще и в… «гхм, колдунах» разуверился. Окончательно.
Они снижались.
На зеленую и голубую, подернутую облачными вуалями, неприятно чужую и, надо полагать, твердую планету. Они снижались.
Работал только один двигатель из четырех. Модуль должен был не садиться, пусть и очень быстро, он падать должен был, закручиваясь вокруг своей оси, однако Тихий каким-то чудом вел машину ровно, вовремя гася вращение, предупреждая судорожные рывки.
Айрат сидел в своем кресле, уронив голову на грудь. Жив он или умер уже, со стороны было непонятно. Тихий знал наверное, но Тихого боялись отвлекать. Те, кто сидел ближе к нему, завороженно смотрели на скользящие по многочисленным кнопкам и рычагам тонкие пальцы. Те, кто сидел дальше, паниковали. Пока молча.
Поверхность планеты становилась все ближе. Слишком быстро снижался модуль. Слишком… И только мелькнувшие недавно совсем рядом пылающие обломки чего-то невероятно огромного подсказали, что снижение еще не стало падением. Еще не…
Машина вздрогнула. Застонала. Вздрогнула снова. И снижение замедлилось. В первые секунды показалось, что модуль и вовсе завис между землей и небом. Тихий глубоко вздохнул.
- Садиться будем, где придется, - сообщил он в пространство. - Я сбросил все лишнее. В том числе и складской отсек. Потом найдем. Кстати, посадка будет жесткой.
Жесткая посадка на зеленую и голубую, неприятно чужую, надо полагать твердую… Облаков уже не было видно. Модуль миновал их, и сейчас Тихий направлял его прямо в зеленое море внизу. Все, что не было зеленым, было голубым, а садиться в неизвестные воды, даже в машине, рассчитанной на приводнение, неразумно. Потому что опасно. Глядя на медленно надвигающиеся верхушки деревьев, Азат потихоньку успокаивался. Что бы ни произошло, все живы. То есть живы двадцать человек из почти девяноста. Но тут уж ничего не попишешь: один десантный модуль рассчитан на один взвод.
Он осторожно шевельнулся. И удивился тому, как, оказывается, затекло все тело. Стараясь двигаться как можно естественнее, потянулся к своему рюкзаку, проверил, надежно ли тот закреплен, включил портативную камеру. Прелестная игрушка. Крайне удобная в ситуациях, когда съемки нежелательны для всех, кроме журналиста. Кое-кто считает эти крохотные камеры баловством, но даже профессиональные операторы отдают им должное. Качеством съемки, при условии, разумеется, что снимает человек, знающий, как это делать, мини-камеры немногим уступают «большим», ТВ-шным. И в местах, откуда «больших» телевизионщиков гонят взашей, махонькие глазки, спрятанные в дужках очков, в роскошных булавках для галстуков, в изящных бутоньерках, а то и в сложных дамских прическах, продолжают внимательно следить за тем, что скрыто от бдительных очей профессиональных камер.
Разумеется, есть места, где любая аппаратура обнаруживается на раз. Но есть и умельцы, которые знают, как такую аппаратуру спрятать. Вспомнить хотя бы жуткие подробности «русского ковена». Помещения, где проводились ритуалы, наверняка проверялись и до и после действа, а кто-то ведь сумел заснять происходящее. И, надо отдать должное неизвестному оператору, сделал он это качественно. Хотя использовал наверняка такие же портативные камеры, как та, что пряталась в рюкзаке Азата Хайруллина, только не одну, а несколько. Съемка велась с разных точек, как и делают все приличные люди, если есть у них такая возможность, потом материал монтировался… довольно небрежно, между прочим, монтировался. Даже, пожалуй, вызывающе небрежно.
Ну да. Все правильно. Если вспомнить последние сообщения о том, что, по показаниям арестованных, засняты оказались все, кроме палача… Палач и снимал. И себя откровенно из записи удалил. Мол, много хорошо, господа журналисты, это тоже плохо. Кушайте, сколько дали, а на большее не зарьтесь.
Азат огляделся. Камера сейчас ведет панорамную съемку. Потом, монтируя, надо будет крупным планом дать лица за прозрачными щитками шлемов. Застывшие. Напряженные. Что с Пенделем, интересно? Жив он? Ула бледная, губы посинели. То ли боится, то ли перегрузки подействовали. Фюрер пребывает в прострации. Надо думать, пытается понять, что же такое с ним случилось, как это он, командир, вдруг командовать перестал.
У Лонга руки дрожат. А лицо спокойное-спокойное. Джокер, наоборот, кривится нервно.
Никто ничего понять не может. Вот что плохо. Когда человек не понимает, что происходит, он начинает бояться. И бравый десант здесь не исключение.
- Приготовьтесь к посадке, - ровным голосом сказал
Тихий.
И модуль упал на деревья. Обзорные экраны заполнились гибкими, ломающимися ветками, брызгал сок из листьев, что-то растеклось зеленой слизью. Потом машина тяжело ударилась о землю. И Ула вскрикнула: один из огнеметов сдетонировал от удара, выбросив в салон модуля ревущую огненную струю.
Все, что было до этого: яростные попытки оторваться от уходящего в прыжок «Покровителя», белый свет, поглотивший модуль, перегрузки, страшное падение сквозь пустоту на чужую планету, - все это оказалось лишь репетицией разверзнувшегося вдруг ада.
К выходу бросились все одновременно. Азат осознал себя в первых рядах, подальше от полыхающих кресел и бьющегося в ремнях Резчика, того, что было Резчиком, того, что горело сейчас и кричало, и пахло пластиком. А дверь не открывалась, заклинило механизм, и в нее бились руками, плечами, кто-то уже схватил винтовку, позабыв или не подумав, что плазменный выстрел здесь, внутри, смертелен для всех…
И тогда раздался этот рев:
- Стоять!
И тело перестало слушаться. Застыло у дверей. А страх искал выхода и не находил, запертый в теле так же, как тело было заперто в модуле.
- Ворон! Возьми огнетушитель. Включи его. Направь пену на горящий огнемет… Потом на Резчика.

Тихий командовал неправильно. Не так отдаются команды. Совсем не нужно объяснять солдату, как пользоваться огнетушителем. Солдат все знает сам… Господи… господи, какая чушь лезет в голову. А Резчик кричит. Кричит…
- Синий. Фюрер. Лонг. Пижон. Сейчас откроется люк, и вы выйдете на поверхность. Отсоедините топливные баки. Синий и Фюрер - правый. Лонг и Пижон - левый. Откроете их. После чего вернетесь в модуль. Все очень быстро. Остальным стоять!
Люк отполз вверх. И Азат начал двигаться раньше, чем понял, что же, собственно, должен сделать. Они с Лонгом пронеслись вдоль раскаленного борта модуля. Почерневшая от жара земля проминалась под ногами, словно только что вспаханная.
Огромный бак с горючим послушно вышел из пазов в корпусе. В четыре руки Пижон и Лонг отсоединили армированные шланги. Потом перевели бак в горизонтальное положение. Открыли сток. И кинулись обратно в модуль. Прозрачная жидкость хлынула на выжженную плешь, растеклась по ней, дальше, дальше, туда, где, не тронутые жаром, лежали прелые листья, заваленные сейчас обломками веток.
- Вы четверо, на колени, лицом к выходу. - В голосе Тихого оставалось все меньше человеческого. Он говорил очень низко, на пределе слышимости, но каждое слово впечатывалось в мозг, и нельзя было не подчиниться. - Башка, Крутой, Пуля, Кошмар, встаньте позади. Стреляйте во все, что движется снаружи. Огонь на максимум. Джокер…
И тут снаружи начали двигаться. Да как!
Восемь выстрелов прозвучали одновременно. Восемь зарядов плазмы, сгустков бледного пламени, врезались в длинное, гибкое… Чем бы оно ни было, оно взорвалось с грохотом. Или это грохотали выстрелы? Длинное и гибкое не успело еще осыпаться пеплом на землю, в огонь, а снизу, корчась в пламени, уже взлетали новые… кто? Не важно! Был приказ стрелять, и Азат стрелял. Все остальное не волновало его. Пока. До нового приказа. Когда огонь подобрался вплотную к выходу, Тихий приказал закрыть люк и ждать.
Ула, снующая от Айрата, который пришел в себя, к Резчику, который в себя еще не пришел, время от времени косилась на выход. Потом переводила взгляд на Тихого. И снова возвращалась к раненым. Ей следовало бы биться в истерике где-нибудь в относительно тихом уголке модуля, но биолог, судя по всему, решила истерику отложить. Сейчас у нее были дела поважнее.
Снаружи бушевало пламя. Ракетное топливо горит очень хорошо. И можно было бы посочувствовать лесу вокруг и тем тварям, что в этом лесу живут. Однако сочувствовать Тихий не приказывал. Он приказал лишь ожидать. И все ожидали. Спокойно. Неподвижно. Как выключенные роботы.
- Все, - сказал Тихий, поднимаясь из пилотского кресла. - Можно выходить.
Выходили неспешно. И отходили потихоньку. От боя, от странного наваждения: казалось почему-то, что стреляли не они, не они выполняли команды, не они сливали горючее, которое заставило тех, из-под земли, выпрыгивать под выстрелы. Тихий вышел из модуля последним, вслед за хмурым Пенделем и носилками с Резчиком. Оглядел поляну, периметр которой контролировали, не дожидаясь приказа, Синий и Башка, кивнул не то им, не то своим мыслям, и тут на него налетела Ула.
- Откуда ты знал? - спросила она требовательно. - Откуда ты знал, что эти твари прячутся под землей? Откуда ты вообще знал о них? Таких не водится на Рапторе, и вас к этому не готовили, и…
- И какого хрена ты тут раскомандовался? - властно поинтересовался Фюрер.
Вот это было интересно всем. Комвзвода, как ему и положено, сумел угадать общее настроение. Бойцы обернулись. Даже Башка и Синий бросили мимолетный взгляд на Фюрера, который, небрежно отодвинув в сторону Улу, встал перед Тихим. Оба высокие, светловолосые, комвзвода и инструктор по вождению, сейчас странно походили друг на Друга.
«А Азаматка-то ростом ниже! - не к. месту мелькнуло в голове Пижона. - Странно, всегда выше был…»
- Ты, нелюдь, недоносок косоглазый! Забыл, кто здесь главный?!
И снова, как тогда, на «Покровителе», поединок взглядов. Серые, бешеные глаза Фюрера. Черные, непонятные - Азамата. Мгновенная заминка. Вот сейчас, сейчас Ландау успокоится, опять же как тогда, на корабле, и сделает то, что скажет Тихий…
А Тихий вдруг отвел взгляд, уступая в несостоявшейся схватке и - Пижон даже вздохнуть разочарованно не успел - ударил Фюрера в пах. Жестоко. Носком тяжелого, армированного титаном ботинка.
Ахнула Ула. Фюрер сдавленно крякнул, сгибаясь, падая на колени, обеими руками дернувшись туда, где боль полыхнула, как плазменный заряд. Тихий поймал его за голову, нежно легли на затылок и подбородок узкие ладони.
Рывок.
Хруст.
- Еще вопросы? - Тихий обернулся к солдатам. Вопросов больше не было.

- Складской отсек упал в пяти километрах к востоку, - как ни в чем не бывало сообщил Азамат. На тело Фюрера, все еще лежащее рядом с модулем, он даже не смотрел. - Кинг, точные координаты!
- Шестьдесят градусов, четырнадцать минут! - отрапортовал чернокожий громила Кинг. Такие, как он, в разнообразных боевиках считать умеют до четырех, а из оружия признают только роторные пулеметы. По одному в каждой руке.
Кинг был лучшим в роте радистом, шифровальщиком, специалистом по электронным средствам связи. А если приходилось ему стрелять - от бедра, навскидку попадал в подброшенную монету. С первых дней службы в армии Кинг разрывался между тончайшей электроникой и смертельным изяществом снайперских винтовок. В конце концов электроника победила. Снайперов в роте хватало. Тот же Айрат, помимо обязательного умения стрелять и попадать, обладал необходимыми для снайпера терпением, внимательностью, способностью ждать до бесконечности и нажимать на курок в тот единственный миг, когда это действительно необходимо.
Электронщиков, равных Кингу, больше не было.
- Пижон и Джокер, понесете Резчика. Айрат - в середину. Ула, ты тоже. Айрат, присмотри за ней. Пуля, Зима, вперед с огнеметами. Ворон, Гад и Кошмар - замыкающие. Стрелять во все, что двигается, - Тихий перешагнул через мертвеца и аккуратно закрыл входной люк. Заблокировал механизм. - Пошли.
- А он? - нерешительно спросил Башка, кивнув на Фюрера.
- А его без нас съедят. Вперед!
Айрат слегка подтолкнул замешкавшуюся Улу:
- Идем. Если слышишь приказ, его нужно выполнять, а не думать.
- Когда ты прикажешь прыгать, я должна прыгать, а не спрашивать, как высоко, да?
- Да.
- Ну попала… - вздохнула биолог.
- Зато живая, - резонно заметил Айрат. - Хватит болтать, выживем - наговоримся.

Они перепуганы, никто пока еще не понял, что происходит, и защищается каждый, как умеет. А умеют-то они немногое: забраться в панцирь, спрятать голову, и пусть все идет, как идет. Они даже благодарны тому, кто отдает приказы. Любые. Главное, самим не думать. Да. Они благодарны.
Пока.
Рано или поздно все придется как-то объяснять. Ула уже попыталась задавать вопросы, и смерть Фюрера сдержит ее ненадолго. В том, что касается опасности, женщины почему-то чувствуют себя особенными, полагают, что им позволено больше, чем другим.
Сейчас, однако, не до нее. И не до вопросов, от кого бы они ни исходили. Вон та группа деревьев опаснее, чем выглядит. Еще несколько шагов, и можно открывать огонь…
-…огонь!
Три совершенно безобидных с виду тонкоствольных деревца взорвались пенными брызгами. Четвертое изогнулось, беспорядочно хлеща ветками пустоту и соседние стволы.
- Они что, живые? - Пуля поудобнее пристроил свой огнемет.
- Были. - Тихий огляделся. - Вперед Рысью!

Вместо пяти километров пройти пришлось семь. Пройти или пробежать, или прокрасться, опасаясь даже дышать. Командир задавал темп и направление. Идти по прямой не получалось. Даже когда позволяли это просветы в зарослях, Тихий руководствовался не удобством дороги, а какими-то своими, ему одному ведомыми соображениями. После первых двух стычек его чутью поверили беспрекословно. Азамат приказывал стрелять по совершенно безобидным с виду деревьям, несколько раз аж до самой земли приходилось выжигать слой гниющих листьев, а однажды из гранатомета разнесли нагромождение упавших и полуупавших древесных стволов. И всякий раз под личиной растений скрывались живые, хоть и не очень быстрые твари. То, что прикидывалось буреломом, было и вовсе неописуемым. Оно успело один раз плюнуть, слава богу, ни в кого не попало, и только после заряда плазмы, влетевшего ему точно между жвал, сдохло в корчах.
- Это какой-то бред, - констатировала Ула вполголоса, когда они с Пенделем проходили мимо останков плюющегося монстра. - Посмотри, видишь, во-он там, на ветках?
Айрат бросил мимолетный взгляд вверх. Ничего особенного не увидел.
- Там висит его центральный сегмент, - объяснила Ула. - Живой, но без конечностей. А нас пыталась атаковать одна только голова. Или головогрудь. Где-то еще хвост должен…
Впереди выстрелили. Дважды.
- Вот это, наверное, хвост.
- Хочешь сказать, - нахмурился Айрат, - эта здоровенная тварь была только головой? Без туловища, что ли?
- В том-то и дело. Ему гранатой вырвало центральную часть, и ее не добили. Думаю, что из этого рано или поздно вырастет новая особь.
Айрат выразился емко и неприлично.
- Я же говорю: фантастика. И птиц здесь нет ни одной, - согласилась Ула. - Но главное, непонятно, откуда Тихий знает, когда и куда нужно стрелять.
- Чует, - объяснил Айрат.
- Как?
- Жопой!
- Да? - Ула задумалась и замолчала.
На упавший модуль наткнулись неожиданно. Знали, конечно, где он. Знали, что вот-вот найдут. Но ожидали увидеть выжженную, как на месте посадки, землю, поваленные стволы, истекающую зеленой кровью зелень. А складской отсек упал точнехонько в центр широкой просеки. Если и зацепил он в падении деревце-другое, так в глаза это не бросалось.
Но откуда просека в девственных джунглях?
На краю зарослей Тихий остановил бойцов. Прислушался. Или принюхался? Постоял несколько секунд в глубокой отрешенности. Потом кивнул:
- Чисто.
И даже дышать как будто легче стало.
Дошли.

- Джокер, осмотрись тут, - попросил Тихий.
- Есть.
Джокер прошел вдоль границы леса. Пересек просеку, прошел по опушке с другой стороны. Присел на корточки. Потом опустился на колени и стал ползать, вдумчиво изучая каждый сантиметр под ногами.
Следопыт. Единственный на всю роту. Во взводе и раньше понимали, насколько им повезло, что Джокер оказался именно в их числе, а уж сейчас и здесь он был просто незаменим. Для этого парня джунгли - дом родной. Даже совсем чужие и незнакомые.
Синий и Башка вновь взяли на себя патрулирование. Пока не развернут периметр, за лесом надо присматривать. Тихий, конечно, сказал, что здесь чисто, но за береженым еще и бог приглядывает, как говорят в России. Кроме этих двоих никто больше на Джокера внимания не обращал. Как он работает, видели много раз. А дел хватало. Наблюдать друг за другом некогда.

Главное было - не дать людям времени задуматься. Подумать - это пожалуйста. Солдат должен думать, иначе он быстро умрет. А вот задумываться нельзя. Задумчивость - еще более верный путь к смерти, чем бездумность.
Тихий назначил Пижона, Лонга и Пенделя командирами отделений. Работы было предостаточно, тем более что никто не мог сказать, сколько осталось времени до наступления темноты. Не то чтобы это имело значение - в темноте или при свете солнца - незнакомая планета одинаково опасна, - однако людям день милее и привычнее.
Отделение Пенделя устанавливало временный периметр. Кинг менял программы в станковых лучеметах, назначая орудия на стрельбу по всему, что движется. Никаких других команд он задать не мог за недостаточностью данных, а того, что вводили в электронные мозги на Земле, здесь могло не хватить. Отдельно каждой установке приходилось вдалбливать параметры Улы, дабы не реагировали пушки на ее перемещения. В гексаэдре, образованном шестью лучевыми установками, мертвых зон не было, а Тихий распорядился включить режим полной зашиты, такой, когда орудия простреливают всю площадь и за пределами периметра, и внутри него.
Разумная мера, учитывая, что на планете водились твари, выскакивающие из-под земли. И хорошо, что параметры остальных бойцов взвода ввели в память орудий еще дома.
Поймав себя на мыслях об Уле как о новом солдате, Кинг прервал работу, отыскал биолога взглядом - она уже развернула походный лазарет и что-то делала там с Резчиком, - неплохая замена Фюреру. Для немки на складе отыскался комплект формы и броня. Джокеровы запасные, но Джокер нежадный, ему поделиться не жалко. Тем более что он во взводе единственный, чьи размеры с Улиными более-менее совпадают. А в гермошлеме фрейлейн выглядит куда лучше, чем в респираторе. Хотя, конечно, одна баба на два десятка мужиков… Надо полагать, Тихий придумает, как решить эту проблему.

Командир.
А ведь какой был тихий!

Оба полагающихся по комплекту вертолета, грузовой и разведчик, оказались целы. Собирать первый выпало отделению Лонга. Тихий тестировал двигатель грузовика, ласково договаривался о чем-то с тонкой электроникой машины. Пижон со своими подчиненными проводил посадочную инвентаризацию. Инструкции предписывали ее неукоснительно, а сейчас и здесь ее провели бы и без инструкций. По уму-то, конечно, складской модуль десанта должен был быть укомплектован всем необходимым для первичного выживания практически в любых условиях. Но по уму не делалось ничего и никогда. Покойник Фюрер мог до бесконечности распространяться на тему именно русской безалаберности - практика космических полетов показывала, что ни в один рейс не отправлялся еще ни один полностью укомплектованный складской отсек, независимо от того, кто занимался погрузкой.
Понятно, что их на роту пять штук, и того, чего в одном не досчитались, в другом найдется в двух экземплярах. Однако на этой безымянной планете недокомплект был не только содержимого складов, самих складов не хватало. Пижон ругался матерно, обнаружив наличие всего одной, вместо положенных четырех, стационарной рации. Зато установок «Лазарет» оказалось три, а не одна, вопреки инвентарному списку. Одну тут же оприходовала Ула. Тихий распорядился выделить ей в помощь двух человек из пятерки Пижона. Тот выругался снова. Но негромко. И людей дал В конце концов Резчиком и вправду следовало заняться как можно скорее.
- Периметр установлен! - рявкнул Айрат через всю просеку. В наушниках шлемофона протестующе затрещало.
- Займитесь погрузкой, - распорядился Тихий.
- Сэр, - негромко окликнул его Кинг
- Да.
- У нас всего одна большая рация.
- Можешь что-то предложить?
- Можно попробовать собрать еще парочку, если ты позволишь разобрать на детали пяток хреновин. Ненужных. - Кинг скорчил гримасу, всем своим видом показывая и насколько не нужны «хреновины», и как нет жизни с единственной рацией под рукой.
- Когда прибудем на место. Сейчас займись сборкой бортового компьютера в первом грузовике. Нужно скачать туда данные о посадке. Видел я на севере скальный хребет, установи точно, где он находится. В горах нам будет уютнее, чем в джунглях.
- Понял!
- С Резчиком все, - доложила Ула, выходя из лазарета. Тихий и Кинг уставились на нее. Молча.
- Я все сделала. - Биолог отступила на шаг. - Теперь ему нужен только покой.
- Ах, ты вот о чем. - Тихий покачал головой. - Сильно он обгорел?
- Не очень. Все-таки в броне был. Но я не врач, так что… не знаю. Надеюсь, он выживет. Сделать там все равно ничего больше нельзя. Ему в нормальную больницу надо. Или хотя бы полежать неподвижно пару недель А мы ведь не собираемся здесь задерживаться?
- Не собираемся, - кивнул Тихий, уже думая о чем-то своем. - Посмотри по списку, что в модуле нужно тебе в первую очередь. На одной машине мы все сразу не увезем.
- Есть, сэр! - бодро отрапортовала Ула.
Все содержимое модуля делили по принципу: необходимо сию секунду, нужно прямо сейчас, обязательно понадобится. В соответствии с этим что-то тут же грузили в вертолет, что-то готовили к погрузке, а что-то оставляли в модуле полежать до лучших времен.
- Она прошла тут недавно, а последний раз проходила часов десять или пятнадцать назад. Дома я сказал бы точно, а здесь не могу. - Это незаметно подошел сзади Джокер со своим следопытским докладом.
- Что за «она»? - уточнил Тихий. Джокер пожал плечами:
- Сколопендра со слоновьими ногами.
- С какими ногами?
- Слоновьими. Большая такая, знаешь?
- Не знаю, - терпеливо сказал Тихий, - не видел. Хочешь сказать, что здесь прошла сколопендра размером со слона?
- Да. Недавно. Она здесь всегда ходит, и всегда в одну сторону. Между прочим, модуль она не сразу, но своротит. Поимей это в виду.
- Поимею. Ступай к Пенделю. Ты в его отделении. Джокер молча развернулся и направился к складу. Тихий задумчиво смотрел ему вслед.
- Нашел! - сообщил Кинг, выглядывая из кабины, где он возился с переустановкой бортового компьютера.™ Отсюда на северо-запад около полутора тысяч километров. Там плато есть, так до его центра тысяча четыреста шестьдесят шесть километров, сто два метра…
- В сантиметрах не надо, - вежливо прервал его Тихий. - Займись рацией.
- Понял!
Жизнь во временном лагере била ключом.
Время от времени оживали лучеметы на периметре. Несколько секунд продолжалась стрельба, потом вновь наступала тишина. Лес проявлял активность, но люди ее увидеть не успевали. Собственно, никто и не стремился.
Тихий протестировал двигатель грузовика и сейчас молча вздыхал над разобранным вертолетом-разведчиком, который не попал в категорию предметов первой необходимости, да и вообще был слишком велик для перевозки. Его придется собирать здесь, на месте, и идти на плато своим ходом.
А «она» проходит здесь, всегда в одну сторону, и достаточно регулярно, чтобы на просеке не успело вырасти даже самое махонькое деревце. Значит, кому-то нужно будет остаться тут на ночь. Подготовить к погрузке все, что останется. И собрать второй вертолет. На это хватит одной пятерки.
Кого отправить в горы первой партией? Обстоятельного Пенделя или сообразительного Азата? Нет, не Пенделя. Его в любом случае нужно оставлять. Он самый дисциплинированный. А самому нужно лететь. Разбить лагерь на новом месте - дело куда более сложное, чем свернуть этот, временный. Здесь тихо, пока, во всяком случае, а что ожидает в горах, неизвестно. Там, конечно, лучше. Чутье подсказывает, что там лучше, а чутью верить стоит, но лучше не означает полной безопасности.
Ох, как не хочется бросать легкий вертолет! Славная такая машинка, подвижная, послушная. Он и вооружение может нести, если надо.
- Тихий! - снова заблажил Кинг. - Тихий, я SOS поймал!
Солдаты, как по команде, бросили работу. Обернулись к грузовику, кто-то. - Костыль, кто же еще? - даже направился было туда.
- В чем дело? - негромко осведомился у него Азамат. - Внеплановый перекур?
- Так ведь…
- Продолжить погрузку! - рявкнул Тихий. Костыль аж присел. Тут же подхватил ящик со строительными блоками и зарысил к вертолету.

- Что там? - командир подошел к Кингу.
- Пилот, - оскалился негр. - Сидит в лесу. Его съесть хотят. Сейчас я его на тебя переключу. - Он пробежался пальцами по кнопкам. - Лови.
- Майор Дитрих фон Нарбэ. Пилот. С кем я говорю? - услышал Тихий.
- Сержант Азамат Рахматуллин, космический десант.
- Я его запеленговал, - влез Кинг. - Он в сорока километрах отсюда. Десять градусов две минуты.
- У вас есть возможность вытащить меня из этой дыры, сержант? - холодно поинтересовался невидимый пилот. - Вертолеты или вездеходы, чтобы сюда добраться?
- Есть вертолет. Там найдется, где сесть? Пауза, заполненная ровным потрескиванием.
- Боюсь, что нет. К тому же тут кишмя кишат какие-то ублюдочные насекомые, самые маленькие - размером с ротвейлера.
- Понятно. - Тихий задумался на секунду. Потом спросил: - Генератор поля на вашей машине работает?
- Пока да.
- Нам придется расчистить место. Поле выдержит?
- Вы имеете в виду, выдержит ли оно вакуумную бомбу и напалм?
- Нет. Всего лишь кислоту и несколько шоковых гранат.
- Надеюсь. В любом случае лучше сгореть, чем быть съеденным.
- Вертолет будет у вас через десять минут. Приготовьтесь.
- Яволь. Конец связи.
Тихий направился к вертолету.
- Прекратить погрузку! - скомандовал на ходу. - Ула, Пижон, летите со мной. Ула захвати аптечку.
- Кто там? - спросила биолог, забираясь в кабину грузовика.
- Пилот, - поморщился Тихий. - Немец.
- Правда?
- Правда.
Он пробежался по показателям топлива, проверил бортовое вооружение. Кто-то очень скромный назвал Ми-40 грузовиком. Эта летающая крепость в одиночку могла брать некрупные города, походя снося зенитные комплексы. Не поворотлива? Ну, это как летать. Хотя, конечно, Ка-190 «Мурена», мило именуемая в документах «разведчиком», куда более маневренна. На ней при желании можно любые фигуры высшего пилотажа выполнять.
Огромные лопасти завертелись, набирая обороты, и махина вертолета снялась с места легко, как бабочка.
- Надеюсь, - пробормотал Пижон, застегивая ремни, - летающих монстров здесь не водится.
- Водятся, - спокойно сообщила Ула. - Во всяком случае, должны водиться.
- Зачем бы еще, по-твоему, я потащил тебя с собой? - поинтересовался Тихий.
- Для компании, - огрызнулся Пижон.
Сверху джунгли, как им и положено, казались сплошным упругим зеленым полем. Просеки, вроде той, на которую упал складской модуль, если и были, то с воздуха не отслеживались. Тихий, как по ниточке, вел машину по указанным Кингом координатам. Пижон таращился вокруг, с неудовольствием отмечая далеко на горизонте висящие в небе точки. При рассматривании их сквозь прицел выяснилось, что точки эти - довольно крупные, с размахом крыльев метров по пятнадцать, ящеры. Они смахивали на птеродактилей, только Азат убей бог не мог припомнить, были ли на Земле птеродактили таких размеров, и вообще, позволено ли этаким тварям летать?
Велик был соблазн хотя бы одну зверюгу проверить на прочность ракетой, но Тихий приказа стрелять не отдавал, а самовольные действия могли привести к последствиям весьма плачевным. Пижон был из тех, кто учится на чужих ошибках, и ошибка Фюрера послужила ему хорошим уроком.
- Здесь, - буркнул Тихий.
Вертолет завис над черным пятном, не особо заметным на фоне темной, буйной зелени джунглей, однако, при внимательном рассмотрении, все же выделяющимся.
- Пижон, сейчас мы зальем здесь все кислотой, и, когда зелень сдохнет, ты спустишься вниз. Подстрахуешь майора и поможешь ему забраться в машину.
- А может, напалмом? Давненько не пробовал я жареных пилотов, - мечтательно пробормотал Пижон.
- Отставить напалм. - Тихий включил рацию: - Майор, как слышите?
- Слышу вас хорошо, - тут же отозвался немец. - Ну и ревет же ваша махина.
- Приготовьтесь. Мы почистим тут и сбросим вам трос. Сможете забраться по нему в машину?
- А у меня есть выбор?
- Нет.
- Значит, смогу.
- Хорошо. Отбой.
Вертолет спустился ниже, пошел над самыми кронами, заливая деревья кислотой. Сочная зелень на глазах жухла, съеживалась, осыпалась, почернев, оголяя ветви.
Теперь болид был хорошо виден и отсюда. Он лежал на земле, прижавшись к ней днищем. То ли пилот не успел выпустить шасси, то ли ушли они глубоко в толстый слой прели.
- Красиво, - ожила рация, - но тут еще шевелятся. По-моему, снова сползаются.
- Гранаты переживете? - уточнил Тихий.
- Шоковые - да. Что-то серьезней, не думаю.
- Обойдемся шоковыми, - пообещал сержант. - Пижон, готов?
- Готов.
- Ну, поехали.
Когда грохнула последняя граната, вертолет опустился еще немного. Разматываясь, вниз полетел трос и завис, касаясь колпака болида. Пижон стартовал секундой позже. Остановился на полпути между землей и машиной.
- Майор…
Надо отдать пилоту должное, вряд ли у него был большой опыт эвакуации с земли на небо, однако сделал он все быстро и четко. Азат оглядывался, готовый стрелять на любое движение. Трос, на котором висел фон Нарбэ, очень скоро поравнялся с десантником.
- Хватай его! - рявкнул Тихий.
Азат облапил пилота.
Рядом с ними, показалось, что в миллиметрах, прошелестела ракета. Услышать взрыв они не успели, Тихий дернул машину в сторону и вверх и Пижон с фон Нарбэ влетели в открытую дверь кабины, словно шарик в чашку бильбоке.
- Циркачи хреновы… - Немец бросил взгляд на Улу и… воздержался от дальнейших комментариев. - Спасибо. За ракету особенно. Доложите обстановку, сержант. Кстати, кто из вас сержант?
- Сержант Рахматуллин - это я. - Тихий не взглянул на майора. - А вот он, - кивок на Азата, расстегивающего страховку, - сержант Хайруллин. Ула Экнахталь - биолог. Что же до обстановки, майор, то, если для своих я сержант, для вас, видимо, буду полковником. Полевым, разумеется. Возражения можете оставить при себе. Или пойдете дальше пешком.
- Разумно. - Фон Нарбэ сел позади Азата. - И значит, все еще хуже, чем я думал. Сколько вас, выживших?
- Взвод.
- Вы что, во время прыжка в модуле сидели?
- Просто успели. - Тихий пожал плечами. - Повезло.
- Да уж, - скептически пробормотал пилот. - Мы тут все счастливчики. Кстати, машина моя цела, ее только дозаправить, и она снова сможет летать.
- Хорошо, - кивнул Тихий. - Но пока у нас других дел хватает.
- Очередная белокурая бестия, - пробурчал Пижон по-татарски. - Везет нам на них.
- Был Фюрер, теперь - этот. На двадцать человек не так уж и много.
- Ага? А ты? - Пижон сморщил нос.
- А я при чем?
- В зеркало посмотрись. Мы как высадились, ты на себя не похож. Был человек как человек, а сейчас с тебя плакаты «Орлы Скорцени» рисовать можно.
- С татарина-то?
- Да если бы! Ты даже не потомок Нибелунгов сейчас… Ты за предка Нибелунгов сканаешь. Откуда что взялось? Даже ростом выше стал, а уж рожа-то… Не твое это лицо. Знаешь, когда я тебя таким видел?
- Нет.
- На Весте.
- Слушай, Азат. Тихий нахмурился. - Мы же на пределе все, а это накладывает отпечаток. Не маленький ведь, должен понимать. Ты сейчас тоже не красавец. Уж во всяком случае, не тот хлыщ, которого мы в новостях по шестому каналу наблюдали. Все. Забудь.
- С вашего позволения, сэр, у меня есть еще несколько вопросов.
- Я сказал, забудь.
- Слушай, Тихий, здесь никого нет, так что за подрыв дисциплины ты мне ничего не впаяешь…
- В трюм. Рысью, - тем же спокойным тоном скомандовал Тихий уже на английском. - Двадцать отжиманий
- Но… Понял.
Азат выбрался из кресла, прошел мимо фон Нарбэ и Улы, проводившей его удивленными глазами. Из полупустого трюма голос его прозвучал гулко:
- Тихий, ну ты зверь, как здесь отжиматься?
- Быстро. - Машину чуть тряхнуло. - Или тебе посчитать?
- Я не умею, когда трясет.
- Чему тебя учили полтора года?! - зарычал Азамат, вновь чуть встряхивая вертолет. - Сорок отжиманий.
- Сто. Приступай. Я считаю.
Оставшееся до посадки время Тихий спокойно, монотонно, но довольно быстро вел отсчет. В шлемофоне отдавалось тяжелое дыхание Пижона. На счет «сто» вертолет коснулся земли.
- Герой, - хмыкнул Тихий, когда взмокший Азат выбрался из трюма. - Иди представь майора остальным. Ты это умеешь.
- Как его там? - уточнил Пижон, вытирая вспотевшее лицо. - Фон кто?
- Фон Нарбэ, - без эмоций напомнил пилот. - Дитрих фон Нарбэ. По прозвищу Гот.
- Что ж ты раньше не сказал? - сердито спросил Азат и шмыгнул носом. - Готом и будешь, без всяких там фонов. Аида, пойдем уже.

Оставшуюся часть оборудования грузили очень быстро. Тихий торопил бойцов, хмуро поглядывал на лес. Когда погрузка была уже практически закончена, велел Уле забраться в кабину грузовика и не высовываться оттуда. Затем он подозвал к себе Пенделя:

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

- Закройтесь в модуле и не выходите оттуда. Что бы ни случилось. Броню не снимайте. Подготовьте к погрузке все, что осталось, и соберите второй вертолет, чтоб на ходу был. Парни вымотались, конечно, но спать им не давай, пока сами валиться не начнут. Если надо, используй стимпаки.
- Чем больше работаешь, тем меньше думаешь?
- Все-то ты знаешь. Да, Костыль в твоем отделении, приглядывай за ним.
- Этот придурок, пока тебя не было, в кусты поссать уходил, - пробурчал Пендель.
- Что?
- То. Десантник, мать его! - Пендель потер костяшки пальцев. - Я ему объяснил, что он не прав. Слушай, Тихий, ну на хрена ты его мне подсунул?
- Полтора года… - Азамат ошеломленно покачал головой. - Полтора года учили кретина. - Он вздохнул. - Тебе подсунул, потому что ты лучше всех объяснять умеешь. Ладно. Сидите в модуле и ждите возвращения вертолета. Это минимум семь часов. Откроете, только когда услышите Пижона. И только если он прикажет открывать на татарском. Ясно?
- Ясно. Что, все так плохо?
- Не знаю я, Айрат. - Тихий беспомощно пожал плечами. - Просто не знаю. Все. Иди.

Семь часов. Три в одну сторону. Там выбрать место, сесть, разгрузиться, дозаправиться. И еще три часа обратно. Но обратно полетит только Пижон… Со стрелком, разумеется. В модуле относительно безопасно, а вот вокруг него будет кромешный ад. Знать бы еще, что именно там будет. Или кто именно. В любом случае с воздуха, да с имеющимся вооружением, Пижон разберется с любой напастью.
А в горах живут летающие твари. Большие. Правда, не больше грузовика. Но о них потом.
Хороший вертолет. Послушный. Летать ему нравится. Им всем нравится, почему люди этого не понимают?
Работы выше головы. И это хорошо. Хорошо, что им есть пока, чем заняться. Им еще долго будет чем заняться.
А потом… Не веришь ты, Тихий, ну никак не веришь, что это может оказаться тем самым, ненавистным тебе, «навсегда».
И есть здесь нечего. Некого, точнее. Фюрер умер слишком быстро. Ладно, на какое-то время его хватит. Потом есть еще Резчик. Бедняга Резчик, долго он не протянет. Главное, не разбрасываться силой, не тратить ее бездумно и бессмысленно. Здесь не Земля. Людей мало, а зверья теплокровного, похоже, и вовсе нет.
Не тратить? Умный какой! Задним умом. Хрена ль было выкладываться при посадке? Мыслимое ли дело подчинить себе разом двадцать человек? Скольких ты сожрал в Екатеринбурге? Не считал. А сколько осталось у тебя в резерве? Не знаешь. И гонишь от себя нехорошее подозрение, что не осталось ничего. Лишь посмертный дар Фюрера. Одна-единственная жизнь.
Вернуть личину Тихого, того, настоящего, который был Азаматом, тоже уже не получится. Есть предел даже самому совершенному лицедейству. Здесь и сейчас Тихий вел бы себя совсем иначе. Вот еще головная боль: не забывать откликаться на чужое имя. А своим оно уже не станет. Пока не изменится ситуация. Хорошо хоть, Гот этот подвернулся. Пилот. Старший по званию. Когда все более-менее нормализуется, можно будет передать ему власть. Это же, в конце концов, совершенно естественно. И снова вернуться в образ Тихого? Да.
Быть Тихим легко. Намного легче, чем…
- Тихий?! - недоверчиво спросил Гот сзади, из трюма, где вяло общались уставшие бойцы. - Вот это у вас называется Тихий?! Да это же Зверь!
… Что это? Что держит?! Ремни. Пилотское кресло…
Откуда этот немец знает… И почему они все смеются?
- Я же говорю, - разносится по всему грузовику голос майора, - натуральный Зверь.
Глупо-то как все вышло! Бывает же такое. Сам виноват, дурак. Сам.
- Мне нравится, - весомо произносит Пижон.
«спасибо тебе, Азатка, век не забуду»
- Он меня сегодня прямо в вертолете отжиматься заставил.
- И Фюрера убил. - Это голос Лонга.
- Кого убил? - снова Гот. Ур-род тевтонский.
- Нарушителя дисциплины, - чей голос - не разобрать.
- Ну, Зверь! - И снова все смеются. Смешно им. И скажи спасибо, что смешно. А в следующий раз думай, прежде чем дергаться. В следующий раз… Молись. Может, и не приживется дурацкая кличка.

Садились уже в темноте. Плато, найденное Кингом, оказалось каменной площадкой, притулившейся к очень ровному, блестящему в свете прожекторов скальному отвесу.
Хорошее место. Ни деревьев вокруг, ни мягкой земли, ни предательского песка. Камень он камень и есть.
Зверь, похоже, решил оправдать свое новое прозвище. То ли в отместку, то ли потому, что переживал за оставшихся в джунглях. Во всяком случае, гонял он людей без всякой жалости.
У Азата уже в глазах рябило от контейнеров, ящиков и ящичков. Он бездумно расстегивал крепежные ремни, таскал, выкатывал, носил и снова расстегивал ремни. Работали все. Даже Ула. Она почти без помощи установила лазаретный корпус. Удивительная женщина! В правильном порядке подогнать друг к другу все детали, пусть и пронумерованные (когда женщины обращали внимание на такую мелочь, как нумерация?), самостоятельно пробурить в твердом камне лунки для опорных штанг, залить все это строительной пеной, поднять и укрепить стены, проклеить внутреннюю защиту - все это и для мужика-то подвиг, особенно в темноте и в одиночку. А Ула даже дверь умудрилась вставить в пазы правильно. И сейчас катала ее туда-сюда, проверяя, насколько легко двигаются ролики.
- Молодец, - похвалил ее Зверь. Биолог только фыркнула снисходительно. Кинг промчался мимо, нагруженный электронной мелочевкой, проскочил в дверь лазарета как раз в тот момент, когда Ула ее открыла Немка машинально двинула дверной щит обратно. Кинг заорал, что ему темно.
- Пижон, что еще осталось в трюме?
- Ничего.
- Заправляй машину. Полетишь обратно.
- Понял.
Все-таки, если людей гонять, они способны на подвиги. Азату казалось, что у него руки и ноги вибрируют, как у пружинного человечка, ан нет. Услышал команду и кинулся выполнять. Три часа лету после беготни с тяжеленными ящиками? Да запросто!
А парни Лонга уже установили ветряк. Удивительное дело, когда отрабатывали его установку на Веронике, на все про все уходило в самом лучшем случае два часа. Здесь минут за сорок управились.
Здесь, впрочем, и выбирать не приходится. Свет-то только от вертолета. Улетит вертолет, что они тут в темноте наковыряют? Вот и торопятся. Зверь ради такой ерунды, как проведение электричества, машину задерживать не станет. Ему что, он в темноте, как днем, видит. Это еще на Весте выяснилось. Никтопия называется.
Зверь… Ведь еще днем называл его Тихим, а сейчас уже и в голову не придет старое прозвище вспомнить. Ну, Гот, угадал! Пилот, а поди ж ты, тоже не без фантазии.
Топливные баки отсоединить. В них еще на час-полтора хода осталось. Пригодится для маленького вертолета. Ему этого надолго хватит. А новые, наоборот, присоединить. Порядок. Интересно, парни уже закончили с проводкой? Зверь сказал взять с собой стрелка…
- Пижон!
- Да!
- Стрелять во все, что двигается. Помнишь?
- Да. Но у них же периметр остался…
- Забудь про периметр. Я боюсь, они даже в модуле не продержатся до рассвета. Поэтому и тороплю.
- Модулю и в космосе ничего не сделается.
- Мы не в космосе. Прочисти лес. Выжги там все к чертовой матери. И кислотой пройдись. Чтоб ничего живого не осталось. Когда все сделаешь, скажешь Пенделю, чтобы открыл люк. Но скажешь на татарском, иначе он тебя пошлет. И будет прав. Чем скорее вы закончите погрузку, тем раньше оттуда уберетесь, так что время не тяните.
Свет вспыхнул сначала в окнах лазарета, потом ожили прожектора на периметре. Народ ликующе заорал.
- Монстры, - недоверчиво констатировал Зверь. - Я не думал, что они успеют.
- Так ведь Кинг, - напомнил Пижон.
- Да. Кинг. Отправляйтесь.

Работы было - на десятерых. Это Тихому легко говорить: подготовьте все к погрузке, соберите вертолет. А как успеешь все это впятером? Хотя, конечно, успеть можно. Было бы желание. Или приказ.
Пятеро бойцов без всякого энтузиазма, совершенно механически, перебрали и проверили оставшееся оружие. Установили напротив двери лучемет на турели. Жаль, складской отсек не оборудован камерами наружного наблюдения. А может, и не жаль. На что там смотреть, в джунглях? Все равно не увидишь никого, пока оно не прыгнет.
Откуда же Тихий знал, куда надо стрелять?
Ладно, откуда, понятно. Бывает такое с людьми. Шестое чувство просыпается, когда припечет. Но откуда он узнал, что с «Покровителя» бежать надо? И те твари под землей.
- Закончили? - мрачно спросил Пендель, адресуясь в первую очередь к Костылю. Тот развернулся от лучемета вместе с креслом. Спрыгнул на пол:
- Так точно.
- Начинаем собирать легкий вертолет. Он к утру должен быть на ходу. Места здесь хватит.
Вертолет так вертолет. Собирать так собирать. Они сейчас на все были готовы: собирать, разбирать, ломать, строить. Лишь бы командовал кто-нибудь.
«Мной бы кто-нибудь покомандовал», - вздохнул про себя Пендель.
Время шло неспешно, однако возни с машиной и паковкой хватит на всю ночь. Еще и на утро останется. А парням ведь и спать когда-то надо. Еще пара часов, и придется давать отбой. Или вскрывать стимпаки.
Джокер, старательно завинчивающий шурупы на стыках корпуса, поднял голову, прислушиваясь. Тихий вот в темноте видит, а у Джокера слух, как у летучей мыши. Им бы в паре работать, да терпеть они друг друга не могут. Точнее, Джокер после Весты Тихого на дух не переносит.
- Злой он, - говорит.
Злой, и все тут. Это Тихий-то! Хотя, если сегодняшний денек вспомнить… Но вот Кинг, скажем, тоже ведь черномазый, а слова плохого про командира не скажет. Они с Джокером, правда, разной породы. Кинг - шкаф здоровущий, а Джокер, он вроде обезьяны. Маленький, быстрый. Если залезть куда нужно или украсть, что плохо лежит, тут ему равных нет. Совсем дикий парень. Его родная развивающаяся страна только-только в ООН вступила. И никого оттуда, кроме Джокера, в космических войсках нет пока.
- Идут, - без выражения сообщил негр. - Ползут. Еще прыгают. Они нас чуют.
- Заткнись, - оборвал его Пендель. - Работай себе.
- Пять минут, сержант. По личной надобности. Айрат вздохнул. Впрочем, сердиться на Джокера было не за что. Это не Костыль, который вечно от дела отлынивает.
- Пять минут. Не шесть и не семь.
- Пять, - согласился боец. Спрыгнул с крыши корпуса и отправился к своему ранцу.
Пендель, отвлекшись от сборки двигателя, смотрел, как маленький негр вынимает из ранца белый пластиковый контейнер, открывает плоскую крышку, бормоча что-то себе под нос. По модулю разнесся странный неприятный запах, слабый, но перебивающий вонь бензина и смазки. Чуть сладковатый.
- Дедушка будет смотреть на дверь, - негромко пропел Джокер и вытащил из контейнера крохотную, с кулак, человеческую голову.
Пендель икнул и забыл о работе. Остальные по инерции продолжали делать каждый свое, но таращились на негра, видимо не осознавая пока реальности происходящего.
- Это прадедушка. - Джокер достал следующую голову, с виду точь-в-точь как предыдущая. - Он сильный. Он будет смотреть на север.
Сказано - сделано.
«Прадедушку» повесили в северном углу. Просто подвесили на крюк за петлю, свитую из его длинных волос.
- Это тоже прадедушка. Со стороны бабушки отца. Он тоже сильный. И будет смотреть на юг.
Прадедушек оказалось четыре штуки. По одному в каждый угол. А еще нашлось в ящике трое дядьев, племянник, «совсем слабенький, он молодым умер», и «Самый Большой Прадед» - этот даже с виду был не похож на других. Хотя бы потому, что длинные его космы, свитые в петлю, были абсолютно седыми.
- Самый Большой Прадед будет смотреть везде, - торжественно оповестил всех Джокер. Вскарабкался на крышу полусобранного вертолетного корпуса и подвесил Прадеда точно в центре модуля.
После чего развернулся к Пенделю и как ни в чем не бывало отрапортовал:
- Личные дела закончил. Готов к выполнению задания.
- Ну так и выполняй, - рявкнул растерявшийся Пендель. - На корпусе еще конь не валялся.
Присказки насчет коня Джокер, может, и не понял. Однако честь отдал лихо и действительно вернулся к работе.
Вскоре после знакомства с «дедушками» шум в лесу услышали все.
Он походил на рев вертолетных двигателей. Очень походил. Вот только приближался не с неба, как полагалось бы, а не то снизу, не то сбоку. Потом ожили лучеметы.
Про вертолет забыли. Разобрали оружие. Заняли заранее присмотренные места. Разумеется, в модуле бояться нечего, но все же с тяжелой винтовкой под рукой чувствуешь себя намного увереннее. Особенно под пристальным взглядом «дедушек», слушая, как ревут неподалеку двигатели машины, которой просто не может быть здесь.
Время не шло. Оно еле-еле ползло, позевывая, почесываясь, жалея, похоже, о том, что не может остановиться совсем.
На характерные звуки выстрелов наложились вдруг человеческие голоса. Невнятные пока, но узнаваемые. Вот Кинг заорал. А это Крутой и Пуля опять выясняют отношения. Крутой и Пуля. Которые сидят здесь же, в модуле, и молчат. Как-то особенно молчат.
- Всем оставаться на местах, - рыкнул Айрат. Обвел взглядом бойцов и отвел глаза. Если у него такое же синюшно-бледное лицо, боевой дух в отделении должен вот-вот уйти в минуса. Командиру бояться не пристало.
А как тут не бояться? Он услышал свой голос снаружи и прекрасно понял всю особенность молчания Пули и Крутого.
Тихий, что, и об этом знал?
Нет. Не мог. Он ведь и сказал, что не знает. Просто перестраховался.
В стену модуля начали долбить. По-прежнему ревел вертолет. Переговаривались люди. Лучеметы… еще стреляли. А может, звуки стрельбы воспроизводили невидимые лесные пересмешники? Есть такие птички на Земле. Маленькие. Маленькая птичка может голову разбить, стучась в эти стены, - даже Джокер ни звука не услышит.
- Оно большое, - сказал негр, словно услышав Мысли Пенделя. - Но дедушка смотрит на юг. Оно сюда не придет.
Зря он сказал «оно». Суеверная дрожь пробрала до кончиков пальцев. А в стену продолжали долбить.

Пендель бросил взгляд на хронометр. Тихий говорил «минимум семь часов». Четыре прошло. Можно надеяться, что Пижон уже летит обратно. Кем бы ни были твари снаружи, ракетная установка вертолета должна их успокоить.
О тварях во множественном числе можно было говорить с уверенностью, потому что в стены модуля бились уже со всех сторон. Снаружи продолжали переговариваться люди, и по-прежнему ревел вертолет, странным образом не заглушая человеческих голосов, однако страха уже не было. Нельзя же, в самом деле, до бесконечности бояться.
Тем более что «дедушки» бдили, пялясь в пространство перед собой стеклянными глазами. Айрат надеялся, что глаза стеклянные. Во всяком случае, ему никогда не доводилось слышать о мумиях, сохранивших глазные яблоки.
Башка и Джокер уже вернулись к сборке вертолетного корпуса. Пуля с Крутым держали под прицелом входной люк, а Костыль маялся над двигателем. Там дел-то было всего ничего, но у парня все валилось из рук. Тихий, шайтан! Себе бы и забирал этого красавца. Самый бесполезный боец во всем взводе. Как его не уволили, уму непостижимо! Умудрился ведь пройти все тесты, на Веронике выжил, на Весте не подох, в модуль, когда с «Покровителя» бежали, первым запрыгнул. Лучше бы Тихий вместо Фюрера Костылю шею свернул.
Пижон высказывал предположение, что Костыля в армии из-за внешности держат. Он, мол, настоящий киношный десантник. Десантники в кино бывают двух видов. Одни - расхристанные, патлатые, с трехдневной небритостью, в бронежилете на голое тело. Такие посылают командиров куда хотят, в одиночку совершая подвиги. Другие - дисциплинированные. А еще чистенькие, вроде Пижона, с короткой «пилотской» стрижкой и в броне с головы, на которой гермошлем, до пят - ботинки армированы титаном. Костыль совмещал в себе оба типа. Приказы выполнял с ленцой, но стригся коротко. Уставной формой одежды иной раз пренебрегал, но всегда был чисто выбрит. Ботинки у него, как у всех, были армированы, однако совершать подвиги он не рвался.
И плеер этот его вечный…
Айрат вспомнил о своем плеере, оставшемся на «Покровителе», и его неожиданно разобрала злость на Костыля. Страшно захотелось дать тому по смазливой морде, а потом пинать лежащего, пока не сдохнет. Или… это, пожалуй, даже лучше - вышвырнуть его на улицу. Подкормить зверушек.
Желание это становилось все сильнее. Айрат угрюмо возился с двигателем, представляя себе, как снова и снова бьет Костыля ногами. По лицу. Поднял глаза и натолкнулся на ненавидящий взгляд.
- Сука… - выдохнул Костыль, поднимаясь.
Айрат встал молча.
Он успел заметить, как Пуля обернулся, рывком вскидывая винтовку. Если и выстрелит, то в Костыля. Его убить - всем лучше станет. А потом встретился глазами с Прадедом. И замер, глядя в мертвое, сморщенное лицо.
Костыль стоял напротив. Смотрел на мумию неотрывно. Пуля глядел на Прадеда, лежа…
- Все уже, - негромко сказал Джокер.
Пендель вздрогнул, шевельнул плечами, разгоняя противных мурашей, что забегали по спине. Костыль сглотнул и снова склонился над двигателем. Пуля отвернулся к дверям.
Молча. Все молча.
И непонятно было, что пугает больше. Неожиданное наваждение, которое едва не заставило их вцепиться друг другу в глотки, или… мертвая голова Прадеда, куда менее мертвая, чем казалось.

- Пижон! Подъем!
Азат открыл глаза, некоторое время молча смотрел на стрелка, потом перевел взгляд на часы:
- Гад.
- Да!
- Ты - гад.
- Так точно,
- Уже встаю.
- Мы почти на месте. - Гад выбрался из пилотского кресла.
- Ладно. - Пижон зевнул, потянулся и полез вперед, не удосужившись сложить два задних кресла, на которых только что спал.
Гад уже пересел на место стрелка. Пижон занял свое. Приборы засекли внизу присутствие людей и большого количества металлических объектов, но сам он пока ничего разглядеть не мог.
Включил главный прожектор. Спустился пониже…
- Мать моя! - ахнул Гад. - Это что за твари?
- Из дикого леса дикие твари, - буркнул Пижон, спросонья чуждый эмоциям.
Просека кишела скорпионами. Модуля не было видно под копошащимися на нем и вокруг него членистоногими, периметр не подавал признаков жизни. Блестящие бледно-розовые скорпионы, метров по восемь от клешней до кончика хвоста, были даже по-своему красивы. Они двигались с великолепным изяществом, иногда останавливались, поднимали к небу клешни, гибко и грациозно изгибая тела. Эти красавцы не кишели беспорядочно, они делали какое-то общее дело, и каждый знал свое место, и не было среди них лишних. Они не вызывали отвращения. Пижон пожалел, что последнюю видеокамеру оставил в лазарете, в горах. Хотя на вертолете есть своя. Она работает автоматически, пишет все, что увидит. Это хорошо. Зрелище внизу достойно внимания.
- Готов, Гад?
- Готов.
Азат чуть накренил машину, повел по кругу над просекой:
- Озадачь их для начала гранатами. А дальше пофантазируем.
Красота непрочна - это великая истина планеты Земля. Сейчас ее осознают и здесь.
Пижон читал, что во время Второй мировой войны летчики, упиваясь потрясающим чувством безнаказанности, иногда просто так, от чистой человеческой радости, стреляли по колоннам беженцев, по санитарным поездам, по полевым лазаретам.
Он понял это чувство, снова и снова наматывая круги над просекой, где уже и следа не осталось от скорпионьего великолепия. Лучевое оружие, может, и не возымело действия, но гранаты, они всегда гранаты. Хитин там, не хитин - в клочки порвет за милую душу.
Увеличивая радиус, Пижон проносился над лесом, и Гад, радостно матерясь, заливал деревья кислотой. Она действовала безотказно. Просачивалась до самой земли. Оставляла мертвые стволы, черные ветви, скрученные, как руки паралитика.
В лесу обнаружилось на удивление много живности. То ли скорпионы не жрали своих, то ли свои были из тех, кто сам скорпиона сожрет, - разве разберешься вот так, с ходу, в тонкостях здешних взаимоотношений? Кислота убила растения, и Гад поливал теперь округу из тяжелого излучателя. Останки деревьев полыхали. Между ними носились факелы поменьше. Недолго носились. Очень скоро останавливались и продолжали гореть, уже неподвижные.
- А теперь напалм! - радостно скомандовал Пижон, выходя на самый широкий круг.
Ух, что тут началось!
Те, кто прятался в еще живых зарослях, бежали бездумно, бессмысленно, куда придется. Выскакивали на выжженную лучом плешь и погибали под прицельными выстрелами Гада.
Напалм горел. Растекался. Все дальше и дальше в лес. Периметр ширился, твари бежали, Гад стрелял.
Зверь был бы доволен. Он ведь примерно это и имел в виду.
По складскому отсеку и пространству вокруг на всякий случай еще раз прошлись лучом. Потом сели, поднимая хлопья сажи.
- Вымажемся, как свиньи, - недовольно буркнул Пижон, открывая дверь кабины.
- Давай я к ним постучусь, - великодушно предложил Гад, которому на чистоту своей формы было наплевать.
- Да нет уж. Ты лучше вокруг посматривай. Стреляй, если что. - Пижон спрыгнул на землю. Побрел к громаде склада, с кошачьей брезгливостью ступая по хрупким от жара остаткам хитиновых панцирей.
Кнопка включения переговорного устройства на люке была горячей. Не горячее, впрочем, топливных баков десантного модуля после аварийного приземления.
- Пендель, - окликнул Азат негромко и перешел на татарский: - Ты меня слышишь?
- Пижон? - голос Пенделя был полон недоверия.
- Да. Зверь… э-э, Тихий сказал, что ты откроешь, если я с тобой по-татарски заговорю. Иначе, сказал, пошлет. Ты пошлешь, значит. Меня. Так вот я пришел и говорю по-татарски. Мы…
- Это Пижон, - услышал он изнутри. Пендель, похоже, разговаривал там со своими. - Столько лишних слов только он говорит.
- А ты кого ждал? - озадаченно спросил Азат у двери.
- Тебя, тебя. - Люк отполз в сторону, и яркий свет ударил по глазам. Пижон зажмурился.
- Заканчиваем погрузку. Только быстро. - Пендель недовольно оглядел выжженную пустошь. - Ты хорошо здесь почистил?
- Если кто и остался, он сейчас бежит подальше отсюда. А это что? - Глаза наконец-то привыкли к свету, и Пижон разглядел висящую возле дверей высушенную голову.
- Это дедушка Джокера, - отмахнулся Пендель. - Все, парни, за работу. Айда-айда!

Обратно добирались, уже приняв стимуляторы. Погрузка вымотала окончательно. Пижон, единственный, кому в эту ночь удалось поспать, взялся вести «Мурену». Ка-190 в управлении был намного сложнее грузового вертолета, и сажать в него кого-нибудь из пятерки Пенделя, пусть даже после приема стимулятора, было рисковано.
- Башка, поведешь грузовик, - распорядился Айрат, - стрелком Гада оставим. А я с Пижоном полечу.
- Присматривать за мной будешь? - понимающе закивал Азат. - Ну, давай. За мной глаз да глаз нужен.
- Бить тебя нужно, - убежденно сказал Пендель. - Ты мне по дороге отчитаешься о проделанной работе, понял?
- Понял.
- По машинам.
Первым поднялся легкий вертолет. Сделал круг над вымершим лесом. Дождался, пока грузно оторвется от земли огромный грузовик, и пристроился чуть впереди. Словно дорогу показывал.
- Ветряк за сорок минут поставили! - возбужденно докладывал Пижон, поглядывая вниз. - Орлы! Зверь так и сказал: монстры, говорит! Нет, там, конечно, Кинг. Но ветряк-то не Кинг ставил. Молодцы, да?
- Какой Зверь? - уточнил Айрат, которому все Азатовы восторги были безразличны. - Я про него второй раз слышу.
- Да это Гот!
- Гот?
- Нет. Тихий это. Да, ты понимаешь, мы летим туда, делать нечего, сидим в трюме, ну и треплемся за жизнь. Надо же знакомиться! А на погрузке кто ж познакомиться даст? Ну, Синий и говорит, хорошо, говорит, что мы все некурящие, Тихий, гад, ни секундочки на перекур не давал. А Гот спрашивает, который из вас Тихий? Он, мол, одного только тихого видел, и того вроде Пенделем зовут. И орет он, ты то есть, так, что уши закладывает. Ну, мы все дружно на Азаматку показываем. Вон он, Тихий. Уж такой Тихий… А у Гота челюсть на коленки - бряк. Это Тихий? Да это ж Зверь! И тут Тихого аж вскинуло! Если б не ремни, из кресла бы выпал. Ну, ясное дело, когда имя по хозяину, кто хочешь запрыгает.
- Это собакам так клички выбирают, - недовольно напомнил Айрат.
- Ну. А Зверь кто? Нет, я не хочу сказать, что он собака, но собака-то зверь ведь?
- Животное.
- А не один ли хрен? Главное, махом прижилось. Ну, подумай сам, какой он Тихий? Зверюга же!
- Это да, - признал Пендель, - я на него весь день удивляюсь.
- Зато живы все.
- А Фюрер?
- А что, Фюрер модуль сажал? Или тварей из-под земли выманивал? Или через джунгли нас вел? Ты Весту вспомни!
- У него глаза убийцы, - неожиданно серьезно сказал Айрат. - У этого… Зверя глаза убийцы. У Азамата совсем другие.
- Знаешь, - Пижон задумчиво покусал губу, - это, наверное, все самое худшее, что есть в человеке, в критических ситуациях проявляется.
- Лучшее, - поправил Пендель, - нам сейчас нужно стать зверями, чтобы выжить.
- Чтобы людьми остаться. Да. Ну, пусть будет лучшее. Вот Зверь, когда он Азамат, он свою натуру держит в каких-то рамках…
- Всю жизнь?
- А у него жизнь такая, что рамки эти не давят. А здесь проявилось.
- Почему же в нас не проявилось?
- Проявится, дай срок. Мы тут еще такого начудим - до старости удивляться хватит.
На этом разговор иссяк. Появилось о чем подумать. О том, например, что насчет старости Пижон явно загнул. С планеты не выбраться самостоятельно, а надежда на то, что их отыщут, слишком призрачна. Может быть, Зверь знает о том, что это за планета, чуть больше всех остальных? А может быть, у него открылся вдруг дар предвидения? В стрессовых ситуациях некоторые люди обнаруживают самые неожиданные способности.
Некоторые.
«Озвереть» и вправду стоило бы всем. И остаться при этом людьми. И выжить. Только зачем выживать? Чтобы до конца своих дней торчать на чужой планете посреди враждебных джунглей? Не факт, конечно, что джунгли занимают всю поверхность. Здесь должны быть и другие климатические зоны. Это можно выяснить, как следует покопавшись в блоках памяти посадочного модуля. Наверное, когда установку лагеря закончат, Кингэтим и займется.
На плато, впрочем, ничего. Уютно. Никакое это не плато, конечно, но пусть уж. Похоже, так теперь лагерь и будет называться.
Удивительная это штука - названия, прозвища, имена… Нет, имена далеко не всегда бывают правильными, а вот прилипшая кличка или устоявшееся название - это что-то за гранью разумного осмысления.
А может быть, получится вернуться домой? С теми записями, которые уже есть, и с теми, что еще накопятся, журналист Азат Хайруллин произведет фурор. Сенсация! Да какая красивая. Чистая, благородная, героическая. Без всякой там расчлененки… Хотя, если ко времени возвращения о «русском ковене» еще не забудут, передачи об армейских буднях и героизме не произведут должного впечатления. Впору надеяться на то, что возвращение домой произойдет не скоро. Ну, не очень скоро. Чтобы события не накладывались друг на друга. Конкурировать с чернухой очень трудно, а уж если чернуха касается власть имущих, о конкуренции и вовсе можно забыть.
Да. И еще где-то на Земле живет себе и здравствует орденский экзекутор. Человек, который с легким сердцем проделывал с людьми такое… Это ужасно, это ужаснее всего на свете, наверное, оказаться на алтаре, беспомощным, в руках сумасшедшего садиста. Инструменты блестящие… бр-р-р. Говорят, жертвы не умирали, пока им не вырывали сердце. Он не такой уж и сумасшедший, этот садист. Вернее, он очень искусный сумасшедший. Из него, наверное, получился бы великий хирург.
Найти бы эту мразь и проделать с ним все, что он с людьми делал. Интересно, задумывался ли он когда-нибудь о том, что сам может оказаться на месте жертвы? О чем он вообще думает? Чем дышит? Для чего живет? Кто он? Вот это был бы репортаж! Вот это было бы интервью! Или серия интервью. Серия даже лучше.
А потом убить гада! Не обязательно даже медленно. Просто пристрелить. Чтобы не уподобляться ему.
Трудный выбор между справедливостью и человечностью. По справедливости он должен пережить все, что пережили его жертвы. Но тогда тот, кто будет убивать, окажется ничем не лучше убиваемого. Попробуй реши, как поступить! Хотя это теория. На практике, возможно, все окажется намного проще. Даже скорее всего. Увидеть этого, вспомнить что он творил, и никакой человечности в душе не останется.
Впрочем, пока добраться до экзекутора не представляется возможным. Он на Земле. Честное слово, вспомнишь об этом, и чужая планета начинает казаться куда как уютнее родной.

Когда в лагере закончили сборку второго жилого корпуса, Зверь дал отбой всем, кроме двух часовых, а сам засел заснятый с посадочного модуля компьютер. Ула поставила перед ним и Кингом задачу вроде классической сказочной: принеси то, не знаю что. На основе встроенных в десантную броню биоанализаторов состряпать оборудование для проведения хотя бы минимальных лабораторных исследований.
Бред, если вдуматься.
Но если вдуматься получше, бред все-таки не полный. Повозиться, конечно, придется. Но возня эта - процесс постепенный. Неспешный даже. А прямо сейчас, за недостаточностью данных, работы не так уж много. Сообразить бы только, как подступиться.
Вот Зверь и соображал.
«Не тратьте силы, возьмите молоток побольше». Он начал с малого, с лабораторных программ-анализаторов, что использовались на Земле. В датчиках брони был самый минимальный набор информации: можно/нельзя дышать без шлема. А в памяти компьютера ничего не было, и для начала следовало это исправить.
Рутина,
Когда заревели в небе вертолетные двигатели, Зверь изумленно разглядывал пишущий микроскоп, который собрал из прицела от снайперского скорчера, набора кухонной посуды и разбитого при посадке калькулятора.
- А не пора ли мне спать? - пробормотал он, игнорируя приглушенный стенами шум. - Эта штука не может работать. И если она работает, значит, крыша у меня совсем не на месте.
«Штука» работала.
Зверь вздохнул и пошел встречать Пижона и Пенделя.

Утро было мучительным. Спать хотелось всем; спать хотелось больше, чем есть, дышать или жить. Но Зверя это не волновало, потому что он, кажется, во сне не нуждался вовсе.
Он поднял бойцов на рассвете. Выгнал на улицу, на свежий воздух, на мокрый камень.
- Ты с ума сошел? - возмущалась Ула. - Кто в такую рань встает?
- Люди, - ответил Зверь.
- Люди спят в это время!
- Восемь часов сна - это максимум, который вы можете себе позволить. Восемь часов я вам дал. Есть вопросы?
- Да иди ты, - сердито поморщилась биолог, - знаю я, что ты с любопытными делаешь.
Часовая разминка, такая же, как дома, без поблажек, без скидок на суровые реалии, без разбора пола и возраста. Чтобы не было ни у кого причин заговорить о дискриминации. Полчаса на то, чтобы позавтракать и привести себя в порядок. А потом - работать, работать и работать.
Зверь распределил задания по отделениям, потом подозвал Гота.
- Ты старше по званию.
- Сержанта или полковника? - уточнил пилот.
- Меня. Разобрался уже, что к чему? В смысле, чем сейчас народ занимается?
- Строят.
- Ну, понятно, что строят. А зачем и для чего, понял? Пилотов не учат на планетах выживать, а мне нужно, чтобы ты был в курсе, что и как здесь работает.
- Зачем это?
- Затем, что ты командовать будешь. Как только вникнешь, так и начнешь
- А ты что же?

- А я не командир, - Зверь покачал головой, - просто должен был кто-то сказать им, что делать.
- Ответственности боишься?
- Интересный ты человек, Гот. Сразу плохо думаешь. Нет. Не боюсь я ответственности. Я ее не чувствую.
- Что, совсем?
- Начисто.
- Сделаем так. - Пилот задумался. - Командование я приму. А ты походишь у меня в советниках. Для начала расскажи, кто из твоих парней что умеет.
- Все умеют все, - тут же ответил Зверь, - но у каждого есть специализация… Пойдем в лазарет, мы там с Кингом лабораторию для Улы собираем, заодно и поговорим.
- Между прочим, - заметил Гот, - если уж я командир, так мне и место для разговора назначать положено
- А мне работать нужно.
- Ладно Пойдем в лазарет.

- Ну, давай по списку. Кто там у нас первый? Да вот, скажем, Кинг. Что он умеет?
- Его тонкая техника слушается. Если нет ничего готового, он тебе из лишних деталей соберет все, что скажешь. Настроит и наладит, и работать заставит. Еще он снайпер
- Именно снайпер?
- Именно.
- По нему не скажешь.
Зверь молча пожал плечами. Кинг ходил пританцовывая, жестикулировал бурно, если сидел, то притопывал ногами и барабанил пальцами в такт какому-то, ему одному слышному ритму. Кинг ни секунды не мог провести неподвижно. Но Кинг был снайпером.
- Пижон?

Предыдущая страница 7 Следующая страница


Последнее небо 8

- Думать умеет С руками Пижон не дружит, что есть, то есть, зато память у него отменная, и информацию он обрабатывает быстрее, чем любой из нас За тебя не скажу, потому что не знаю Его здесь нужно будет держать. Диспетчером на связи между группами. И координатором.
- Пендель?
- Боец. Технарь. Кинг у нас электронщик, мозговед, а Пендель - хирург. Его отделение сейчас завод собирает Так вот, когда Кинг начнет там автоматику отлаживать, стараниями Пенделя все как часы работать будет Если и возникнут проблемы, так с софтом, а не с железом.
- Ясно Пуля?

Скучен день до вечера, коли делать нечего Но работы было больше, чем хотелось бы. До двухчасового перерыва в середине дня Гот со Зверем составили начерно, а потом утвердили как окончательный план действий на ближайшее время. Расписали задания по отделениям и каждому из бойцов персонально Заодно Зверь с Кингом отладили для Улы малый лабораторный набор. В общем, время провели с пользой. И однозначно сошлись во мнении, что первым делом нужно заняться разведкой. Найти останки «Покровителя». Там, чем черт не шутит, могло уцелеть хоть что-нибудь полезное.
- Ты не назвал ни одного пилота, - заметил Гот, вскрывая контейнер со стандартным армейским обедом.
- Водят тут все. Учили ведь. Лучше других Пижон с Пенделем, но… В общем, все водят.
- Но? - Гот поднял бровь.
Зверь махнул рукой и принялся за еду.
- Как ты проделал вчера этот фокус?
- Какой?
- Не попал в нас ракетой и закинул на тросах точно в кабину. Я чуть богу душу не отдал, думал, шмякнет сейчас о броню и не будет больше герра Дитриха.
- Ракетой не попасть много ума не надо. А в кабину… ну, как закинул? Обычно. Ты бильбоке знаешь?
- Бильбоке на вертолете?
- А какая разница? Гот, на самом деле с меня будет больше пользы на строительстве и ремонте, если мы найдем, что ремонтировать. Я технарь, как Айрат. Мне бы дома в автосервисе работать - ел бы сейчас на золоте.
- Чего ж тебя в армию понесло?

- Айрат сманил.
- Может, ты и прав. - Гот подцепил вилкой кусок чего-то довольно подозрительного на общем псевдомясном фоне. Рассмотрел внимательно. И отправил в рот. - Может, и прав, - продолжил, поморщившись, - но на разведку к «Покровителю» полетишь сначала именно ты. Хотя бы для того, чтобы оценить степень опасности. Он, конечно, там, где падал, джунгли выжег и кратер организовал, но мало ли какая мразь туда набежать успела. Вот после перерыва и отправишься. Тут с делами, я думаю, уже и сам разберусь.

Гот сам этого захотел. Ну и ладно. Что страшного в конце концов в том, что у тебя снова есть возможность летать?
Страшно то, что в полете ты не умеешь притворяться? Ну так кто тебя видит в небе?
«Мурена» дремала под жарким солнцем. Ей не было ни скучно, ни интересно Она сама пока еще не знала, что она есть. Машина и машина.
Зверь пристегнулся в кресле. Привычно считал данные об уровне топлива, энерго - и боезапасе. И улыбнулся. На «Мурене» можно летать.
Спасибо Кингу, который успел собрать вторую рацию. Связь есть. Небо есть. Есть машина. Что еще нужно человеку для счастья?
Человеку?
Человеку нужно многое.
А Зверю достаточно неба.
Он взлетел, наслаждаясь тем, как легка и послушна машина - до покалывания в кончиках пальцев. Это не грузовик, добрый, славный, страшный, могучий. Это - бабочка. Стрекоза. Хищная рыба. Живая… Только она еще не знает об этом.
Поиск в джунглях, сверяясь с показаниями, которые снял компьютер во время посадки. А что он там снял? Падение «Покровителя». Зрелище апокалиптическое, но никакой информации, кроме впечатляющих красок, не несущее. Примерный район поисков, впрочем, установили. Все, что нужно было: наматывать там концентрические круги, отыскивая заметный кратер. Транспортные корабли настолько велики, что их даже собирают на орбите. А на планеты такие туши не садятся ни при каких обстоятельствах. Вот и «Покровитель» не сел. Вбило его в планету. Дело за малым - найти место, куда его вбило.
Круги, круги.
Ерунда!
Зверь уводил машину все дальше, все выше, в небо, в небо, пока не скрылся из виду лагерь, пока не остались внизу только джунгли. Бесконечные, ровно зеленые, опасные и безликие.
- Проснись, девочка, - сказал он тогда.
Если бы Гот мог видеть, что началось потом, он никогда больше не позволил бы Зверю даже близко подойти ни к чему летающему в небе или ездящему по земле. Легкая, подвижная «Мурена» ввинтилась в штопор, понеслась к земле, над самыми кронами встала на хвост и пошла в сумасшедшем танце, одну за другой закручивая мертвые петли. Она плясала в рвущемся воздухе, как пляшут пылинки, согретые солнечным лучом. Тревожный ритм наслаивавшихся друг на друга фигур, выполняемых с великолепной точностью, заставлял вздрагивать небо; напуганные, склонялись под вздымаемым лопастями ветром древесные кроны; легкая машина танцевала между небом и землей, просыпалась, оживала, и наконец ритм ее жизни совпал с ритмом сердца пилота. Теплая волна толкнулась в ладони, прокатилась по телу. Зверь задохнулся от привычного, но каждый раз нового счастья:
- Ты слышишь меня? - спросил он, едва шевельнув губами.
И услышал ответ.
Плавно выйдя из танца, «Мурена» понеслась над лесом, по прямой, уверенно и четко. То, чего не мог знать человек, знала она. Тяжелый запах смерти, тянущую боль погибшей недавно машины, вспышки отчаянного желания жить - машины, не люди, они не умирают сразу, если только взрыв не разносит их в клочья. «Мурена» знала, где упал «Покровитель». И Зверь сейчас тоже знал это.

- Это Зверь. Мы нашли его! - услышал Зима, оставленный дежурить на связи.
- Кто мы?
- Я. Доложи Готу, здесь безопасно. Я возвращаюсь.
- Быстро ты.
- Повезло. Отбой.
Они летели обратно на плато, летели, как положено летать обычному пилоту на обычном вертолете. Ровненько. Неспешно.
«Покровитель» был еще жив, и это тяжелым камнем лежало на сердце. Когда умирает, мучаясь от боли, смертельно раненный человек, его агонию можно продлить, насладиться чужой мукой, забрать чужую силу. А можно добить милосердно. И забрать лишь посмертный дар, отложить про запас еще одну жизнь.
Когда мучается от боли машина, ее жаль. Но удар милосердия машине не нанесешь. «Покровителю» предстояло умирать долго. Строили его на совесть, придумывали самые совершенные защиты, как от внешних, так и от внутренних повреждений. Защиты не спасли от падения, не защитили при ударе о землю. И не позволили быстро умереть.
- Но нам-то это на руку, - напомнил себе Зверь. В памяти упорно всплывал страшный крик, рвущийся из пламени, когда искалеченное тело «Покровителя» неслось сквозь раскаленный воздух вниз, на планету. Так же кричал, сгорая, дом, затерянный в уральских лесах. Так же кричала когда-то… Когда? Машина, которая летела под откос, переворачиваясь с колес на крышу и обратно. Машина, которая лучше, чем люди, что были в ней знала: это смерть.
Огонь. Всегда и всюду огонь. Он догонит когда-нибудь…
Не скоро.
Почему, интересно, человеческая смерть не давит так? Почему человеческая смерть доставляет удовольствие? Потому, что силу человека забрать можно, а силу машины - нельзя? Может, люди потому и любят друг друга, что не умеют пользоваться чужой болью?
Самое время для размышлений - на подлете к плато. Пора надевать маску. Хоть какую-нибудь. А уже сегодня по телу «Покровителя» начнут расхаживать стервятники, клевать еще живое мясо, рвать жилы из вздрагивающего тела. Начнут растаскивать на кусочки.
И жизнь кусочков продлят, насколько смогут. Вот в чем преимущество машины перед человеком. Часть ее, отделенная от целого, может начать новую жизнь. В каком-нибудь другом качестве. Все. Хватит об этом. Нужно вспомнить, кто такой Зверь для тех, внизу.
Лицо пилота застыло на миг деревянной маской - бездушные прорези монгольских глаз, точеные скулы, подбородок твердый и упрямый. Потом расслабилось. Вот только что был портрет, под которым и подписи не надо, и так ясно - Зверь: и вот уже нет ничего. Невнятный набросок. Ускользающая игра теней и света, которую не сложишь в картинку. И снова первыми оформились глаза. Тот же разрез: прищур всадника, в лицо которому хлещут песчаными плетками злые ветра, но вместо холодного обсидиана зрачков - темные, теплые омуты. Что там? Кто знает? Лучше не смотреть. Но что-то все-таки есть. Это лучше, чем совсем ничего. Лицо выстраивалось заново. Чуть более мягкое, куда более живое, вот уже и губы дрогнули в улыбке. Задумчивой. Ехидной. Радостной. Сменяются чувства, как картинки в калейдоскопе. Подбирает Зверь самое подходящее. Примеривает. Отбрасывает. Ищет другое.
Нашел.
Тряхнул головой. Улыбнулся. Уже самоуверенно.
Другой человек. Совсем другой, не тот, что три часа назад танцевал с машиной в грохочущем небе.
Человек. А Зверю высовываться незачем.
На плато успели установить ангар и даже загнали туда грузовик, а едва «Мурена» коснулась колесами земли, Лис и Зима погнали к ней автозаправщик. Святое правило: первым делом обиходь машину, а уж потом думай о людях. Раньше, говорят, так же к лошадям относились. Зверь оставил вертолет на попечение техников и отправился на доклад к Готу.
Судя по тому, что на плато по-прежнему кипела работа, смена власти была воспринята бойцами как должное. Нового командира слушались так же, как Зверя. Зверя, впрочем, тоже слушались не хуже, чем перед этим Фюрера.
Гот отыскался возле ремонтного цеха, каркас которого обшивали пластиковыми щитами. Внутри Айрат со своей пятеркой уже собирали роботов, а Кинг возился с проводкой, страдая оттого, что вынужден решать столь примитивные задачи. Майор стоял на коленях, крепя щит к опоре у самой земли. Щегольский пилотский скафандр был выпачкан в мелкой каменной крошке, лицо над полумаской фильтра посерело от пыли. Красавец! Сразу видно - командир.
- Сэр! - Зверь остановился в некотором отдалении.
Гот поднял на него прозрачные глаза.
- Так, - он поднялся на ноги, потянулся, разминая затекшие мышцы, - докладывай.
- «Покровитель» в тысяче двухстах километрах на юго-юго-восток от плато.
Майор бросил взгляд на небо. На часы. Снова посмотрел на Зверя:
- С момента вылета прошло четыре часа восемнадцать минут. Крейсерская скорость Ка-190 шестьсот километров в час. Ты, что, летел строго по прямой?
«Вот зараза!» - Зверь сам не понял, кого обругал мысленно - себя или Гота. Оба хороши. Один расслабился непозволительно, другой цепляется к… ну, ладно, не к мелочам. Но цепляется.
- В примерный район поисков - по прямой. А потом шел по показаниям счетчика Гейгера. Принцип «горячо-холодно». Получилось тоже по прямой. Почти.
- Ага, - Гот кивнул, - по приборам, значит, искал. Ладно, что там?
- Кратер. Глубина, на глаз, метров сто. Диаметр - тысяча семьсот два метра. Горячий. Я и про температуру, и про уровень радиации. Корпус кусками уцелел. И чуть в стороне видны один десантный модуль и еще три отсека, очень похожих на складские. А мелочевка просто разбросана повсюду. Снимки я сделал.
- Хорошо. - Майор задумчиво посмотрел на щит, который следовало прикрепить к опоре еще в четырех местах. - Говоришь, сделал снимки?
- Да. - Зверь тоже взглянул на щит. - Хочешь перепоручить это мне? Такая работа хороша для пилотов, майор. Десант можно использовать с большей отдачей.
- С этого момента ты здесь в должности пилота.
- Есть, сэр. - Зверь обозрел стену, обшитую лишь до половины, задержал взгляд на обшивочных листах, сложенных стопкой тут же. - Слушаюсь, сэр.
- Не слышу энтузиазма, - заметил Гот.
- Удивительно, да? - кивнул сержант.
- Да. Пойдем смотреть твои снимки.
Цепляться к мелочам майор не перестал. Но делал это молча. Что не помешало Зверю снова обругать себя за разгильдяйство. Умненькая «Мурена» запомнила свой путь до кратера - прямой, как луч. Гот просмотрел записи бортового компьютера, покосился на Зверя, сосредоточенно отключавшего камеру, снова взглянул на линию маршрута, чем-то похожую на восклицательный знак: протянутая с севера на юг прямая, завершенная ровной окружностью там, где машина описывала крути над местом падения транспортника.
- Отцепил, сообщил Зверь, показывая камеру.
- Ну, пойдем. - Гот оставил компьютер в покое и первым выбрался из вертолета.
Административный центр сделали в лазарете, точнее, в одном из двух лишних лазаретных корпусов. Там же, пока в распоряжении отряда был всего один компьютер, обосновалась Ула с образцами растений и почвы.
- Спасибо, Зверь, - кивнула она, не отрываясь от монитора, - вы с Кингом молодцы. Дитрих, у этих растений есть что-то вроде мышц. Они могут двигаться. Вот, посмотри…
- Ула, нам компьютер нужен.
- Надолго?
- На полчаса.
- Хорошо. Кстати, растения здесь почти все хищные, но я не могу понять, почему они нападают на нас. Если даже на планете есть другие теплокровные, они не могут походить на людей. Тем более что мы все в броне. Мы не излучаем тепло и не пахнем.
- Разве кидаются растения?
- То, что нападало на нас, пока мы шли до склада, было растениями. Животные, точнее, насекомые, появились ночью. Да, Зверь, ты так и не сказал, откуда…
- Ула, потом.
- Многовато остается на потом, не находишь? - Гот внимательно посмотрел на десантника. Тот выдержал взгляд Судя по всему, развивать тему Зверь не собирался.
- Я к Резчику. - Ула закрыла свои программы и вышла
- Подключай камеру, - майор сел перед монитором, открыл просмотрщик.
- Да, сэр, - невозмутимо ответил Зверь.
Снимки получились качественными, четкими. Гот внимательно просматривал каждый, увеличивал масштаб, разглядывая уцелевшие блоки.
- А это что? - он остановил прокрутку кадров. Сержант бросил взгляд на монитор:
- Не знаю. Блестит.
Он действительно тускло блестел, огромный шар, на треть ушедший в оплавленную землю. На общем черном фоне, среди рваных осколков и мрачных коробок складских модулей, эта махина смотрелась чужеродно. Она была сама по себе Словно и не имела отношения к хаосу вокруг. Чистенькая. Ровная. Почти ровная - увеличив изображение, Гот разглядел, что поверхность объекта изборождена канавками. Блестящее нечто оказалось резным, как китайский костяной шарик. С той только разницей, что здесь прорези были не сквозными.
- Ладно, проведем среди бойцов тест на сообразительность, - скорее себе, чем Зверю, сказал Дитрих. - Ты докладывал, что там безопасно. Откуда знаешь?
- Там никого нет.
- Визуально, не наблюдается?
- Там никого нет. Майор, ты же только что смотрел снимки. Там просто не может быть ничего живого.
- Кратер ищем по приборам, опасность оцениваем визуально, тварей подземных нюхом чуем, надо полагать. Темнишь, Зверь?
- В нашем положении, - скучным голосом произнес сержант, - командир должен располагать полной информацией о возможностях каждого бойца. Это необходимо для того, чтобы использовать людей с максимальной отдачей и наилучшим образом обеспечивать безопасность боевого подразделения. Ты летаешь только по приборам или все-таки полагаешься на чутье?
- Пилоту без чутья нельзя, но в докладах на него ссылаться не принято.
- Я не знаю, что вы пишете в докладах. Считай, что я тебе отчитался так, как у вас положено. Там безопасно. Объясни это для себя языком, который тебе понятен.
- Я подумаю над этим. В десантном модуле должны быть еще два вертолета, так?
- Так.
- Летаем, следовательно, существуем. - Дитрих потер виски и со вздохом дотянулся до шлема. - Тяжело нам будет, если окажется, что здесь нельзя ходить без фильтров.
Зверь, уже отсоединивший от компьютера вертолетную камеру, обернулся и задумчиво посмотрел на Гота.
- В нашем положении командир должен располагать полной информацией о возможностях каждого бойца. Здесь можно ходить без фильтров, майор. Но лучше будет, если об этом скажет Ула.
- Что у тебя за игры, сержант Азамат Рахматуллин? - устало спросил Дитрих, надевая шлем, - Развлекаешься за чужой счет?
- Нет. Просто не могу объяснить, откуда что знаю. Если бы у меня были такие объяснения, я не сидел бы сейчас здесь.
- А где бы ты сидел?
- В дурдоме. Какие будут распоряжения, майор?
- Возьми грузовик, выбери по два человека из каждой пятерки, и отправляйтесь обратно к «Покровителю». Нужно успеть забрать оттуда все, пока кратер «горячий». Вперед!
- Слушаюсь.

ЗА КАДРОМ
Не было его в Екатеринбурге. Зверь возник как мираж и так же бесследно растаял. Сколько сил истрачено на бессмысленные поиски, и это при том, что разгадка лежала на поверхности. Злость брала. Раздражение пополам с искренним восхищением. Злился генерал Весин на себя самого, а восхищался скотиной Зверем.
Хотя, если бы не было необходимости скрывать сам факт существования экзекутора, его задумка с уральской столицей не прошла бы. Ну, или все вышло бы не так изящно. Ведь не будешь впрямую спрашивать у специалистов, что такое гипноз и как он работает, если хочешь разыскать незаурядного гипнотизера так, чтобы никто этого не понял.
Спросить, конечно, все равно пришлось. Но для этого необходимо было отыскать подходящего специалиста, так что сначала Весин пытался обойтись своими силами. Как выяснилось, генерал переоценил себя.
Знать бы раньше, что внушение может быть чем-то вроде компьютерного вируса, резидентной программы, призванной сработать в определенный срок! Зверю не нужно было находиться в городе для того, чтобы жители этого города умирали. Ему достаточно было пообщаться с жертвами. Минут по десять с каждой, а может, и меньше. Экзекутор мог запустить двухмесячную эпидемию самоубийств в течение каких-нибудь суток.
Бесценная способность!
Особенно если учесть, что вообще-то человека очень трудно заставить умереть. Внушением - очень трудно.
Удивительно, почему Смольников, в распоряжении которого было это существо, использовал его так нерационально? Или он не знал обо всех способностях своего выкормыша? Впрочем, магистр добился многого, может статься, он вовсе и не метил на самые вершины власти. Достаточно уже того, что глава департамента по работе с молодежью пережил шесть смен правительства, среди которых было два государственных переворота. Тихих. Незаметных почти. Тем не менее ничем, кроме как переворотами, эти перестановки наверху не назвать.
Что ж, магистр мертв, туда ему и дорога. Дело за Зверем. Он нужен живым.
Откровенно говоря, Николай Степанович уже сомневался в этом. Чем дальше… или, чем дольше? Да, чем дольше продолжались поиски экзекутора, тем сильнее становились сомнения.
Живым? А не слишком ли Зверь опасен? Как его контролировать? Возможно ли вообще контролировать это создание? Магистр работал со своим учеником, выстраивая отношения на доверии и эмоциональной зависимости. Он хорошо знал Зверя, видел его недостатки, умел ими пользоваться… Повышенная эмоциональная возбудимость, кстати говоря, была одним из главных рычагов давления. Или контроля? В общем, у магистра такой рычаг был, а вот у генерала Весина - нет. И вряд ли будет.
С другой стороны, Зверь должен понимать, и наверняка понимает, что вечно убегать у него не получится. А ведь он не только истерик, он еще и прагматик при этом. Жуткое сочетание, но, если магистр пользовался первым качеством своего подопечного, Весин обязан научиться взывать ко второму…
Мысли ходят кругами. В течение полутора месяцев ходят кругами. А Зверя нет.
Где он может прятаться? Если научиться рассуждать так же, как он, можно будет делать предположения. Вопрос в том, как именно мыслит Зверь. Ни психиатры, ни психологи ответа на этот вопрос дать не смогут. Первые потому, что экзекутор, при всех своих… странностях какое мягкое слово! - нормален. То есть он не сумасшедший. Вторые же просто не в состоянии представить себе подобных вывертов психики.
Зверь - талантливый художник. Вообще, складывается впечатление, что этому выродку удается все, за что он берется. Живопись - лишь одна из граней. На его рисунках почти нет людей. Зато в изобилии встречаются портреты машин, самолетов, болидов, самых разнообразных домашних роботов и, собственно, домов. Да-да, портреты. Теперь понятно, что имел в виду Смольников, когда говорил, что Зверь одушевляет неживое.
И девочка. Одна и та же. Великое множество набросков, эскизов, законченных полотен. Она взрослеет на этих картинах, меняет прическу, одежду, стиль макияжа и, кажется, поведения.
Марина Чавдарова. Первая жертва Зверя. Сестра того самого священника, которого Смольников застрелил полтора месяца назад. Чего добивался магистр, отправляя своего выкормыша на последнее задание? И в чем он ошибся?
Был ли выбор жертвы предупреждением?
Скорее всего.
Зверь предупреждению не внял.
Почему?
Он хочет избавиться от всего человеческого, в том числе и от воспоминаний. Что ж, он избавился. От воспоминаний. А заодно и от магистра.
К вопросу об одушевлении. Или одушевленности? Сейчас уже и не скажешь наверняка, ожившее неживое - фантазия Зверя или объективная реальность. Во всяком случае, ни в один из его домов, из тех, что были указаны Смольниковым, попасть незаметно не удалось.
Замки не открылись. Пришлось ломать двери. А уж что началось внутри, стоило перешагнуть порог, - полтергейст это называется. Сказки такие есть, для взрослых. Двери захлопывались сами по себе и норовили переломать пальцы; розетки, стоило подойти чуть ближе, били искрами почти на метр. Прицельно. В глаза. Пылесосы с отчаянной обреченностью кидались под ноги. На одного из оперативников обрушился книжный шкаф. Полки там, кстати, были из настоящего дерева. И не клееные - сплошные цельные доски. Тяжелые. Да еще книги. Поразвелось грамотеев!
Апофеозом стала кухонная плита, которая, надо полагать, тихо и незаметно включилась сама по себе. Когда набралась полная духовка газа, вспыхнул огонь.
Ладно, не погиб никто. И слава богу, что квартира была из тех, которые называют на американский манер «пентхаузами». Взрыв ушел наверх. Треть крыши превратилась в воспоминания, но хотя бы жильцы не пострадали.
Впрочем, эта квартирка, хоть и со странностями, но не идет ни в какое сравнение с домом в Средиземноморье. Милым таким, сравнительно небольшим домиком из белого камня. Сад вокруг - запущенный, но красивый. Цветов - прорва. Двери, понятное дело, не открываются. Но тут уж и не старались, сразу выбили. А в доме - змеи. Гадюшник! Или как там они называются? Кругом змеи. На полу - целыми клубками, с потолка свисают гроздьями, мебели под ними просто не видно. Зверь их что, вместо собак держал? Для охраны? Да на хрена ему, спрашивается, охрана? Его дома сами себя прекрасно сторожат.
Николай Степанович очень живо представлял себе ощущения взломщика, забредшего, скажем, в сгоревший пентхауз. До пожара, разумеется. К черту, к черту. Лучше уж в золотой фонд забраться. Там хотя бы понятно, как охранные системы работают.
Что-то, впрочем, смогли заполучить, невзирая на помехи. Отпечатки пальцев. Вот, рисунки, опять же. Удалось изъять часть библиотеки. То, что было в городе, сгорело, конечно, а вот в змеином гнезде книги сохранились. С книгами и картинами сейчас работают аналитики. Трудно им. Утверждают, что если рисунки все, без сомнения, сделаны одной рукой, то библиотека, если судить по тематике и по заметкам на полях, собиралась как минимум тремя разными людьми. Уперлись - не сдвинешь. Может, и правда?
Нет. Вряд ли. Эклектика в выборе книг объясняется очень легко - в Звере одновременно уживается столько людей, что вкусы у него просто обязаны быть разными. Взаимоисключающими? Вполне возможно. Почерк и характер заметок… наверное, имеет смысл объяснять тем же самым. Но как, скажите на милость, можно представить себе ход мыслей человека, который даже в собственном доме не бывает похож сам на себя?
А еще Казахстан покоя не дает. Смольников упоминал, что помимо двух, уже обысканных, домов у Зверя было убежище где-то в степи. В одном из заброшенных поселков. Сам магистр понятия не имел, что это за место. Он был там один-единственный раз - хотел выяснить, где его выкормыш проводит ежегодно весь май. Зверь привез его туда на болиде, все время полета вел машину над облаками, да еще и приборы были выключены. Экстремал хренов! Больше Игорь Юрьевич в степь не рвался.
Генералу не нужно было включать запись, чтобы вспомнить голос магистра:
- Волки! Там кругом волки. И змеи. И пауки. Боже мой, я никогда не видел такого количества волков в одном месте. Я даже не знал, что они могут собираться в такие огромные стаи. Да они и не могут. Не должны. Волки снаружи. Змеи внутри. В доме. И пауки - те повсюду. Я там и пяти минут не пробыл. Не смог.
Искать один-единственный дом в заброшенном поселке, каких великое множество в степи, - дело безнадежное. Вполне возможно, что Зверь скрывается сейчас именно там, среди милых его сердцу пауков, волков и змей. Если это так, значит, рано или поздно его найдут. Но Николай Степанович полагал, что экзекутор, зная, что его разыскивают, не станет сидеть на одном месте.
А куда он может податься? Куда угодно - слишком расплывчатый ответ, но, к сожалению, так оно и есть.

Май. Степь. Казахстан
Слухам не верили, но они продолжали расползаться, невероятные, страшные, зачастую опровергающие друг друга. Слухи о стае волков, которая не распадается даже весной. Об огромной стае - каких не бывает. Не может быть, хотя бы потому, что такому количеству хищников не найти себе пищи.
Находили.
Слухи приносили пастухи, пасшие коз и овец в предгорьях, где были вода и трава. Волки приходили туда. И убивали. Не только коз и овец. Пастухов убивали тоже.
- Их водит человек, - зудели слухи, - светловолосый оборотень, в полнолуние он превращается в белого волка…
- В серебряного, - поправляли слухи, - в серебряного волка со стальными зубами и медными когтями.
- Это женщина, - возражали слухи, - жызтырнак. У нее медные когти и медный нос, и водит она не волков, а демонов, которые притворяются волками.
Слухам не верили. Но зверье действительно потеряло всякий страх. И за хищников решили взяться всерьез. Прошлогодняя трагедия, когда на берегу Балхаша волки загрызли пятерых студентов, разогрела страсти. Добровольцев нашлось куда больше, чем обычно. Массовый отстрел хищников - дело нужное, и все охотники это понимают, но далеко не все способны с легким сердцем убивать беспомощных животных с вертолета.
Тогда, в июне, стаю не нашли. Как будто и не было ее. Все волки жили, как им и положено, законов природы не нарушали, от людей предпочитали убегать, при виде вертолетов впадали в панику. И никакой стаи. Пришлось стрелять в тех, кого видели.

Экологи встали на дыбы, но никто их не слушал. Систематические нападения на людей пострашнее какого-то там нарушения экологии. Волки новые наплодятся. Нормальные. А людоедов нужно уничтожать.
Зимой постреляли еще. Скорее, для порядка. Волков и в самом деле осталось маловато. А в мае…
К Григорию Ивановичу Мытицкому, егерю, на чьей территории были убиты студенты, пришел вечером гость. Худощавый, невысокий парнишка. Светловолосый и черноглазый. Видимо, смесок. Тот редкий случай, когда русская и казахская кровь разделились ровнешенько пополам. Назвался парень Денисом. Фамилию говорить не стал, но кому они нужны, фамилии, в такой глуши? Денис так Денис. Хорошее имя.
Григорий Иванович, без вопросов, впустил позднего гостя в дом. Не оставлять же человека ночевать на улице. Единственное, чем поинтересовался егерь, где оставил парень свою машину. Сломалась она или как? Шума мотора не было слышно, значит, пришел издалека.
- Я без машины, - ответил Денис.
- Пешком, что ли? - не поверил егерь.
- Да.
Собирая на стол, Григорий Иванович нет-нет да поглядывал на странного гостя. Пешком пришел? Откуда бы? Вряд ли издалека. Одежда у паренька пыльная, видавшая виды, видать, специально для походов. Но уставшим он не выглядит. Турист, может быть? Туристы - они все странные. Ходят пешком, непонятно куда, непонятно зачем. Бывает, что и в одиночку.
Турист без рюкзака?
Обычно гостю не задают вопросов. Гостя кормят, поят, а уж потом он, если сочтет нужным, может рассказать о себе, о своих делах, о том, что творится в мире. Что в мире творится, Григорий Иванович знал и сам. Радиоприемники, слава богу, никто еще не отменял. А вот выяснить кое-что хотелось. Причем так хотелось, что спрашивать егерь начал, в нарушение всех обычаев, раньше, чем предложил поужинать.
- Рюкзак-то где потерял?
- Я его не терял, - парень чуть улыбнулся, - я без рюкзака.
- Выживальщик, что ли? - Григорий Иванович нахмурился, выживалыциков он не любил. Глупостями занимаются. Ерундой. Делать им больше нечего, только без еды и огня по степи шляться. Словечко еще придумали, хрен выговоришь: «экстремальный спорт». Дурь одна!
- Что-то вроде, - кивнул Денис.
«А если ты выживалыцик, так хрена ли пришел?» - очень хотелось спросить егерю. Но он воздержался. Мало ли, не сдюжил парнишка, и такое бывает. Утром, поди, попросит к людям его отвезти.
- Не страшно в степи одному?
- Нет, - Денис пожал плечами, - чего здесь бояться?
- Волки у нас.
- Что, не всех перебили? - поинтересовался парень. «Эколог, мать его», - с раздражением понял Григорий Иванович, - «сейчас начнется».
- Они людей убивали, - напомнил он.
- А волчицы? - спросил Денис. - Тоже?
- Волчиц не стреляли, - хмуро возразил егерь. Соврал, конечно. Стреляли всех без разбору. Волков, волчиц, щенков даже. Злые были. Стоило вспомнить разорванные трупы, как всякую жалость из души вышибало.
- Стреляли, - вздохнул Денис, - вы мне объясните, пожалуйста, зачем? Волков - понятно. Среди них людоеды могли оказаться. Людоедов убивать нужно. Но самки-то и детеныши, их зачем?
- Слушай, - Григорий Иванович начал сердиться, - я тебя в дом впустил, я тебя накормлю, напою и спать уложу, я к тебе, мать твою, как к человеку. Хрена ли ты мне тут проповедуешь?
- Как к человеку? - переспросил парень и странно, по-волчьи, склонил голову, словно прислушиваясь к словам. - К человеку. Интересно.
«Светловолосый… в полнолуние он превращается в серебряного волка».
В сказки про оборотней Григорий Иванович не верил. Но вспомнил, что сегодня никак не полнолуние, и почему-то захотелось вздохнуть с облегчением.
Карабин хранился в спальне. Если что…
Впрочем, этого и голыми руками заломать не трудно. Псих, наверное. Сказок наслушался и съехал. Весна - для психов самое время.
- Я не проповедую, - чуть удивился Денис, - я спрашиваю: зачем. Не за что даже, а именно: зачем. Для чего, если вам так понятнее. Ищу в происходящем рациональное зерно.
- Рациональное? - взъярился егерь. - Ра-ци-ональ-ное, - повторил насмешливо и зло. - Слово-то какое! А ты, смесок долбаный, ты студентиков этих видел? Молоденькие совсем. Младше тебя. Трое парней и девчонок две. На куски разорваны, Ты их видел? Как их в мешки собирали, видел? По частям, твою мать… Рациональное тебе!
- Я их видел, - спокойно ответил парень, - я видел, как их убивали. То есть, вы хотите сказать, что дело в одних лишь эмоциях? И никакой практической пользы в истреблении волчиц и щенков нет?
Григорий Иванович не успел в спальню. Не дотянулся до ружья. На свою беду, он заглянул в глаза гостя, в черные, мерцающие глаза с вертикальными щелями зрачков.
На следующую ночь погибли двое рыбаков. Их загрызли волки. Но сделали все так тихо, что даже те, кто был относительно близко по берегу, не услышали ни звука. Только утром, увидев полуупавшую палатку, люди подошли предложить помощь. Помогать оказалось некому. В маленьком лагере нашли два истерзанных тела и пожилого, совершенно седого человека, который, стоя на четвереньках, плакал и грыз сырое мясо.
«Оборотень, - тут ж сообразили рыбаки, - попался, гад!»
Сами ловить страшную тварь они не рискнули. Вызвали милицию И чем закончилась эта история так и не узнали.

Глава 2 РОЖДЕННЫЕ ПОЛЗАТЬ

Чем больше людей станет пилотами, тем меньше в мире останется дерьма
Неизвестный авиалюбитель

Третий месяц на Цирцее. Десятая неделя. На шельфе заканчивали монтаж нефтяной вышки. Гот, выслушивая ежедневные отчеты, сжимал губы, безуспешно пытаясь скрыть сияющую улыбку. Проблема с горючим еще не встала перед колонистами во весь рост, но уже скалилась издалека, приветливо помахивая ручкой. Когда буровая заработает, проблему можно будет посылать далеко и по-немецки лаконично.
«Покровитель» оправдывал свое имя, продолжая снабжать лагерь все новыми и новыми полезными мелочами. В большинстве своем, конечно, полезными эти мелочи становились, пройдя через руки Кинга или Пенделя, которые из отдельных кусков непонятно чего умудрялись собирать оружие, роботов, приборы для Улы. Даже нефтеперерабатывающую установку делали из «лишних» деталей. Айрат и Зверь додумались, как заставить ее работать непосредственно на буровой, в автоматическом режиме, так что Зверь давно уже не летает. С утра до вечера и с вечера до утра торчит на шельфе, поскольку Гот переложил на него все тамошние дела и свирепствует, по рассказам, ужасно Зато и работают теперь на вышке не то что на совесть - как черти в аду работают. Откуда силы взялись?
Вообще не так уж все плохо. Ремонтный цех давно запустили. Периметр усилили. На плато пытались нападать летающие твари, и первый их визит заставил поволноваться, однако теперь ящеров снимали на подходах. И каждый визитотмечался, как отдельный праздник. У тварей оказалось съедобное мясо, что было немаловажно, учитывая однообразие армейских пайков. Ула, спасибо ей большое, отыскала-таки на проклятой богом планетке растения не то что не хищные, а вполне даже полезные. Рацион обогатился местными… овощами или фруктами - так вот сразу и не скажешь. В общем, обогатился. Пока лагерь жил за счет «охоты и собирательства», но ясно было, что, если люди задержатся на Цирцее, им придется заняться и земледелием и скотоводством.
Если задержатся… «Если» можно опустить.
И это было особенно обидно, учитывая то, что в кратере бесполезно стоял «глубинный» двигатель. Тот огромный резной шар, что привлек внимание Гота, когда он просматривал сделанные Зверем снимки, оказался именно им. Пендель опознал. И даже объяснил, как работает эта штука. Но, во-первых, ни Пендель, ни кто-либо другой не могли сказать, насколько поврежден двигатель. А во-вторых, далеко ли упрыгаешь на нем, понятия не имея ни о координатах Солнечной системы, ни о собственном местонахождении?
И Резчик умер. Это было плохо. Тем более что умирал он, судя по всему, очень тяжело. Когда Ула утром вошла в палату, тело Резчика успело уже закостенеть, и Гот до сих пор вздрагивал, вспоминая выкаченные глаза мертвеца, его судорожно оскаленные зубы. Что-то увидел парень перед смертью. Что-то, чего нельзя видеть живым. Может, для него и лучше оказалось умереть. Вскрытие показало необратимые изменения мозговой коры, произошедшие непосредственно перед тем, как остановилось сердце.
- Я думаю, у Резчика была галлюцинация, - сказала Ула, - галлюцинация, напугавшая его до смерти. Может быть, кто-то вроде тех тварей, которые осаждали складской модуль, добрался до плато?
Ни охрана, ни автоматы периметра не поднимали тревоги той ночью, но это еще ничего не доказывало. На людей могли повлиять те же скорпионы. А автоматы… Вот с автоматами было неясно.
К счастью, у большинства бойцов не было времени задумываться ни над смертью Резчика, ни над ее причинами. Болел. Умер. Что там ему перед смертью привиделось - кто знает? А вот Зверь напрягся. Он, похоже, успел уже привыкнуть, что его предчувствие опасности не подводит, и вдруг такая неприятность: смерть человека в самом центре тщательно охраняемого лагеря. И ведь никто не гарантировал, что это последняя смерть.
Гот и Зверь с воздуха засеяли пространство вокруг плато минами, оставив полосу безопасности для отрядов, время от времени направляемых в джунгли. Мины сработали лучше, чем орудия периметра. Взрывы, загремевшие однажды ночью, загодя предупредили лагерь о нашествии все тех же скорпионов. К сожалению, остановить текущую к плато волну мины не смогли, но проредили ее изрядно. До периметра докатилась от силы четверть нападавших. Лучи их броню не брали, зато плазменные орудия себя оправдали. И, кстати, стало ясно, почему лучеметы, которые устанавливали вокруг складского модуля в лесу, оказались бесполезны.
Вообще, с налетами на лагерь понятно было далеко не все. За прошедшие месяцы у Гота успело сложиться впечатление, что Цирцея может работать в двух режимах, как штурмовая винтовка: широкий луч и импульсный огонь, когда после каждого выстрела аккумулятору нужно время, чтобы подзарядиться. Сейчас люди столкнулись со вторым. Раз в четыре дня лагерь атаковали либо ящеры, либо большие деревья, с трудом перемещавшиеся по каменистой почве, либо еще какие-нибудь большие и, в общем, неприятные твари. А сначала планета попробовала другую тактику: тогда лагерь, с воздуха и по земле, атаковали непрерывно в течение двух дней. Атаковали так, словно вся живность (или вся растительность) на Цирцее взбесилась разом и задалась целью уничтожить пришельцев.
Пользы это не принесло никому. Нападающие погибали сотнями, а в лагере люди не высыпались: периметр не всегда мог справиться с таким количеством целей. Тогда пришлось приостановить работы, в том числе и разведку. И даже Улу поставили под ружье - на счету был каждый боец. Она хорошо стреляла, эта рыжая малявка. Конечно, не дело, когда глаза женщины становятся холодными и одновременно очень веселыми, а именно такими становились зеленоватые глаза Улы, когда она нажимала на курок. Нет, не дело. Но, во-первых, ей очень шел этот бесшабашно-убийственный прищур. А во-вторых… будь у него выбор, многих из своих знакомых мужчин Гот отдал бы за Улу в соотношении десять к одному. К одной. И не только в том дело, что биолог была здесь незаменима. Дело еще и в том, что она эту незаменимость прекрасно сознавала. Поэтому работала с невероятной отдачей, словно спешила, очень спешила оставить после себя как можно больше данных, которые смогут использовать другие. Она понимала, что может умереть. И относилась к этому со спокойствием, которому следовало бы поучиться кое-кому из десантников.
- Ула не женщина, - заявил Кинг однажды, когда Костыль предложил вместо посменного дежурства по кухне предоставить эту честь даме, ей, мол положено, - Ула - боец.
Хорошо сказал, громила. Хотя в других условиях на подобное заявление Ула имела полное право обидеться. В других. Не будет их больше никогда, других условий… Впрочем, не время сейчас думать об этом. Об этом вообще лучше не думать.
А на кухне лучше всего было бы Зверя прописать. Ему вместо десанта в кулинары бы пойти. Такой талант пропадает! Ну да. А еще в автосервис. Или в пилоты. Или в электронщики. И стрелок он классный. А Пижон утверждает, что на гражданке Зверь был гениальным математиком. И командир из него хороший мог бы получиться… Многовато для одного человека. А уж для десантника и вовсе перебор.
И Ула на Зверя смотрит странно. Точнее, Зверь себя странно ведет, и это Улу, кажется, ставит в тупик. А сержант на буровую сбежал. Можно подумать, это ему поможет. Вообще непонятно, чего он отбивается? Верность своей… как ее там? Альфия? Что-то вроде. В общем, женщине своей верность хранит? Так глупо это. В экстремальных условиях и мораль экстремальная. Как говаривал шекспировский Ромео: «Успокойся, Джули, все поймут». Все действительно поймут. Все и ведут себя так, словно Ула и Зверь - единственно возможная пара
М-да. Что она в нем нашла, интересно?
Ну, ладно, в начале, когда на Звере все держалось, когда он отряд с «Покровителя» вытащил, на планету в целости посадил и через джунгли провел. Женщинам в критических ситуациях свойственно выбирать мужчину, который может обеспечить максимальную безопасность, и вцепляться в него руками и ногами. Но сейчас-то ситуация нормализовалась. Зверь уже не командир. И не делает он ничего особенного. Занимается скучнейшей работой на буровой, с Улой ведет себя так, словно она и вправду такой же боец, как другие, и ни намеком не дает ей понять, что она существо другого пола.
Так ведь и Ула о своей женственности словно бы и не помнит. Но все, кроме Зверя, почему-то понимают, что в лагере не двадцать бойцов, а девятнадцать. И одна женщина, рыжая, милая, всеми любимая, строгая, язвительная, заботливая. Все, кроме Зверя. Ч-черт, человеческие взаимоотношения - область, в которой кто угодно сломает ногу. Сломит, в смысле. Уле же и самой ничего от Зверя не надо. Вернее, она так думает. Даже нет, она не так думает. Она о нем никак не думает. Она знать ничего не знает, а вот стороннему наблюдателю видно многое. Может, дело во внешности. Женщины падки на странности, и от Зверя с его тевтонско-монгольской рожей они просто с ума должны сходить. Блондин черноглазый, сверхъестественный. Классификация такая.
«Может быть, - Гот ухмыльнулся, - сержант интересен Уле в силу ее профессии? Непредсказуемость генов, сочетание рецессивного и доминантного признаков в одном флаконе, зависимость проявления шестого чувства от чистоты крови. Фу, майор. Стыдно должно быть. Из Зверя вышел бы не самый худший ариец, но Азия улыбается из его глаз слишком уж вызывающе».
Незадолго перед закатом прибыл грузовик с буровой. Высадил умотанных донельзя строителей, забрал сменщиков и снова взлетел, направляясь обратно к морю. Два грузовых и три легких вертолета на двадцать человек. Роскошная жизнь! А еще боевой болид Гота, который, как только появилась возможность, перетащили из джунглей на плато, заправили и поставили в ангаре до лучших времен.
Один Ми-40 перевели на постоянное жительство в ангаре вышки. Дважды в сутки он курсировал от моря к лагерю, перевозя строительные бригады, а остальное время активно использовался на строительстве. Второй грузовик, собранный, заправленный, готовый к вылету, пока оставался на плато. Летать на нем было некому и некуда, но оставлять машину в виде набора деталей Гот счел непозволительным. Готовый грузовик под рукой лучше бесполезного груза под ногами. Ка-190 без дела не стояли, обшаривали хребет, делали снимки, брали пробы для анализов. Чудная наука биология. По состоянию растений Ула делала выводы, никак к растениям не привязанные. Она первая сказала, что под шельфом залежи нефти. Геологические зонды лишь подтвердили эту информацию и указали более точное место. Точно так же отыскались в горах рудные залежи, а в джунглях к западу от хребта, далековато, правда, дальше, чем морское побережье, еще один нефтяной пласт. Впрочем, вряд ли он когда-нибудь понадобится.
Третий вертолет, собственно «Мурену» - так теперь называли только ее, - Зверь уволок на буровую. Точнее, это «Мурена» уволокла Зверя. Началось все с того, что с вышкой прервалась вдруг связь. Гот отправил своего заместителя выяснить, что случилось. Зверь улетел. Связь наладилась сама по себе - Кинг сказал потом, что мешали атмосферные помехи. А ожившая рация сообщила голосом Пенделя, что «Азамат здесь останется, мы кое-что придумали».
Зверь не вернулся. И вертолет не вернулся. Пусть. Не оставлять же, в самом деле, пилота без машины. Из десантника, конечно, в жизни пилота не сделать, но у этого должность официальная так называется. Гот сам распорядился. Никто за язык не тянул.
Сержант, легок на помине, вышел на связь почти сразу после отбытия грузовика Будничным голосом сообщил.
- Майор, завтра с утра буровая начнет работать. Запуск в пять часов. Так что можешь строительную группу переназначать на другие задания.
- Яволь, - Гот кивнул, как будто Зверь мог его видеть. - Завтра с утра я буду на вышке.
- Да, сэр, - ответил сержант с легким удивлением. Явно не понял, зачем командиру срываться из лагеря и лететь за три сотни километров на автоматическую буровую. Да и где ему понять? Это для Гота нефть означает возможность летать. А для остальных здесь она просто продукт, необходимый для человеческой жизнедеятельности. Каждому свое. Но лучше быть на буровой во время запуска. Самому увидеть, лично убедиться в том, что все идет как нужно.
Суеверия?
Почему бы нет? Да к тому же давненько не появлялось повода подняться в небо. Дел и на земле хватало.

Если на буровой работа шла круглосуточно, то на плато придерживались нормального режима. Так что утром, когда майор вышел из жилого корпуса, лагерь был непривычно безлюден.
Лишь двое часовых откозыряли сонно, даже не пытаясь сделать вид, что сохраняют бдительность. Начальство заметили - уже хорошо. Пятый час утра - поганое время. Спать хочется до дрожи в коленках, и нельзя. Охранять надо.
Джокер давно уже научился безошибочно предсказывать, когда именно будет нападение. С тех пор Гот время от времени испытывал желание придушить пигмея. Все остальное время он боролся с настоятельной потребностью удавить Зверя. Эти двое с ослиным упрямством отказывались объяснять, откуда и как получают информацию. Душить или давить, что того, что другого было, к сожалению, нельзя. Пока они живы, люди в лагере чувствуют себя в относительной безопасности. А со смертью того же Джокера ситуация здорово осложнится. Во-первых, неизвестно будет, когда и куда можно соваться в джунглях. Во-вторых, непредсказуемыми станут атаки на плато. В-третьих… в-третьих, мертвый Джокер, да и Зверь, если уж на то пошло, совершенно точно не смогут объяснить что бы то ни было.
Обидно.
В ближайшие три дня нападений не ожидалось, но охрану лагеря, естественно, никто не отменял.
Гот, стараясь придать сонному взгляду хоть сколько-нибудь строгости, ответил на приветствие часовых. Не удержался и зевнул.
Еще и зябко… Тропики, называется. Роса на камнях мерзкая - лягушки и те бы замерзли.
Зверь, мать его так! Не мог он, что ли, передвинуть запуск хотя бы часов на девять утра?
Не мог, конечно. Все спешит, торопится куда-то.
Башка, которому пришлось проснуться еще раньше, уже подготовил к полету одну из машин и, кажется, даже успел проснуться. Во всяком случае, выглядел он бодрее, чем часовые. Обритый наголо череп в свете прожекторов вызывающе светился.
- Все готово! - радостно отрапортовал он, едва майор появился на поле.
- Свободен. - Дитрих поморщился. Энтузиазм Башки, вопреки здравому смыслу, нагонял сонливость, - Можешь идти досыпать.
- Слушаюсь! - Солдат исчез раньше, чем Гот успел пожалеть о своей доброте. Может, стоило отправить его на кухню? Там наверняка нашлось бы чем заняться. На любой кухне всегда есть что делать. Это закон такой. Мерзкий. Как большинство аксиом.

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

Майор забрался в кабину. Зевнул снова. И помотал головой, стряхивая сон. Боевой режим - во всяком случае, Дитрих для себя называл это состояние именно так - включился, едва захлопнулась бронированная дверь. Плоскости земли и неба слились в сферу, сердце сбилось на миг, переходя на особенный «полетный» ритм, и показания приборов превратились в паутину дополнительных чувств. Шестое, седьмое, десятое… Что там спрашивал Зверь? Летаешь ли ты, майор, только по приборам? Да. Пожалуй, что да.
А объяснить это пехотинцу ты сможешь?
Да не поймет пехотинец. Любой другой пилот и то не понял бы.
Вот то-то же. Стоит ли, в таком случае, ожидать понятных объяснений от Джокера или того же Зверя? У них свой боевой режим.
Ладно. Пора.
Прямо с места, без разбега, вертолет рванулся в небо.
Прежде, чем направиться навстречу солнцу, Гот сделал круг над лагерем. Без особой необходимости, просто, чтобы взглянуть сверху и лишний раз удостовериться, что все сделано правильно и смотрится хорошо. Горный хребет, протянувшийся почти строго с юга на север, к далекому морю, с такой высоты трудно было воспринять как единое целое. Скалы подавляли: хотелось подняться выше, чтобы не чувствовать себя слишком уж маленьким, а свою машину - хрупкой и нелепой. Раньше почти не приходилось летать на малых высотах, и уж тем более не приходилось летать между скал, зданий, стен каньонов. Болид - не вертолет. Болиду место нужно. В небо повыше, а того лучше - в космос. Там просторно, есть где развернуться. Там и скорости не те, что здесь, внизу. Ладно. И на вертолетах люди летают.
Два жилых корпуса, между которыми скромно вклинился камбуз, стояли вдоль ровной скальной стены, настолько близко к ней, насколько это было возможно.

Лис блеснул геологическим образованием, незаконченным, но вполне достаточным, чтобы знать, что делаешь, и заверил: рядом со скалами вполне безопасно. В смысле, сверху ничего не свалится, камнепада не случится, и от перепадов температур горы в самый неподходящий момент не расколются. Безопасно так безопасно. С точки зрения обороны лагеря место для жилых корпусов было идеальным.
Под прямым углом к одному из них примыкала лаборатория, где обосновалась Ула. Короткий шлюз между двумя зданиями был обычно перекрыт. Желающих сунуться в него все равно не находилось. Заглядывать к Уле без особой необходимости народ избегал - кто ее знает, что она там у себя делает? Еще надышишься ядом каким или заразу подхватишь. Биологи, они же все ненормальные. Им только дай повод для эксперимента - мигом из бойцов в образцы определят.
В смежный с лабораторией корпус лазарета тем более не совались. Пока Резчик был жив, к нему забегали, разумеется, а вот после того, как умер парень… Нечего теперь там делать. И чем дольше так будет, тем лучше.
Свет прожекторов скорее сгущал утренние сумерки, чем рассеивал их, и Гот прищурился, пытаясь разглядеть возле камбуза немецкую скамейку. У них с Улой стало доброй традицией ужинать там вдвоем. На пленэре, так сказать. С видом на плац.
Пижон вид оценил и заявил, что скамейка однозначно немецкая, потому что никто, кроме немцев, плацем любоваться не может. Пижону много не надо, чтобы название прилепить Он, кажется, без названий жить не может То, что Зверь иногда разделял с Готом и Улой вечернюю трапезу, и Зверь-то немцем не был, Азата ничуть не смутило. А что его, скажите на милость, может смутить? Он ведь журналист. Скажет как отрежет.
Ладно, административный корпус, переименованный в рейхстаг, это еще куда ни шло. Но обозвать жилой отсек командира «рейхсканцелярией»… И ведь даже бить мерзавца бесполезно. Прилипли названия - теперь не отмоешь.
Гот хмыкнул. Улыбнулся задумчиво.
Окаймленный с двух сторон корпусами цехов, а с третьей - неприступной стеной скал, лагерь выглядел… уютно. Да, именно так. Кому-то, конечно, такой уют сомнительным покажется, но на взгляд Дитриха, четкость и стройность линий, продуманная оборона и, что немаловажно, стерильная чистота гладкого камня были для уюта необходимыми составляющими. Здесь. На Цирцее. Дома, конечно, можно позволить себе что-нибудь менее однообразное. А тут развлечений хватает за пределами периметра.
Что ж, все хорошо. Пока. Все пока в порядке. И можно подняться выше. Над горами. Над планетой. Оторваться от нее хотя бы ненадолго. Не место пилоту на земле, да только куда с нее, проклятой, денешься?

…Утром на плоскости ляжет роса,
Грянет время «Ч», а пока
Аэродромная колбаса
Наполняет ветром бока.
Ты будешь вторым, ты всегда хотел
Быть с курносым небом на «ты»,
Твой самолет все летел, летел
И обломал о звезды винты…

Хорошо здесь. Ветер. Совсем не такой, как в горах. Море шумит. Алая лента бликов стелется под солнечный шар. Ни облачка в небе, погода самая что ни на есть летная, и вместо буйных красок восхода четкая, будто в мультфильме, картинка. Небо - синее. Солнце - алое. Только вода позволяет себе играть всеми оттенками - от кармина до темной зелени, - то тут то там накладывая на бегущие волны стремительные, тут же исчезающие мазки красок.
- Буровая к запуску готова, - доложил Зверь.
- Очень хорошо. - Гот попытался не улыбнуться, но так просторно и свежо было здесь, между морем и небом, что попытка успехом не увенчалась. Пятеро бойцов старательно хмурились, глядя на довольного командира. Им без команды радоваться не полагалось. А хотелось. Вкалывали всю ночь, не жалея ни себя, ни строительных роботов. Зверь с самого начала задал совершенно дикие темпы, в которые укладывались едва-едва, каждый день и каждую ночь подходя к пределу, но так и не миновав его, а уж сегодня, когда дело пошло к завершению, сержант сам на своих людей диву давался. Их не то что поторапливать не приходилось - их останавливать было впору.
Нет, он не останавливал. Зачем?
- Вольно, - негромко скомандовал Гот. Посмотрел на Зверя, единственного, кто был сейчас чужд любых эмоций. - Вы отлично поработали, сержант.
- Благодарю.
- Запускайте буровую.
- Есть!
С вертолетной площадки по узким гремящим лесенкам - в аппаратную, где все еще пахло сваркой, и этот запах странным образом накладывался на запах ветра и моря. Мониторы по стенам, вид из камер наружного наблюдения, показатели приборов, мерно помигивающие столбцы чисел.
- Вообще-то она автоматическая, - Зверь проследил на правление взгляда командира, - но эти данные лишними не будут. Кинг тут помудрил, теперь четырежды в сутки на плато будет приходить отчет о работе систем. Если что не так, станция пошлет экстренный вызов.
- М-да, - вздохнул Гот, снова оглядев мониторы. Он чувствовал себя старым генералом, перед которым отчитываются о работе нового боевого болида. Доводилось видеть таких начальников. В глазах внимание, в душе - смятение. Ничего из объяснений старый хрыч не понимает, но положение обязывает. И ведь не виноват генерал в том, что он старый, что в его время совсем другие машины были, а все равно молодежь между собой переглядывается многозначительно: совсем, мол, дед плохой стал, зачем лезет не в свое дело, ведь не летать же ему больше.
Что-то ухнуло негромко, прервав неприятные размышления, и загудело ровно, монотонно, слышимое не столько ушами, сколько всей кожей, сквозь легкую пилотскую броню.
Буровая начала работу. Заметались по мониторам цифровые сообщения, запрыгали, переливаясь с десятков в тысячи, с сотен - в единицы. Симпатичные такие зеленые значки на ровном черном фоне. Ничего не пищит предупреждающе, нигде не мигает противный красный сигнал, никто не докладывает о неполадках.
Получилось. Неужели все-таки получилось?
- М-мать! - тоскливо произнес Зверь.
И Гот обернулся к нему, чувствуя, как подкатывает к горлу ярость. Не виноват был Зверь в том, что случилось уже или должно было вот-вот случиться, он свою работу сделал, все сделали, что могли: из безумного ассорти деталей собрали нефтяную вышку, построили ее, запустили… Не виноват Зверь, если что-то пошло не так. Но почему он не промолчал сейчас? Честное слово, для него это было бы лучше.
- Нужно уходить, - сержант смотрел на один из обзорных мониторов, на котором было море, только море, - что-то идет сюда. Оно убьет всех.
- Уходить, - повторил майор.
Зверь кивнул молча, все так же не отрывая взгляда от монитора.
- Проклятая планета…
- Эвакуация, Гот. Не тяни.
- Когда оно будет здесь?
- Скоро. Двадцать минут, может быть, полчаса. Джокер мог бы сказать точнее.
- А буровая?
Глядя на блестящие волны, Зверь пожал плечами.
- Пойдем, - приказал Гот.
В грузовой вертолет усаживались быстро, но без суматохи. Радости уже не было, не было и злости, только усталость. Потом люди поймут, что восемь недель адской работы не дали результата. Потом осознают, что драгоценное топливо на исходе и неоткуда его пополнять. Потом… Все потом.
Ми-40 оторвался от площадки и пошел в сторону гор, тяжело набирая высоту.
Гот сидел в своей машине, бездумно касаясь пальцами штурвала. Он не спешил взлетать. Он не собирался уходить, пока не увидит своими глазами «это», тварь или что там придет, чтобы убивать.
Зверь стоял около «Мурены». Молча. Смотрел на море.
- Ты-то чего ждешь? - спросил Дитрих.
- Тебя, - сержант не обернулся.
- Лети на плато.
- Оно большое, - вместо уставного «слушаюсь», произнес Зверь, - оно такое большое, что не сможет плыть здесь. Значит, оно придет по воздуху. Надо уходить, майор. Пока не поздно. Пока мы не увидели его.
- Увидим и уйдем. Думаешь, оно, чем бы оно ни было, догонит вертолет?
В первый раз за все время разговора Зверь посмотрел на командира. И, кажется, улыбнулся:
- Разве в этом дело?
Все-то он понимал, скотина. Лучше, чем сам Гот понимал. Но откуда? Откуда ему знать, как чувствует себя лишенная крыльев птица?
Сержант подошел к орудийной установке, прильнул глазами к прицелу. Щелкнул пальцами, подзывая Дитриха. Тот выругался по-немецки, но подошел.
- Смотри, - сказал Зверь, уступая место.
Гот посмотрел. И увидел.
Далеко в небе, высоко над морем, кажущееся на таком расстоянии неподвижным, висело веретено. Или очень длинная сигара. Длинная? Гот посчитал - в «сигаре» получалось не меньше полусотни метров. Может, прав был Зверь и стоило улететь. Пока еще можно было Пока еще…
Уже нельзя. Глупая какая смерть. Но лучше уж так, чем оставаться на земле, задыхаясь от недостижимости неба.
- Уходите на плато, сержант, - приказал Гот, направляясь к своему вертолету.
- Леденящее «Вы», - насмешливо прокомментировал Зверь, и ухмыльнулся: - нет. Не впечатляет.
- Пойдешь ведомым. - Дитрих уселся в кресло, надел шлем, захлопнул бронированную дверь.
Он видел, как Зверь молча кивнул и забрался в «Мурену». Два сумасшедших. Один-то ладно, пилот, какой с него спрос? Но второй! Зачем ему это?!
Вертолеты сорвались с башни.

Ты не гляди, не гляди назад,
Покидая сей хмурый край.
Утро встает, ты его солдат,
Твоедело- «Drum links, zwei, drei».
Пусть только пыль и тлен впереди
Да пустые шкуры гадюк,
Но там рожденные, чтоб ползти,
Косяками летят на юг.

Две пули, идущие в цель. Стремительные, злые, неотвратимые. Две хищные твари. Воздух расступался испуганно давал дорогу и, со вздохом, смыкался позади Вертолеты неслись сквозь покорное небо.
А тварь впереди это небо проламывала. И солнечные лучи отражались от ее мокрых, блестящих боков.
«Почему она до сих пор не высохла?» - успел подумать Гот.
Времени на ответ у него не осталось.

Гладкие бока «веретенки» сморщились, пошли складками, и словно выплюнула она в чистое небо десятки маленьких бесшумных игл. Дитрих, не задумываясь, открыл огонь. Широкий луч накрыл сразу несколько «иголок». Полыхнуло в воздухе. И грохнуло так, что вертолет вздрогнул.
В шлемофоне раздалось яростное:
- Мать!
Зверь не задумывался о разнообразии лексикона.
А стрелять нужно издалека. И прицельно.
«Веретенка» снова съежилась…
Две иглы ударили в борт «Мурены». Взорвались. Но в последние мгновения вертолет скользнул в сторону. Как успел? На месте игл вспух огненный шарик, поплыл, качаясь, без цели, без смысла.
Стрелять издалека. На мелочь не отвлекаться. Нужно добраться до матки.
- Если их не убивать, они взрываются направленно, - весело сообщил Зверь.
Взрыв. «Мурена» ушла от удара, а «иголки» погибли. Значит, все, что нужно, это вовремя уворачиваться. Все?! Господи, твоя власть, какое счастье, что Дитрих фон Нарбэ был лучшим курсантом в академии, а потом лучшим пилотом на «Покровителе». У него есть шанс, с твоей помощью, Господи. Или без нее.
Насколько же вертолет медленнее болида!
A «Bepeтенка» снова готовилась выстрелить. Но они уже прорвались. Две пятнистые машины, две бесшумные смерти, зашли от солнца, как будто здесь это имело значение. И одновременно выпустили ракеты.
Все! Осталось добить мелочь…
Четыре тяжелые ракеты скользнули вдоль округлого бока «веретенки», сделали круг-другой и сорвались в яркое небо. Ушли. На поиски первой попавшейся цели
Ушли.
Что это было?
- Тяжелый лазер! - рявкнул Гот, переключая оружие. - Огонь!
Ослепительные лучи не прожгли тяжелую тушу. Они… изогнулись. Повторили странный маневр ракет. А «веретенка» развернулась на удивление быстро. Уставилась тупым блестящим рылом. Плюнула…
Вертолеты прыснули в разные стороны.
Гот мог поклясться, что тварь плевалась плазмой. Но ведь так не бывает!
Выстрелили снова. И заплясали вокруг врага, уходя от ударов, ускользая от игл, которыми кишело небо. Два комара. Хлопком ладони можно убить обоих. Но попробуй попасть по ним!
Стреляй! Стреляй! Стреляй!
Пока не сядут аккумуляторы. Пока не закончится боезапас Пока небо танцует вокруг, оказываясь то снизу, то сверху. А противник неуязвим. Вращаются вокруг громадной туши силовые поля, уводят, отклоняют, нейтрализуют удары. Иссякнут они когда-нибудь?
Крутятся. Поля крутятся…
- Зверь, нужно стрелять строго по оси…
- Понял.
Бесится, ломает тугой воздух непонятная огромная тварь. Вьются вокруг нее вертолеты. Пыльными облаками окружают их взрывающиеся иглы. Каждый убивает каждого.
Спасение людей в том, что их двое. Враг не умеет выбирать. И когда разлетаются в стороны две машины, он замирает на секунды. За эти секунды нужно успеть выйти на позицию и ударить…
Мелочь окружила «Мурену», и Зверь заметался, ускользая, уходя, уворачиваясь. Его оттесняли от Гота. Он, наверное, понимал, что происходит, но выбора не оставалось. А «веретенка» рывком развернулась к нему.
Вот, похоже, и все…
Только хвост ее - хвост или корма, не важно, - оказался почти на линии выстрела. Почти… и Гот рванулся в кресле, словно хотел толкнуть свою машину вперед. Быстрее, быстрее же…
Он не мог успеть. Не мог…
Он только потом осознал, что увидел цель и выстрелил, и Зверь выстрелил тоже. Потом. Когда кожистые ошметки разлетелись, пачкая небо кровью, а в ушах настойчиво запищал зуммер, оповещая пилота о том, что приборы Ка-190 не рассчитаны на запредельные нагрузки.
Иглы взрывались сами. Машины уворачивались от взрывов с ленивым изяществом. И скоро небо стало чистым. И море стало чистым. И ветер, наверное, тоже стал чистым. Жаль, нельзя почувствовать ветер сквозь плексиглас кабины.
А буровая работала как ни в чем не бывало.
Они посадили машины одновременно. Легко и точно, и красиво. Гот вышел на воздух. А Зверь лишь приоткрыл дверь.
Они молчали.
Наверху было небо. Внизу - море. И ничего больше.
- Ты умеешь летать, - сказал Гот после долгого-долгого молчания.
- Ты тоже, - помедлив ответил Зверь.

Так значит - здравствуйте, вольные братья небес,
Мамелюки седьмого дня!
Старой земли планетарный вес
Не цепляет больше меня.
Куда лететь - теперь уже без разницы,
Ветрено и светло…
Тучки небесные, вечные странницы
Падают под крыло…

Он сделал это. Обычный человек, обычный пилот, обычный… Ну, ровным счетом ничего примечательного. Он сделал невозможное, и, кажется, сам не понимает этого. Не понимает. Или привык совершать невозможное. Он заставил законы мира уступить. Рванулся на своей машине, выходя за отпущенные им обоим пределы. Пределы скорости. Пределы прочности. Пределы разумного.
И ведет себя так, словно не случилось ничего.
Зверь помнил, вспоминал, как сам он впервые пересек барьер. На болиде, попав в неожиданную летнюю грозу. Он ушел от молнии. Успел И при следующей вспышке осознал вдруг, что сделал.
Гроза бушевала, хлестал по корпусу машины злой ливень, ветер ревел громче, чем двигатели, и в этой свистопляске метался обезумевший болид. Танцевал с молниями, кувыркался в струях дождя, мчался наперегонки с ветром. И Зверь смеялся счастливо, такой же безумный, как его машина.
Так было. И несколько дней потом он ходил оглушенный неожиданной, невозможной радостью, заставляя магистра недовольно хмуриться. Тот, бедолага, сразу начал подозревать Зверя то ли во влюбленности, то ли еще в какой человеческой глупости.
А Гот… как ни в чем не бывало беседует с Улой, рассказывает ей про непонятную тварь. Биолог только плечами пожимает. Сейчас начнет расспрашивать и Зверя. А как же! Зверь при командире как тень молчаливая, все знает, но обо всем молчит. Почему молчит, скотина? Скрывает что-то…
Нет. Бред. Никто тут ничего не знает и не подозревает ни о чем.
- Может, ты больше знаешь? - Ула повернулась вместе с креслом, склонила голову, рассматривая Зверя с легкой насмешкой: - Что улыбаешься? Опять сказать нечего?
- Не угадала. Я могу сказать, например, что это чудище балуется с гравитацией. Летать само по себе оно не может. Оно вообще жить не может, даже в воде. Сила тяжести здесь, как на Земле, - его собственным весом раздавить должно. Но не давит. Поля эти, опять же, вокруг которых световые лучи изгибались.
- Зверь, - Гот едва заметно поморщился, - ты бредишь. Не может такого быть. Кто бы говорил!
- Не может. Но ведь изгибались.
- Изгибались, - признал майор.
- Как летали эти, мелкие, я не знаю, - Зверь побарабанил пальцами по подлокотнику, - но взрывались они впечатляюще.
- Да. Термитными сгустками. - Гот кивнул.
- Фантастика, - пробормотала Ула.
- Триллер, мать его, - мрачно буркнул Зверь.
- Сержант!
- Что, сержант? При дамах не выражаться? Есть, сэр! Слушаюсь, сэр! Виноват, сэр! Дурак, сэр!
- Кто дурак? - уточнил Гот.
- Дурак, вашбродь. - Зверь покачал головой. - Между прочим, оно снова явится. Ула, как думаешь, сколько тварей такого размера может здесь водиться?
- Вообще-то я биолог, а не эколог. Это от многого зависит. От того, чем они питаются. Как размножаются. Сколько у них полов, наконец. Мне многофункциональность непонятна. Если животное живет в воде, зачем ему летать? Если оно летает… Ты уверен, что оно появилось из воды?
- У-беж-ден, - расслабленная поза Зверя никак не вязалась с пляшущими в агатовых глазах бесенятами.
- Откуда такая уверенность?
- Чую, - сообщил сержант замогильным голосом. - Вы что, ребята, до сих пор не поняли, что эта планетка не просто так себе?
- Перестань выделываться и объясни, - потребовал Гот.
- Объясняю. По пунктам. - Зверь развалился в кресле, вытянул длинные ноги. - Сначала нас пытались атаковать непрерывно, всякой мелочью, зато в больших количествах. Заметь, я говорю «атаковать», а не сожрать. Ты разницу в этих понятиях видишь?
- Я, кажется, попросил не выделываться.
- Знаешь, если уж вы за два месяца не разобрались что к чему, сейчас вам все нужно разжевывать. Для доступности. Так вот, эта атака захлебнулась - двух дней не прошло, как вся мелочь вышла. Что началось потом? Это риторический вопрос, майор. Потом начались и до сих пор продолжаются регулярно нападения куда более серьезные. Ящеры, скорпионы, древопрыги, кустистые многоножки… Ула названий много придумала, и все они к нам приходили, приходят и будут приходить. А на буровую нападали дважды. В первый раз, когда ее устанавливали под водой. Тогда случилось нашествие гектокрабов, которые, прежде чем их отстреляли, умудрились сожрать двух роботов. Зачем крабам роботы? Молчите? То-то же! И второй раз - сегодня. Гот, ты согласен, что эта колбаса снесла бы вышку, не напрягаясь? Вижу, что согласен. Буровая намного заметнее для Цирцеи, чем наш лагерь. И атакуют ее куда серьезней. Кстати, предсказываю: скоро ящеры нападать перестанут. Останутся только дальнобойные твари. И скорпионы. Без этих ни одно дело не обходится. Планета умнеет на глазах. Я не знаю, что еще она придумает, но сегодняшнее нападение впечатляет, правда?
- Ты хочешь сказать, - недоверчиво уточнил Гот, - что Цирцея разумна?
- По-своему, майор. Очень по-своему. Она борется с нами, как с заразой. Сравнение банальное, конечно, но сейчас очень к месту.
- Он прав, Дитрих. - Ула намотала на палец рыжую прядь. Потянула. - С самого начала в поведении животных были нестыковки. Я говорила тебе, помнишь?
- Ты же консультируешься с Джокером по поводу обороны лагеря, - напомнил, в свою очередь, Зверь, - спроси у него про планету, возможно, он расскажет больше, чем я.
- Тоже чует? - мрачно поинтересовался фон Нарбэ.
- А как же? Причем заметь, если мы здесь зараза, от которой нужно избавиться, то Джокер, скорее, сродни титановой пластинке в черепе или искусственному легкому. У него есть шанс прижиться.
- А у нас?
Зверь исподлобья поглядел на Улу. На Гота:
- А нам выбирать не приходится. Дитрих вздохнул:
- Что ты говорил насчет атак на буровую? Эта… «вере-тенка» снова прилетит?
- Не эта. Другая. Думаю, прилетит. Не знаю только когда.
- Нужно попытаться отыскать их первыми. И истребить.
- Ну ты даешь, майор! - Зверь улыбнулся. - Как ты себе это представляешь?
- Они живут в море?
- Видимо, да.
- И летают.
- Эта летала.
- И убивают способом, который под водой не то что неэффективен - опасен. Ты помнишь, с какой скоростью «веретенка» выплевывала иглы? Под водой они взрывались бы сразу. Как от соприкосновения с твердой поверхностью.
- Хочешь сказать, эта мразь живет под водой, а охотится в небе?
- Именно.
- Это вполне возможно, - медленно произнесла Ула. - Вы говорите, она летает? Живет под водой… - Серо-зеленые глаза задумчиво взглянули на потолок. - … Гидролиз… водород… поэтому взрывается… Слушайте, - биолог вернулась к действительности, - может, назовем ее тхэромонтом?
- Нет, - мгновенно среагировал Зверь.
- А что это значит? - почти одновременно с ним спросил Гот.
- М-да, в самом деле.™ Ула снова задумалась. - Греческий и латынь в одном слове. Некрасиво.
- Ты знаешь греческий? - Майор с интересом посмотрел на Зверя.
- Университет. - Тот неопределенно пошевелил пальцами.
- Бластофит, - предложила биолог. - Оно ведь выбрасывает из себя живые организмы.
- Переведи, - попросил Гот. И снова покосился на Зверя. - Латынь ты тоже знаешь?
- Это не латынь, - издевательски оскалился сержант.
- Это греческий, - подтвердила Ула. - Тебе, Дитрих, стоит поработать над собой. Плохо это, когда сержант образованнее майора. Не рычи, - она подняла палец, - не мешай мне думать. Итак, бластофит. Название мы приняли, да? На кого может охотиться животное такого размера? Ведь оно вынуждено жить в море, а там нет никого летающего.
- Архипелаг Панголин, - напомнил Гот, - острова Они же кишмя-кишат нашими ящерами и еще прорвой всякого зверья. Летающего. Там достаточно глубоко, чтобы «веретенке» было где развернуться, и достаточно пищи, чтобы прокормить такую тушу.
- Если это хищник, - возразила Ула.
- Если нет, значит, на островах мы его не найдем. Но начинать с чего-то нужно.
- Нам топлива не хватит для дальней разведки. - Зверь уже не сидел развалившись, он подобрался в кресле, бесенята в глазах превратились в настоящих демонов.
- А ты не умеешь менять баки в воздухе? - Гот приподнял бровь. - Врешь ведь, сержант.
- Я думал, ты не умеешь.
- Десантура! - с чувством произнес фон Нарбэ.
- Пилот! - брезгливо фыркнул Зверь.
- Оба хороши, - вмешалась Ула. - Можете идти, господа солдафоны, я вас больше не задерживаю.

Ночь здесь наступала медленно. Солнце садилось неспешно, цеплялось за скалы, свет проливался, как вода из порванной пластиковой фляги, растекался по камням. Долгие-долгие вечера. Кто-то когда-то утверждал, что вечер - самое трудное время для человека. Это время задавать вопросы, и дай-то бог, если на них не найдется ответов. Это время бездействия. Время ожидания. Вечер.
- Куда вы с Готом летали днем? - поинтересовалась Ула, проглядывая какие-то длинные формулы на мониторе
- Днем? - Зверь, сидевший за соседней машиной, пытался понять, отчего робот, который должен закручивать шурупы, упорно пытается их выкрутить. Вращает не в ту сторону. Вроде задача-то пустяковая, а непонятно, что не так у бедняги с мыслями
- Сегодня днем, - терпеливо повторила биолог.
- Летали?
- Зверь, ты где?
- В небе. - Сержант вздохнул. - Что случилось?
- Ничего не случилось. Я просто спросила, куда вы летали сегодня днем.
- Ах, днем? Да никуда. Баки меняли.
- На что?
- На баки, - удивленно ответил Зверь. И в самом деле, на что же еще можно менять топливные баки? Ула со вздохом закатила глаза:
- Знаешь, по-моему, тебе нужно отдохнуть. Ты вообще спишь когда-нибудь?
- Сплю, - совершенно серьезно ответил Зверь.
- Не видела.
- Я один сплю.

- Это да. - Биолог только головой покачала, - И лучше бы тебе делать это почаще.
- Зачем?
- Зачем? - Ула отвернулась от машины, дотянувшись до Зверя, коснулась пальцами его жестких, серебряно-блестящих волос, взъерошила ласково, - Нельзя все время быть в небе, сержант.
Он осторожно отстранился.
Нельзя все время быть в небе, это правда. Как жаль, что нельзя!
Робот этот несчастный, что же с ним стряслось?
А денек завтра предстоит тяжелый. Сегодня днем они с Готом отработали смену топливных баков в воздухе. Было бы что отрабатывать! Машина висит, ты баки отцепляешь. Вот если бы можно было это в одиночку проворачивать! Да Мечты мечтами, а запас хода у вертолетов теперь в два раза больше. Пять тысяч километров - это греет. Да еще оборудовали на буровой спальное место для господина майора. Ночевать там придется. Не летать же лишний час до лагеря и обратно.
Спать надо.
Кто там зарекался посмертные дары зря не тратить? Ну, зарекался. А как тут не тратить, если с вышкой как можно скорее закончить нужно было? Топливо на исходе. Людей не хватает. Дел выше крыши. А уставать не получается, пока есть запас чужих сил… Ага! Вот где ошибка! Интересно, кому звезды дать, Кингу или Пенделю? Кто дефектную плату установил?
Если кому и нужно спать чаше, так этим двоим.
Зверь бросил задумчивый взгляд на самодельный топчан в углу зала, накрытый двумя спальниками. Здесь, в рейхстаге, ночевал иногда Кинг, если засиживался допоздна после отбоя. Ночью лучше сидеть, где застала темнота, а не шляться по лагерю, смущая часовых. Случалось тут спать и Готу. Да и Зверю, если уж на то пошло. Время заделами летит незаметно, вроде только вечер был, глядь, а на улице стемнело уже.
Зверь оттолкнулся ногами, вместе с креслом отъехав от стола,
Все. На сегодня - все. Или, может быть, прямо сейчас протестировать запасные платы? В общем, почему нет?
Топчан в одном углу. Коробка с платами - в другом. Ну и выбор. Нет, одна койка на двоих - это неправильно, пусть даже Кинг делал топчан под себя и спать на нем можно хоть вдоль, хоть поперек. Не важно. Лучше уступить место даме, коли уж она пожелала остаться на ночь.
- Ты действительно думаешь, что Цирцея разумна? - негромко спросила Ула.
Зверь пожал плечами, роясь в ящике с платами:
- Я знаю, что она разумна.
- Разве так бывает?
- Конечно. - Сержант рассматривал маркировки. - Почему нет? Что тебя беспокоит?
- Что? - Голос Улы чуть изменился. - Что меня беспокоит? Зверь, неужели тебе не страшно?
- А должно быть? - О, вот и нужные платы. - Чего бояться? Здесь ведь все просто: вот мы, вот все остальные. Кто не с нами, тот против нас и все такое.
- Зачем ты ёрничаешь?
- Я вполне серьезен, Ула. Тут опасно, зато никто не ударит в спину. Мы точно знаем, где враг, а где друг. Нам не нужно гадать, кто из тех, кому веришь, окажется предателем. И нет нужды идти на компромисс. Ни с кем.
- Зверь…
- Что?
- Кажется, я боюсь и тебя тоже…

Предыдущая страница 9 Следующая страница


Последнее небо 10

Положив плату обратно в гнездо, он медленно обернулся.
Она сидела перед своей машиной, застывшим взглядом смотрела на строчки формул. Не видела их. Балансировала на грани понимания, когда слова уже сказаны, но разум пока отказывается поверить в их истинность. Чуть подтолкнуть… нет, даже подталкивать не нужно, просто дать ей еще немного времени на осознание, и силу из женщины не нужно будет даже вытягивать, она сама хлынет, ровным темным потоком. Много силы. Чудесной, вкусной, необходимой ему сейчас больше, чем обычная человеческая пища.
Проблема в том, что сама Ула еще нужнее.
Зверь поднялся на ноги.
Она обернулась к нему. Глаза - светлые омуты страха. И Зверь увидел себя ее глазами: привычная, оскомину набившая картина. Сила. Другая, не та, что нужна ему. Та, что в нем. Сила, уверенность, надежность. Сила. Снова и снова. Сила, которой можно довериться, сила, которая спрячет, согреет, защитит. От всего.
Женщины хотели согреться и замерзали, рассыпались звенящими кусочками льда. Его сила никого не защищала. Она нужна была, чтобы убивать…
Сначала погладить ее по голове, по мягким рыжим кудрям. Просто погладить, как ребенка. Ей сейчас нужно именно это. Теперь наклониться… нет, лучше присесть рядом, поцеловать в висок. Осторожно. Нежно. Взять ее лицо в ладони. Какие длинные ресницы. Черные. Странно, рыжие светлоглазые женщины обычно вынуждены подкрашивать ресницы и брови.
Ну вот. Она уже плачет. Прозрачные капли набухают в уголках глаз. Ага! Покатились. Вот теперь можно поцеловать. Сначала в глаза. Собрать слезы губами. И не останавливаться. Останавливаться уже ни к чему. Она еще там, в своем страхе, но тело ее здесь. Тело раньше, чем разум, понимает, что ситуация изменилась. Тело реагирует.
Ответила на поцелуй. Ее руки… Удивительно, как быстро слезы в глазах сменяются туманной поволокой, пока еще не страсти, нет, только удовольствия. Но дайте время…
Зверь делал все, что нужно. Механически. С точностью и правильностью разумной и гибкой машины, способной адекватно реагировать на бесконечное число вариаций одного и того же задания. Ошибаться в подобных ситуациях он не умел. Невозможно ошибиться, точно зная, что чувствует жертва в каждое текущее мгновение. Он был единственным в своем роде механизмом, способным имитировать чувства и эмоции, и делал это, не задумываясь, просто выбирал оптимальный путь к достижению цели. Здесь и сейчас целью была отнюдь не Ула. Целью было хотя бы на время вернуть ее в рабочее состояние. Причем тем способом, который ей самой казался предпочтительнее.
И лишь сливаясь с ней, вздрагивающей, нетерпеливой, доверчивой, он вспомнил вдруг, что не только женщина способна наслаждаться любовью.

- Ты красивый, - сонно прошептала Ула, кончиками пальцев касаясь Зверя, очерчивая сухие мускулы. Осторожно. Чуть щекотно. - Ты так странно улыбаешься… Мне всегда было интересно, как это - с тобой. Еще на «Покровителе».
Вот так так! Как же он проглядел? Да понятно как. В роль вжился, ситуация того требовала. Эх, Тихий, Тихий… Лопух великовозрастный!
- Почему ты не спрашиваешь: «ну и как»?
- А надо?
- Конечно. - Она потерлась носом о его плечо. - Извечная мужская неуверенность.
Зверь чуть повернул голову, встретился с Улой взглядом, опустил ресницы, гася темное пламя в зрачках:
- Ну и как?
- Хорошо. - Она вздохнула. - Спасибо тебе.
- Тебе спасибо, маленькая. - Нужные слова и нужные интонации он выбирал инстинктивно. Благо набор был еелик. Целый архив, аккуратно пронумерованный/ разложенный по отдельным полкам.
Противно было.
Убить - это пожалуйста. Это с радостью, всегда, в любое время дня и ночи. А вот любить… обманывать - любить по-настоящему никогда не умел, - от этого на душе становилось гадко. Пользы никакой: положительные эмоции несъедобны, да и на вкус - дерьмо, а выкладываться приходится всерьез. Бессмысленное по большому счету действо, за исключением тех случаев, когда таким образом покупается доверие жертвы. Или когда собственный организм требует женщину.
Ула тихонько посапывала, умостив голову на его плече, а Зверь лежал, закрыв глаза, и выбирал неспешно, кому из бойцов стоит устроить завтра выволочку? Чью обиду или бессильную злость можно будет забрать, чтобы компенсировать силу, растраченную только что. Ушло, конечно, совсем немного. Так, капелька. Но лучше восстановить ее сразу, чтобы не оказалось потом, что именно этой капли и не хватает.
Плату так и не протестировал. Ну ладно. Это терпит. Вот, кстати, и кандидат в доноры: Пендель. Он или Кинг проглядели дефект - не важно. Пендель обидится серьезней. Он считает, что вправе рассчитывать на снисхождение со стороны друга детства. И это славно.
А потом - небо. Гот на удивление спокойно воспринял свой невозможный рывок. Значит ли это, что он делал подобное раньше? Или просто не расположен майор к сильным эмоциям?
«Запросто. Это ты - истерик невротический». - Зверь улыбнулся про себя. Оценка, может, и нелестная, зато, объективная.
Хватит думать. Хватит.
Спать.
Но стоило провалиться в теплую, темную яму сна, как болезненно ярко привиделась Ула. Довольная, умиротворенная, чуть уставшая. Она улыбнулась. И Зверь вспорол ей живот. Вырвал печень. Крови было как-то очень уж много. Может быть, потому что нет кровостока?
Может быть.
Теперь сердце. Какие тонкие ребра. Как у птицы. Как… У маленькой девочки.
Убить. Но сначала вырвать сердце. И выколоть глаза.
Руки в крови…
Зверь проснулся рывком, выдернул себя из сновидения, покосился на Улу, вполне живую, мирно сопящую, уткнувшись носом ему в шею
- На фиг, на фиг, - прошептал едва слышно. Осторожно высвободился, закутал немку в спальник, оделся и вернулся к компьютеру.

ИЗ ВОСПОМИНАНИЙ
… Не любит. Хотя, казалось бы, с его-то внешностью! Но вот как-то не сложилось ни разу. Нет, дело не только в специфике работы. Разумеется, деятельность Олега не располагает к длительным контактам с кем бы то ни было, но, знаете, он никогда и не пытался.
Нет-нет, мужчин Олежка тоже не любит. Он гетеросексуален, я бы даже назвал его гомофобом, что, в общем, характерно для России, со всеми нашими ГУЛАГами и прочей лагерной реальностью. А женщины… Ему нравится их убивать. Олег утверждает, что в женщинах силы больше, чем в мужчинах. Может быть, может быть. Я как-то ни разу не рискнул проверить это утверждение во время Ритуала. А все прочие убийства проходили, как вы понимаете, без моего присутствия.
Бесполезная трата сил. Мальчик называет это именно так. В его возрасте, конечно, трудно, практически невозможно существовать без половых контактов, так что время от времени… Но нечасто. Нет.
Ну, конечно же, он не убивает всех своих женщин. Это было бы уж явным перебором. Олег не психопат, он прекрасно умеет разделять секс и убийства.
Я думал над этим, искал объяснения для себя самого… В общем, насчет бесполезности мальчик прав, но это я понимаю в свои семьдесят, а лет, скажем, в шестнадцать мне подобное утверждение в голову бы не пришло. Так что я больше склоняюсь к мысли, что все дело в той девочке, Марине Чавдаровой. Так уж неудачно с ней все получилось, что Олежка никак не может выбросить эту соплюху из памяти. Первая, так сказать, любовь. В той мере, в какой он вообще на это способен. «Ромео и Джульетта», я вас уверяю, по сравнению с этой парой - диснеевская сказка.
Ему было тогда… только-только исполнилось четырнадцать. А у нее день рождения должен был быть примерно через месяц. Ну, в общем, возраст самый что ни на есть романтический. Голова забита всякой чушью, о работе мозга и речи не идет. Любовь опять же. Любовь у них, впрочем, к тому времени уже год как была. Дети теперь рано взрослеют. Во всяком случае, именно так мне рассказывали. Я сам не присутствовал. К сожалению. Подумать только, ведь все могло бы получиться совсем иначе!
Дело в том, что Олега нашел не я, его отыскал для меня один из мастеров, не помню, как его звали. Мальчик-то был приметный, с явственными паранормальными способностями. Орден всегда интересовался такими. А уж когда мастер разобрался, что к чему на самом деле! Я не знаю до сих пор, да и не очень задумывался, надо признаться, хотел ли он сделать мне сюрприз - или планировал оставить Олежку себе - сейчас это уже не важно. А тогда… тот человек решил, что самым простым и эффективным будет убийство сразу двух зайцев, во-первых, одним ударом сломать мальчика, во-вторых, посадить его на прочную цепь. Этому кретину нужен был исполнитель. Простой исполнитель, можете себе представить?! Он собирался разбить драгоценный камень, чтобы использовать пыль как полировочную пудру. Да. Другого сравнения я не подберу.
В подробностях все, что было, - скучно, не интересно и слишком противно, чтобы вспоминать. Грубая работа. Грязная. Мне даже несколько обидно: ведь все мастера, так или иначе, учились у меня. Глядя на неловкого ученика - всегда досадуешь не столько на него, сколько на собственную неспособность научить. Однако, несмотря на свою грубость, а может быть, благодаря ей, замысел удался. Олежку вынудили убить ту девочку. Вынудили… не совсем корректное определение. Его подвели к этой мысли. Там, насколько я понимаю, использовался весь комплекс воздействий, от давления на самолюбие (а самолюбие в четырнадцать лет - страшная штука) до банальной ревности. Я неоднократно упоминал, что Олег очень эмоционален. Очень. Какой художник мог бы из него получиться! Надо отдать мальчику должное - сопротивлялся он долго. Учитывая неустойчивость его психики - потрясающе долго. А сорвался буквально за несколько секунд. Так мне рассказывали. Причем сорвался во время обычного разговора с этой самой Мариной.
Мне искренне жаль тех, кто был там в этот момент. Зверь, потерявший голову, - это зрелище не для людей. Нормальных - ненормальных - не важно. Это страшно. Марина Чавдарова стала первой жертвой первого Ритуала. А все, кто присутствовал - как это сейчас называется? - да, «подсели» на убийство. Олег поделился с ними силой. Мастер хотел сломать его, хотел посадить на цепь, но получилось все наоборот. Да, сломать удалось. Я, к сожалению, слишком поздно это понял, не уделил проблеме должного внимания, и надлом остался, думаю, навсегда. А вот насчет цепи… Олег убивал девочку долго. Не так долго, как других своих жертв, - ему недоставало опыта, но достаточно, чтобы забрать ее силу, отдать часть силы и заодно подчинить всех зрителей. Бессознательно. Он сам так и не понял, что именно сделал. А вот мне, когда я приехал туда, все было видно совершенно отчетливо.
Господи, ну конечно, я помчался в тот городишко сразу, как только прослышал о случившемся. И я едва успел спасти своего мальчика. Помню, когда я наконец сумел разговорить его… разговорить это, пожалуй, перебор. Когда я наконец смог заставить его сказать хоть что-нибудь… Вы можете себе представить это зрелище? Вряд ли, конечно. Худенький парнишка с копной серебряных волос. Глаза - огромные, совершенно какие-то дикие, взгляд в никуда… он постепенно в себя приходит, словно оттаивает, медленно так. И вдруг смотрит на меня - вот когда я понял, что значит «заглянуть в душу». Знаете, что он сказал? Мальчик, разрезавший на куски свою любимую. Он сказал:
- Я не знал что в человеке столько грязи…

Первых двух бластофитов они нашли и убили почти сразу, с промежутком от силы в пару часов. Гот не ошибся, когда предположил, что эти водно-воздушные твари-хищники и что кормятся они на Панголине. Архипелаг назвали так именно из-за обилия этих самых панголинов, представленных там в бесконечном разнообразии. Среди прочих видов встречались и летающие, так что «веретенкам» было где развернуться.
Цепочка островов даже формой напоминала ящерицу, правда, всего с одной лапой. Левой задней. Как раз возле лапы была убита первая «веретенка», а вторая - в районе…
- Подхвостье, - заметил Гот, отмечая место на карте. - Что скажешь, Зверь, это достаточно корректно?
- Для Улы сойдет, - ответил сержант, - а вообще можешь называть вещи своими именами.
Внизу, на острове, горели деревья. Ула просила привезти образцы тканей, но, судя по всему, из этого ничего не выйдет. Бластофиты и иглы взрывались, разлетаясь едва не в брызги. Первый, сбитый над водой, под воду и ушел. Второго Гот со Зверем, осмелев, загнали в небо над островом. Останки твари упали вниз, и вот, пожалуйста, теперь там пожар.
Третьего хищника пришлось поискать. Зато и выйти на него удалось незаметно. Бластофит был занят. Он охотился и не обратил внимания на людей, что явились поохотиться на него. Какое-то время пилоты просто наблюдали за блестящей, подвижной тушей, что наплывала сверху на стаю ужинавших ящеров.
- Символично, не находишь? - заметил Гот вполголоса, как будто тварь могла его услышать. - Мы хотим убить «веретенку», которая хочет убить ящеров, которые хотят убить… кого они едят?
- Рыбу, - предположил Зверь. - Кстати, рыба наверняка тоже кого-нибудь ест. Предлагаешь нам сожрать бластофита? Фу!
Зверь не мог видеть Гота, но явственно представил себе брезгливую гримасу на его породистом лице. Улыбнулся.
Иглы разлетелись во все стороны, ящеры - тоже. Большая их часть успела убраться, а тех, что попали под удар, просто разорвало на части. Довольно крупные, надо сказать.
Убитые ящеры падали в воду. Бластофит неспешно снижался. Иглы, не нашедшие цели, вспыхивали. Огненные шарики были почти не видны на фоне светлого неба, а вот на фоне воды, если смотреть сверху, их переливающееся мерцание выглядело впечатляюще.
- Красиво, - мечтательно пробормотал Зверь.
- Угу, - согласился Гот. - Ладно, поехали.
И они убили третью «веретенку».
Приноровились, надо заметить, довольно быстро. Не сказать чтобы охота проходила легко - попадание под удар иголок могло оказаться болезненным как для вертолета, так и для пилота в нем. Гот во время первого боя выжимал из машины все возможное, столкнувшись же со второй тварью, попытался сделать чуть больше. И сделал. Неожиданно легко, без пугающего, хотя и захватывающего напряжения. Чем бы ни был его позавчерашний рывок, чудом или особенностью данной, конкретной машины, этот фокус оказалось возможным повторить. Снова. И снова.
Расстреливая третью тварь, с которой все прошло намного проще, Гот задумался, выглядят ли его уходы от взрывов такими же легкими, как пируэты «Мурены». Решил, что, наверное, да. Во всяком случае, чувствовал он себя теперь намного свободнее, чем позавчера, когда не то чтобы сводило руки на штурвале, но желудок, во всяком случае, как закостенел с начала боя, так и не пришел в себя до его завершения.
Зверь с восторженной матерной тирадой ввинтился в штопор, провожая к волнам останки противника. Гот дождался, пока «Мурена» вернется в нормальный полет, и поинтересовался:
- А ты-то где летать научился?
- В небе. - Голос сержанта вызывал ассоциации с котом, слямзившим на кухне мясо
- Понятно, что в небе. Я спрашиваю, где ты учился?
- Возвращаться пора. Машины заправить надо, да и самим пожрать не мешало бы.
- Какого черта, Зверь? - Гот проверил уровень топлива - да, пора было возвращаться.
- Я, что, спрашиваю о чем-то интимном?
- Ты спрашиваешь, - услышал он после паузы. - Это уже много.
- Мне твоя загадочность поперек глотки, - заметил майор.
Рассердиться не получалось, состояние, очень близкое к эйфории, места для плохих эмоций не оставляло. Но Зверь… Гот понял, или был близок к пониманию, а может, просто подозревал совершенно беспочвенно… Нет, он не ошибся, он слишком давно летает, чтобы ошибаться в подобных вопросах - Зверь на своей «Мурене» проделывал те же невозможные вещи, что и Гот. Но одно дело майор, пилот с десятилетним стажем, и совсем другое - грязеед-десантник, не боевой даже, так - из войск, которые принято называть «миротворческими» и которые понятия не имеют, что в людей можно стрелять по-настоящему.
- Я жду, - напомнил Гот, поскольку Зверь заткнулся и отвечать, похоже, не собирался.
- Отвяжись, а? - «Мурена» уже унеслась вперед, к буровой, и почему-то казалось, что она демонстративно развернулась хвостом к непосредственному начальству.
- Не отвяжусь, - хмыкнул Гот. Зверь никогда раньше не вел себя так вызывающе. Впрочем, раньше Гот и не настаивал на ответах. Ну да. Раньше это не было принципиально важным. - Отвечай на вопрос, сержант. Это приказ.
- На буровой. - Голос Зверя стал почти просительным. Почти. Интонации колебались на той грани, за которой можно ожидать равно и просьбы, и открытого неповиновения.
- А что изменится на буровой?
- Твою мать, майор, - неожиданно бесстрастно прошелестел Зверь, - я не умею врать, когда летаю. Небо не терпит лжи. Если хочешь задавать вопросы, вернемся на землю.
Гот ошалело кивнул и замер в кресле, переваривая услышанное. Он подозревал, что Зверь не в себе. То есть он знал, что Зверь сумасшедший. Ладно, он был уверен, что Зверь - законченный псих. Но есть же какой-то предел ненормальности, после которого в армию не берут. Отбраковывают. Может статься, в России на подобные веши смотрят сквозь пальцы, но космические войска - это не Россия. Это ООН. И мерки для всех одни.
Почему-то вспомнился Джокер с его мертвыми родственничками, и Гот решил, что пришло время пересмотреть свое отношение к психиатрам, отвечающим за проверку солдат на годность. А что делать? Пересматривать отношение к собственным бойцам уже поздно. На Цирцее все психи вместе, и тут от них никуда не денешься.

В чем-то, конечно, Зверь был прав. Небо не терпит лжи. Странно, что он сформулировал для себя эту истину раньше, чем потомственный пилот Дитрих фон Нарбэ, но Зверь вообще странный.
Следующие несколько дней Гот иногда возвращался мыслями к тому, что, может быть, стоило надавить на сержанта. В конце концов на этой несчастной планетке слишком мало людей, чтобы пренебрегать полной информацией о каждом из них. Мысли были правильные. Разумные. Но за штурвалом думать о тонкостях командования малым боевым подразделением в сверхтяжелых условиях было некогда, а когда вертолеты возвращались на буровую, все мысли уже начинали вертеться вокруг душа и спального мешка. Ну, еще про ужин, конечно, думалось. Но на это сил хватало лишь потому, что готовил Зверь. А готовил он нисколько не хуже, чем управлял вертолетом.
«Летает, - вяло подумал Гот, сажая машину. - Зверь называет это летать». Это майор уже знал. Казалось бы, ничего особенного, слово как слово. Только Зверь произносил его со странной интонацией.
Четыре дня прошло. Шесть бластофитов убито. Сегодня не нашли ни единого. Обшарили почти весь архипелаг - впустую. Одну тварь удалось увидеть под водой. Бластофит стремительно погружался. Уйти на большую глубину он не мог - «веретенки» были вынуждены жить довольно близко к поверхности, но стрелять не имело смысла.
- Завтра начнем бомбить, - лениво пробормотал Гот, наблюдая за тем, как Зверь готовит ужин.
- Угу. - В поставленную с утра ловушку попал гектокраб, и сейчас Зверь осуществлял сложные манипуляции с его клешнями, водорослями и какими-то местными не то корнями, не то толстыми травинками. Если верить запаху, вкус обещал быть потрясающим.
Гот задремал прямо на кухне, привалившись к стене. Проснулся оттого, что Зверь пинал ногой его стул:
- Кушать подано, - подобострастно сообщил сержант.
Что ж, ради этого стоило проснуться.
Гот ожидал, что будет вкусно, но на подобное не смел и надеяться. Нежное, как у земных ракообразных, мясо оказалось пряным, чуть солоноватым, сочным и… Дитрих был не силен в словах. Так что есть он начал молча.
Минут через пятнадцать, когда первый голод был уголен и даже спать хотелось почему-то меньше, Гот заметил с легкой тоской:
- А в Нарбэ мы раков ловили, - он вздохнул, - и варили. Здоровенные, помню, были раки. У нас русские батраки были, отец у них научился раков ловить.
- И варить, - понимающе кивнул Зверь. - Слушай, Нарбэ, это что, твое поместье так называется?
- Поместье? - Гот снова вздохнул. - Ну, можно сказать и так. Мой пра-пра-пра… в общем, родоначальник, согласно семейным легендам, был украшен чудовищным шрамом через все лицо. Отсюда и прозвище. Нетипичная ситуация. Обычно имя рода идет от названия земли, а у нас наоборот получилось.
- У тебя там дом? Майор улыбнулся:
- Не поверишь - замок.
Лицо у Зверя стало такое, что Гот проснулся окончательно. В бездонной черноте зрачков плеснулся совершенно детский восторг:
- Замок? Настоящий?
- Ну. - Гот кивнул. - Ему четыреста лет. В этом году четыреста шесть. То есть мы его давным-давно переделали, конечно. Это все-таки дом, а не музей. На самом деле фон Нарбэ где-то в середине восемнадцатого века перебрались жить в Берлин. Замок… он, ну, символом, что ли, был. Управление землями оттуда велось. Арендаторы тоже туда обращались. А жить в нем… Неуютно, знаешь. Но когда началась война, Первая мировая, прадед решил, что за городом будет безопаснее. С тех пор мы там и живем. Людвиг только уехал, когда женился. Это мой брат старший. А содержать такую махину, конечно, дорого. Но фон Нарбэ могут себе это позволить, - Гот смущенно потер переносицу. - Среди поколений благородных предков у меня не затесалось ни одного мота. Даже странно. Вроде все военные.
- Какой он? - выдохнул Зверь. - Расскажи. Картинку, - он требовательно щелкнул пальцами, - дай картинку. Какой?
- Э-э… - Гот задумался. - Ну, обычный. Замок. Камень уже зеленый, мох там всякий, водоросли из рва. Мы никак не можем решить, чистить его или так оставить. Я думаю, лучше чистить, отец вроде тоже, но мать против. А с ней не поспоришь. Да, стоит на холме. Даже, я бы сказал, на скале, только мохнатой. Кое-где деревья есть, а кое-где нет. Ориентирован на юго-восток. Пять башен, не считая донжона… - Майор чуть грустно улыбнулся. - Знаешь, я могу тебе рассказать о Нарбэ нормальным языком, каким доклады разведки составляются. И ты поймешь, и мне проще, но… не хочется. Это дом все-таки. А человеческих слов, - он развел руками, - не нахожу.
- Поколения благородных предков. - Язвительности в голосе Зверя явно недоставало, хотя, видит бог, он старался. - У вас что-то вроде клана?
- Угу, - кивнул Гот. - Все вместе в одном огромном доме. В том и преимущество больших помещений, что можно спокойно уживаться вместе со старшими родственниками. Правда, Людвиг так не считает. Он, видишь ли, имел наглость пренебречь военной стезей… Не то чтобы отец был сильно против, но такой выходки от братца никто не ожидал. Дед пришел поначалу в ярость. Но… в общем, семейный совет постановил, что авиаконструктор это все-таки не окончательное предательство семейных интересов.
- Так вы что, все пилоты?

- С конца прошлого века. Уже позапрошлого. В ангаре еще стоит прадедов биплан.
- М-мать, - только и сказал Зверь. Грустно так сказал.
- Мне первый болид в десять лет подарили. - Серые глаза Гота заволокла мечтательная дымка. - Гражданскую модель, понятно. Я даже представить боюсь, каких трудов стоило пилотское кресло под мой тогдашний рост переделать. Людвиг постарался. А потом братец сбился с пути истинного. И меня, во избежание, запихали в кадетский корпус. Нет, я не против, - он пожал плечами, - четырнадцать лет, по-моему, самый лучший возраст, чтобы уехать из дома. Отношение к родителям не успевает измениться. Они просто чуть отдаляются, конфликты сглаживаются… Переломный момент. Проходит болезненно, зато не отражается на семейных взаимоотношениях.
- А жениться тебе из-за службы не пришлось? Гот бросил быстрый взгляд на руки. Улыбнулся:
- Не совсем. Я собирался, по возвращении. Сейчас особенно остро понимаю, как мне с ней повезло. Не в смысле, что я не вернусь, а… Знаешь, Берта из тех потрясающих женщин, которые умеют быть женами военных. Мать говорит: «Ничего удивительного, девочка из очень хорошей семьи…». - Гот чопорно поджал губы, копируя не только интонации матери, но и выражение ее лица. Не выдержал и рассмеялся.
- Родители тобой гордятся, да? - с непонятным интересом спросил Зверь.
- С учетом Людвига, - хмыкнул Гот, - что им еще остается? Хотя, конечно, майор в двадцать три года… А матери ведь даже не объяснишь, что мне просто повезло. Да и отец… он пыжится, конечно, мол, всегда можно лучше. Дед единственный, кто сказал, что майор это не полковник. Ну, так и мне пока двадцать пять… - Он помолчал. - Ладно, полковником мне уже не бывать. Зато здесь я себя хоть генералом могу назначить. Возражать никто не будет.
- Не будет, - согласился Зверь. - Как ты майором-то стать умудрился?
- Воевал.
- Где?
- В разных местах. - Гот уставился в свою тарелку. - Войны разные бывают, и далеко не обо всех на каждом углу кричат. М-да. Дослужился до майора и, знаешь, понял, что мало. Карьера в армии - не самоцель, а летать только в атмосфере, в пределах одной планеты… - Он невесело рассмеялся. - Кто бы говорил, да? В общем, в космос захотелось. Всегда можно лучше, и все такое. Фирменный знак, чтоб ему.
- Такое впечатление, - осторожно проговорил Зверь, - что ты… м-м, слегка разочарован?
Майор молча кивнул. Поднял задумчиво брови:
- Есть немного. Здесь… не на Цирцее, а в космических войсках, все иначе, чем в армии. Люди другие. Меня не оставляет ощущение, что, если дело дойдет до войны, они не смогут стрелять. То есть будут, конечно, куда деваться, все когда-то убивают в первый раз, но… Я заканчивал академию, уже зная, что буду воевать за свою страну, за свою землю, за честь семьи, что ли… Смешно?
- Нет. - Голос у Зверя странный, и непонятно, что тлеет тускло обсидиановой прозрачности монгольских глаз.
- А по-моему, смешно, - словно доказывая собственные слова, Гот кривовато улыбнулся, - здесь, во всяком случае. Воевать. Летать. Летать, понятно, но за что они воюют? То есть почему называются армией? Мне все время кажется, что вокруг меня дети, понимаешь? Беззащитные, беспомощные. Ты убил своего командира, потому что он повел себя неправильно. Даже, пожалуй, потому, что ты решил, что он ведет себя неправильно. Такое впечатление, будто ты учился и жил в мире, похожем на мой. А остальные, в большинстве своем, словно и не жили вовсе. Так, произрастали в теплицах. Теплицы разбились, но растениям все равно требуется уход, внимание, забота. Черт! За них даже отвечать нужно, как за детей. Знаю, что это глупо, а сделать ничего не могу. Слишком резкий контраст с теми парнями, которыми я командовал на Земле. Мне иногда кажется, что, если бы на «Покровителе» со мной было то крыло, мы выжили бы все. А так, как видишь, посадил машину только я.
- Как вы вообще выбрались с корабля?
- По боевому расписанию. После выхода в «подвал» нужно какое-то время на то, чтобы отладить системы наблюдения. Идеальная ситуация для нападения. Поэтому, пока идет отладка, наружное наблюдение осуществляет звено истребителей. А остальные находятся в состоянии готовности номер один. Когда десятисекундный отсчет пошел, мы все уже были по машинам. Тут-то у меня и включилось… ты это чутьем называешь.
- И ты приказал взлетать?
- Да. - Гот усмехнулся. - Веришь, даже о том, как буду объясняться с капитаном за выведенные из строя шлюзы, я подумал уже снаружи. Бездарная операция. Дерьмо. Полное и законченное дерьмо, Зверь. Я потерял всех своих людей за несколько минут, понимаешь? Я… офицеры из-за меньшего пулю в лоб пускали. А я машину сажал. Дурь какая-то. Люди погибли, а мне болид жалко было.
- Останься вы на «Покровителе», все погибли бы, даже не попытавшись спастись.
- Знаешь, сколько раз на дню я себе это объясняю? - Гот поморщился. - Эти мальчики не смогли посадить машины. Просто посадить. Никакие тренажеры не в состоянии воссоздать реалии экстренной посадки, но… черт побери, чему-то же их учили! На Земле. В летных училищах. Этому учат, понимаешь? И я не верю, что этому учат только у нас, в Германии, и только тех, кто собирается служить в армии. Это моя ошибка. - Он хмуро взглянул на Зверя, отвел глаза. - Я не сделал того, что должен был. М-мать, я до сих пор не знаю, что можно было сделать в тех условиях, но… Это не оправдание.
- Твои люди погибли, теперь ты не можешь позволить погибнуть нам, да?
- Не знаю. Нет. Может быть. Зверь, я не думал об этом.
- Ты? - Зверь непонятно улыбнулся. - Мне казалось, ты всегда думаешь, что и зачем делаешь.
Злость на самого себя и болезненное воспоминание о собственной беспомощности стремительно таяли. Как снежинка на коже. Миг - и только капля воды, еще мгновение, и даже эта капля испарилась. Осталось лишь утомление. Безразличное. Без примеси чувств или эмоций. Как будто кто-то забрал способность их испытывать.
Ну да Забрал Кому нужно это дерьмо? Смесь боли и бессилия… Ты просто устал, майор.
- Спать пора. - Гот зевнул и поднялся со стула. - И, кстати, военным думать не положено. Ты это запомни. Вдруг офицером станешь.

ЗА КАДРОМ
Его портрет, составленный по описаниям членов Ордена, производит впечатление. Непонятно лишь, как с такой приметной внешностью можно было в течение десяти лет совершать преступления и не быть пойманным. Да за один только взгляд Зверя должны были останавливать на улицах все полицейские патрули. Это ж не глаза, это дула винтовочные. Что там говорил магистр об артистизме и искусстве перевоплощений? Врал бессовестно. Это, то, что на портрете, перевоплотиться не может. Ни во что. Ну разве что в ракетную установку стратегического назначения. Почему? Да исключительно потому, что ничего более убойного еще не придумали.
Хотя, конечно, врать магистру смысла не было. Он мог слегка приукрасить товар, чтобы откупиться от наказания за собственные преступления, но при этом факт остается фактом - Зверь десять лет творил, что хотел. Он убивал минимум по четыре человека в год. Со своими жертвами перед убийством контактировал довольно близко. Если верить магистру, орденский палач больше всего любил убивать людей, которые становились его друзьями. Он был вхож в любые слои общества. В любые. Смольников пересказал список из трех десятков фамилий - люди, убивать которых Зверь отказался наотрез после того, как познакомился с ними поближе. Последним в списке стояло имя нынешнего президента. Экзекутор общался с ним месяца за полтора до своего исчезновения.
Обнаружив собственное сердце где-то в области солнечного сплетения - причем сердце было каким-то очень уж холодным, - Весин, впервые в жизни прибегнул к помощи успокоительного, чем немало перепугал собственного секретаря. Тот мужик бывалый, видал генерала в разных ситуациях: и под огнем, и на ковре у начальства, и в потоках грязи, выливаемых журналистами. Пятнадцать лет вместе прослужили - всякое бывало. Но валерьянка - никогда!
Успокоившись, Николай Степанович перетряхнул архивы СБ. Действительно перетряхнул, хотя, видит бог, это стоило ему нервов едва ли не больше, чем обнаружение фамилии президента в списке смертников Конкуренция двух служб: МВД и Госбезопасности на высшем уровне проявлялась куда активнее, чем в низах. Однако овчинка стоила выделки. Зверь был на видеозаписях.
Весин не узнал его сразу. И не сразу не узнал. Записи просматривали медленно, очень медленно, потом пролистывали покадрово… Нашли. Аристократичный, импозантный красавец-блондин с живыми, огненными глазами и открытой улыбкой был до изумления обаятелен, располагал к себе каждым жестом, а если уж он говорил о чем-то, невозможно было не прислушиваться к нему со всем вниманием. Генерал и так прислушивался - понять пытался, за кого же Зверь выдавал себя. Честно говоря, не понял. Но сомнений в том, что этот человек имел полное право находиться рядом с президентом, у Весина не возникло. А ведь Николай Степанович знал прекрасно, что уж кому-кому, а профессиональному убийце совсем не место в ближайшем окружении главы государства. И не только потому, что там и без него убийц хватает.
Какова наглость!
Полностью оправданная. Зверь мог себе позволить выделываться как угодно и где угодно. Весин сравнивал два портрета: рисованный и отснятый - сходство было несомненным. Одно лицо. И два разных человека. Если брать отдельные детали - сходство несомненное. Стоит взглянуть не на детали, а на портреты - ничего общего.
Что за чертовщина?
Как сказал бы покойный магистр: «именно что чертовщина».
Итак, чтобы поймать Зверя, нужно стать Зверем.
Аналитики сходили с ума. Не могли понять, кого же они ищут. Личные аналитики Николая Степановича, его люди, верные и надежные, как собственные руки. Они знали о Звере. Увы, Весин не мог позволить себе роскоши искать экзекутора в одиночку. Это магистру все преподнесли на блюдечке. Что бы там ни рассказывал Игорь Юрьевич о сложностях в воспитании Зверя, у него было главное - сам Зверь. Воспитать - ерунда. Николай Степанович готов был воспитывать кого угодно, только дайте. Дайте, к чему силы приложить.
Никто ведь не даст. Те, кто знает о Звере, - найти его не могут. А те, кто не знает, но, возможно, общается с ним сейчас, - им знать и не положено.
Стать психопатом без патологий, обаятельным убийцей, стать художником, техником, актером, музыкантом, режиссером, психологом, хирургом, дрессировщиком, палачом.
Пилотом.
Картины заполонили кабинет: стояли на полу, висели на стенах, были расставлены на диване и креслах. На всех полотнах было небо. Весин начал с самых понятных работ, с тех, о которых с первого взгляда можно сказать - это небо. Таким увидит его любой человек, кто не поленится просто поднять глаза и взглянуть, что же там, наверху. Сырые, беременные дождями тучи; острая до боли в глазах, бездонная синева; заспанные взгляды звезд сквозь кисею вечерних сумерек; небо над городом, небо над морем, небо в горах, в лесу, в степи. Небо севера и небо юга. Небо, небо, небо…
Потом Николай Степанович разглядел небо изнутри.
- Это бред какой-то, - покачал головой один из психологов, когда Весин показал ему картины, - причем, знаете, бред даже не шизофренический. Хотя впечатляет. Очень. Я не специалист, но… Впрочем, вас ведь интересует мое профессиональное мнение, так я повторю: тот, кто писал это, наверняка болен.
Поначалу генерал готов был согласиться.
Одно из полотен не давало покоя. Непонятное, дикое, оно с первого взгляда даже ассоциаций четких не вызывало, где уж там разобраться, что хотел написать художник. Черное. Сизое. Синее. Белое. Еще какие-то цвета, точнее, оттенки - Весин и названий им не знал. Они были звонкими, ясными, прозрачными, ледяными. Сердце, стоит взглянуть один раз, екает и обрывается в пустоту. Дух захватывает. А отчего - непонятно.
Будь у Зверя хоть малейшая склонность к абстракционизму, генерал не задумываясь отнес бы картину в этот разряд. Но ведь не было. Экзекутор писал то, что видел своими глазами. За исключением убитой девочки, которая взрослела и менялась лишь в его воображении.
А полотно - мгновенный яростный просверк слепящего света. Небо, хохочущее в лицо раскатами грома. Гроза.
… Он летает в грозовом фронте. Так-то вот…
- Так-то вот, - повторил генерал-майор, не поняв еще, что начинает видеть и понимать так, как никогда раньше не умел и даже не думал, что такое возможно.
Он всего лишь хотел стать Зверем. Чтобы знать, где и как искать его. Найти убийцу - это ведь так естественно для главного полицейского страны.

Неловкости в отношениях, вполне объяснимой после неожиданного откровения, не возникло. Что было, впрочем, понятно. Откуда бы ей взяться, неловкости, когда человеку, с которым был откровенен, раз по сто на дню жизнь доверяешь?
Кое-что, правда, изменилось. Дитрих отметил, что Зверь начал называть его Готом, вместо безличного «майор», которым обходился с самого начала.
Подумалось с легкой насмешкой, что его наконец-то признали за человека, перестали считать машиной для принятия решений. Прогресс налицо. Знать бы еще, с чего вдруг такая милость?
После первой сброшенной бомбы, которая - ох не рассчитали с зарядом - выгрызла в одном из островов не предусмотренную природой лагуну, вылетели аж четыре бластофита. Причем вылетели, мерзавцы, все разом. Надо полагать, встретились в условленном месте. У самих бластофитов на такое в жизни мозгов не хватило бы, если у них вообще были мозги, но, принимая во внимание теорию Зверя относительно разумности всей планеты, чего-то подобного можно было ожидать.
Хотя, откровенно говоря, не ждали.
Даже одного бластофита убить - это не игрушки. А уж четырех!
В общем, в этот день решили больше не летать. Заодно и выспались. Гот не мог ручаться, но ему казалось, что бой против четырех «веретенок» вымотал даже Зверя. Если он вообще умеет уставать. Должен по идее-то. Не железный ведь в самом деле.
А Зверь опасался нового нападения на буровую. Пресловутое чутье ничего ему не говорило, но сержант маялся бездельем, спать явно не собирался и даже обрычал по связи Лонга, оставленного Готом на плато в качестве временного командира. Тот имел неосторожность вместе с докладом передать для господина сержанта персональный привет от Улы. Лонг, кажется, слегка испугался. Раньше Зверь никогда и ни на кого не рычал. Не по делу, во всяком случае, не рычал.
- Как думаешь, - спросил его Гот, выслушав доклад Лонга и отключившись, - пара сотен отжиманий пойдет тебе на пользу?
- Произвол, - неуверенно пробормотал Зверь.
- Это и есть служба, сынок, - наставительно заметил Дитрих.
Зверь сообщил, что теперь ему есть над чем подумать, и убрался на верхнюю палубу. К вертолетам поближе, надо полагать. Или от начальства подальше. Кто его разберет?

Вышка покачивалась едва заметно. Здесь, наверху, это можно было почувствовать. При желании. Так качаются высотные дома. Если жить на последнем этаже - это ощущаешь постоянно. Привыкаешь, впрочем, довольно быстро. И только вернувшись домой после долгой отлучки, какое-то время чувствуешь себя странно.
Домой.
Один из домов как раз и занимал два верхних этажа стометровой башни-небоскреба. Другой, терем-теремок в лесу, сгорел. Третий дом был у моря. Маленький. Из белого камня. Там хорошо было рисовать. Волны шумели так же, как здесь. Еще был пустой поселок, потерявшийся в казахской степи. Грустное место. Люди жили там когда-то, а потом уехали. Дома тосковали по хозяевам, плакали по ночам. Зверь любил убивать там. Но делал это не часто. Только в годовщину смерти Маринки.
Смерти. Ха!
Сначала он убивал рыбаков, пастухов и охотников. Убивал и скармливал волкам. Потом… начал меняться. Научился сам становиться волком. Это было интересно. И весело. А серые бродили за ним, как ласковые собачонки… Сколько же людей погибло в том санатории? Не считал. Может быть, зря.
Жаль, что слушались его только теплокровные. Здесь, на Цирцее, было бы намного проще, умей он приказывать насекомым или рептилиям. Ну да, а уж как хорошо было бы, если б их жизни годились в пищу!
Джокер как-то управляется с джунглями. Он договаривается, а не приказывает, может, поэтому у него получается? Нет, вряд ли. Джокер просто другой. Совсем. Он Зверю полярен. Интересно, если отдать ему чужую боль, что получится?
Волны шумели внизу. Небо стало низким, белым, потом потемнело. Стена дождя, вроде бы далекая, вдруг оказалась совсем близко. Еще было время убраться в ангар, к «Мурене», но Зверь пренебрег. Ничего опасного дождевая вода с собой не принесла, ни тебе кислоты, ни хотя бы бактерий каких болезнетворных, так отчего прятаться? Он остался сидеть на палубе, только поежился слегка, когда тугие капли радостно и громко забарабанили по плечам и спине, разлетаясь брызгами от пластинок легкой брони. Посидев немного просто так, радуясь уже оттого, что может себе позволить сидеть и ровным счетом ничего не делать, да еще и промокнуть при этом, Зверь встал и пошел к перилам.
Холодная вода брызнула за воротник. Почти забытое ощущение. Зябко. И чуточку смешно.
Море из синего стало серым. Волны бились об опоры. Красиво. Было бы славно нарисовать все это, но… Чего Тихий не умел, так это рисовать. Значит, нельзя. От образа уже почти ничего не осталось, но увлекаться переменами не стоит.
Зверь представил себе реакцию Пенделя или Пижона на сообщение о том, что он не имеет к Азамату никакого отношения… Нет, нельзя сказать, чтобы совсем никакого, - все-таки он убил Тихого. И его родителей. И забрал его имя. И скопировал его душу.
А ничего не делать было странно. Непривычно. Даже мысли текли как-то сбивчиво, может быть, оттого, что не над чем думать?
Он расспрашивал Гота о его доме. Зачем? В первый раз… в первый раз в жизни, черт, страшно становится, как осознаешь, и тем не менее это именно так - в первый раз в жизни Зверь расспрашивал человека не с целью использовать полученную информацию, а просто так. Из интереса. Настоящий замок, и не музей, а дом. Там живут! Разве так бывает?
Значит, бывает.
Но как так вышло, что жизнь какого-то человека, обычного человека, кажется лучше и интересней, чем своя собственная? Кто такой этот Гот? Ведь ничего не стоит сейчас спуститься вниз и придушить его. Или сломать шею. Или застрелить. Или зарезать. Или убить словами. Или… Его можно убить, как любого другого. А Зверя убить нельзя. И вообще… наличие родителей, а также всяких дополнительных родственников, оно ведь мешает жить. Магистр говорил… да черт с ним, с магистром, Зверь и сам знал, что семья, тем более большая семья действует расслабляюще. Создает иллюзию защищенности, дает ложную надежду на возможность отступления.
Почему хочется вспомнить собственных родителей? Магистр очень удивился, когда узнал, что Зверь… нет, тогда у него еще было человеческое имя… не важно. В общем, удивился магистр, когда узнал, что Зверь помнит всю свою жизнь в деталях. Все, что видел когда-то, слышал или читал. Тогда его удивление было непонятно. Отец тоже всегда и все помнил. И мама. Да, и магистр же запретил… или, пожалуй, настоятельно не рекомендовал вспоминать родителей.
Они погибли. Их больше нет. Значит, незачем о них и думать. Отец и мать делают человека слабым. Слабый - еда для сильного. Разве Гот еда? Гот в небе, его есть нельзя. Он умеет летать, и он помнит свою семью.
Странно.
А вот жизнь в интернате приходилось вспоминать постоянно. Понятно зачем - чтобы не забывать о том, какие люди на самом деле Грязь под ногами. Все, что есть в них хорошего, - это жизнь, которую можно забрать.
Отец говорил, что «ловить взгляд» нехорошо. С животными это можно делать, а с людьми нельзя. Неужели он сам никогда не пользовался своей способностью заставить! Верится с трудом, очень уж велик соблазн. Зверь вот, оказавшись в интернате, быстро наплевал на все запреты. Если вдуматься, его тоже заставили, по-своему, совсем не так, как делает это он, но все-таки заставили. Стая человеческих детенышей кому угодно навяжет свои законы. Если вдумываться, много на что можно взглянуть иначе Маринку убить тоже заставили. А потом магистр заставил превратиться в Зверя. Даже собственное имя забыл не сам - заставили, вынудили, мать их так, злые негодяи. Легко ли менять личины, накладывать поверх собственной души копии чужих, позволять им врастать в тебя, со всеми привычками, чудачествами, вывертами психики? Если вдуматься дальше, можно сказать: да я чист, аки ангел! Невинен, как ягненок! Жертвенный! Ну да. Тот самый, которого сначала под нож, а потом - в котел. И жрут.
Зверь улыбался, подставив лицо дождю.
Нет уж, человеком он не станет. Скорее Гот превратится в зверя. А что? У майора есть все задатки. Он умеет летать.
Он не знает, что люди - еда. Он помнит свою семью. Хуже того, у него есть эта семья. Странно это.
А может быть… даже скорее всего… да, именно так. Сейчас у Гота нет семьи. Потому что его родственники остались на Земле. Они недосягаемы. Все равно что мертвые. И он, как это свойственно людям, идеализирует то, что навсегда потерял. На самом же деле Дитрих прекрасно понимает, что его воспоминания - просто фантазия. Точно так же, как Зверь понимал, что слишком хорошо думает о родителях. Понимал, пока не смог забыть о них. Ну или почти забыть.
С этим разобрались. Теперь бы еще понять, почему Гот так ценит людей. Что он в них находит? Зачем они ему?
А тебе, Зверь, зачем это понимать? Интересно? Интерес, не приносящий пользы, приносит вред. Ты забыл это правило? Ах, уже вспомнил! Ну так будь любезен, впредь не задумывайся о всякой ерунде.

На буровой пришлось провести неделю. Гот был не против. Эти семь дней: полеты, бои, жизнь между морем и небом стали неожиданным и приятным подарком - что-то вроде командировки на Гаити посреди зимы. Глупо, конечно. Чистой воды ребячество - радоваться возможности летать, пока другие работают. Но совесть, что характерно, не заедала. Как-никак тридцать бластофитов уничтожили. Зверь утверждал, что большинство из них пришли издалека. Похоже на то. Потому что в отличие от первых шести остальные появлялись группами. И только после бомбежки.
«Группами». - Сейчас Готу смешно было вспоминать, каким тяжелым показался ему бой с четырьмя тварями одновременно. На следующий день, столкнувшись сразу с десятью противниками, он понял, почему Зверь накануне места себе не находил.
Десантник.
Пилоты такие раз в сто лет рождаются, а этого в пехоту занесло.
Долги не считали с самого начала, с того памятного боя возле буровой. А потом это и вовсе потеряло смысл. Сколько раз прикрывали друг друга, сколько раз подставляли свою голову, чтобы спасти чужую, сколько?.. Всего хватало. Где уж тут считать? И зачем? Забывать не стоит, но такое и не забывается.
По возвращении на плато Гот какое-то время привыкал. К обилию людей вокруг, к тому, что под ногами земля, и земля эта не качается. К тому, что вместо моря - лес, и небо не обнимает со всех сторон, а смотрит равнодушно сверху. Как будто не узнает.
Даже комната собственная, рейхсканцелярия, и то непривычной казалась. Спать на кровати - забытое ощущение. Удивительно, как быстро привык к спальному мешку, к тому, что ночи бездонны, а звезды велики, к тому, что на каждый рассвет смотришь из глубины неба.
К Зверю, черт побери, привык. К тому, что понимает, мерзавец, все с полуслова. Делает то, что нужно, не дожидаясь, пока об этом скажут. Идеальный подчиненный. Из него и командир бы вышел, прямо скажем, неординарный. Так ведь не хочет. Зачем, спрашивается, в армию пошел?
Ладно, полеты кончились, начались суровые будни.
Утверждение Зверя о том, что Цирцея разумна, Гот на веру не принял. Точнее, попытался не принять. Поймал Джокера, спросил прямо. С Джокером иначе нельзя, он только прямые вопросы понимает и отвечать только на такие умеет. Чувствовал себя при этом не то чтобы идиотом, но где-то близко. Психом начинающим. Зверь вот с Джокером - законченные, так сказать, созревшие. А майор фон Нарбэ только учится.
- Зверь сказал, что Цирцея разумна. Это правда? Джокер надулся слегка:
- Зверю не верь.
- Значит, неправда? - уточнил Гот.
- Правда.
- Почему же тогда не верить?

- Он всегда обманывает.
- Но ведь про Цирцею правду сказал.
- Нет, - отрезал Джокер.
Поговорили. С ним всегда так. Всегда, когда речь заходит о Звере. Так-то коротышка вполне способен изъясняться на нормальном языке, строить развернутые предложения со всякими там вводными конструкциями, да и образован этот пигмей - иным майорам на зависть. Но вылезают иногда из Джокера какие-то знахарско-шаманские замашки. Так и представляется он, одетый в юбку из бычьих хвостов, или что они там носят, со страусовыми перьями на голове и ожерельем из черепов на шее.
Хотя нет. К черепам Джокер трепетно относится. Всю родню с собой таскает. А еще у него наверняка где-нибудь среди барахла припрятан сарбакан и кураре. Или это не Африка, а Южная Америка? Джокер-то сам, кстати, откуда? Африканец или индеец?
Ф-фу, надо вспомнить, нехорошо выйдет, если ошибешься.
Что ж, Цирцея разумна, с людьми она борется, как с болезнью, но людям жить все-таки надо. Рассуждения Зверя вполне понятны. Чем сильнее наносимые повреждения, тем активнее реагирует планета. Страшно представить, сколько живности сдохло возле «Покровителя». Кратер до сих пор горячий, а уж каким он был поначалу… Кстати, к тому времени, как место падения обнаружили, там было уже безопасно. Ничего живого вокруг не наблюдалось. И до сих пор в самом кратере и вокруг него нет никого, кроме деревьев, тех, что растут, цветут, плодоносят, передвигаться не способны и угрозы для жизни чьей бы то ни было не представляют.
Видимо, Цирцее хватило одного или нескольких штурмов, чтобы больше она к «Покровителю» не совалась. Интересно, что ее убедило? Стопроцентная смертность среди животных или отсутствие возле корабля людей? Насколько она осознает, что именно люди, а не их машины представляют реальную угрозу?
Ула говорит, что на них начали нападать сразу, стоило выйти из модуля. Но ведь и модуль не просто так сел. Он деревья пожег. Ямину в земле выбил. Потом еще Зверь, добрая душа, пожар устроил, вампиров выманивая. Вампирами Ула подземных кровососов назвала. Они, если поймают кого, - выжимают досуха за пять минут. Такие милые тварюшки, жуть берет.
На что Цирцея реагировала, когда попыталась убить? Сначала - на модуль, это понятно. На модуль, на «Покровителя», на болид Гота. А потом - на людей. Потому что поняла, кто такие люди? Или потому, что люди выбрались из модуля и болида?
- Гот? - Ула заглянула в кают-компанию. - Уже время? Майор взглянул на часы:
- Еще десять минут. Джокер вот-вот появится. А Зверь все равно до последнего в цехе проторчит. Они сегодня первый «джип» запускают.
- Что?
- «Джип», - с удовольствием повторил Гот, - Пендель так назвал. Ну, вездеход, чтобы по земле передвигаться, а не по воздуху. Джокер наконец-то проложил безопасный маршрут по своим угодьям. Там даже расчищать особо нет нужды, небольшой грузовик и так пройдет.
- Я вообще ничего не понимаю, - призналась Ула и уселась за стол. - Как он это делает?
- Не надо, - раздельно сказал Гот и покачал указательным пальцем, - не начинай. Принимай как должное и будь готова убежать в любой момент.
- Ты серьезно?
- Насчет убежать - нет. Куда тут убежишь? А насчет того, чтобы голову не забивать, - да, вполне. Сам факт того, что мы все живы, - это уже чудо, которое объяснениям не поддается. Вот и не вникай.
- Так нельзя.
- Знаю. Но пока лучше именно так.
Театральные эффекты Гот терпеть не мог. Джокер, насколько ему было известно, - тоже. Зверь, да, тот обожал выделываться. Но в этой ситуации майор готов был голову прозакладывать, что никто ничего специально не подстраивал. Само вышло. И такое бывает.
Зверь и Джокер открыли двери одновременно Джокер - с улицы. Зверь - из жилого корпуса. Оба хором сказали:
- Дерьмо.
И двери закрыли.
- Назад! - рявкнул Гот.
Ула злорадно захихикала.
В этот раз первым был Зверь. Сначала он заглянул внутрь. Осмотрелся. Вошел. Через секунду появился Джокер. Они со Зверем уставились друг на друга, как змея с мангустом.
- Светлый и Темный, - прокомментировала Ула. - Правда, похожи?
- Светлый здесь я, - каркнул Джокер, - и вообще, все это глупости.
- Я вас сейчас рядом посажу, - пригрозил Гот.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

- Не надо, начальник, - Зверь примирительно поднял руки, - взорвется что-нибудь.
- Если ты ничего не взорвешь… - начал было Джокер.
Взорвался Гот. Выложив на чистейшем русском все, что он думает по поводу обоих чертовых придурков, которые сами жить спокойно не могут и другим не дают, он пригрозил и Джокеру и Зверю тремя сутками работы на кухне. Да-да, вместе. На пару. Посменно, один в поварах, второй - на подхвате. После чего приказал садиться и не отсвечивать без разрешения.
Сели. Кажется, угрозой прониклись оба.
- Дитрих, - прошептала Ула, наклоняясь к Готу. - Ты потом повторишь все это помедленнее?
- Что? - Майор с изумлением почувствовал, что краснеет. - Зачем?
- Я запишу. - Биолог пожала плечами. - Обожаю всякие ругательства.
- Не смущай начальство, - невинным тоном пробормотал Зверь, глядя в потолок, - напомни потом мне, я продиктую. И переведу.
- Я, кажется, велел не отсвечивать, - рыкнул Гот. Зверь послушно заткнулся.
- Это балаган какой-то, а не боевое подразделение. - Майор побарабанил пальцами по столу. - Значит, так, господа циркачи, мне от вас нужно ваше… чутье - На последнем слове Гота скривило, но у Зверя хватило ума промолчать по этому поводу.
Джокер уставился вопросительно. Спрашивать, помня приказ, не рискнул.
Дитрих выдержал паузу, чтобы насладиться тишиной, и объяснил:
- Речь идет о строительстве рудника. Лис уже определил точное место. - Гот открыл позаимствованный у геолога «секретарь», развернул на мониторе карту: - Вот здесь. - Выделенный район ненавязчиво замигал. - Недалеко от Грозового пика. К сожалению, выходы руды не в горах, а на опушке джунглей. Кроме того, там еще и болото, что тоже не радует. Ваша задача определить степень опасности. И найти методы борьбы. Вопросы?
- Посмотреть, - хором заявили оба «чертовых придурка». И едва не столкнулись лбами возле монитора.
Гот ухмыльнулся. Он ожидал чего-то подобного. Когда доходило до дела, что Джокер, что Зверь о разногласиях сразу забывали. Потом, правда, срабатывал эффект пружины, и этим двоим становилось тесно не то что в лагере - вообще на планете.
- Знаю это место, - сообщил Джокер.
- Дерьмовый райончик, - добавил Зверь. - Там колонии ящеров неподалеку. Аж шесть. Не считая всяких транзитников.
- Ящеры охотятся на болотах. - Джокер укрупнил изображение. - Где? - это уже к Зверю.
Тот отметил шесть точек, расположенных вокруг предполагаемого рудника почти ровным полукругом.
- Здесь у них лежбища. Вот эти четыре для тех, которые днем летают. А вот два, на них ночные живут. Что те, что другие вертолет пополам перекусить могут.
- Те, что охотятся днем, - плюются, - кивнул Джокер.
- А в болотах что? - поинтересовался Зверь.
- Все, - пигмей поморщился. - Там шесть колоний ящеров кормятся, тебе мало, что ли?
- Понял, - Зверь кивнул, - не дурак. Просто торможу слегка. Ящеры у нас не по твоей части, так?
- Так, - Джокер цыкнул зубом, - и не по твоей, всех ты не потянешь. Придется стрелять.
- Может, пару бомб? - спросил сержант с энтузиазмом.
- А мясо? - резонно возразил Джокер. - Спешишь ты очень, Зверь, все твои беды от этого.
- Не умничай. С болотом что?
- Еще не знаю, - маленький солдат задумчиво оттопырил нижнюю губу, - смотреть надо. На месте. Может быть, смогу договориться. Нет - придется жечь.
- Мы же ничего страшного не затеваем?
- Это ты Ей объясни, - нахмурился Джокер. - Возьмешься?
- Нет уж, - Зверь дернул плечом, - я Ее боюсь
- А я, думаешь, нет? - Пигмей хлопнулся обратно на свой стул, - Ладно, попробуем вместе, это может сработать.
- Угу. - Сержант прикинул что-то про себя. - За пару дней я Ее к вертолету приучу, чтобы не дергалась. Потом ты пойдешь.
- А ты за штурвалом будешь, - Джокер кивнул. И опомнился.
Зверь тоже сообразил, шагнул назад, едва не споткнулся об одинокий стул.
- Какого…
- Я с тобой в одну машину не сяду, - скрипуче сообщил пигмей.
- Я тебя к «Мурене» близко не подпущу, - клятвенно заверил Зверь.
- О господи! - простонал Гот и уронил голову на руки. - Ты видишь это? И так все время. Без перерыва. Без, мать их, извини, конечно, выходных. Что мне с ними делать, скажи на милость? Чего молчишь? Тоже не знаешь, да?
- Это ты мне? - догадалась Ула. - Я думала, ты к Богу обращаешься.
- Думаешь, имеет смысл?
- Не знаю.
- Вот что. - Майор захлопнул «секретарь». - Вы, клоуны-самоучки, делайте то, что собирались. Ты, сержант, с сегодняшнего дня приучаешь… «Ее» к вертолету. Кем бы «Она» ни была. Ты, Джокер, когда придет время, летишь со Зверем на болото и пробуешь с «Ней» договориться. Есть вопросы?
- Это невозможно, - убежденно произнес маленький негр.
- Факт, - кивнул Зверь.
- Я спросил, есть ли у вас вопросы, - напомнил Гот, - ваше мнение меня не интересует. Вы свободны. Оба.
И Джокер, и Зверь исчезли тут же. Как будто испарились. Или телепортировались. Гот нахмурился… нет, хлопок воздуха ему, наверное, все-таки почудился.
- Кто такая «Она», - спросила Ула, - и зачем ты звал сюда меня?
- Я думал, - признался Дитрих, - ты успеешь задать вопросы раньше, чем они сбегут.
- Зверю - успею. - Ула чуть прищурилась. - А Джокера спрашивать бесполезно. Я его все равно понять не могу.

«Еще одна сладкая парочка, - задумчиво констатировал Пижон, просматривая записи вертолетных камер, - мало нам Пули с Крутым?»
Можно, конечно, было ожидать, что Гот со Зверем найдут общий язык. Два летуна - они друг друга с полуслова понимать должны. А уж после недельного загула с почти ежедневными боями, эти двое не то что с полуслова, с полувзгляда мысли друг друга читать стали.
Бои впечатляли, ничего не скажешь. Пижон одного не мог понять: где Азамат научился летать настолько классно? Он смыслил кое-что в пилотаже, в тех пределах, какие доступны десантнику, но этого минимума хватало, чтобы отдавать себе отчет: пилотов класса Зверя даже летные академии выпускали не чаще, чем раз в десять-пятнадцать лет. Вот одна Дитриха выпустила, и на этом свой лимит на ближайшее десятилетие исчерпала. А Зверь-то откуда взялся?
Точнее, откуда у него умение воевать в небе взялось? Он водитель! Водитель, а не боец.
Обидно, что время на просмотр собственных записей можно выделить только по ночам. Спать-то ведь тоже надо когда-то. Но приходится урезать и без того короткие часы, разбираться с накопившимся за день. Девяносто процентов выбрасывать (это всегда так бывает, даже когда съемки ведутся строго по сюжету), а оставшиеся десять, в идеале, стоило бы сразу монтировать. И ведь аппаратура для этого есть! Беда в том, что аппаратные средства все в рейхстаге, и если кто Пижона застукает там за монтажом его записей, быть Пижону битым. Ногами. В армированных ботинках.
Люди страсть как не любят, когда в их личную жизнь чей-то любопытный взгляд таращится.
С личной жизнью, правда, на плато напряженка была. Ну какая, скажите пожалуйста, может быть личная жизнь у девятнадцати мужиков, если на них на всех одна женщина, и та чужая?
Да никакой!
Ладно хоть получилось микрофоны к камерам подключить. Пусть ненамного, но стало интереснее. Впрочем, девяносто процентов разговоров, так же, как и видеосъемки, в дело не пойдут. Вид у них не товарный.
Зато совершенно роскошная получилась запись той ночи, неделю назад, когда Зверь и Ула… Да уж. Если бы Зверь в самый ответственный момент не унес женщину из-под камеры, сейчас было бы чем развлечься, коротая долгие вечера.
Но кто же знал, что на кинговой койке может что-то интересное произойти? Никто не знал, правильно. Поэтому и камеру туда никто не устанавливал. Их немного в конце концов. В кают-компании одна. В лаборатории. В рейхстаге. И еще - в рейхсканцелярии. Совершенно, кстати, бесполезная. Потому что командир домой приходит и спать ложится. Что, в общем, понятно, чем ему еще заниматься? Ах-ха. Тем более что Ула… Ах, Ула-Ула! А она ничего, кстати.
Стереть или оставить их со Зверем милую воркотню? С одной стороны, она совершенно неинформативна. С другой - немного романтики не помешает. Впрочем, не в последний же они раз… камеру от Гота нужно будет к Зверю переставить. А из лаборатории - к Уле. Все равно записей ее работы накопилось уже предостаточно. Надо заснять и развлечения.
И все таки, где Зверь научился летать?
Между прочим, раз уж удалось выклянчить у Гота записи с вертолетных камер, можно было бы, под шумок, заняться и монтажом собственных материалов. Он ведь здесь вполне официально сейчас сидит.
Соблазн велик. Но не дай бог, заявится кто. А кто-нибудь обязательно придет. Тот же Кинг каждый вечер в рейхстаг приползает. Все ладит что-то, оптимизирует и доделывает. Да и Зверь здесь частенько бывает, когда из поиска возвращается.
Мудрят они с Готом чего-то. В горах рудник строят - там железо аж к поверхности выходит. А Зверь лес вокруг прочесывает. И с Джокером советуется. Ищет тварей, которые, когда шахта заработает, вылезти должны. Вроде как на буровой получилось.
Ох и кривит же их с Джокером друг от друга! Почему, интересно?
А планета разумной быть не может. Ну не может, и все. Не бывает такого. Даже в фантастике ненаучной. Зверь, конечно, очень убедительно про нападения рассказывал, но… Нет. Не бывает такого.
- Ну, чего накопал? - с порога поинтересовался ввалившийся в зал Кинг.
- Летают, - пожав плечами, ответил Пижон, - стреляют. Да ты сам посмотри.
Негр поставил под стол у соседней машины закопченный металлический ящик, из нагрудного кармана выложил бокс с чипами и подошел к компьютеру Азата:
- Чего тут у тебя мельтешит?
Пижон уже смонтировал записи обеих камер и теперь просматривал их в реальном времени, так что пляшущие на экране вертолеты казались мухами на фоне блестящего боками бластофита, а иглы, облаками окружавшие машины, создавали рябь, утомляющую взгляд.
- Это бой. - Азат уменьшил скорость. Теперь видно было, как маленькие пятнистые стрекозы с нахальной легкостью ускользают от ослепительных вспышек термита, заходя «веретенке» в тыл.
- Ни хрена себе! - Кинг присел перед монитором. - Это что за ботва?
- Бластофит.
- То есть?
- Ула их бластофитами называет.
- Он что, и вправду такой здоровый?
- От пятидесяти до ста метров. Их возле островов шесть штук оказалось. А когда взрывать начали, еще двадцать явилось. Двадцать четыре, даже. Зверь говорит, издалека пришли. Всех и отстреляли. Видишь, вертолеты заходят так, чтобы оказаться на одной прямой с продольной осью бластофита. Это потому, что поля, которые он создает, вертятся вокруг него, как нитки на катушке, и если стрелять…
- Пижон, - Кинг повернулся к Азату, белки глаз сверкнули, - я вижу, что они делают. Свои объяснения можешь…
- Засунуть в задницу. Я понял.
- А круто летают, да?
- Да уж.
Кинг не понимал, насколько «круто» то, что делали Гот и Зверь. Он никогда не интересовался всерьез ничем, что не относилось к электронике или снайперским винтовкам. Может, и лучше для него не понимать. Меньше знаешь - крепче спишь. Банально, но ведь так оно и есть.
- Зверь где? - Кинг потерял интерес к происходящему на мониторе.
- Последний раз связывался десять минут назад. Доложил, что возвращается.
- Что он там, в лесу, ищет? Мы тот район обшарили уже.
- Море мы вроде тоже обшаривали. А все равно, видишь, - Пижон кивнул на экран. - Думаю, Гот хочет, чтобы Зверь нашел серьезных тварей до того, как они создадут проблемы на шахте.
- На шахту они из-под земли прирулят.
- Ничего подобного. В горах нет опасности. Вообще.
- Откуда ты знаешь?
- Джокер говорил. И Зверь, опять же.
- А! Ну-ну.
- Не веришь им?
- Верю, - Кинг резко поднялся, повернулся к столу с платами, - Верю, и это меня напрягает. Боюсь, знаешь ли, облажаться.
«Рассказать ему или нет, что Зверь настаивает на разумности Цирцеи? Не стоит, наверно. Кинг опять спросит, откуда я знаю, и тут уж на Зверя не сошлешься, мне он такого не говорил». - Азат взглянул на часы. Его смена закончилась.
- Пост сдал, пост принял? - перебирая платы, поинтересовался Кинг.
- Да. Вот здесь отчет с буровой, а это радиопереговоры за первую половину дня. Сержант Хайруллин пост сдал. Кинг тяжело воздвигся из-за стола. Откозырял:
- Рядовой Бэнистер пост принял. Слушай, Зверя увидишь, скажи, пусть сюда зайдет.
- Скажу.
Зверя Пижон увидел только под вечер. «Мурена» прилетала и улетала, забрала Джокера и вернулась обратно не скоро. А вот когда начало темнеть, вертолет угомонился наконец-то, устало опустился на площадку перед ангаром, и Зверь допустил до машины дежурных техников.
Джокер вылетел на свежий воздух, зябко передергивая плечами. Зверь вышел чуть позже, огляделся, увидел Гота и направился к нему, проигнорировав подошедшего было Пижона.
Ладно. У них дела, а Кинг может и подождать.

- Джокер говорит, надо жечь, - доложил Зверь.
Гота доклад явно не обрадовал, но… но что тут можно сделать, если других способов бороться с лесной напастью не было? Искали ведь. Еще как искали. Так и эдак прикидывали, и все равно получалось, что, как только шахта начнет работать, на нее ополчится все вокруг. Это лагерь от джунглей удален, каменными россыпями отгорожен, скалами прикрыт надежно, а там, на железном месторождении, лес к горам вплотную подходит. Там каждое дерево в бой пойдет Тем более что деревья здешние ходят в буквальном смысле слова.
И Джокер ничего сделать не смог. Честно думал. Честно лес слушал, тварей смотрел, ветер нюхал. Ничего Она не сказала. Вообще разговаривать не пожелала. «Она» - это не Цирцея, конечно. «Она» - это душа здешних лесов. Джокер с ней давно в контакте. Но шахту Она явно перебором сочла.
Стоило летать! Только нервы друг другу истрепали. Молчанием вежливым и ожиданием, кто первый убивать начнет: Джокер - Зверя? Зверь - Джокера?
Но эти лирические отступления майора не касаются. Майор доклад выслушал, ему сейчас решение принимать. Точнее, ему сейчас нужно вид делать, что он решает. Потому что как ни крути, а жечь надо.
- Бедный Джокер, - вздохнул Гот и усмехнулся суховато, - бедный Зверь. Полтора часа вдвоем, в одной машине! Покушения на убийство были или обошлось?
- Обошлось.
- Район, который выжечь нужно, на карте отмечен?
- Так точно.
- Мне не твоя дисциплинированность нужна. - Серые, очень светлые глаза фон Нарбэ обдали холодом. - Мне нужно, чтобы внутри команды не было идиосинкразии. Что у Джокера к тебе? Что у тебя к нему?
- У меня ничего, майор. - Гота трудно было обманывать, тех, кто в небе, вообще очень трудно обмануть. - Действительно, ничего. А насчет Джокера… ты у него самого спроси.
- Он, в отличие от тебя, и рад бы ответить, да сформулировать правильно не может.
- Он не может, а я - не знаю.
- Ладно. Свободен. Тебя Кинг хотел видеть, он в рейхстаге сидит.
- Понял.
- Пижон, - окликнул Гот, уже забыв о Звере, - тебе перед отбоем заняться нечем?
- Никак нет! То есть… нет… да ужинать я иду! - взвыл Азат, запутавшись в ответах.
- Ужинают там, - Гот подбородком указал в сторону жилого корпуса.
Зверь на ходу, не задумываясь, забрал у Азата обиду и растерянность. Улыбнулся. Каплей море полнится. Да и у Пижона сразу настроение поднялось. Всем хорошо. Все довольны. Чего Кинг хотел, интересно?

- Я всю эту неделю копался в кратере, - рассказывал Кинг, демонстрируя Зверю очищенные от копоти, но порядком исцарапанные платы, - нашел рубку. Защита у нее была крутая. Главный компьютер я демонтировал… Сильно сказано, конечно. В общем, порылся я в том, что компьютером было, и вот нашел. Тут в боксе еще чипов десяток.
- Думаешь, они живые? - Зверь недоверчиво разглядывал Кинговы трофеи.
- Я не думаю. Я тебя для этого позвал.
- Не понял.
- Вот эти, которые чистые, - Кинг разложил платы на столе перед сержантом, - я проверил. Они дохлые, но, чтобы в этом убедиться, я полдня убил. А там, - он постучал ногой по металлическому ящику под столом, - таких десятки. Сержант, - гигант скорчил грозную физиономию, - не выдрючивайся, не с Готом разговариваешь. Я знаю, что ты умеешь.
- Откуда бы? - спросил Зверь без особого интереса.
- Джокер сказал, - как о само собой разумеющемся сообщил Кинг.
- Ну, конечно. - Зверь тяжело поднялся из кресла, присел над ящиком.
Семь дней назад он точно так же копался в платах, а Ула… Хорошо, что Кинг не биолог, не немка и вообще не женщина.
Длинные пальцы скользили по черным пластинкам, аккуратно уложенным каждая в свой отсек. Задержались над одной, осторожно коснулись второй, повернули третью…
- Это ведь не все, что было?
- Не все. Там всякого-разного полно. Я рубку нашел, сказал же. В ней одних чипов памяти должно быть не меньше сотни.
- Тащи, что нароешь. Будем смотреть.
- А эти?
- Их там тридцать. Двадцать четыре сгорели, шесть живы.
- Ничего себе! - Кинг просиял.
- Это точно. - Зверь кивнул. - Могло быть хуже.
- Да я не о том. - Белые зубы сверкнули ярче белков глаз. - Я не думал, что ты и вправду такое умеешь.
- Сволочь ты, Кинг, - с чувством сказал Зверь.
- Я - черножопый ублюдок, - выговорил гигант по-русски с омерзительнейшим акцентом, - но ты, снежок, ты купился!
- А ты будешь сейчас счищать с плат копоть, чтобы большой белый начальник мог посмотреть маркировки.
- Я знаю, - заунывно провыл Кинг, - это душа Фюрера вселилась в тебя после смерти. Когда-нибудь я сотворю великий экзорцизм и вышибу из тебя душу!
- Экзорцизмом, Кинг, демонов изгоняют, - наставительно сообщил Зверь и одну за другой вытащил из ящика все шесть рабочих плат, - работай давай!
- Арбайтен, - брюзгливо огрызнулся негр, - нужно говорить арбайтен! А еще в университете учился. Снеж-жок!

Глава 3 ЛЮБОПЫТСТВО - НЕ ПОРОК

Но может статься и так - ты прозеваешь момент, когда я стану опасен
Не заходи за черту, не заходи за черту, не заходи за черту…
Олег Медведев

Раздражение? Восторг?
И то и другое. И еще много всего. Радужный спектр чувств, желаний и сомнений. Это как водоворот, только попади - не вырвешься. А хочется вырываться? Откровенно говоря, нет.
Нет, таких не бывает. В двадцать шесть лет уже можно сказать с уверенностью: не бывает, и все тут. Просто не может быть. О, конечно, в этом лучшем из миров возможно все, что угодно. Но скажите на милость, каким чудом в одной точке пространства, в обстоятельствах, прямо скажем, из ряда вон выходящих, в ситуации, когда впору ложиться и тихо умирать, рядом с тобой вдруг оказывается… А кто, собственно, оказывается? Мужчина твоей мечты? Ну, это вряд ли хотя бы потому, что ни о каких таких мужчинах никогда особенно и не мечталось. Уникальный экспонат? Да, конечно, экспонат еще тот, вот только сам он с этим вряд ли когда-нибудь согласится.
Ула сидела на корточках возле клетки с ящерятами, рассеянно почесывала Крыся под горлышком и думала о Звере. Думать следовало о работе, ну или о том, что пора спать ложиться, а вместо этого она размышляла, почему Зверь никогда не остается на ночь. Приходит и уходит. Вообще говоря, это было его единственным недостатком. Ага. Если не считать случаев, когда его хочется стукнуть, скажем, кирпичом. А такое случается примерно раз по двести за вечер. Собственно, желание побить Зверя чем-нибудь тяжелым было нормальным состоянием Улы, за исключением тех моментов, когда ей хотелось прижаться к нему и забыть обо всем, кроме его теплых рук и его голоса. Мягкого, завораживающего, обжигающего голоса.
Дитрих называет Зверя сверхъестественным красавцем. Ула чаще называла его сверхъестественной скотиной. Отдавая себе, впрочем, отчет в том, что душой при этом кривит изрядно. Скотиной Зверь не был. Просто… Ну, он просто был. Он умудрялся быть сам по себе.
Непривычная ситуация.
Мужчины, они, как вот эти ящерята. Первое время шипят и скалятся, потом готовы душу продать за то, чтобы им шейку почесали, а уж когда приходит время кормежки, так лучше Улы для них вообще никого нет. Сколько уж раз такое случалось? Даже считать не надо. Всех четверых своих мужей Ула Экнахталь помнила прекрасно. Все они, поначалу такие разные, такие независимые, в конечном итоге оказывались чем-то вроде медуз. Если только медуза может выпрашивать корм, оставлять по всему дому невымытую посуду и пепельницы, да еще и требовать при этом внимания. Ула попыталась представить себе медузу, тихо ноющую с дивана:
- Ты меня совсем не любишь… Тебе наплевать на все, кроме работы… Тебе микробы дороже живого человека… в смысле, живой медузы…
На этом сердитые размышления прервались, и Ула фыркнула, напугав задремавшего Крыся. Ящеренок шарахнулся в сторону, и его место тут же занял Зубок, вытянул шею: гладь меня!
Два месяца этот тип вообще не обращал на нее внимания! Как это называется, скажите на милость? Свинством, вот как! Ну, ладно, пусть не два месяца, а две недели. Этого, что, мало?
На буровую сбежал - это ж додуматься надо было. И от кого? От Улы Экнахталь. Нет, она, конечно, не Санчес какая-нибудь… О мертвых либо хорошо, либо никак, так что о госпоже докторе наук лучше помолчать.
Ула оставила ящерят и, стягивая на ходу перчатки, пошла в свою комнату. Остановилась перед большим зеркалом, нахмурилась придирчиво.
К вопросу о Марии Санчес… черные волосы смотрятся куда эффектнее каштановых. С другой стороны, каштановые гуще. И блестят. И вьются. Санчес носила гладкую прическу. Надо сказать, ей это было к лицу. Но в кудрях есть своя прелесть.
Мария была высокой. На каблуках она была даже выше старпома «Покровителя». А вот Ула, какие каблуки ни нацепи, все равно останется милого маленького роста. Самое то, что надо.
И фигура вполне себе такая… фигуристая. Ноги могли бы быть подлиннее, да где ж их взять? Тьфу, да не во внешности дело! К тому же отбегался Зверь.
Господи, но каким он может быть добрым! При всем том, что бывает и совершеннейшим мерзавцем.
Ему интересна она вся. Ее работа. Первый в жизни мужчина, которому интересно то, что она делает. В смысле, именно мужчина, а не коллега-биолог. Ему можно рассказать обо всем, показать формулы, образцы, можно объяснять, не боясь, что он заскучает или отмахнется, так и не поняв, о чем идет речь. Зверь в состоянии понять, что женщина, во всяком случае Ула Экнахталь, - это совокупность признаков. Не просто биологический объект, живое существо противоположного пола, а человек. Такой же человек, как он сам. Впрочем, когда речь идет о Звере, в его собственной человечности можно и усомниться. Если бы еще не воротило его от разговоров о нем любимом!
- Может, это любовь? - с подозрением спросила Ула у зеркала. И скептически прищурилась:
- Вряд ли.
Он сильный! Надежный! Умный. Что странно. Хотя полукровки часто бывают талантливы.
Сам пришел.
Сначала была та ночь, самая первая, неожиданная… Удивительно, но с тех пор Ула ни разу не задумывалась над тем, что все на самом деле очень и очень плохо. Как проснулась утром р искрящейся уверенностью в себе и в надежности окружающего мира, так и пребывала в этой уверенности до сих пор.
А Зверь и тогда ушел. Он закутал ее в спальник. Кажется, поцеловал… Да ладно, чего там, кажется! Еще подумалось сквозь сон, что до этого мужчины никогда не целовали ее в лоб. Как ребенка.
И исчез на неделю.
А потом пришел. Она-то думала - все. Тогда, той ночью, просто сложилось так: деваться Зверю некуда было - на дворе темно, рядом женщина в истерике, что с ней делать прикажете? Вот он и… Между прочим, на удивление эффективный способ борьбы с женскими слезами. Может, со всеми мужьями проблемы были как раз из-за того, что она слишком мало плакала? Ну да. А еще слишком часто ставила их на место. А они, идиоты, послушно на указанное место становились.
Зверю, кстати, не мешало бы этому научиться. Ну, хоть чуть-чуть. Ну, самую капельку, а? Только он, гад, даже не спорит никогда. Просто смотрит так… начинаешь чувствовать себя маленькой, слабой и не очень умной. А ведь он моложе. На целых три года.
Обидно?
Ула хмуро поглядела на свое отражение.
Обидно не было. Вот что странно! А… а как было? Мысли снова вернулись к кирпичу, молотку или, хотя бы, ножке стола. Жаль, столы здесь без ножек - откидные. Впрочем, можно что-нибудь позаимствовать в мастерской у Пенделя. Пендель добрый, он, если узнает зачем, еще и поможет. Кстати, на камбузе есть колотушка для отбивания мяса. Кошмар выточил, когда выяснилось, что ящеров есть можно. Есть-то их можно, но лучше отбитыми. А то жестковато.
Зверя стоило бы поколотить. Может, станет помягче? Ну да, чем-то вроде медузы Фрау Экнахталь, вы уверены, что вам это нужно?
Нет. Однозначно и наверняка - нет. Но чем еще, кроме колотушки, или, опять же, молотка, или, черт с ним, пусть будет кирпич… хотя, где здесь взять кирпич? В общем, чем еще можно убедить Зверя, что его нужно, нет, что его жизненно необходимо немножко поизучать? Он же самого этого слова как огня боится.
Кстати, он и огня боится. Никто этого, правда, не заметил еще, потому что никто не видел Зверя в посадочном модуле, когда сработал тот проклятый огнемет. А там было на что посмотреть. Он ведь к люку вместе со всеми не кинулся только потому, что пошевелиться не мог. Ула знала это состояние - панический страх, от которого мышцы сводит. Не то что бежать куда-то, дышать и то невозможно. Испытывать такого, правда, не доводилось, но, скажем, у животных это сплошь и рядом встречается.
И у Зверей. Нет, серия исследований просто необходима.
Что-то, впрочем, уже удалось сделать. Энцефалографию, например, бесконтактным методом. Кровь. Немного, правда. Но с помощью волшебных приборов, которые, кстати, Зверь на пару с Кингом и собирали, даже этого количества вполне достаточно для получения кое-какой информации. Абсолютно, между прочим, невероятной. Да уж. А сегодня Кинг (он милый, но, кажется, никак не поймет, что по сравнению со Зверем), у него просто нет шансов так вот, Кинг сегодня приволок потрясающую штуку, которую скромно назвал сканером. За такой «сканер» любая лаборатория на Земле выложила бы любые деньги. Ну при условии, конечно, что у этой лаборатории вообще нашлись бы деньги. Их ведь всегда не хватает. А еще за эту штуку продал бы душу любой эсбэшник.
Ула немного знала про работу различных служб безопасности, но подозревала, что приборчик в два кулака размером, в который поместилась целая куча анализаторов, начиная с тепловизора и заканчивая прибором для съемки глазного дна, вызвал бы у этих самых служб приступ вполне мотивированного восторга. У нее, во всяком случае, вызвал. А Зверю Кинг благоразумно ничего не сказал
- Это будет сюрприз, - пообещала Ула себе и зеркалу. Зеркало хищно улыбнулось.
О, разумеется, она все расскажет Зверю. Но потом. Если он будет настаивать - что ж, результаты сканирования можно уничтожить не глядя.
А если он догадается? Энцефалография прошла незамеченной, но она и результатов никаких не дала. А про кровь он понял. Спорить, правда, не стал. Хмыкнул только:
- Мата Хари. Рыжая. - И, после паузы - его за одну только эту паузу убить захотелось. - В смысле каштановая.
У-у… гад!
Но он сказал, что верит: здесь не выстрелят в спину. И обманывать это доверие нельзя. Никак. Ни за что. Дело не в том даже, что, обманув Зверя, Ула рискует потерять его. Просто одно дело, когда человека кирпичом, и совсем другое - когда делаешь ему больно.

ИЗ ВОСПОМИНАНИЙ
Он боится смерти. И боится огня. Для Олега огонь и смерть - синонимы. Я пытался вылечить его от этого, но не смог. Хуже того, он почти убедил меня в том, что его страх обоснован. Я понимаю: на самом деле это не так, но в этом вопросе мой мальчик оказался упрям, как целое стадо ослов. И у него есть на то основания.
После смерти Марины Чавдаровой… Кстати, у меня много времени ушло на то, чтобы научить Олега говорить именно так: «смерти», а не убийства. Увы, говорит он одно, а думает совсем другое. М-да. В общем, после ее смерти мой мальчик был в совершенно невменяемом состоянии и меньше всего готов к контактам с кем бы то ни было. А тут, извольте видеть, приезжает человек - живая легенда, непосредственное начальство того самого мастера, который и втянул Олежку во всю эту грязь. Как он мог на меня отреагировать? Убить - нереально. Остается не замечать. Совсем.
Должен сказать, что мастера Олег винил во всем в последнюю очередь. Он понимал прекрасно, что сделал все сам и спрос в первую голову с него же. Во всяком случае, он спрашивал именно с себя. И только когда я сумел наладить с мальчиком контакт, когда я рассказал ему обо всей подоплеке, о закулисной стороне того, что случилось, Олежка нашел в себе силы хотя бы выглянуть из ямы, в которую сам себя загнал. Там даже не яма была - могила.
Я отдал ему мастера и не ошибся. Подарив этому зверенышу чужую жизнь, я купил его душу. Это была честная сделка, добровольная и, главное, прошедшая без всякого принуждения.
А потом нам пришлось бежать.
Олега увозили из города на машине. Воспользоваться услугами аэрофлота показалось мне слишком уж рискованным. Как выяснилось, я был совершенно прав. Потому что машина перевернулась и взорвалась. Согласитесь, что взрыв автомобиля не так бросается в глаза, как взрыв пассажирского лайнера. С чего я взял, что самолет тоже мог взорваться? Дело в том, что машина, в которой везли Олега, потеряла управление в тот самый момент, когда загорелся интернат, где он жил и где, как предполагалось, он должен был находиться этой ночью. Во всяком случае, сам Олег утверждал, что это произошло одновременно или почти одновременно. Погиб водитель. Погиб охранник, которого я приставил к мальчику. А Олежка остался жив.
Он рассказывал мне потом, что «забрал жизнь» охранника и шофера. И оба они умерли в нем второй раз. А сам он, точнее, его собственная жизнь, осталась нетронута. Представьте себе мое тогдашнее состояние. Я ведь был скептиком, как большинство людей моего поколения. Но мальчик… на нем не оказалось ни царапины.
Но это практическая сторона дела. А есть еще лирика. К моему глубочайшему сожалению, без нее не обошлось. Какое-то время Олег провел в огне, придавленный трупом телохранителя - здоровенного парня весом килограмм под девяносто. Труп горел. Машина горела. Все вокруг полыхало. И только когда тело охранника выгорело достаточно, чтобы из-под него можно было выбраться… я не знаю, сколько прошло времени.
Мы ехали следом, но мне пришлось задержаться в городе, так что разрыв получился солидный. Когда моя машина подъехала к месту катастрофы, Олег сидел на обочине и смотрел на огонь. Помню, он совершенно спокойно дождался, когда я открою дверь, забрался в машину и сказал мне:
- Я не умер. Больше никогда не делайте так.
У меня, знаете ли, годы ушли на то, чтобы привыкнуть к странностям моего мальчика. А к тому моменту мы знали друг друга от силы полтора дня. В общем, мне потребовалось немало времени, чтобы понять - взрыв автомобиля Олежка напрямую связывает с пожаром в интернате. Я хотел инсценировать его смерть, и в итоге он едва не погиб по-настоящему. В огне. Так же, как все те детишки, что остались в детдоме. Все бы ничего, но есть одна маленькая деталь: я ничего не говорил Олегу об этой инсценировке. Откуда он узнал, скажите на милость? Вот и я не знаю.
Однако вполне понятно, почему мальчик вбил себе в голову: смерть не успела тогда, но она наверстает упущенное. И это будет именно огонь. Он считает, что живет… взаймы, если можно так выразиться. Незаконно. Против правил. Как вам будет угодно. Разубедить его, повторюсь, у меня так и не получилось. Думаю, что уже и не получится. Впрочем, убежденность в незаконности собственного существования Олегу не слишком мешает. Он просто взял за правило всегда держать в запасе не меньше двух жизней. На всякий случай.
Дело в том, что во время той злосчастной катастрофы жизнь водителя ушла на то, чтобы спасти Олега от смерти, а жизнь охранника - на лечение. Тогда он сделал это бессознательно. И было это пять лет назад. За прошедшие годы мальчик многому научился.
Он отнюдь не бессмертен. К сожалению. Олежка утверждает, что бессмертие невозможно. Просто его жизнь сродни старым компьютерным играм. Если Олег успевает сделать запас, он становится практически неуязвимым. Разумеется, можно рубить его топором с интервалом в полминуты и рано или поздно отнять последнюю жизнь. Но это, сами понимаете, никому в голову прийти не может. Тем более что в большинстве случаев посмертные дары дают себя знать совсем не так явно. Они гарантируют везение. Просто. Очень. Как в сказке. С каждым из нас такое хоть раз в жизни да случалось.
Знаете, наверное, как это бывает. Скажем, шли вы вдоль стены дома, вдруг сделали шаг в сторону, ни зачем, даже не особенно задумываясь, а сверху - сосулька метра на полтора. Знакомая ситуация, не так ли? Хотя бы потому, что такие моменты обычно не забываются. Мистика ведь! Чудо, можно сказать. Да, а для Олежки это вполне объяснимая физика.
На него однажды съехал с моста автобус. С пассажирами. Дело было зимой, за городом. Вечер, снегопад - видимость почти нулевая. Автобус снес ограждение моста и рухнул вниз. Вы знаете, он упал не на трассу внизу, а в сугроб на обочине. Туда сгребли снег, а вывезти еще не успели. Пассажиры, по-моему, всем кагалом в ближайшую церковь отправились - Богу свечки ставить. Ну… я их понимаю, еще бы не понять. А Олег до дома добрался только благодаря тому, что машина, на которой он ехал, была проснувшаяся, живая, если вам угодно.
Я его видел на следующий день - мальчик шевелился с трудом. Его от стены к стене мотало. Я в ближайшем зоомагазине купил сразу два десятка морских свинок, привез к Олегу и всех убил. Олежке на глазах полегчало, хотя убийства он не одобрил. Морские свинки ему симпатичны. Вот мышей или кроликов - это пожалуйста. Но не нашел я кроликов.
Смешно? А мне вот тогда не до смеха было.
Весь запас посмертных даров и немалая толика собственных сил ушли на то, чтобы автобус не накрыл его автомобиль. Он и не накрыл, как я уже говорил - в сугроб упал. И получилось, что вместо одной-единственной, своей, жизни, Олежка спас что-то порядка, сорока человек. Упади автобус чуть в стороне от снежной горы, и эти сорок жизней мальчик забрал бы себе. А так…
Он, кстати, обычно не делает большого запаса. Два, максимум три посмертных дара. А все сверх того расходует очень щедро. Чужие жизни ведь годятся не только на то, чтобы тратить их вместо своей. Чужие жизни - это еще и сила. Энергия, если хотите.
Если жить так, как живут обычные люди: спать по восемь часов, ну или хотя бы по шесть, не перенапрягаться, помнить о смене дня и ночи, тогда и одной, своей собственной жизни хватает надолго. Но у Олега бывают периоды увлеченности чем-либо, когда он забывает о времени и окружающей действительности. Сейчас ему девятнадцать, и я боюсь даже предположить, сколько высших образований он успел получить к этому возрасту.
Мальчик дорвался до учебы, как голодный до хлеба. А потом появился его первый болид. И Олежка заболел небом. Это серьезно. Мне кажется, это не менее серьезно, чем убийства. Я, правда, еще не решил, каким образом это можно использовать. Но, полагаю, рано или поздно что-нибудь придумается.

Утренняя разминка - затягивающая штука. Первое время тело сопротивляется, да и разум, надо сказать, тоже не в восторге. Это мужчинам хорошо: всякие там отжимания-приседания и прочие дурацкие забавы, а женщинам ни к чему все эти глупости. Особенно если женщина даже на аэробику всегда смотрела пренебрежительно, а тренажерные залы посещала исключительно перед полетом на планету с иным, чем на Земле, уровнем гравитации.
Кто-то может сказать, что конкретной женщине, пренебрегающей аэробикой, лучше было бы пренебрегать сладостями. И будет этот кто-то не прав. Потому что избыточной полноты у этой женщины не наблюдается, а то, что комплекция ее далека от наркоманской худобы манекенщиц-полумальчиков, так это слава богу. Потому что окружность бедер в девяносто восемь сантиметров при талии в шестьдесят куда лучше, чем дурацкие 90-60-90, когда не разберешь, где заканчивается шея и откуда начинаются ноги.
И все-таки утренняя разминка - затягивающая штука. Пусть даже тяжело поначалу. Пусть Зверь ругается матом и грозится устроить кое-кому персонально пробежку по пересеченной местности наперегонки с крысозаврами… за что, спрашивается? За скептическое выражение лица! Да-да, так он свою угрозу и мотивировал. Это все не важно. Важно, что утром уже не хочется поспать лишний часок. Головой-то ты понимаешь, что славно было бы не бежать на плац, а остаться в теплой постели, но пока голова думает, тело все делает само. Без участия разума.
Унизительное положение для доктора наук!
Зато после часа занятий, после душа контрастного жизнь становится не то что прекрасной. Изумительной она становится! И даже ящерята, которых Джокер приволок в качестве лабораторных образцов, кажутся симпатичными. Хоть и воняют. Хоть и шипят омерзительно.
Кстати о лаборатории. Гота нужно перехватить сразу после разминки, где-нибудь на свежем воздухе, подальше от всякой там следящей и пишущей аппаратуры.

- Отпечатки пальцев Зверя не совпадают с теми, что находятся в его личном деле.
- То есть? - Гот, еще не переключившийся с физических упражнений на умственные, помотал головой, - Как это так?
- Давай сядем. Ты высокий, а мне ужасно неудобно разговаривать, глядя снизу вверх. - Ула потянула Гота к камбузу, на немецкую скамейку.
- Не совпадают, - повторила она, усевшись, и тут же подогнула под себя одну ногу. - Данные на каждого из десантников внесены в компьютер посадочного модуля. Я просматривала их еще в самом начале, когда у нас была всего одна машина, ну и, разумеется, про Азамата Рахматуллина запомнила все, что нашла.
- Зачем?
- Затем, что мужчины его типа мне нравятся, тем более что я никогда в жизни таких не видела. Даже в кино.
- Зачем ты снимала отпечатки пальцев?
- Бог ты мой, Дитрих! - Ула хлопнула себя по коленке. - Ну что значит зачем? Мне нужно успеть собрать о нем как можно больше данных. Это не так просто, поскольку добровольно Зверь на такое дело не пойдет, так что я хватаюсь за любую возможность. Что получается, то и делаю.
- Но зачем?
- Ты сегодня не выспался?
- Я выспался. Я просто хочу понять, что ты ищешь?
- Ничего я не ищу. Видишь ли, перед полетом всем прививали «SPL», это делается перед каждым рейсом. Зверь прививку миновать не мог. Но «SPI» в его крови нет.
- Чего нет?
- Синцитиально-продуцированных лейкоцитов, - терпеливо расшифровала биолог.
- Ага. - Гот глубокомысленно кивнул. - А до крови его ты как добралась?
- Слушай, я же не просто доктор наук, в конце-то концов я - женщина. Могут у меня быть свои маленькие тайны?

Предыдущая страница 11 Следующая страница


Последнее небо 12

- Не здесь и не от меня.
- Я его поцарапала, - сообщила Ула, глядя прямо в глаза командиру, - до крови. В процессе полового акта. Неоднократно. За мной это вообще водится. Может быть, потому, то я на одну шестнадцатую француженка. Только не спрашивай меня, зачем я его царапала…
- Не буду, - пообещал слегка ошалевший Гот.
- …помимо того, подобное поведение для меня является естественным, - невозмутимо продолжила биолог. - Так вот, согласись, что Зверь обладает чем-то, что принято уклончиво называть паранормальными способностями.
- Соглашусь.
- Мне было интересно, отличается ли он от обычных людей только по тем параметрам, что лежат в области метафизики, или в его биологии тоже есть отклонения от нормы. Нет, разумеется, папиллярные линии не имеют прямого отношения к вопросам, которые я перед собой ставила…
- Ладно, давай ближе к делу. - Гот слушал вполуха, размышляя над самыми первыми словами Улы. Расхождения с данными, которые внесены в личное дело, разве возможно такое? И если да, то каким образом так получилось?
- Отклонения есть. - Ула уселась на скамейке в позе Мефистофеля, если только бывают Мефистофели со столь вызывающими округлостями и впадинами, которые армейский комбинезон не скрывает, а, наоборот, подчеркивает. - Но тебе не это должно быть интересно.
- А группа крови? - поинтересовался Гот, - Группа крови совпадает с той, что в личном деле?
- Да. Но обрати внимание: группа крови - это единственное, что реально может быть проверено. Все остальные данные снимаются один раз: при поступлении на службу. И больше к ним никто никогда не возвращается. Во всяком случае, в этих войсках, где ничего важного или секретного нет и быть не может.
- Хочешь сказать, - Гот прищурился на солнце, - Зверь не тот, за кого себя выдает?
- Это возможно.
- Боишься?
- Нет. - Ула покачала головой. - Его я не боюсь. А вот за него, честно говоря, побаиваюсь. Видишь ли, Азамат Рахматуллин близкий друг Пижона и Пенделя. Друг детства. Либо нас обманывают все трое, либо Зверь обманывает в первую очередь этих двоих. Обманывает-то он всех, но Пендель и Пижон, узнав об этом, могут очень сильно расстроиться.
- Первый вариант кажется мне более вероятным, - заметил Гот не столько для Улы, сколько размышляя вслух.
- А мне нет, - возразила биолог. - Слишком сложно и нерационально было бы придумывать легенду, уходящую аж в самое детство. Если предположить, что мы имеем дело с преступниками, скрывающимися от закона, так им логичнее прятаться поодиночке.
- Ты допускаешь мысль, что Зверь способен долгое время выдавать себя за человека, которого эти двое хорошо знают?
- Я знаю его дольше, чем ты, - напомнила Ула, - и могу сказать, что на «Покровителе» был совсем другой человек. Он изменился уже здесь, на Цирцее, изменился очень резко. В какой-то мере, конечно, это было обусловлено ситуацией. Но, знаешь, Тихого никто и никогда не назвал бы Зверем. Ни при каких обстоятельствах. А когда он передал власть тебе, он изменился снова, так что сейчас я наблюдаю уже третий образ. Причем, заметь, все три в принципе друг другу не противоречат. Перемены легко объясняются сменой условий. Все вроде бы гладко, и придраться не к чему. Ты заметил, как его все любят?
- Зверя?
- Да. Его просто обожают. И ты тоже, ведь так? Он каждого сумел чем-то купить. И только Джокер Зверя терпеть не может. Джокер - еще один уникум. Он чувствует что-то, но не может объяснить. Не умеет. В обычных языках, наверное, просто нет таких слов, чтобы Джокер или Зверь могли точно выразить свои ощущения.
- В случае этих двоих инициатива исходит от Джокера. Ула согласно опустила глаза:
- Верно. И я никак не могу понять почему. Зверь о Джокере отзывается подчеркнуто нейтрально, а вот Джокер только и твердит: он злой, он злой. Не хочется верить.
- А ты веришь?
- Систему на компьютере много раз переустанавливали, - вместо ответа сказала Ула, - и база данных, где были личные дела, оказалась непоправимо испорчена. Это сделал Кинг. Случайно. Если бы я сознательно не запоминала все, что есть на Азамата, сравнить сейчас было бы не с чем.
- У меня есть способ получить кое-какую информацию… -
«…я не умею врать, когда летаю, майор. Небо не терпит лжи…»
Гот резко поднялся. - А что ты сама думаешь о Звере? Не надо фактов, на этой планете фактами оперируют только смертники. Что ты чувствуешь?
- Он добр ко мне, - задумчиво и негромко ответила Ула, - он сильный, удивительно сильный, он угадывает мои мысли… даже не мысли, я не успеваю задуматься. Он знает, что мне нужно еще до того, как я сама понимаю это. И речь не только о сексе. Нет, в первую очередь не о сексе. А еще иногда… очень редко… Дитрих, я не знаю, как назвать это. Слово «неуверенность» к Зверю неприменимо. Он словно пытается понять, что происходит. С ним. Ну, как будто никогда раньше ему не приходилось иметь дело с женщиной. Нет. Не то что-то. Не умею я объяснять. Да, еще он огня боится. Это я давно заметила.
- Проще пристрелить, чем разобраться, - угрюмо буркнул майор.
- Я рассказала все тебе только потому, что ты на него похож, - сказала Ула, - или он становится похож на тебя Когда вы летаете. Может быть, ты сумеешь понять, кто он, что и насколько опасен. И, может быть, стрелять не понадобится. А если понадобится… ты единственный, кто, возможно, не станет этого делать.
- Лестная оценка. - Гот мрачно изучал пыльную взвесь, пляшущую в солнечном свете.
- Уж какая есть. - Ула тоже встала. - Я пойду, у меня дел хватает. А Зверь теперь твоя забота, командир.
Гот молча кивнул. Заботой больше, заботой меньше…
«Он каждого сумел чем-то купить…»
Да будь ты хоть лучшим в мире психологом, аналитиком, актером, тварью, способной втереться в доверие к кому угодно, летать ты от этого не научишься. А Зверь летал. И не умел лгать, пока был в небе. Если только это утверждение само по себе не было ложью.

После завтрака Гот распределил задания на день. Два отделения были отправлены на зачистку района вокруг шахты, оставшиеся занялись текущей работой. Их не хватало, оставшихся. Но людей вообще не хватало, к этому успели привыкнуть и просто держали темп, заданный еще на буровой, не задумываясь о том, надолго ли хватит сил при таком-то напряжении.
Пока хватало. И сил, и энтузиазма. А рано или поздно должно было стать легче.
- Зверь, на тебе сейчас оба цеха? - уточнил Гот.
- Да. И всего шесть человек под рукой.
- Не плачь. Они у тебя за дюжину работают. Сдай дела Лонгу и ступай в ангар, полетим к «Покровителю», - Дитрих хмыкнул, - поработаешь личным шофером.
- Твоим?
- Да.
- Понял. - Тон ответу явно противоречил.
Строго говоря, летать полагалось по двое. Пилот и штурман. Или пилот и стрелок - в зависимости от ситуации. Но ввиду острой нехватки рабочих рук… летали все равно по двое. Очень обидно было бы потерять и машину и неосторожного пилота только из-за того, что не соблюдены элементарные правила. Летали вдвоем. Все, кроме Гота. И Зверя. Так уж повелось с самого начала.
- Что-то не так? - поинтересовался майор.
- Да ты вроде и сам вертолет водить умеешь.
- А это тебя сержант Рахматуллин, волновать не должно.
- Понял, - повторил Зверь совсем с другой интонацией. Отыскал взглядом Лонга, подозвал его, и оба направились к цехам. Гот некоторое время провожал обоих взглядом. Лонг - длинный, как ему и положено. Выше, чем Зверь. Двигается с расхлябанным изяществом, правда не столь вызывающим, как у Кинга. Резкий контраст со зверской собранностью: этот не идет, он скользит над землей. Не отвлекается, но видит, слышит и знает все, что делается вокруг. Сейчас, со спины, кажется, что Лонг раза в полтора уже Зверя в плечах и чуть ли не ниже ростом. Но вот словно рябь в глазах - и картинка меняется. И эти двое становятся похожи, как отражения. Походка, жесты, рост, разворот плеч…
Дитрих помотал головой, стряхивая наваждение, и отправился в ангар. Нужно подготовить «Мурену» к вылету.
- У нас проблемы, - встретил его хмурый Гад. Зима, чья очередь была дежурить по ангару, молча вытянулся при виде начальства. Ну и утречко!
- В чем дело? - спросил майор. Он честно попытался убавить мрачности в голосе, но, видимо, не получилось, потому что Гад вдруг тоже встал навытяжку, а Зима, не зная, куда спрятаться, принялся пожирать командира взглядом.
- «Мурена». - Гад глазами показал на вертолет. - С ней что-то не так.
Гот молча посмотрел на Зиму.
- Все нормально было, - заговорил тот, - Вчера Трепло по ангару дежурил, он мне ничего не сказал. Значит, все нормально. А я машины и не трогал еще. Мне приказа не было на вылет их готовить. Только на «Мурену» контейнер с напалмом подвесил.
Дитрих снова перевел взгляд на Гада.
- Ты ж нас с Вороном на джунгли отправил, - напомнил боец, чувствуя неладное, - с кислотой и напалмом.
- На «Мурене»? - нехорошим тоном уточнил майор.
- На легком вертолете. Какая, на хрен, разница, который из них взять? Зверь все равно на земле торчит.
- Ну-ну, - подбодрил Дитрих, - продолжай.
- Да. - Гад по-прежнему стоял по стойке смирно, что с экспрессивным тоном несколько не увязывалось. - Я в кресло сажусь, а меня - током.
- Через броню?
- Через все! Шлемофон-то я успел к рации подключить. Мать! У меня чуть уши не сгорели! Зима пошел проверить, что да как, а там генератор поля включился. Мы теперь вообще к машине подойти не можем.
- Вольно, - смилостивился наконец Гот. И развернулся к «Мурене». Вертолет как вертолет. Стоит себе. Работает ли генератор поля, не поймешь, пока не сунешься.
И майор сунулся. Он подошел к машине, открыл дверь и сел в пилотское кресло.
Гад и Зима переглянулись и подошли ближе.
- Мамой клянусь, работал генератор, - пробормотал Зима.
Гот пожал плечами, подключился к рации, пристегнулся в кресле, запустил двигатели. «Мурена» послушно и едва заметно напряглась, готовая взлетать. Майор почувствовал легкую тревогу, словно его собственное шестое чувство подсказывало: лучше не надо. Не сказать что нехорошее предчувствие, скорее, нечто вроде опасения обидеть.
Дитрих пожал плечами, выглянув из кабины, пальцем поманил Гада:
- Все работает.
Десантник кивнул, обошел машину, потянулся к другой двери…
И генератор поля включился. Сам по себе.
Гот в глубокой задумчивости уставился на индикатор активности поля, Гад, в такой же задумчивости, смотрел на Гота. А вот Зима смотрел на Зверя, который стоял в дверях и наблюдал происходящее в ангаре с любопытством брезгливого энтомолога.
Покачав укоризненно головой, сержант прошел к машине. Генератор поля перестал работать. Зверь перегнулся через Гота и выключил двигатели. Потом прислонился к борту, разглядывая стену ангара. По контрасту с ревом моторов тишина показалась звенящей.
- Майор, ты уверен, что хочешь сам вести «Мурену»? - спокойно поинтересовался Зверь.
- Я же сказал - поведешь ты. - Гот выбрался из кабины. - И, видимо, по дороге тебе придется кое-что объяснить.
- Объясняться лучше на земле.
- Нет, Зверь, с тобой лучше разговаривать в небе.
Гад и Зима стояли соляными столбами, словно и не слышали разговора. Может, и вправду не слышали, точнее, не слушали. Происходящее выходило за рамки их компетенции, а следовательно, ни того, ни другого не касалось. Что все десантники умели делать безукоризненно, так это не забивать себе голову чужими заботами. Начальство есть, пускай оно и думает.
- Как скажешь, - Зверь сел в пилотское кресло, кивнул Готу на соседнее. Дитрих обошел Гада, открыл дверь, поймав себя на том, что ждет от «Мурены» еще какой-нибудь выходки. Однако обошлось.
Гот пристегнулся, и Зверь, затемнив лицевой щиток шлема, рванул машину в воздух прямо в ангаре.
- Кретин! - рявкнул Дитрих, когда «Мурена», взметывая пыль, разбрасывая ветром из-под винтов сложенные по углам упаковочные блоки, страшно ревя двигателями в замкнутом стенами пространстве, пронеслась сквозь дверь, которая показалась вдруг чудовищно узкой.
Зверь промолчал.
Вертолет уже поднимался в небо, и люди смотрели снизу. Все смотрели. Как будто не видели раньше уходящих на разведку машин.
- Тебе, Зверь, никогда не говорили, что ты истерик? - зло поинтересовался Гот.
- Говорили, конечно. - «Мурена» сделала традиционный круг над лагерем, - Но у меня есть масса других достоинств. Куда летим? К «Покровителю»?
- К морю.
- Зачем?
- Затем, что вопросы старшим по званию задают, если только на это дано разрешение.
- Да, сэр.
Вдоль протянувшейся к морю гряды гор летели молча, и лишь когда небо на горизонте слилось с водой, Зверь сказал чуть хмуро:
- Там двоим хватит места взлететь и развернуться. Я не стартовал бы так, будь хоть малейший риск зацепить людей.
- Надо же, какая заботливость, - Гот смотрел на скалы внизу. - Двое суток гауптвахты. Сразу по возвращении.
- Слушаюсь.
- А теперь объясняй, что это за чертовщина? И убери затемнение, я хочу видеть, с кем разговариваю.
Зверь вздохнул. Лицевой щиток его шлема стал прозрачным. Гот взглянул искоса и увидел то, что ожидал увидеть: бесконечное, тоскливое терпение. Готовность пережить все выходки начальства, без всякой надежды на то, что оное начальство осознает собственную некомпетентность.
- Я слушаю, - напомнил он. - Что с твоей машиной?
- Мой недосмотр, - ответил Зверь, - мне и в голову не пришло, что к «Мурене» может кто-то сунуться. М-мать, Гот, у нас три вертолета, и я не помню, чтобы они оказались нужны все одновременно. Хотя, конечно, мог бы подумать.
- О чем? О том, что на «Мурене» может полететь кто-то еще? При чем тут самоактивирующееся силовое поле? Зверь смотрел вперед. Поморщился досадливо:
- Я-то объясню. А ты поймешь?
- Постарайся объяснить так, чтобы я понял.
- Она испугалась.
- Да?
- Да. Ты бы тоже испугался, если б увидел, что тобой хочет управлять кто-то чужой и… опасный. Какой-нибудь паук, отдающий команды тебе, человеку, из своих паучьих соображений.
- Это Гад - паук?
- Для «Мурены».
- А меня она, значит, не боится?
- Она знает, что я тебе верю.
- Как трогательно, черт побери!
- Гот, этого больше не повторится. Обещаю.
- Больше никаких полей, никаких ударов током, и любой боец сможет летать на этой машине?
- Да.
Сказать это более мрачно было невозможно. Дитриха слегка кольнуло что-то похожее на совесть.
- Ты оставлял какую-то защиту?
- Слушай, давай сядем на землю, и я тебе подтвержу все, что хочешь, - очень-очень спокойно предложил Зверь. - Ты вытащил меня наверх, чтобы услышать правду, но, честное слово, для тебя будет лучше, если я придумаю что-нибудь удобоваримое.
- Нервы, сержант?
- Я не могу понять, чего ты хочешь.
- Ну, если уж я принял тезис о разумности Цирцеи, может статься, я поверю и в разумность машины. Ты ведь пытаешься убедить меня именно в этом?
- Я не пытаюсь. Мне все равно. Чем раньше ты удовлетворишься хоть каким-нибудь объяснением, тем скорее оставишь меня в покое.
- Ты ее ревнуешь. - Гот улыбнулся. - Зверь, ты ее действительно ревнуешь. А она ведь поводов для ревности не давала Даже мне, если честно, очень не хотелось самому браться за управление. Что-то… мешало. Пресловутое «чутье», наверное.
Бесстрастная маска не то степняка, не то нибелунга. Но глаза живые, в глазах солнце отражается, и опускаются тяжелые монгольские веки, сетка ресниц гасит сияние… А потом улыбка прорывается, разом маску ломая:
- Я люблю ее, Гот. Все другие машины спят, им все равно, а «Мурена» проснулась. Она стала сильнее, но теперь ее так легко обидеть. Если что-то случится и она уйдет обратно в сон, я не знаю, смогу ли снова разбудить ее.
Короткая пауза.
Гот даже не пытался понять услышанное. Принял сразу, поверил безоговорочно, но понимать… Лучше поберечь свою психику до худших времен.
А голос Зверя вновь стал холодным и деловым:
- Что еще тебя интересует? Ты ведь вытащил меня в небо не для того, чтобы расспросить о «Мурене».
- Провидец, - хмыкнул майор.
- В джунглях я мог бы приземлиться, а над морем такой возможности не представится. Разве что на буровой. - Зверь глянул вниз, - Ее уже видно. Ну, что ты хочешь узнать?
Вот так. А теперь, как в бою. Если Зверь дернется к оружию… но он не дернется. Он в небе. Когда ты в небе, удара ждешь только извне. И единственное твое оружие - твоя машина.
- Кто ты на самом деле?
- Ах, вот даже как. - Совсем другая улыбка инеем затягивает обсидиан взгляда. - Что ты имеешь в виду?
- Это вопрос, а не ответ.
- Гот, если бы у тебя спросили, кто ты на самом деле, ты сразу сумел бы ответить?
- Я спрашиваю, кто ты, и знаю, что ты не Азамат Рахматуллин. Устраивает тебя такая формулировка?
- Вполне. Непонятно только, с чего ты взял…
- Если даже ты и не умеешь врать, когда летаешь, то уж обходить вопросы научился довольно изящно. Я, однако, жду ответа. Ты говорил, что веришь мне.
- Не настолько же, - хмыкнул Зверь. - Ула, как я понимаю, добытой кровью не ограничилась, так?
- Так. Кстати, если уж ты подправил в личном деле группу крови, почему не заменил остальные показатели?
- Почему, интересно, ты решил, что я исправлял группу крови? - Зверь покосился на Гота. - Вообще, да, исправлял. Это такая штука, которая может всплыть совершенно случайно. Если меня, скажем, подстрелят, врачи обязательно сунутся в личное дело и очень удивятся, обнаружив несовпадение. А мне это надо?
- Ну а остальное?
- Видишь ли, - он недовольно поморщился, видимо, воспоминания всплыли не самые приятные, - у тех, кто меня ищет, есть кое-какая информация. А мы с Азаматом, с тем, настоящим, очень похожи. И если они паче чаяния сочтут внешнее сходство достаточной зацепкой для проверки одного сержанта, как полагаешь, что будет взято для сравнения? Я и Азамат, или Азамат и Азамат?
- Хочешь сказать, они не станут сверять его показатели…
- С его собственными. Вот именно. Они возьмут то, что есть на меня. Сравнят с тем, что есть на Азамата. Увидят бросающиеся в глаза различия… и, может быть, отвяжутся. Не знаю.
- А то, что проверить могут лично Азамата, тебе в голову не приходило?
Лицо Зверя изменилось. Сквозь чуть напряженное спокойствие проглянуло на миг… нет, показалось. Просто показалось. Но откуда этот внезапный импульс схватиться за оружие?
- Лично Азамата? - Едва заметное веселье в голосе. - Лично меня, Гот. А меня проверять нельзя. - Уголок рта дрогнул в улыбке. - Я ведь испугаюсь и снова убегу.
- Я ожидал чего-нибудь устрашающего, - признался майор.
И получил в ответ изумленный взгляд:
- Будь я угрозой, зачем бы мне пришлось бежать?

- Интересная логика. - Гот приподнял брови. - Так все-таки, кто же ты?
- А у тебя есть свои соображения по этому поводу?
- Забавно получается, - Дитрих смотрел на Зверя, а того, похоже, интересовало только небо впереди. - Мы в третий раз начинаем, и в третий раз спотыкаемся на самом простом вопросе. Да, у меня соображения есть. Целых две версии.
«Мурена» нырнула плавно и пошла чуть ниже над волнами.
- Я слушаю. - И снова черные глаза улыбались. Холодно, но корочка инея стаяла, зимним ветром сквозило из зрачков-тоннелей.
- Играешь, сержант, - Гот тоже начал смотреть в небо, - инициативу перехватываешь. Ладно. Вариант первый. Вольно или невольно ты поссорился с серьезными людьми. Скорее всего, с какой-то организацией. С «конторой», как принято говорить. Может быть, случайно завладел опасной информацией. Может быть, оказался ненужным свидетелем. И подался в бега, чтобы спасти свою жизнь.
- Мне нравится, - Зверь кивнул. - А вторая версия?
- Заполняет прорехи первой. Ты слишком многое знаешь и умеешь для того, чтобы быть обычным человеком. И не похож на очкастого хакера, влезшего в сверхсекретные файлы, или дурака-журналиста, сунувшего свой нос в чужие разборки. Можно предположить, что до побега в армию ты занимался… скажем так, специфической деятельностью. Я не знаю, что заставило тебя бежать, но, видимо, это «что-то» оказалось достаточно серьезным, если уж ты подался так далеко от Земли. Так бегут от смерти.
- Предположение о том, что я нормальный человек, спасающийся от убийц, меня вполне устраивает.
- А это так?
- Я всего лишь высказал свое мнение.
- Я всего лишь спросил. И сейчас твоя очередь отвечать.
- Тем, кто ищет меня, нужны как раз мои «особые» свойства.
- Кто они?
- Ну… - Зверь шевельнул плечом. - Достаточно серьезные люди, чтобы я начал бояться.
- Организованная преступность или государственная структура?
- А есть разница?
- Зверь, ты не спрашивай, ты отвечай.
- Государственная структура, - уныло произнес Зверь. - Вопреки устоявшимся штампам, не госбезопасность, а полиция.
- И ты настолько не захотел сотрудничать с полицией, что подался в космос?
- О сотрудничестве никто не говорил.
- Даже так. - Гот кивнул задумчиво. - Я полагал, это только в плохих фильмах бывает. А с какого бока здесь Пендель с Пижоном?
- Ни с какого.
- Но как тогда… - Гот осекся и внимательно посмотрел на собеседника: - Или они действительно считают, что ты Азамат?
- Они действительно считают, что я Азамат, - слово в слово повторил Зверь.
- Он в самом деле был их другом с детства?
- С семи лет.

- И ты сумел обмануть их, - медленно, словно не веря, проговорил Гот. Хмыкнул невесело: - Что же стряслось с настоящим Азаматом?
- Он умер.
- Или был убит?
- Или был убит.
- Кто убил его?
- Я.
- Что и следовало доказать, - мрачно произнес Дитрих.
Зверь оставил это заявление без комментариев. Его целиком и полностью заняла пляска «Мурены» в жадных, но беспомощных волнах.
- Ты убил человека, чтобы спастись от преследования полиции. Они, в свою очередь, искали тебя, чтобы заставить работать. Если речь шла не о сотрудничестве, следовательно, говорить можно только о принуждении. У них было на тебя что-то очень серьезное?
- Ты сам говорил о «специфической деятельности», - напомнил Зверь.
- Весь вопрос, в чем специфика. - Голос майора стал жестким, как ветер снаружи. - Хватит выкручиваться, сержант. Мне нужно только «да» или «нет». Ты действительно, выражаясь твоим языком, «нормальный человек»?
- Нет.
- Ты преступник?
- Да.
- Убийца?
- Да.
- Кого же ты убил, что так прячешься?
- Многих, - равнодушно ответил Зверь.
- Твою мать! - Гот покачал головой, словно не хотел слышать коротких, безжалостных ответов. Но спросил так же жестко: - Для нас, здесь, на Цирцее, ты опасен?
Зверь молчал.
Гот не ожидал паузы. Собственно, он был уверен, что услышит «нет», потому что иначе быть не могло. В честность можно играть лишь до определенного предела. В небе или на земле - ради спасения своей жизни солгать способен любой.
Но Зверь молчал.
И уже не нужно было ничего говорить.
- Дерьмо, - подвел итог майор.
- Мы все опасны. - Вертолет шел совсем низко над водой, брызги пены оседали на броню. - Все, сколько нас есть. Даже Ула. И я не исключение.
- Слабовато для отмаза.
- Если бы ты боялся меня, мы не разговаривали бы сейчас втроем. Нашелся бы какой-нибудь другой способ узнать правду.
- Почему втроем?
- Потому что «Мурена». Ты прав, Гот, я не психопат, и я не собираюсь убивать людей, по крайней мере, пока мы на Цирцее. Но если встанет выбор между смертью моей и чьей-нибудь еще, я предпочту остаться живым. В этом смысле я опасен. И именно поэтому я не смог ответить на твой вопрос однозначно.
- Ты имеешь в виду, что, если тебя попытаются убить, ты будешь защищаться?
- И это тоже.
- Есть еще варианты?
- Да. Я не стану рисковать жизнью ради спасения кого-то другого.
- Подход разумный. Почему ты не улетел с буровой?
- Когда?
- Когда я приказал тебе улететь. В тот день мы в первый раз столкнулись с бластофитом.
- Это имеет отношение к тому, насколько я опасен для окружающих?
- Ты просто ответь. Зверь пожал плечами:
- Мне хотелось понять… Ты прислушался к моему предупреждению и отослал с буровой людей. А сам остался. Поверил мне, но не улетел. Ты боялся. - Зверь обернулся к Готу. - Тебе было страшно, но ты был готов к бою. Знал, что можешь погибнуть, но… - Он задумчиво перевел взгляд на близкое море. Вздохнул: - Я не понимаю, как это.
- Ты ввязался в бой, чтобы понять, почему я это сделал? - Гот был в недоумении, - Теперь я тебя не понимаю.
- Что тут непонятного?
- Ты ведь тоже мог погибнуть.
- В небе? Нет. Гот, да ты же сам меня спас, не помнишь?
- А ты заранее знал, что я успею выстрелить?
- Не знал. Но пока я летаю, со мной ничего не может случиться.
- А если я решу сейчас, что проще и безопаснее отстрелить тебе голову?
- Не отстрелишь. Во-первых, ты не успеешь перехватить управление. Во-вторых, ты не хочешь меня убивать.
- Почему же?
- Потому что ты тоже веришь мне. Как я тебе, ну, может, чуть меньше. Посмотри. - Зверь кивнул на волны внизу. - Ты заперт в одной машине с убийцей, возможно, с сумасшедшим, который сам признает, что опасен. Ты - единственный, кто знает о том, что я преступник. Ты уязвим, потому что нас двое, а ты в одиночестве. И ты тем не менее разговариваешь со мной. Не боишься. Не стреляешь. Между прочим, мы давно уже идем намного ниже допустимого уровня. Любой другой обгадился бы со страха.
- Я знаю, что летать ты умеешь.
- А это основная причина.
- Причина чего?
- Того, что ты не хочешь убивать меня.
Гот ничего не ответил. «Мурена» низко-низко скользила над морем, почти касаясь пляшущих волн. Потом взмыла вверх и понеслась к буровой, постепенно набирая высоту.
Вот и поговорили. Странный вышел разговор, но со Зверем всегда все странно. Черт бы его побрал! Конечно, майор Дитрих фон Нарбэ далек от трепетной законопослушности, однако ему никогда не доводилось иметь дело с преступниками. Убивать самому случалось. Но одно дело - отнимать чужую жизнь на войне и совсем другое - убивать за деньги или для удовольствия.
Зверь похож на убийцу?
Сейчас кажется, что да. Сейчас, когда все его странности можно объяснять таким образом. Зверь похож на убийцу, потому что производит впечатление человека, видящего жизнь как-то очень по-своему. Однако если подумать, он и преступником должен быть довольно странным. Специфическим. Гот не мог представить себе род деятельности, законной или нет, которая требовала бы такого объема знаний и навыков. Ну ладно, физическая подготовка, владение оружием, знание техники и азов психологии - это действительно может пригодиться. А умение летать куда же вписывать? В какую графу: оружие или техника? В случае Зверя, скорее, в психологию. Полнейший бред, но так оно и есть. И умение воплотиться в собеседника? Он ведь не может делать это сознательно. Здесь кроме него девятнадцать человек. С ума сойдешь, если начнешь задумываться над каждым образом. А Зверь не сумасшедший. Ну, или его безумие совсем не в тех странностях, которые бросаются в глаза. Скорее всего, он «настраивается» на нужную волну инстинктивно…
- Ты ведь так или иначе, но сумел подкупить здесь всех, - вслух заметил Гот. - Где такому учат?
- Меня учили в России.
- Не рядовой убийца. Не психопат-отморозок. Для этого ты слишком грамотно обставился. Ты был тем, кого называют «киллер»?
Черный взгляд, режущий, как опасная бритва. Но даже в бликах на лезвии проблески улыбки:
- Я убивал. Мне платили за это. Зачем названия?
- На кого ты работал?
- На человека, который меня создал.

- Очень романтично, - майор брезгливо поморщился. - Почему же твой «создатель» тебе не помог?
- Я убил его.
- И его тоже? - Гот не мог понять, страшно ему или уже смешно. Одно чувство изживало себя, превращаясь в Другое. - Его-то за что?
- Ты хочешь подвести под свое отношение ко мне мало-мальски логическую базу? - Тон был почти светским. Вертолет завис над буровой и начал быстро снижаться, все шире и шире становились белые круги на посадочной палубе.
- К чему это ты?
- К тому, что твой вопрос… не буду говорить «некорректен», потому что это смешно. Он лишний. Бесполезная информация. Разве что ты собираешься сдать меня… - Зверь задумался. - Стражей закона мы вряд ли когда-нибудь встретим, следовательно, сдать меня ты можешь только Пенделю с Пижоном. Но для этого достаточно информации о том, что я убил Азамата. Во всех других случаях ты просто любопытствуешь. Хочешь разобраться, что же я такое.
- И что же ты такое? - вопросом повторил Дитрих.
«Мурена» коснулась палубы и замерла, чуть заметно подрагивая. Тени лопастей на гладких плитах становились все более четкими по мере того, как останавливались винты.
Зверь расстегнул ремни, стянул с головы шлем. Он молчал, то ли разглядывая Гота, то ли глядя сквозь него. И снова улыбался. Вариации оттенков в его улыбках были, кажется, бесконечны.
- Трудно со мной, да? - спросил наконец. Спросил серьезно, даже с легким сочувствием. И приоткрыл дверь, впуская в кабину шум моря и ветер. - Все, что я называю «чутьем», можно на самом деле объяснить словами. И для себя я всегда ищу объяснения. Потому что чувства обманчивы, доверять можно лишь тому, что понимаешь разумом. Ты сейчас тоже не хочешь доверять чувствам. Тоже ищешь четко сформулированные объяснения. Правильно делаешь. Только вот не знаю, станет ли тебе легче, если я скажу, что любой здравомыслящий человек должен убить меня. Не задумываясь. Не поддаваясь чувствам или эмоциям, поскольку в моем случае они особенно опасны. Я обаятелен до абсурда и действительно могу «купить» кого угодно. А еще я до абсурда не человек.

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

- Зверь.
- Ага. - Улыбка светлая, открытая, солнечными бликами морщинки в уголках глаз. - Если такая тварь появляется среди людей, мораль теряет смысл. Прав становится тот, у кого карабин.
- В нашем случае карабин у меня.
- Ты такой умный… Но мы не среди людей. И здесь мы все звери. Для этой несчастной, перепуганной планетки мы жуткая нечисть, от которой она хочет избавиться. В этих условиях, Гот, я для вас незаменим. У меня больше опыта, я привык быть зверем, я умею жить, как зверь. Пресловутое «чутье», от которого тебя кривит, как от кислого, свойство не врожденное, а благоприобретенное. Не будь я выродком, оно никогда бы не появилось. Налицо конфликт двух здравых смыслов, один из которых предписывает меня убить, второй - оставить в живых. А уж к которому из голосов разума прислушаться, решать тебе. Ты главный.
- Трудно с тобой.
- Это потому, что я не притворяюсь. Если хочешь, я могу быстренько нацепить личину, которая будет лично тебе симпатична до крайности. Сразу станет легко. И решение, которое ты в этом случае примешь, устроит меня полностью.
- Перебьюсь. Однако с чего вдруг такая искренность?
- Не только ты любопытен. - Вот теперь уже непонятно было, издевается он или говорит вполне серьезно, - Мне ужасно интересно, на чем же ты все-таки остановишься.
- Определенно, ты ненормальный.
- Ты тоже.
- За что Джокер не любит тебя? Он знает что-то?
- Он думает, что я колдун.
- Кто?!
- Само активирующееся силовое поле, Гот, нетипично для современных моделей вертолетов. Это ты слегка не в себе, так что мои объяснения понял и принял, а Джокер нормальный. Он из всех, кто здесь есть, самый нормальный. В мире, видишь ли, действуют определенные законы, они создают для нас определенные рамки, мы в этих рамках совершаем определенные действия. Я говорю о физике, а не о морали. Так вот, в соответствии с рамками, кто-то может сделать больше, кто-то меньше. Я могу очень многое. А Джокер знает о том, что я могу. Но о физике он имеет представления самые отдаленные, так что объясняет все для себя своими словами.
- В таком случае он считает тебя злым колдуном.
- Еще бы! Я для себя пределы возможного чужой кровью раздвигал.
- Здравый смысл подсказывает, что ты провоцируешь меня на принятие неверного решения, - язвительно заметил Гот, - Это суицидальные наклонности?
- Это компенсация. Мы только что вспомнили о силовом поле, а ты сам - о том, что тебя-то «Мурена» приняла, как своего. И моя трогательная доверчивость мешает рассуждать взвешенно: в человека, который тебе верит, трудно стрелять.
Оказавшись пусть не на земле, но все же и не в небе, Зверь менялся на глазах. Все меньше настороженной искренности в голосе, как следствие - все больше раздражающе менторских ноток.
А он ведь вполне серьезно ожидает, что я убью его…
Открытие это слегка ошарашило и почему-то развеселило. Гот смерил собеседника взглядом, сверху вниз, изучающе и неспешно. Кивнул:
- Да ладно уж. Живи. Здравый смысл говорит мне, что лучше бы тебя прикончить, пока есть возможность. А вот чувства, о которых ты отзываешься столь неуважительно, твердят обратное.
И беспечную самоуверенность Зверя словно сдуло порывом соленого ветра. Вместо азиатской холодности искреннее недоумение:
- Как это?
- Снова на буровой. - Гот закатил глаза. - Почему-то именно здесь тебя начинают одолевать морально-этические вопросы. Сначала: зачем я дожидаюсь бластофита. Теперь: как я могу по-человечески относиться к такой твари, как ты. Да, может, мне тебя жалко. Ты ведь действительно все вокруг воспринимаешь мозгами, а их у тебя негусто. Это как жить надо, чтобы так рассуждать научиться?
- Лучше многих.
- Я вижу. - Дитрих махнул рукой и выбрался на палубу. - Заправляй машину, нам домой пора. Это тебе на губе двое суток прохлаждаться, а мне работать надо. И, кстати, по дороге обговорим версию для Улы. Она ведь обязательно спросит.
Ула утащила Гота к камбузу сразу после отбоя. Усадила на скамейку и сама села рядом.
- Ну что? - спросила с любопытством. Без особой тревоги. Ясно было, что ничего страшного не случилось. Вдвоем улетели, вдвоем прилетели, спокойно занялись делами. Дитрих сказал, конечно, что с завтрашнего дня Зверю предстоит двое суток гауптвахты, но это за безобразную выходку в ангаре. А так все в порядке, - Ты узнал, кто он?
Гот смотрел на нее, размышляя. Краем сознания отметил, что сейчас и вправду похож на Зверя. Тот так же рассматривал его самого, если не мог ответить с ходу. Смотрел и молчал. О чем он думал, интересно?
«О чем он думает, интересно? - Зверь сидел у стены лазарета, в прозрачной тени. Сумерки - его любимое время, когда свет обманчив и образы расплывчаты, когда можно оставаться невидимым, не скрываясь от чужих глаз, можно наблюдать и не быть замеченным, читать по губам чужие слова, читать во взглядах чужие мысли, - о чем думает человек, собираясь солгать?»
У Гота совершенно невыразительное лицо. Даже глаза прозрачные, взгляд проваливается в глубину, и зацепиться не за что. Холод и чистота. С Улой все намного проще. У нее много разных улыбок, она морщится, или щурится, или покусывает губы. Хитрое круглое личико, смешливые глаза, лисица веснушчатая. Смотрит на Гота снизу вверх, пытливо и с любопытством. Неприятностей не ждет.
«Сказать правду! - Гот откинулся спиной на стену камбуза. - И как она отреагирует?
Умная девочка, умная и необычная. Поведение женщин и так-то сложно предсказывать, а уж с Улой вообще ничего нельзя предположить заранее. Узнает правду и… нет, не испугается, эта малявка не из пугливых, но взыграет в ней нормальная человеческая порядочность… В этой не взыграет».
Гот улыбнулся. А Ула нахмурилась, еще не встревоженно, но уже чуть сердито - она ведь почти готова к мысли, что Зверь - опасный преступник. И, несмотря на это, пристрелит любого, кто попытается его обидеть.
Майор в лицах представил себе картину: Ула заступается за Зверя. Сто шестьдесят сантиметров рыжей ярости и сероволосая улыбающаяся смерть. Жуткая парочка.
Гот не сдержал смешок, и Ула стукнула себя кулаком по коленке:
- Ну? Что тут смешного? Кто он?
- Да преступник, преступник. - Дитрих заглянул в серые с прозеленью глаза. - Как он сам говорит, выродок. А мы с тобой теперь соучастники. Если, конечно, ты не собираешься прямо сейчас звонить в полицию.
- Преступник? - переспросила Ула. - Что он сделал?
- Имел несчастье родиться не таким, как другие. Они говорили по-немецки, и Зверь считывал разговор с легким напряжением, иногда запаздывая на слово или два.
- Его способности! - озаренно проговорила биолог. - То, что видели мы, - далеко не все, да? Он очень ценен и интересен и, как любой нормальный человек, не хочет становиться лабораторным животным.
- Ты на удивление логична, - одобрительно кивнул Гот. - Зверь, правда, сказал, что бежит не от исследователей, а от людей, которые хотят заставить его на них работать.
- Мафия?
- Излишнее увлечение детективными романами?
- Лучше детективные, чем дамские. Но кто еще может ловить его с такой целью?
- По словам Зверя, полиция. И, я думаю, он говорит правду.
Зверь рассмеялся беззвучно. Гот, верящий чувствам романтик, да если бы ты знал всю правду!
Кого же ты убил, что так прячешься?
Конкретный вопрос и очень расплывчатый ответ. Кого убил? Зверь мог бы вспомнить. Все сорок человек, насмерть замученные во время Ритуалов, имели имена. И четверо убитых помимо жертвоприношений за то, что они помешали магистру. И два десятка уничтоженных просто потому, что требовали того обстоятельства. И те, кого убивали волки.
И двое алкоголиков, погибших вообще ни за что. У них у всех были имена. Правда, далеко не каждого Зверь знал по имени.
Он сбился со счета лишь однажды, на берегу Иссык-Куля. Не знал, скольких загрызла в ту ночь его стая. И еще… после смерти магистра, когда двое суток бесчинствовал в Екатеринбурге, убивая всех и вся. Убивая так, как нравилось ему. Без оружия, без насилия, одними только словами. Сколько их было, отдавших ему свой посмертный дар? Много. Напрягшись, можно припомнить и их тоже, каждого в отдельности, со всеми их мыслями, чувствами, надеждами… И удивлением в момент, когда отказывало сердце, рвались сосуды в мозгу, ломались, хрустнув, шейные позвонки… Как по-разному все умирали. Главное было оказаться поблизости в момент смерти.
Интересно, сколько времени ушло у Весина на то, чтобы понять: Зверя давно нет в городе? А люди умирают, потому что срабатывает программа-резидент. Ведь срок действия внушения ничем не ограничен.
Если бы ты действительно хотел знать, Гот? И если бы услышал правду? Что бы ты сделал, пилот?
Впрочем, на этот вопрос ответ был однозначным.
- Как его зовут на самом деле? - Ула спрашивала уже из чистого любопытства.
- А вот этого, - Гот разом посерьезнел, - нам лучше не знать. Если вдруг мы каким-то чудом вернемся на Землю…
- Ты собираешься сдать его полиции?
- «Сдать», - майор поморщился, - слово плохое, но верное. Я обязан буду сделать это, если узнаю слишком много. Ведь наверняка они состряпали для его поимки какие-то псевдозаконные основания. А пока… все, что у нас есть, это информация о том, что Зверь не является Азаматом Рахматуллиным. Кстати, бездоказательная, ты ведь сама сказала, что файлы с личными делами оказались испорчены. А доверять женской памяти… - он пренебрежительно покачал головой, - я бы не стал.
- Я бы тоже, - задумчиво произнесла Ула, - особенно в стрессовой ситуации.
Зверь медленно-медленно поднялся на ноги, неотличимый от сумеречной тени, такой же призрачный и бесшумный. Скользнул вдоль стены и словно растворился в воздухе.
Все, что сказано, - услышано. Но не все услышанное осмыслено. Есть над чем подумать. Но, черт побери, почему Бог, кем бы он ни был, не создал людей абсолютно одинаковыми. Насколько тогда все было бы проще!

Ящеров отстреливали, туши грузили в вертолет и отправляли в лагерь. Проводили зачистку местности, правильную, как в учебниках. Лес в предгорьях уже выгорел, и черная от сажи земля медленно остывала. С границы выжженной зоны поспешно отступали выжившие деревья. Раз в два дня землю обливали кислотой, чтобы на удобренной золой почве не выросли новые чудовища. Работа муторная, но необходимая. Охотиться на ящеров было намного интереснее.
Десять бойцов прочесывали горы вокруг рудника. Командовал охотниками Джокер. Он безошибочно выводил отряд на лежбища рептилий. Тяжелые на подъем, твари обычно даже взлететь не успевали, так и падали под выстрелами, пару раз беспомощно взмахнув огромными крыльями.
Кладки яиц сжигали.
- Убивать можно отсюда и досюда. - Джокер обвел на карте район гор, включающий все шесть указанных Зверем лежбищ, - Дальше нельзя.
- Почему? - поинтересовался Гот.
- Мало их останется, - ответил Джокер.
- Да пусть хоть совсем передохнут. Маленький негр поджал губы и укоризненно посмотрел на командира:
- Спроси Улу, что будет, если их мало останется.
- Ладно. - Гот резонно решил, что ему проблем хватает и помимо экологического равновесия на Цирцее. - Но этот сектор зачищайте набело.
- Яволь! - ответил Джокер. Гот хмыкнул, но промолчал.
Ящеров отстреливали. Костылю нравилось это занятие. Он знал, что хорошо стреляет, не хуже всех остальных, а, может, даже и получше, если не сравнивать себя с Кингом или Пенделем. Он чувствовал легкое приятное волнение, когда ловил зубастую голову крылатого монстра в перекрестье прицела и плавно, обязательно плавно, нажимал на курок.
Миг, и только брызги летят из обрубка шеи, а крылья твари еще хлопают заполошно. Весело.
Еще веселее было бы просто облить горы напалмом. Но Гот не позволил. Ящеры не только опасны для строителей, ящеров еще и есть можно. А после напалма или какого-нибудь яда из лаборатории Улы о мясе говорить уже не придется. Ну и ладно. С напалмом и кислотой в джунглях оттянулись - до сих пор горит.
Очередное лежбище. Пять крупных монстров и стайка детенышей. Дурные твари. Даже охрану не выставляют. Вот моржи или тюлени, например, обязательно на границе лежбища ставят часовых. Или кладут? Моржи ведь лежат. И тюлени тоже. Ящеры, правда, видят дальше. И двигаются быстрее. Костыль видел в зоопарке моржа. Медлительная туша, пока в воду не прыгнет. А на земле к нему вплотную подойти можно - не разглядит.
Эти внимательнее.
Так что на позиции для стрельбы выходили осторожно, почти ползли. Джокер требовал предельной точности выстрелов. Если с первого раза ящер не погибал, маленький солдат приходил в ярость, а Гот, выслушав его вечерний доклад, отправлял неловкого стрелка на разделку туш. Так что стрелять старались аккуратно.
Все бы ничего, но у Костыля засбоило что-то в системе охлаждения брони, и теперь он сильно потел, особенно когда приходилось то ползком, то бегом лазать по горам. Давно нужно было доложиться Пенделю. Во-первых, он командир отделения, во-вторых, это его работа - неполадки устранять. Да все как-то руки не доходили или ноги. Что-нибудь обязательно мешало.
Пендель ведь ругаться начнет. Обзовет как-нибудь. Спросит, почему сразу не доложил. Они все ругаются: и Гот, и Пижон, и Лонг. Все им не так. Сами ничего объяснять не умеют, а ругаются. Вот Зверь не ругается. Зверю можно было бы рассказать о том, что с броней проблемы, но его последнее время не поймать. С утра до ночи он летает - у него в джунглях возле шахты дела какие-то, а с ночи до утра в рейхстаге торчит. К нему туда соваться боязно - там Кинг, Кинг смеяться начнет. И Костыль уже четвертый день маялся, каждый раз, как пот начинал щипать глаза, клятвенно зарекаясь, что уж сегодня-то…
«Уж сегодня-то обязательно. - Он поморгал, устроился поудобнее в ложбинке между двух камушков. Лежбище отсюда было как на ладони. Взрослые ящеры просматривались очень хорошо. Мелочь, скучковавшуюся ближе к скале, Костыль не видел. Но это была не его забота. Детенышей взялся отстрелять сам Джокер. Пока он на позицию не выйдет, можно передохнуть.
Костыль оглянулся украдкой: никого из десантников поблизости не было. Слава богу! Он поднял прозрачный щиток шлема, снял перчатку, достал из рукава носовой платок и принялся вытирать мокрое от пота лицо.
В этот момент Джокер и скомандовал начать стрельбу.
На какие-то секунды Костыль замешкался, натягивая перчатку. За эти секунды один из маленьких ящеров выскочил из-за камней, зашипел яростно и вцепился Костылю в палец. В следующую секунду звереныша в клочья разорвал выстрел Джокера. А еще мгновение спустя мат все того же Джокера оглушил Костыля.
Ладно хоть ругался черномазый не из-за снятой перчатки. Такую мелочь он, похоже, не разглядел. Ругался Джокер из-за места, которое выбрал Костыль.
Все ему не так! Сам бы и показывал, откуда лучше стрелять. Он в своих джунглях только и делал, что охотился, у него опыта больше, вот пускай за всех и думает. Пигмей хренов! Только-только с дерева слез, а туда же, орать!
Она чувствовала себя виноватой. И поэтому настроена была агрессивно. Почти враждебно. Так странно… Раньше отношения с женщинами не доходили до стадии выяснения отношений. Так уж складывалось, что женщины или умирали, или теряли его. Ула - первая. И опыта катастрофически недостает.
Что она предпочтет? Что она хотела бы услышать? Сделать вид, будто ничего не случилось? Нет. Как раз этого Уле не нужно. Ну ладно. Чего хочет женщина, того, как известно, хотят все остальные. Куда же денешься?
Зверь улыбнулся.
Ула облегченно вздохнула: наконец-то он ее увидел. А то стоял в дверях и смотрел в пустоту. Ей показалось, что в лаборатории от этого взгляда иней выпал. Уж лучше пусть жжет своими глазищами, чем так… когда холодно.
Кстати, чему это он улыбается, позвольте узнать?
- И что ты увидел смешного? - поинтересовалась она, пытаясь голосом скопировать недавний холод его взгляда, - Бесишься, да? Думаешь, я тебя… - Ула поискала подходящее слово. Нашла: - Думаешь, я тебя подставила?
Улыбка Зверя из задумчивой стала слегка озадаченной. Он наклонил голову:
- Что, извини?
- Подставила, - упрямо повторила Ула, - ну, кинула. Сдала. Настучала.
Зверь внимательно слушал. Даже улыбаться перестал. Зато теперь в глазах запрыгали знакомые бесенята. Такие родные, господи…

- Какой слог! - восхищенно пробормотал Зверь. - Какое блестящее знание языка! Какой, не побоюсь этого слова, синонимический ряд!
- Ненавижу! - Ула выскочила из-за компьютера. Кидать в Зверя чем бы то ни было не имело смысла, это она давно усвоила. Драться с ним тоже бесполезно - максимум, чего удавалось добиться, это не просто беспомощного висения в воздухе на расстоянии вытянутых рук - его вытянутых РУК, у-у, дылда! - а висения в воздухе вверх ногами. Или вниз головой. Это уж кому как нравится.
Ула топнула ногой и села обратно:
- Ты специально надо мной издеваешься?
- Да, - кивнул Зверь. - Ты такая смешная, когда сердишься.
- Скотина!
- Я не был бы столь категоричен. - Он пожал плечами, не рискуя, впрочем, приближаться. - Какая же из тебя скотина? Так, скотинка. Живая такая, непосредственная…
Все-таки она бросила в него пластиковую стойку для пробирок. И конечно же не попала.
- Еще что-нибудь есть? - поинтересовался Зверь, поднимая стойку. - Бросай уж, чтоб я сразу все подобрал.
Он отлепился от стены и пошел к ней, по пути уложив метательный снаряд на полку, к другим таким же. Подошел. Присел рядом с креслом, заглянул в глаза:
- Ну? Будем драться?
- Я… - начала Ула.
- Ш-ш… - Зверь поднес палец к губам. - Забудь. Ты все сделала как надо. Это я дурак. Нужно было сразу объяснить тебе, что к чему, а я, - он виновато поморщился, - с детства биологов боюсь. И врачей. И вообще рыжих… каштановых, то есть.
Все-таки она его треснула. По затылку. И даже попала.
Ладонь отбила, но настроение сразу улучшилось.
Зверь зажмурился, потом осторожно приоткрыл один глаз:
- Все?
- Все, - снисходительно процедила Ула, - живи пока.
- Можно, да? Ну, спасибо.
- Ты в самом деле не сердишься? Он задумчиво приподнял брови:
- На себя разве что. Перестраховщик хренов. Представляю себе, что ты подумала, когда расхождения в данных нашла.
- Мне нужно было спросить у тебя.
- Ага, конечно, - Зверь кивнул. - А если б я убийцей оказался?
- Убийцей? Ты? - фыркнула Ула. - Не смеши меня, сержант! Ты от Фюрера-то до сих пор не отошел, хотя там все сделал правильно, и спас всех, и вообще… Нет, я тебя не боялась. Просто Дитрих - командир. И я подумала, что в первую очередь нужно…
- Ты хочешь оправдаться перед собой или передо мной? - прервал ее Зверь. - Если это нужно для тебя - я слушаю, объясняй. Если для меня, так я еще раз повторю: ты все сделала правильно.
- Я должна была предупредить, что использую сканер.
- Ничего ты не должна. - Он поморщился. - С чего бы вдруг? У тебя свой интерес в этом деле, тебе позарез нужно выяснить, что я из себя представляю, а я всеми правдами и неправдами пытаюсь этому помешать. Понятно, что ты предпочитаешь не спрашивать разрешения. Тем более что знаешь - спрашивать бесполезно. Все равно не позволю.
- Не позволишь?
- Нет. - Он покачал головой. - Извини, но мне все это давно поперек глотки.
Она кивнула понимающе. Еще бы, с такими-то странностями Зверя и вправду с самого детства допечь должны были.
- Ты всегда был таким?
- Сколько себя помню. И давай на этом закончим, хорошо?
- Ладно, - Ула слезла с кресла и устроилась рядышком со Зверем, - я больше не буду, - пообещала она, утыкаясь носом ему в плечо.
Только с ним… только с ним можно чувствовать себя маленькой, слабой, беззащитной и защищенной. Он самый сильный и самый умный, и самый добрый, да. Он все понимает, все знает… С ним хорошо. Господи, спасибо тебе за то, что он есть! Будь он хоть кем угодно! Она обещала, никогда больше. И так оно и будет. Никогда. Разве что он сам разрешит. А если нет - пускай.
Зверь поцеловал ее в висок, зарылся пальцами в густую теплую копну рыжих… каштановых кудряшек.
Совсем, палач, с ума сошел, да? Трясешься над этой девочкой, как… как над «Муреной». Вместо того чтоб нервы ей мотать, больно делать, как батарейку использовать, ты сам с ней силой делишься. Зачем?
Понятно зачем. Без Улы здесь все пропадут. Но проклятие! Как же недостает опыта нормального, человеческого общения с женщиной! Ведь люди это умеют. Любой из них это умеет, лучше или хуже, но знает, как и что нужно делать. Знает, а не задумывается над каждой ситуацией, выстраивая ее, как партию в шахматы.
А ты Зверь? Тебе что, так не дано?
Нет, наверное. Это человеческое умение, зверям оно обычно ни к чему.

Дожди, нередкие на море, повинуясь каким-то неведомым, но гнусным погодным законам, проползли вдоль хребта и добрались до плато. Где, судя по всему, решили остаться надолго.
«Не навсегда, я надеюсь», - думал Гот, каждое утро выглядывая из дверей жилого корпуса и бросая печальный взгляд на небо. Серое небо, затянутое сонными тучами.
Это стало недоброй традицией - открыть дверь и сначала выглянуть на улицу, поморщиться недовольно, а уж потом выходить. Все так делали.
Если Зверь не видел.
При нем как-то неловко становилось. Ну дождь. И что? Подумаешь, невидаль - вода с неба. На то и джунгли.
Работали неохотно. Вяло. То ли текучка заела, то ли ненастье. Даже Цирцея словно задремала под одеялом влаги - ящеры не летали, кусты и деревья тоже перестали одолевать визитами. Очень уж скользко на мокрых камнях. Только крысозавры изредка появлялись на границах минного поля. Но и те старались не отходить далеко от леса. То ли поняли наконец, что такое мины, то ли неуютно им было под дождем.
Скорпионы - главная напасть - вообще исчезли.
- Может, закончились? - высказал как-то предположение Гот. Плохое он время выбрал: и Зверь и Джокер оба рядом оказались. И оба командира такими взглядами наградили…
- Ну дурак, дурак, - признал Дитрих. - В этой сырости кто хочешь рехнется.
Морось висела над лагерем, протянулась паутиной от мокрых, блестящих скал до мокрых, черных джунглей. Унылая, мелкая морось. Изредка тучи, бранясь, проливались дождем. Тогда казалось, что миска неба накренилась, переполненная сыростью, и на землю хлещет сплошная стена воды.
Где-то далеко рокотал гром, однако к лагерю грозы не приходили, останавливались на полпути поводить хоровод вокруг высоченного пика и занимались этим увлеченно, пока не выдыхались. Остатки грозовых фронтов, уже бессильные, ползли дальше. Их конечной целью было человеческое поселение, над которым они и собирались, унылые, мрачные.
- У них тут сходняк, - заявил Кинг к исходу дождливой недели, - клык на рельсу! Тусовка. А чего? Место клевое.
- Ага, - согласился Трепло. - А там, - он ткнул пальцем в сторону Грозового пика, до половины воткнутого в рыхлое небесное брюхо, - разборки со стрельбой.
- Что они делят, хотел бы я знать? - задумчиво пробормотал Пижон.
- Железо, - пожал плечами Лис. - Чего больше-то?
- Вот мерзавцы! - Пижон даже прекратил стучать по клавиатуре «секретаря». - Это ж наше железо!
- А им по фиг. - Трепло лениво бренькал на великолепной гитаре. Азат, глядя на этот инструмент, всякий раз восхищался человеческой изворотливостью. Или глупостью. Кто-то из офицеров «Покровителя» взял с собой в рейс прекрасную, ручной работы шестиструнку. Стоимость ее он прекрасно знал, поэтому хранил гитару в таком футляре, в каком сам Пижон, не задумываясь, согласился бы совершить аварийную посадку.
От офицера даже пыли не осталось. А гитара - целехонька. Здесь она, правда, едва не пошла по рукам. Но Лонг довольно быстро наложил на инструмент свою лапу. Изящную, музыкальную еврейскую лапку. Теперь гитара выдавалась лишь тем, кто был облечен особым доверием. Трепло в разряд этих счастливчиков попал и правом своим пользовался при любой возможности.
С Лонгом, кстати, никто не спорил особо, все-таки у него консерватория за плечами, и как раз по классу гитары. Странно, что не скрипки… Это Фюрер, покойник, все подкалывал: мол, Лонг, а Лонг, как это тебе мама с папой разрешили вместо скрипки за гитару взяться?
Довел ведь однажды. Эжен из увольнительной приволок скрипку. Что он на ней выделывал!
Пижон вздохнул. Он многое бы дал сейчас за то, чтобы послушать скрипку, можно с оркестром, можно в квартете… Только бы скрипку, и желательно в Казанской филармонии. Чтобы прийти туда в смокинге, в галстуке-бабочке, с какой-нибудь девочкой-журналисткой. Оторвой, каких на журфаке пруд-пруди. И чтобы она, впервые в жизни надев вечернее платье и туфли на высоком каблуке, косилась по сторонам. Чтобы бурчала вызывающе: «Предрассудки это все. Одежда должна быть удобной». И чтобы собственным отражениям в зеркалах не верила. Глаз отвести не могла.
А скрипка при чем?
Пижон снова вздохнул. И попытался сосредоточиться на тексте. Местные новости должны были выходить дважды в неделю, независимо от настроения редактора. Это Гот распорядился. Предоставил Пижону неограниченное право выбора сотрудников, исключая, разумеется, себя и, послушав глухое зверское рычание, Зверя.
Молодец, майор. С газетой он классно придумал. «Секретари» были у всех, объединить их в сетку оказалось для Кинга работой на полчаса. Теперь свежая газета выкладывалась на сервер в рейхстаге, а уж оттуда ее мог скачать кто угодно.
Дважды в неделю.
Парни идею приняли с неожиданным энтузиазмом, где уж там набирать сотрудников - отбиться бы. На долю Пижона остались редакторская правка, верстка, статья на передовице и, конечно же, вечные споры с цензурой. А куда без нее? Это на Земле гласность и демократия, а на Цирцее военная диктатура. Диктатор в чине майора, он же главный цензор, он же имеет право вето, он же спонсор. В том смысле, что свободного времени выделяет Пижону каждый день на час больше, чем остальным.
Кое-кто из бойцов даже делал успехи. Что приятно удивляло. За четыре месяца не всякий писать научится. Приходилось встречать практикантов, которые после года учебы продолжали приносить тексты настолько кривые, что редактора за голову хватались. Хотя вообще-то Пижон был мало знаком со спецификой газетного творчества. Он сразу выбрал ТВ и радио… А еще он мог поспорить, что ни в одну газету ни один из сотрудников не приносил материалов с таким количеством нецензурщины.
Вспомнить хотя бы двадцатый выпуск. Когда Кинг взялся написать репортаж с чемпионата по «Штурму Валгаллы»… Завлекательная игрушка. Высадка десанта на Валгаллу - это почти так же круто, как Гагарин в космосе. Все-таки первая колонизированная планета.
Самому Пижону больше нравилась сделанная по этим мотивам стратегичка, но и 3D-шутеpy он отдавал должное. Особенно его сетевой версии.
А вообще, играли во все. Во все, что было напихано в «секретари». Туда много помещается. Проверено. Правда, Петля всех обскакал. У него на машине ничего, кроме игрушек, нету. Ну, текстовый редактор еще, письма домой писать, и сетевые программы, а остальное - сплошь игры.
Маньяк.
«Штурм Валгаллы» был основным развлечением в течение трех месяцев. Сначала играли все против всех. Потом додумались разбиться по отделениям. Началась война кланов. Потом… выпросили у Гота разрешение, засели на ночь в рейхстаге и потревожили занятого какими-то своими делами Зверя. Совершенно случайно. Нет, правда, случайно. Никому и в голову бы не пришло его от работы отрывать. Кто же знал, что Башка так заорет, когда на гранате подорвется? И, главное, все были в наушниках, так что вопль Башки восприняли спокойно. А Зверь в наушниках не был. В смысле без наушников был. Правильно, на хрена ему наушники, если он не шпилит, как все приличные люди, а ерундой занимается. Работает то есть.
- Вот уроды, - сказал Зверь.
Вошел в игру, за пять минут перестрелял всех… Двенадцать человек. За пять минут! И тут Кинг от работы отвлекся.
- Что ли, тоже сыграть? - говорит. Ну, и сыграли они со Зверем. На двоих. И двадцать штук ботов с максимальным интеллектом.
Ох, какая это была дуэль! Сказка, а не дуэль! Песня!Прямо-таки «Полет Кондора» в геймерском переложении. Пижон и не подозревал, что в «Штурме» такое выделывать можно, что эти двое вытворяли. Да ладно Пижон! Петля, маньячище, и то охреневал. От Зверя к Кингу перебегал, в мониторы заглядывал, остальных зрителей расталкивал:
- Ну дайте, дайте я гляну, вы ж все равно не врубаетесь! Зверь победил. С одним пунктом здоровья остался, но победил.
Вот тогда и родилась в умной головушке Петли идея чемпионата. И тогда же, общим голосованием, решили ни Кинга, ни Зверя близко к игре не подпускать. Даже в командном зачете. Команд-то три - по отделениям. А этих - двое. Нечестно.
В общем, абсолютными чемпионами вышли Пуля с Крутым. В личном зачете они под конец друг друга одновременно прикончили. А в командном - вытянули отделение Пенделя. Нечестно это, между прочим. Почему оба лучших бойца у Пенделя? Но получилось весело. Чемпионат мира - это не абы что, это звучит.
Только вот Кинг, матершинник, пишет, как говорит. А новости ведь не только мужики читают. Ула тоже. Кстати, хорошая мысль! Напомнить Кингу про Улу, глядишь, задумается. Он к ней неровно дышит - это все знают. Если б ему не Зверь дорогу перешел, а другой кто - не миновать напрягов.
Интересно, за что все-таки Джокер Зверя так не любит? Злой, говорит. Да какой он злой, он правильный.
После ужина в кают-компании собрались все. За исключением часовых, бдительно мокнущих под усилившимся к ночи дождем. Вода шумела за стенами, капли барабанили по плоской крыше, а внутри было уютно. Чуть сонно. Как всегда бывает, когда дождь затяжной, а ты сидишь в тепле, в хорошей компании.
- Как в лагере, - задумчиво произнес Пендель. Поймал вопросительный взгляд Синего и объяснил:
- В пионерском лагере. Был у нас такой, под Грушинкой. В детстве мы туда каждый год ездили. Когда дождило, мы в палате собирались. Истории страшные рассказывали.
- Заставляли? - ужаснулся Синий.
- Зачем? - не понял Пендель. - Сами рассказывали. Интересно.
- А за что вас в лагерь отправляли? - влез Лонг. - Я знаю, что в России строго было, но чтобы детей в лагеря…
- За хорошую учебу. - В голосе Пенделя прорезалось что-то вроде ядовитого шипения. - Говорю же, пионерский лагерь. Отдыхают там. Мы еще успели пионерами побыть. Пижон, я и… Тихий… Пижон, ты помнишь, какой он тихий был?
- Я помню, как он в самоволку на сутки ушел, - буркнул Азат, - Все чуть с ума не съехали его искать.
- Нашли? - с интересом спросил Синий.
- Сам вернулся, - Пендель хмыкнул, - сказал, что в город ездил. Его чуть не выгнали тогда. Другого кого точно выперли бы, а Азаматку простили. Как обычно. Во-первых, отличник пожизненный, математик, звезда, блин, городского масштаба. Во-вторых, тихий же.
- Значит, он всю жизнь такой, - констатировал Лонг. - А я думал, только здесь.
На него уставились все. Даже те, кто, кажется, и не слышал разговора.
- Какой? - осторожно уточнил Трепло, поглаживая гитару, - Тихий?
Кинг неприлично хихикнул.
- Да я не про то, - поморщился Лонг - я говорю, он всегда себя вел так, что не придерешься. Даже если устраивает что-нибудь не то, все равно получается, что так и надо было.
- Он злой, - булькнул Джокер из своего угла. Нанего привычно не обратили внимания.
- Спой, Трепло, - попросил Пижон. И закрыл «секретарь». Кинговы тексты править - дело непростое. Отдохнуть надо.
Трепло никогда не ломался. Вот и сейчас он перестал бесцельно тренькать, сел поудобнее, пробежался по струнам пальцами. Вздохнул:
- Чего бы такого… А, знаю. Как раз. Взял, словно на пробу, несколько аккордов. И запел не громко. Как будто для себя.

Полжизни в капкане-
Куда ж теперь-то дойдешь?
Не плачь, могиканин,
Подставь ладони под дождь…
Дождь, дождь, лужи на асфальте,
Черные колеса - серая вода,
Во всех краях - дождь, встречным посигнальте,
Укажите им дорогу в никуда…

Те, кто знал русский, слушали слова, те, кто не знал, - слушали песню. Трепло давно приучил всех к Медведеву. Правда, Пижон никак не мог понять, что же находят в нем нероссияне. Видимо, было что. Потому что даже Кинг, который за музыку признавал лишь рэпперские речитативы, становился тих и внимателен, когда вспоминал Трепло песни иркутского барда.

Две гильзочки в море,
Чтоб возвратиться назад.
Стоящим в дозоре
Стекает Небо в глаза!
А ищущим, где бы
Приют бродяжий найти?
Две гильзочки в Небо -
Чтобы не сбиться с пути.
Дождь, дождь, лужи на асфальте…

Дождь шумел за стенами. Не было там, снаружи, никакого асфальта, а был дикий камень и дикий лес, и дикое небо над мокрой и тоже дикой планетой, «…чтоб возвратиться назад…» Грустно не становилось почему-то. Вернуться невозможно, но есть куда возвращаться. И это, наверное, более важно. Трепло, умница, он никогда не промахивается, умеет выбрать из великого множества песен самую нужную. Редкий талант.
А бедную Трою
Зарыть - и дело с концом,
Я вышку построю,
Замерзну к Небу лицом.
Дождь, дождь - грустно скитальцу,
Солнце скитальца гаснет вдали,
По корни вбил дождь серые пальцы -
Скучные пальцы в череп Земли.
Дождь, дождь, а сказка простая:
Мир наш растаял, как леденец,
И только мы все книгу листаем,
Будто не знаем, что сказке-то конец…
Дождь, дождь - от края до края,
Самого края мертвых полей.
Кругом один дождь - ни ада, ни рая…
Раз такое дело - водки налей.
Дождь, дождь, лужи на асфальте…

Кончилась песня. Вздохнула в последний раз гитара.
- Может, и правда водки? - спросил Пендель после паузы. - Раз такое дело.
- Ты Готу объясни, какое тут дело, - мрачно предложил Башка.
Лис, до этого вроде дремавший, подал вдруг голос:
- Я объясню. Завтра летать никому не надо - будем шахтное оборудование собирать. А с похмелья работается лучше. Думаю, Гот разрешит.
- Какое оборудование? - не понял Пижон. - Нашли готовое, что ли?
- Да вот еще. - Лис махнул рукой. - Я Зверю объяснил примерно, чего надо.
- А-а, - кивнул Азат, - тогда понятно.
- Слушайте, - Башке определенно понравилось быть здравомыслящим, - Он вообще спит когда-нибудь?
- Кто?
- Да Зверь, кто еще? Пендель, Пижон, вы ж его знаете.

Предыдущая страница 13 Следующая страница


Последнее небо 14

Пендель задумался. Переход от водки к Зверю оказался для него слишком неожиданным.
- На буровой точно не спал, - изрек он наконец. - Вот шайтан, он ведь там семь недель прожил. Я как-то даже и не задумывался. Работали все.
- Семь недель, - удрученно повторил Башка, - Ула, его же изучать нужно!
- Да иди ты, - поморщилась госпожа Экнахталь. - Надо тебе - изучай. А я посмотрю. Издалека.
Пижону было что сказать по этому поводу. Но он благоразумно промолчал. Зато Лонг отреагировал на женский голос и вернул беседу в прежнее русло:
- Ула, сходи к Готу, а?
- Зачем это?
- Тебя он скорее, чем Лиса, послушает.
- Хочешь сказать, - прищурилась немка, - у меня лучше получится водку клянчить? Я, между прочим, не пью.
- Врешь, - не выдержал Пижон.
- Ну, вру, - легко согласилась Ула.
- Сходи, а? Да, кстати, а кто у нас по расписанию часовых меняет?
- Я, - сказал Джокер, - и я не пью. А еще Костыль, - он уставился на Костыля. - И ты тоже не пьешь.
- Да ладно тебе…
- Костыль, - тяжело произнес Пендель. Тот надулся, но спорить не стал. Кошмар с Синим переглянулись и дружно вздохнули.
- Ладно, - подытожил Пижон, - остальным можно. Ну что, - он взглянул на Улу, - попросишь?
- Черт с вами.

Биолог вышла из кают-компании. Трепло дождался, пока дверь за ней закроется, и проворчал негромко, но так, чтобы все слышали:
- С нами черт, как же. Черт сейчас с Готом будет.

Ула сделала все, чтобы не выходить под дождь. Сначала, пробежав по узким коридорам, заглянула в рейхсканцелярию. Гота там не нашла. Через переход отправилась в рейхстаг, но и там майора не обнаружила. Тяжело вздохнув, Ула приоткрыла дверь на улицу. Выглянула. Поморщилась с отвращением. Свет горел в ремонтном цехе - самом дальнем.
- Разумеется, - кивнула немка, - конечно, - она выставила ладонь под дождь и тут же отдернула, - ничего другого и ожидать было нельзя. Все сволочи.
После чего выскочила на улицу и помчалась, перепрыгивая через лужи. Если пробежать быстро, может быть, волосы не успеют намокнуть. У некоторых женщин, мокрые, они повисают липкими прядями. У некоторых - встают дыбом и завиваются еще больше. И то и другое равно неприятно.
Совсем рядом с цехом Ула влетела-таки в лужу, влетела с разбегу, подняв тучу брызг, и ворвалась под крышу в самом боевом настроении.
- Явление ее нам, - заметил Зверь, не оборачиваясь. Он стоял возле высоченных, под потолок, стеллажей, на которые складывали добытое на «Покровителе», но еще не рассортированное барахло.
- А ты здесь что делаешь? - спросила биолог.
- Ты бы лучше спросила, что я здесь делаю, - заявил Гот, спрыгивая откуда-то сверху. - Такая сойдет? - он продемонстрировал Зверю отталкивающего вида железяку.
Тот кивнул, забрал у майора находку и направился к стеллажам у другой стены.
- Деталь номер пятьдесят два я видел на восемнадцатой полке, - сообщил на ходу, - их там пять штук, нужно три.
- Гос-споди, - прошипел Гот. - Ты надо мной издеваешься или как?
- Или как, - невозмутимо ответил Зверь. Уже издалека. Так что голос прозвучал гулко. - Я же показывал тебе, как они выглядят.
- Скотина, - подытожил майор.
- Ладно, - Ула потрясла головой. - Что ты здесь делаешь?
- Тренируется, - голос Зверя прозвучал совсем близко, и Ула вздрогнула от неожиданности, - физкультурой занимается. Не поверишь, по стеллажам прыгает, что твоя обезьяна. Мне так слабо.
- Опять подкрадываешься! - рявкнула немка. - Я когда-нибудь испугаюсь и тресну тебя. Вы чем занимаетесь?
- Трахаемся, - пробурчал Гот, - с железом.
- С шахтным оборудованием, - поправил его сержант. - Потенциально вот эта груда барахла, - он кивнул на стеллажи, - очень полезные вещи. Их только собрать нужно правильно. Вообще-то, - он пристально посмотрел на Гота, - я собирался сам этим заняться. Но некий майор предложил мне свою помощь.
- Я думал, ты откажешься, - сказал Гот. - Приличные люди…
- Так то приличные, - все так же индифферентно перебил его Зверь. - Кстати, знаешь, - сверху вниз он глянул на Улу, - пока ты не пришла, его все устраивало.
- Я пятьдесят предметов из списка запомнил, - зарычал Гот.
- Пятьдесят первый ведь нашел.
- Случайно.
- Прекрасная зрительная память, - сообщил Зверь, снова адресуясь к биологу, - но совсем не тренированная.
- Я его убью, - пообещал Гот, - найду эту поганую железяку и ей же пришибу.
- Прекратите лаяться, - скомандовала Ула, - никто никого не убьет. И вообще, здесь же роботы есть, почему они не ищут?
- Как не ищут? - ухмыльнулся сержант. - Тут все заняты. Все работают.
- Так выглядит рай в его представлении, - пожаловался Дитрих, - плантации сахарного тростника и рабы в колодках. Все заняты. Все работают. Благодать! Роботов он тоже запряг. Они крупные детали сортируют. Трудоголик, мать его… Извини, Ула.
- Я водки хочу, - сообщила биолог.
Реакция на это заявление была вполне ожидаемая. Гот, сбившийся с мысли, заткнулся и удивленно моргнул. Зверь закатил глаза и сказал потолку:
- Невозможная женщина.
- Можно подумать, - возмутилась Ула, - я каждый день с такими просьбами являюсь. Последний раз мы пили когда?
- Когда? - Гот нахмурился, вспоминая.
- Семь недель и два дня назад, - жестяным голосом произнес Зверь, - всего семь недель и два дня.
- Рехнуться можно, - Дитрих сел на пол, - этак недолго и навык потерять.
- Этак спиться недолго, - непреклонно возразил сержант.
- Два месяца… - обалдело сосчитал майор.
- Меньше, - проскрежетал Зверь.
- Ты проиграл, - резюмировала Ула.
- Пожалуй, - согласился Гот, - работа завтра муторная, так что с похмелья даже лучше будет. Так… каштановая наша, что у тебя есть?
- Десять сортов, - «каштановую» Ула проигнорировала. - Девять - местные, один - тот, что с Земли остался.
- У меня в голове не укладывается! - Гот обернулся к Зверю: - Корабль грохнулся на планету, взорвался, мать его… извини, Ула… в пыль. И что уцелело? Гитара и тысяча литров спирта в стеклянной… мать… извини, Ула… в стеклянной таре. Так бывает?
Зверь поджал губы. Не лицо - маска чопорного осуждения. Только глаза смеются.
- Да ладно тебе, - утешил его Дитрих, - начало декабря ведь, Рождество скоро. И Новый год.
- При чем здесь Новый год?! - не выдержал Зверь. - Что ты несешь?! Собрались алкоголики на мою голову!
- Да какие мы алкоголики? - отмахнулся Гот, - Мы ведь не чтобы пить, мы лишь бы не работать.
- Так не работай, кто тебя заставляет? Пойди вон в рейхстаг, вычитай завтрашние новости. Пижон еще днем две трети выпуска к цензуре подготовил.
- Ула, ты слышишь, да? - уныло вопросил майор. - Это у него называется «не работать».
- Я слышу, - кивнула биолог. - Я одного понять не могу: кто здесь командир?
- А ведь и правда! - просиял Гот.
Зверь хмыкнул, шагнул назад и словно растаял, потерялся между тенью и светом.
- Вернись, мерзавец, - приказал майор, - мы идем пить, и ты идешь с нами.
- Произвол, - ответствовал Зверь откуда-то из другого конца склада, - у меня по расписанию свободное время.
- Было, - злорадно возразил Гот, - а теперь нету. Я здесь диктатор или кто?
- Тиран ты, деспот и самодур, - мурлыкнул сержант, избегая, впрочем, попадаться на глаза, - причем планетарного масштаба. Нет, правда, - он возник на том же месте, где исчезал, - идите, я же вас не держу. Но без меня.
- Слушай, ты вообще хоть раз был в кают-компании? - поинтересовался Гот.
- Хрена ли там делать?
- Там хорошо, - Ула подняла наивные глаза, хлопнула ресницами. - Честно-честно. Уютно так.
- Пойдем, Зверь, - сказал Гот уже вполне серьезно, - надо иногда и тебе с людьми общаться. А то народ и та^к уже смотрит странно, скоро разговоры пойдут.
- Уже, - сообщила Ула. - Как раз перед тем, как я ушла. Зверь поморщился. Потом улыбнулся:
- Ладно. Уговорили. Подчиняюсь грубой силе и разумным доводам.
Ула тут же повисла у него на руке:
- Теперь не сбежишь, - и обернулась к Готу: - Ну что, Дитрих, какую водку пьем?
- Выберем, - легкомысленно ответил майор, - все попробуем, и я что-нибудь выберу.
- Класс! - Ула смело шагнула под дождь. - Вот это, я понимаю, настоящий командир.
- Алкоголики, - со вздохом повторил Зверь.

- О! Командир! - громогласно сообщил Синий, и первый вскочил на ноги. За ним, грохоча стульями, начали подниматься остальные.
Гот небрежно кивнул.
- Мы водку пьем? - с ходу поинтересовался Лонг.
- Пьем, - ответила за Гота Ула. И тут Кинг с воплем:

- Bay! - ломанулся к дверям, плечами сшибая тех, кто оказывался на пути.
- Зверь! - пискнул Гад, отлетая к стене, но успев выглянуть в коридор. - Гадом буду!
После этого даже равнодушные ко всему преферансисты: Ворон, Зима и Петля со стуком сложили «секретари» и уставились на двери.
- Я как знал, - буркнул Зверь, появляясь и по широкой дуге обходя Кинга. - Что за нездоровый ажиотаж?
- К нам приехал, к нам приехал… - заблажил Трепло, извлекая из гитары цыганско-кошачьи вопли. Пошел по комнате чуть не вприсядку.
- Прекратить балаган! - рявкнул Зверь.
И сразу стало тихо.
Джокер подергал Трепло за рукав, что-то шепнул ему на ухо и выскользнул из кают-компании. Обойдя Зверя так же, как тот обходил Кинга.
- Лонг, - распорядился Гот, - инициатива наказуема, так что бери свое отделение и дуй в алхимический цех. Возьмете по бутылке всего. Будем пробовать.
Распоряжение Зверя о тишине было забыто. Кают-компания отозвалась восторженным ревом. Лонг подозвал преферансистов, и четверо гонцов исчезли за дверью. Пользуясь суматохой, Зверь скользнул в дальний угол, где и устроился, тихий и незаметный. Настолько, насколько он вообще мог быть незаметен.
Гот готов был поклясться, что сержант, если возникнет у него такая необходимость, станет невидимым и неслышимым даже здесь, в компании из пятнадцати человек, каждый из которых сейчас таращится на него с восторженным обожанием. Однако необходимости не было. И Зверь оставался в центре внимания.
- Ну что, не съели тебя? - поинтересовалась Ула, пробираясь к нему и усаживаясь рядом.
- Подавятся, - буркнул сержант.
С возвращением Лонга суматоха слегка улеглась, все расселись вокруг стола, достали стаканы. Костыль демонстративно пересел поближе к Зверю.
- Будем страдать вместе, - сообщил он окружающим. Кошмар и Синий поддержали его унылыми кивками.
- Да Зверю-то по фиг. - Кинг пританцовывал, даже разливая водку. - Он вообще трезвенник. Сами по себе будете страдать.
- Второй раз мы здесь пьем, - заметил Пижон, поднимая свой стакан. - Дай бог не в последний.
Общих традиций пития сложиться не успело. Национальные не годились - сколько народов, как известно, столько и обычаев. Так же обстояло дело и с родами войск. Пилоты и десантники все делали по-разному. Случайно ли это вышло, или традиции намеренно создавались в пику друг другу, кто знает? Оставалось надеяться на то, что все получится само. Рано или поздно. А пока пили, как придется. Вот сейчас за то, чтобы и вправду не в последний раз. Потом помянули Резчика. Спокойно, без особых эмоций. Если кто и загрустил, то совсем ненадолго. Потом выпили за то, чтоб закончились проклятые дожди. Потом сделали паузу, за время которой все тот же Лонг и трое его бойцов успели смотаться на кухню и вернулись с холодным мясом, уже нарезанным и разложенным по тарелкам.
- Не пить, так хоть есть. - грустно заметил Кошмар. Синий молча впился зубами в кусок посимпатичнее.
- Ящеры, - резюмировал, едва прожевав.
- А ты кого хотел? - взвился Лонг с такой обидой, слов но сам это мясо готовил, - Скорпионов?
Синего перекосило. Кинг радостно заржал.
- Понеслось, - с довольным видом прокомментировал Трепло. - Первая рюмка она всегда самая трудная.
- Четвертая, - язвительно прокомментировал Зверь, брезгливо наблюдая за Кингом, выполнявшим обязанности виночерпия. - И не рюмка, а стакан.
- Дринк, - наставительно поправил его Синий. - Это русские стаканами пьют, а приличные люди - дринками. На два пальца, понятно?
- Мне десять дринков, пожалуйста, - попросил Пижон.
- Перебьешься! - Кинг плеснул ему, как и всем, на донышко.
- За пилотов, - предложил Пижон.
Выпили за пилотов. И Трепло взялся за гитару.
- Господа! - начал он проникновенно. Струны торжественно загудели. - Сегодня у нас особенный день. Ночь. В общем, вечер. Сегодня наше скромное общество почтил своим присутствием…
- Убью, - произнес Зверь в пространство.
- Понял, - сказал Трепло. - Ладно. Учитывая скромность нашего дорогого гостя, мы не будем тыкать в него пальцами, хотя, конечно, все знают, что это Зверь. В ознаменование этого знаменательного знамения, а также ввиду того, что в этой комнате сейчас находятся все представители военно-воздушных сил Цирцеи, я буду петь.
- Можно подумать, раньше он молчал, - прогудел Кинг, обращаясь ко всем сразу.
- Но-но! - Трепло поднял палец. - Я буду петь про пилотов. Специально для, и все такое. Тишина в зале!
«В зале» послушно притихли.
Трепло закатил глаза, приподнял романтически брови и затянул жалобно, но мелодично:

Крутится-вертится шар голубой,
Крутится-вертится над головой.
Крутится-вертится хочет упасть,
Кавалер барышню хочет…

Два четких удара по деке заменили последнее слово, каким бы оно ни было.

Крутится-вертится шар голубой,
Наш экипаж отправляется в бой.
«Тра-та-та-та», - бортмеханик сказал.
«Тра-та-та-та», - командир отвечал.

- Штурман, - жалобно спросил Трепло сам у себя, продолжая играть - ты карты взял? И сам себе ответил:
- А как же! Две колоды!
- М-мать! Опять по пачке «Беломора» лететь.

Штурман заснул меж бутылок пустых,
Мы в облаках заблудились густых;
«Тра-та-та-та!» - командир очень злой,
«Тра-та-та-та! Полетели домой!»

Гот знал, что в армии так не бывает. Ну просто не может быть. Где-то в душе смех и легкое раздражение скалици друг на друга острые зубы Что за идиотская песенка?

Тут бортмеханик в кабину вбежал
- Братцы Родные. Трындец нам настал!
- Чья-то ракета за нами летит
- А, тра-та-та-та, - командир говорит.

«Тра-та-та-та», - было написано на лице Зверя. Он-то вряд ли обижается за армию. Скорее, просто пытается не рассмеяться.

А Трепло выводил с цыганским надрывом:
Прямо с небес тратахнулись в овраг,
Кто же нас сбил? Свои? Или враг?
Наша ракета и наш самолет,
И как оказалось, знакомый пилот!

На белый свет экипаж вылезал,
Каждый из них «Тра-та-та-та», - сказал

Лишь командир в этот миг промолчал.
Воздуха в легкие он набирал.

Трепло сделал торжественную паузу.
- А теперь послушаем, что сказал командир:

- Тра-та-та-та-та-та-та-та-та-та!
- Ты ж не механик, а тра-та-та-та!
- Тра-та-та-та-та-та-та, вашу мать!
- Больше не буду я с вами летать!

Громче всех ржал Пендель. Топал ногами, хрюкал, вытирал слезы и снова смеялся:
- Знакомый пилот, блин, ну это ж надо! Знакомый! Вот шайтан!
- А чего, вполне про нас песня, - заметил, отсмеявшись, Пижон, - у нас в армии долго бардак был. Еще и не такое случалось. Слушай, Трепло, а спой Городницкого чего-нибудь!
Трепло спел.
Он спел и Городницкого, и Ланцберга, и Кима, и конечно же снова и снова Медведева, коему сам отдавал однозначное предпочтение
Потом, утомившись, отдал гитару Лонгу. Тот не силен был петь, зато играл так, что даже Зверь перестал скучать и начал слушать.
- О! - заявил Синий, трезвый и поэтому язвительный. - Лонг, тебя заметили.
- Кто? - Эжен, весь еще в музыке, повел недоуменно черными очами.
- Господин сержант.
- Кто ж знал-то, - буркнул Зверь. Глянул на Лонга. - Дело ведь не в консерватории, да?
Эжен расцвел, глаза полыхнули не хуже, чем у самого Зверя:
- Гитара, - выдохнул он по-французски, - она живет. Поет. Дышит.
- Вместе с тобой. - Это Зверь произнес негромко, словно себе самому, но Лонг услышал и быстро закивал:
- Да. Как два сердца в такт, в одном ритме. Откуда ты знаешь?
Костыль, единственный здесь, кто понимал французскую речь, поежился от любопытных взглядов со всех сторон:
- Да не пойму я их, - рявкнул он, - дурь какая-то.
И Ула впервые увидела вблизи, как Зверь меняет маски.
Он услышал Костыля. Это Лонг, музыкальная душа, когда гитару берет, - все на свете забывает. А Зверь услышал. Костыля аж подбросило, когда вперились в него ледяные черные очи.
- И не поймешь! - прошипел Зверь. - Где тебе?
Костыль не обиделся. На любого другого он вызверился бы без раздумий, а тут лишь улыбнулся виновато, и все. Ула оглянулась на Гота. Поймала его взгляд:
«Видел?» - спросила молча.
Тот кивнул едва заметно. Он видел. И может быть, понял чуть больше, чем она? Ула надеялась, что больше. Почему Костыль не обиделся? Как Зверь делает это?
А тот бесшумно поднялся из-за стола. Кивнул Лонгу. Ехидно улыбнулся Готу:
- Разрешите идти, господин майор.
- С чувством выполненного долга, - прокомментировал Дитрих. - Катись, трудоголик.
- Я знал, что счастье недолговечно, - громко вздохнул Кинг. - Он мелькнул на нашем небосклоне, как звезда…
- Падающая, - встрял Пижон.
- Зато яркая, - парировал Зверь. - Можете загадывать желания.
Он уже открывал дверь, когда Трепло вспомнил:
- А песня! Слышишь, сержант, не беги. Последняя песня. Специально для Зверя.
- Потом.
- Нет уж! - Пендель, когда надо, мог быть очень быстрым. Вот и сейчас он каким-то чудом воздвигся в дверях, хотя вроде только что сидел за столом вместе со всеми. - Твое «потом» до Нового года не наступит. Давай, Трепло. Я его держу.
- Понял, - Трепло кивнул и ударил по струнам. Тревожно. Зло.

В дебрях этих тусовок даже воздух стал ядовит. Прилизанный демократ и бритый налысо кришнаит,
Слякоть выбравших пепси, банкиры и хиппи в дурман-траве,

Поп, кадящий иприт, всепожирающая попсня и сытые хряки на BMW.
И то, что ты стоишь в стороне - это уже хорошо
Жить по полной луне…

Вот только диск ты крутишь без толку,
Трубку брось и прочь, черт возьми.
Браво, парень, - ты становишься волком,
Браво, парень, - ты не спишь под дверьми!

«Не то он поет, - с легкой тревогой подумалось Готу, - не надо так…» Он не мог объяснить этого «так» и тревоги собственной понять не мог. Откуда бы ей взяться, тревоге? С чего?

Ты вернешься заполночь, когда все дрыхнут в чумной стране.
Дело пахнет осиной - вервольф, ты должен остаться извне.
Последний твой серый брат собрал манатки и был таков,
Здесь никто не вспомнит тебя, никто не узнает тебя в лицо,
до броска и молнии твоих зрачков.
И то, что ты остался извне, - это уже хорошо -
Жить по полной луне…

А все, что было, брось на дальнюю полку,
Сдай в спецхран на тысячу лет.
Браво, парень, - ты становишься волком.
Браво, парень, - ты выходишь на след!

Зверь привалился спиной к стене. Поморщился брезгливо. Осветители под потолком мигнули, но на это не обратили внимания. Песню слушали.

И снова двенадцать унций в лицо летящего серебра,
Но надо опять вернуться, забыть на время, кем был вчера
Но надо опять вернуться, когда вся ботва отойдет ко сну,
Чтобы не дать им скатиться в яму, чтобы не дать
им пойти в отходы - ты должен вернуть им свою луну
И то, что ты готов на прыжок, - это уже хорошо -
Жить по полной луне…

Вытри слезы - ведь волки не плачут,
Не к лицу им притворяться людьми
Завтра снова полнолуние - значит
Ты вернешься, чтобы вернуть этот мир.

Ула приподнялась было из-за стола. Но села обратно. Кажется, она тоже чувствовала что-то. И тоже не могла понять. И так же, как Гот, пыталась не замечать собственного беспокойства. А гитара звенела. Пронзительно. С болезненной остротой.

И, словно ток от локтя к запястью,
Течет, отмеренное сполна,
Звенит нелепое твое счастье -
Твоя нейлоновая струна,
Гремит фугасная медь латыни,
Летит слепой мотылекк огню,
Ты слышишь - звездами золотыми
Небо падает на броню

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

Браво, парень, ты не грустен нисколько
Завтра в дальний путь, а пока -
Все по плану ты становишься волком,
Ты знаешь все, что нужно в жизни волкам.

- Все? - насмешливо поинтересовался Зверь, разрывая прозрачную тишину.
Трепло кивнул, поглаживая струны.
- И к чему этот цирк?
- Ну кто у нас здесь волк? - Пижон протянул Кингу пустой стакан.
- И кто же?
- Да ты, конечно, - Пижон хмыкнул. - М-мы-то все людьми остались. Да ладно, Зверь, не грейся, классная песня. И вообще, не к лицу им, тебе, то есть, притворяться человеком. Так что браво, и все такое. Я, например, завидую. Мне волком не стать.
- Детский сад, - проворчал Зверь, слегка оттаивая, - в зоопарке. Ладно, крепкого вам похмелья.
Он уставился на Пенделя. Тот понял и освободил выход.
- Водка «Зверь», - вполголоса заметил Пижон, когда сержант исчез, - похмелья не будет.
- И чья это была гениальная идея? - ледяным тоном спросила Ула.
- Джокера, - Трепло и сам уже понимал, что сделал что-то не так. - Он, как эту песню услышал, все просил меня Зверю ее спеть. Я и не знал, что он по-русски шарит. А где я ему Зверя поймаю? Сегодня вот только и получилось. Я бы, может, забыл, но Джокер перед тем, как уйти, напомнил.
- Идиоты! - Ула поднялась, направилась к дверям.
- Сиди, - негромко сказал ей Гот, - я сам. Костыль, Кошмар, Синий, вам в патруль через десять минут. Остальные могут сидеть, сколько угодно, но подъем завтра в восемь, как обычно.
- Эх, не того мы зверем обозвали, - грустно заметил Кинг. И разлил по новой.
- Это не мы. Это Гот и обозвал, - напомнил Пижон. - У нас поговорка есть, что рыбак рыбака видит издалека. Бот как раз про них.
Выпили и за это. Чего уж теперь-то?

Дождь закончился. Осталась лишь мерзкая, привычная морось. Гот, ежась, прошел через летное поле, заглянул в ангар. Там было темно и тихо. Дитрих включил свет, обошел безмолвные вертолеты.
Пусто. Нет никого. Если не считать «Мурены». Но даже она не подавала признаков жизни. Гот почему-то был уверен, что Зверь придет сюда. Куда еще ему податься, кроме как к своей машине?
- И где он?
Вопрос, разумеется, был риторическим. Однако кабина «Мурены» засветилась зеленым - ожил бортовой компьютер. Гот выругался. Он был слегка пьян, именно слегка, не настолько, чтобы принимать как должное всякого рода странности, но куда тут денешься? Вопрос задан. На вопрос ответили Надо хотя бы узнать ответ.
На маленьком мониторе высветилась карта плато. Вокруг ремонтного цеха мигала тонкая красная рамка.
- Спасибо, - проворчал майор. И от греха подальше поспешил под мокрое небо.
В ремонтном цехе, что характерно, тоже было темно. Зато не тихо. Басовито и по-деловому гудели старательные роботы. Все верно, их так и оставили, когда уходили Исполнительные машины продолжали поиск нужных деталей, растаскивали их по рабочим местам.
И входить внутрь не хотелось. Очень. Если уж быть точным, то хотелось развернуться и бежать от цеха, от темноты, от ровного гула моторов. К людям бежать. Быстро. Не оглядываясь.
Гот вошел. Машинально закрыл за собой дверь и тут же пожалел об этом - в темноте стало совсем жутко. А свет не включался. Должен был - осветители начинали работать автоматически, стоило закрыть двери, но что им, осветителям, до какого-то там майора, если Зверь, злой на весь мир, желает побыть в темноте?
- Прятаться будешь? - громко спросил Гот. Склад ответил эхом.
- Как ты вошел? - прошелестел голос совсем рядом. Две яркие желтые точки вспыхнули во мраке.
- У тебя еще и глаза светятся?
- А то. - Еле слышный смешок. - Как ты вошел? Я сделал так, чтобы любому стало страшно.
- Мне страшно, - признал Гот, - но я не тебя боюсь, не мечтай.
- Да, ну? - определенно Зверь улыбался. - Я разве не говорил, что не люблю, когда мне врут?
- Не-а, - Гот сел на корточки, привалившись к стене. - Во-первых, не говорил, во-вторых, я не вру. Мне «Мурена» сказала, где ты. Если уж она со мной разговаривает, с чего бы мне тебя бояться?
- Все боятся, - насмешка сквозила в голосе холодным ветром, - просто не видит никто. Все в темных очках. Красок не различают. Я приказал им надеть очки, майор. Я могу приказать снять их. Что будет тогда, как думаешь?
- Они увидят тебя так же, как я. - Гот сделал ход вслепую, ну, почти вслепую, ориентируясь лишь на пренебрежительное «им». Кажется, он пошел верно. Во всяком случае, Зверь ответил не сразу.
Однако ответил. Хмыкнул невесело:
- Ты в небо смотришь, Дитрих. А небо… оно слишком чистое. Попробуй посмотреть на землю.
- Зачем?
- Тоже испугаешься.
- Это вряд ли. - Гот покачал головой. - Ты себя несколько переоцениваешь.
Свет наконец вспыхнул. Майор прищурился - глаза успели привыкнуть к темноте и отреагировали болезненно. Зато теперь он видел Зверя. Тот стоял метрах в двух, наблюдал с любопытством. Поймав взгляд Гота, улыбнулся:
- Смотреть надо на землю, господин майор. Попробуй. У тебя получится.
Гот не успел ответить. В цехе разом ожили все станки. Зашумели, загудели, загрохотали. Где-то на краю этой, дикой посреди ночи, какофонии начал гукать пневматический молот, отбивая тяжелый ритм.
- Весело, правда? - громко спросил Зверь. - А так?
Роботы, те, что трудились, и те, что мирно дремали вдоль стен, как по команде поползли, пошли, поехали, к дверям. Странное зрелище. Страшное? Нет, пожалуй, все-таки нет. Взгляд Гота выделил из механического войска две машинки, в чьи задачи входило не то сверление, не то закручивание. Они не могли передвигаться. Ну никак не могли. Не для того были сделаны. Эти роботы ползли по полу, конвульсивно содрогаясь и подтягивая сами себя единственной имевшейся в их распоряжении конечностью.
«Какая конечность? - рявкнул мысленно Гот. - Манипуляторы у них!»
- Еще веселее! - Зверь щелкнул пальцами, и роботы замерли. Потом те, что занимались сортировкой, развернулись и поползли к стеллажам.
- Они спят, - странным тоном сообщил Зверь, - они спят, Гот. Раньше… еще месяц назад это было бы мне не под силу, а сейчас, видишь? Я меняюсь. Помню, в детстве ругательство такое было: «мутант». Как раз про меня.
- И кто из нас тебя боится? - поинтересовался майор. - Я или все-таки ты сам?
Зверь оскалился. Действительно по-волчьи. Если бы волки умели улыбаться…
- Они умеют. - Худое скуластое лицо изменилось. На Гота глянуло его собственное отражение. Тут же картинка исчезла. Нахальными глазами вытаращился на командира Пижон. Потом Лонг. Башка. Черты Зверя плыли, как в пластилиновом мультике. Быстро. Жутко. И снова волчий оскал. - Волки умеют улыбаться, майор. Даже смеяться. Только поводы для смеха у них другие, чем у людей.
- Чего ты боишься?
- Ничего, - Зверь фыркнул насмешливо, - и никого. Пока могу контролировать их. Но я меняюсь. Они уже что-то чувствуют, ты видел сам. Рано или поздно я стану настолько другим, что вы испугаетесь по-настоящему. - Он рассмеялся негромко. - И ты убьешь меня. Если успеешь.
Свет погас. Загорелся снова.
Зверь улыбался.
- Эмоции, Дитрих. Ты не знаешь, я не говорил тебе. Эмоции. Люди - просто источники энергии. Батарейки с ногами, только и всего. Я не люблю, когда им хорошо. Положительные эмоции отвратны на вкус. От них изжога. Энергетическая. Знаешь, что это такое? Нет. Откуда тебе? Мерзкое ощущение, должен заметить.
- Батарейки с ногами, - кивнул Гот. - Вот, значит, как?
- А еще еда. - Насмешливый голос чуть надломился. На слух - не заметишь, где-то за гранью слуха почудился диссонанс, - Людей можно убивать. Это приятно.
- А я голову ломаю, почему у нас все так гладко идет, - спокойно заметил майор. - Ни тебе конфликтов, ни болезненной тоски по дому, ни истерик с попытками суицида. Железные парни подобрались! Значит, это ты за порядком следишь? Отрицательные эмоции забираешь, положительные - не трогаешь. Зверь, да ты еще полезнее, чем я думал.
- Это да, - весело согласился тот, - я полезный. Я очень полезный. Прямо-таки незаменимый. Меня даже убивать нельзя, и хотелось бы, да нельзя, потому что не до конца еще использованный. Как звучит, а, майор? Красиво. Ну откуда тебе знать, летун, можно мне верить или нельзя? Зачем ты пришел? Чего ищешь? Я управляю тобой так же, как всеми. Как людьми или машинами. Подход другой, а результат тот же самый.
- Сейчас ты и собой-то не управляешь.
- Правда?
- Да.
Гот покривил душой. Он вовсе не был уверен в том, что перед ним не разыгрывают очередной спектакль. Просто так. От плохого настроения. От вынужденного пребывания в большой компании. От скуки, наконец. Для того чтобы посмеяться потом над глупым человеком, «батарейкой с ногами». Кто знает, что и для чего делает Зверь. Кто его поймет?
Дитрих вновь смотрел в свое собственное лицо. Снизу вверх. А Зверь, ставший Готом, смотрел сверху. Маска растаяла так же быстро, как появилась.
- Мыслей не читаю, - сообщил сержант без всяких эмоций, - но понимать их вполне способен. Ты, майор, умница. Но романтик. Тобой управлять даже проще, чем другими.
- Верю, - сказал Гот, - проще. И ты это делаешь. И то, что тебя сейчас кидает по всей эмоциональной шкале, это просто очередные твои игрушки. И сейчас ты за мой счет развлекаешься от души. Верю. Во все. Можешь добавить еще пункты, я их приму безоговорочно. А если все-таки нет?
- Я, кажется, поторопился тебя хвалить.
- Ничего. Доброе слово и кошке приятно. Смотри, что получается. Твое плохое настроение забирать некому - все при тебе остается. Над тобой тоже никого нет, только небо. А вокруг люди, еда, мелочь такая, ты на них вообще смотреть не привык. Но здесь так нельзя. Здесь тебе нас спасать пришлось. Потом жить с нами. Нашими глазами смотреть. Одним воздухом дышать. В одном небе летать. Многовато получается с непривычки. А привычки у тебя нет. Могу поспорить, ты всю жизнь от людей прятался.
- Или ты от водки глупеешь? - в пространство спросил Зверь.
- Может быть. - Гот пожал плечами, - А может, ты и вправду меняешься. В обе стороны сразу. В свою, звериную, машинную, небесную. И в нашу. В человеческую. Сколько личностей за день ты через себя пропускаешь? Не меньше чем по десятку. Думаешь, это бесследно проходит? Как бы так выразиться-то поизящнее. В твоем стиле. Да, вспомнил! Налицо конфликт двух линий развития. Одна из которых убивает в тебе человеческое. Вторая - наоборот, будит.
- Бред.
- Конечно, - согласился майор. - Только почему-то очень… неприятно, да? Неприятно, хоть и не больно пока, знать, что таким, как мы, ты никогда не станешь. Что нас все время нужно контролировать, держать на цепи и в наморднике, ненужные мысли давить в зародыше. Иначе покусаем. Того и гляди насмерть. А если и нет, так самого на цепь посадим. Убивать тебя и в самом деле нельзя, уж очень много ты пользы приносишь, значит - на поводок, а того лучше - в клетку. И по-другому не будет. Никогда. Или ты нас, или мы тебя.
- Красиво излагаешь. Но неправильно. Это как с шизофренической логикой, слышал о такой? Построения железные - не придерешься, а посылки не верны. Невозможны даже. Ты мне человеческий взгляд изложил, майор. А я не человек. Я никогда человеком не был и не стану.
- Не захочешь? Или не сможешь?
- Вопрос некорректен. Какой-нибудь волк… - поморщился брезгливо. - Дались мне эти волки, крокодил какой-нибудь сможет стать человеком? Или захочет? Нет. Он крокодил, он даже дрессировке не поддается, мозги не так устроены. Максимум, чего удавалось добиться на всяких там фермах - узнавания тех, кто кормит. Я вот тебя узнаю. И Улу. А крокодилов на фермах знаешь для чего держат?
- Кто тебя сломал, Зверь? - хмуро спросил Гот. - За что? Или зачем? Какой кретин это сделал? Могу поспорить, с тебя цельного было бы куда больше пользы, чем с такого, как сейчас.
- Человеческие мерки. - Зверь уже потерял интерес и к разговору, и к самому Готу, а сейчас ему, похоже, стало совсем скучно. - Не меряй ты меня по себе. Я таким родился. И таким же помру. Только сильнее стану раз в двести.
- Не верю. Ты ведь не с самого рождения озверел. Был же у тебя когда-то дом, родители, друзья, может, даже девушка любимая.
- Что? - Зверь постарался не рассмеяться и почти сумел превратить смех в сдавленное фырканье. - Майор… ты еще смешнее, чем я думал…
- Это комплимент? - поинтересовался Гот.
- Это чистая правда. Извини. - Зверь вздохнул глубоко, сосредоточенно стер с лица улыбку. - Не обижайся, ладно? И вообще, забудь. Я не в настроении. Ты под руку попался. Развеселил. Спасибо. Больше не трогай меня, если я прячусь, и все будет нормально. Спокойной ночи.
Он отвернулся от Гота, пошел в глубину склада.
- Отбой в полночь, - заметил Гот, - а сейчас только одиннадцать.
- Слушай, - Зверь обернулся, уже по-настоящему недовольный, - я ценю твою заботу, и все такое, но ты лучше об остальных думай. Под тобой двадцать человек, и ты за всех отвечаешь. А у меня здесь дел на всю ночь.
- И приказ насчет хотя бы шести часов сна тебя не касается?
- Нет. Мне спать не обязательно.
Гот рывком поднялся на ноги. Подошел к Зверю, заглянул в мерцающие глаза.
- Не в настроении, говоришь? А почему? Ты же у нас всегда можешь объяснить словами то, что чувствуешь. Ну так объясни мне.
- Полтора часа в компании счастливых идиотов любого доконают. - Зверь отвел взгляд. - Хрена ли тебе надо, Гот?
- Мне надо, чтобы с тобой все было в порядке. По моим меркам или по твоим, по человеческим, по звериным - как угодно. Я отвечаю за всех вас, Зверь. Не только за людей. О людях, как выяснилось, ты можешь позаботиться лучше меня. Да и обо мне, кстати, тоже, - Гот вздохнул. Даже сейчас, в легком подпитии, когда говорить серьезно было проще, слова все равно давались с трудом. - А ты сам? Железный? Каменный? Или, может, у тебя стальные канаты вместо нервов? Нет. Я знаю, что нет, - Он покривился болезненно - Трудно с тобой. Черт побери, если тебе плохо, я должен хотя бы попытаться помочь.
- Это глупо, - улыбнулся Зверь, - и смешно. Мне не бывает плохо в твоем понимании. И уж тем более я не нуждаюсь в твоей помощи.
- Я смотрю в небо, - негромко сказал Дитрих, - ты правильно сказал, оно чистое. Не слишком, Зверь. Слишком не бывает. Небо просто чистое. Оно не искажает. Кем бы ты ни был… даже если все здесь начнут кричать, что ты монстр, нелюдь, что ты опасен, что тебя нужно убить, я все равно буду смотреть в небо. Все понятно, сержант? Или нужны объяснения?
- Я тронут до глубины души, - Зверь насмешливо поклонился.
Гот пожал плечами и направился к дверям. Он знал, что Зверь понял его. Знал, что тот будет смеяться, даже когда его начнут убивать. И еще он знал, что Зверь ему не поверил. Поэтому майор очень удивился, услышав уже у дверей:
- Дитрих…,
- Ну? - Он обернулся, и свет погас.
- Спасибо, - донеслось из темноты.
- Всегда пожалуйста, - мстительно ответил Гот, - если что, обращайтесь.

Дернул дверь и вышел в серую морось.
И, словно ток от локтя к запястью,
Течет, отмеренное сполна,
Звенит нелепое твое счастье -
Твоя нейлоновая струна,
Гремит фугасная медь латыни,
Летит слепой мотылек к огню,
Ты слышишь - звездами золотыми
Небо падает на броню…

Май. Кыргызстан
Стая шла на восток. Шла ночами, неслась под звездами по увядающей траве, по отдыхающей от дневного жара земле, по белым солончакам, по скрежещущим каменным россыпям.
На восток.
Там, в горах, было большое озеро. Очень чистое и очень глубокое озеро, вокруг которого люди понастроили курортов.
Люди. Много людей.
На восток.
Стая шла не скрываясь. Строго по прямой, как летают птицы. Через маленькие человеческие поселения проносились бесшумно и быстро, не трогая тех людей, что попадались на дороге. Оставляя им жизнь. Позволяя им запомнить то страшное, что мелькнуло и исчезло: скользящие над землей тени, опущенные косматые головы, чуть вытянутые пушистые хвосты. Глаза горят зелеными, яркими огоньками. И человек среди волков. Светловолосый. Худой.Такой же безмолвный. Призрак. Мираж.
На восток.
Те, кто видел, пытались рассказать. Им не верили. Кто поверит, что бесчисленные сонмища волков прошли через город, полный людей и машин? Кто поверит, что волки, особенно если это те самые волки, никого не убили? Кто поверит?
На восток.
К одному из курортов, что во множестве окружили Иссык-Куль. «Киргизское взморье» - Зверю не нравилось это название. Взморье без моря - что за глупости?
Впрочем, когда Зверь становился волком, ему было все равно.
Последняя дневка в густом лиственном лесу, совсем близко от людей, совсем близко от страшных запахов. Спрятаться поглубже, зарыться в густые листья, в бурелом, под выворотни забиться. И спать. Спать до ночи.
А ночью - убивать!
Убивать людей.
Шли тихо. Пришли тихо. И убивали, вопреки обыкновению, тоже тихо. Люди, застигнутые на пляже, на темных аллеях, за хрупкими стенами деревянных домиков, - люди не успевали даже вскрикнуть, когда появлялись из пустоты лохматые, бесшумные твари.
Люди. Много людей.
Девятиэтажный корпус санатория в окружении сосен и голубых елей. Стая никогда не видела таких огромных домов. Стая никогда не видела лестниц. Стая никогда не слышала столько незнакомых запахов.
Много людей.
Феерическое зрелище - жаль, некому от души насладиться им. Стеклянные двери раздвинулись, пропуская человека, и следом за ним в проем хлынули волной, серой лавиной - волки.
Убивать. Теперь уже можно было шуметь. Люди не успеют позвать на помощь.
Убивали всех. Взрослых и детей, мужчин и женщин, убивали стариков, убивали молодых парней и девушек.
Волки убивали. Хозяин делал что-то свое. Хозяин был доволен.
К утру в санатории не осталось живых людей.
Хозяин приказал стае уходить. Сам он остался. Догнал волков позже. И пахло от него огнем. Плохой запах. Был бы плохим, если бы так пах кто-нибудь другой. Не Хозяин.
Спустившись с гор, стая рассыпалась по степи. До следующей весны. До следующих смертей.
Хозяин был доволен.

Новый год встречали по земному календарю. И по земным правилам. Шумно. Весело. С песнями и танцами. Даже елка была. Гот отправил отделение Пижона в командировку далеко на север, и оттуда к католическому Рождеству привезли высоченное, совершенно роскошное дерево. С густыми, похожими на мех листочками и темно-зеленым стволом в мелких чешуйках. Елка на елку не походила. И пахла странно. Но запах был приятный, а дерево - красивое. Так что добычу сочли пригодной к употреблению, поставили посреди плаца и взялись украшать чем придется.
Получилось хорошо. Кинг собрал из никуда не годного барахла совершенно фантастические гирлянды. Их развесили и на «елке», и по всему лагерю. Ночью, когда Джокер гарантировал безопасность, прожектора выключали и только разноцветные фонарики неярко и празднично светились в моросящей тьме.
Дожди продолжались. Однако возня с елкой заставила о них позабыть.
Зверь на празднике, разумеется, не присутствовал, но никто, кроме Гота, этого не заметил. Дитрих напомнил себе как-нибудь, при случае, поинтересоваться у сержанта, почему тот, вправив мозги всему отряду, для командира сделал исключение. Напомнил. Но спросить так и не собрался. Праздник там или нет, а работа никуда не делась. Как-то не получалось выбрать время и поговорить по-человечески.
Строился металлургический цех, строился рудник, исправно работала буровая - пилотское гнездо.
Почему пилотское, понятно. Вышку прозвали так после того, как Гот со Зверем прожили на ней целую неделю. А насчет гнезда Пижон ничтоже-сумнящеся объяснил, что, коли уж пилоты летают, значит, живут они в гнездах. Так летающим положено. Апеллировал он в своих доводах к Уле как к специалисту. И она не нашла, что возразить.
Готу было все равно. Буровая и вправду хорошее место. Кусочек тверди между небом и морем. Добраться туда можно только по воздуху. Чем не гнездо? А Зверь брюзгливо объяснил Пижону, что в гнездах живут птицы, а не пилоты. На что получил вполне ожидаемое:
- Зверь - птица гордая. Пока не пнешь, не полетит.
И смирился.
Деревья удалось отогнать от гор. Хищники не спешили вернуться, но вертолеты продолжали заливать выжженную полосу кислотой.
Между плато и джунглями под руководством Улы делали площадку для экспериментов с семенами, как земными, найденными на «Покровителе», так и местных растений, пригодных в пищу.
Алхимический цех расширяли, пристраивали дополнительные помещения. Для производства в промышленных объемах кислоты, придуманных Улой ядов, минеральных удобрений, необходимых в здешних условиях, еще чего-то - Ула говорила чего именно, но Гот не особо вникал. Она знает, что делает, вот пускай и делает.
Работы было больше чем достаточно, и конца-краю ей пока не предвиделось. Гот много бы дал за возможность выспаться, но все же прекрасно понимал, что в их ситуации слишком много дел лучше, чем слишком мало.
Зверь с Кингом с головой ушли в оживление добытых на «Покровителе» чипов и плат. В свободное от работы время. На последнем Гот настоял - ему совсем не улыбалось надолго остаться без лучшего во взводе электронщика и тем более без правой руки, в качестве которой привык уже воспринимать Зверя.
Эти двое, увлекшись, засиживались, бывало, за компьютерами с вечера до утра, невзирая на строгое распоряжение начальства спать не меньше шести часов в сутки. Однако, поработав пару дней, один - на кухне, второй - на разделке ящеровых туш, осознали. И больше нарушать приказы не пытались. Что за интерес им был искать жемчуг в кучах навоза, Гот понимал с трудом, но приходилось признать, что найденные жемчужины стоили времени, затраченного на их поиски.
Например, информация по планете. Пока транспортник падал, его приборы фиксировали все, что успевали заметить. Начиная с траектории орбиты и места в системе и заканчивая съемкой поверхности, примерными местами залегания полезных ископаемых, в том числе и тяжелых металлов, а также составом почвы и воздуха. Последнее, правда, Ула давно выяснила.
Майор улыбнулся, вспомнив, как Ула с визгом повисла на шее у Кинга, когда он совершенно невозмутимо продемонстрировал ей полный набор программ для лаборатории, тот самый, с которым она должна была работать на Рапторе.
Невозмутимости у громилы хватило секунды на две, а потом он вместе с Улой пустился по рейхстагу в совершенно дикую пляску.
- Неплохая акробатическая подготовка, - заметил Зверь, мельком взглянувший в их сторону.
- Угу, - кивнул потрясенный Гот.
Ула поправила растрепавшиеся волосы, обфыркала их обоих и унеслась в лабораторию. А Кинг заявил, хлопнувшись в свое кресло:
- Уведу я ее, Зверь. Спорим?
- Я тебе уведу, - без особых эмоций ответил сержант. На том разговор и иссяк.

- Гот, хватит улыбаться. - Голос Зверя отвлек майора от воспоминаний. - Здесь опять какая-то цифирь. Разберись.
Цифр попадалось много. В основном, правда, температурные данные по кораблю, показатели влажности, уровень радиации и прочая, не имеющая уже значения дребедень, которая тщательно фиксировалась во время полета приборами «Покровителя». В смысл большинства записей Кинг со Зверем вникали с ходу, но иногда мешанина чисел и непонятных сокращений ставила их в тупик. Это случалось, когда дело доходило до состояния орудийных систем, работы полей защиты или количества энергочасов, затраченных на занятия экипажа в тренажерных залах и виртуальных классах.
Зато Гот в информации такого рода разбирался быстро. Все пилоты в звании старше капитана проходили обязательный курс управления тяжелыми космическими кораблями. Из соображений «мало ли что». Большинству офицеров это казалось бессмыслицей, но Дитрих отдавал себе отчет в том, что случиться может всякое. Правда, его соображения никогда не шли дальше захвата корабля противника. Болиды имели специальное оборудование для абордажа космических объектов, а где абордаж, там и контроль, иначе операция не имеет смысла.
Кто же знал, что полученные знания пригодятся совершенно не в той ситуации?
Пригодятся. Ну да. Для того чтобы, бегло просмотрев столбцы чисел, сказать привычно:
- Ерунда это. Можно выкидывать.
Один раз, правда, резануло по сердцу. Больно. Когда Кинг наткнулся на вычислитель, используемый для прокладки курса и расчетов прыжка. До того тоскливо стало, что едва не приказал в пыль стереть проклятую железяку. Бесценную. И совершенно бесполезную. Нельзя прокладывать курс, не определив собственное местонахождение. А как его определишь? Звездные карты к вычислителю прилагались, но здешнее небо умная электроника опознавать отказывалась.
Да если бы и знали, как и куда лететь, что толку в этом, когда лететь не на чем?
Гот без особого интереса взглянул на монитор машины Зверя.
- Это галактические координаты на каждую секунду полетного… - голос вдруг сел, не шепот даже, хрип невнятный, - полетного времени, - выговорил майор. Рывком отодвинул Зверя от стола, благо кресло было на роликах, и застучал пальцами по клавиатуре, запрашивая данные о последних зафиксированных координатах.
Секунда в секунду… Гот помнил, сколько было на хронометре в его болиде, когда машина стартовала из транспортника… секунда в секунду. Последняя информация записывалась приборами «Покровителя», когда корабль падал на планету.
- Но… - Дитрих закрыл глаза, отказываясь поверить. - Этого не может быть. Не может.
- Гот? - Зверь осторожно коснулся плеча, и мешанина эмоций, взорвавшая душу и разум, мгновенно утихла. - Это наши координаты, да?
- А толку нам с них? - зарычал майор, взрываясь. И снова буря улеглась. Только пальцы Зверя на плече чуть дрогнули.
- Это бессмысленная информация, - уже спокойно продолжил Гот. Поймал взгляд Кинга, который таращился на командира с такой безумной надеждой в глазах, что майор вздрогнул от жалости, - бессмысленная. Нам не на чем лететь. У нас нет корабля. И в здешних условиях у нас его никогда не будет.
- Понял, - кивнул Зверь. - Может, пустишь меня обратно?
Гот молча отодвинулся от стола.
Когда нашли вычислитель, было больно. А сейчас… сейчас было никак. Пусто на душе, как будто никакой души и нет вовсе. Зверю спасибо - забрал боль себе. И ведь не поблагодаришь его - не поймет. Не поверит.
А Пендель знает, как запускать прыжковый двигатель. Если он работает… Да как проверишь, работает он или нет?! Для того чтобы протестировать эту махину, нужны совсем другие компьютеры. Машины класса тех, что стоят в капитанских рубках тяжелых кораблей. Но если даже… нет, он не мог уцелеть. Мелочь спаслась. Мелочь да модули посадочные, созданные специально для падения на планеты. «Покровитель» был, конечно, построен для войны в космосе. Для гипотетической войны. Он был защищен от всего или почти от всего, до чего додумался разрушительный человеческий разум. Но никто не рассчитывал, что такой корабль упадет. Что он выйдет из «подвала» в непосредственной близости от планеты и рухнет на поверхность. Ладно хоть скорость в момент прыжка была нулевой, иначе транспортник испарился бы еще в атмосфере.
Но даже если предположить, просто предположить, что прыжковый двигатель уцелел, от этого станет только хуже. Что толку от вычислителя без координат? Что толку от координат без двигателя? Что толку от двигателя без корабля, рассчитанного на полеты в космосе…
Такого, как, скажем, болид-истребитель, класса земля - орбита - земля.
- Бред, - пробормотал Гот, и Зверь тут же развернулся к нему:
- Тебе спать пора, Дитрих. - В монгольских глазах тлеет беспокойство. Зрачки, как черные свечи, мерцают, тянут, манят туда, в темноту, в огонь. Спать. Да. Надо спать.

ЗА КАДРОМ
Оказывается, мир не ограничивался пределами собственной квартиры, салоном автомобиля и рабочим кабинетом. В мире и вправду было небо. Генерал Весин приобрел странную, его самого удивляющую привычку смотреть вверх.
Раньше он не задумывался о том, что шторы на окнах - изузоренный цветочками тюль - можно отодвинуть. Зачем, собственно? Свет через них проходит, а разглядывать, что там делается, на улице, - кому это надо?
Жалюзи в своем кабинете он трогать не рискнул. Увидит кто-нибудь, что министр внутренних дел в рабочее время небом любуется, - не поймет. Это не преступление, конечно, но, как-то не принято. Тем более что на работе дел хватало. Жизнь шла своим чередом, и помимо Зверя было чем заняться.
Дома - дело другое Там картины, там книги, испещренные пометками на полях, там террариум с ленивым, сонно ползающим под яркими лампами удавчиком. Бешеных денег стоил змееныш, но заводить кого-то попроще Николай Степанович не рискнул. Одно дело, когда человек заводит экзотическую зверушку, которую не стыдно показать гостям, и совсем другое, когда он поселяет в своем доме ужа или, там, гадюку. Зачем генералу милиции гадюка?
Вопросы, вопросы… Чем их меньше, тем лучше.
Весин учился видеть. Учился понимать. Учился двигаться.
Он от природы был ширококостным, грузноватым, кряжистым, а занятия спортом, которые генерал не забросил и по сей день, слепили из столь благодатного материала настоящего тяжелоатлета. Это приводило в восхищение жену Николая Степановича. Да и молоденькие девочки, с которыми, что греха таить, случалось иногда развлечься, тоже бывали приятно удивлены, не обнаруживая у пожилого генерала ни висящего брюшка, ни чрезмерных жировых отложений. Все в порядке было. Но как трудно оказалось заставлять свое, всегда послушное, могучее, безотказное тело двигаться гибко. Неспешной мягкости движениям хватало всегда - несколько гипертрофированные мышцы способствовали. А вот гибкости, скорости, точности им ощутимо недоставало.
Когда удавчик был сыт, он спал или лениво перетекал по просторной вольере, струился блестящий узор на пестрой чешуе, катались под тонкой шкурой подвижные мышцы.
Не двигаться - течь. Сытая безмятежность - не просто медленная плавность движений, это грациозность и изящество, и выверенная экономность каждого жеста.
Голодный змей превращался в комок мускулов и нервов. Николай Степанович выпускал кроликов прямо на ковер в кабинете. Длинноухие, пушистые зверьки цепенели от ужаса, а удавчик взбесившейся пружиной швырял себя к жертве. Он не промахивался. Никогда. Он заглатывал пищу и очень скоро вновь становился спокойным.
Вот это было понятно. Стремительный бросок, смертельный удар, сокрушающий кости захват - как просто!
Змей не любил и боялся хозяина Голодный, мог укусить. Сытый, предпочитал убраться подальше от человека.
Весин смотрел на небо за окном, видел небо на картинах, наблюдал за удавчиком. Мир, ставший неожиданно просторным, требовал осмысления. Запросы этого, нового, мира были велики. Стать Зверем? Нет, сначала стать змеей, сытой змеей, которая брезгует всем, что не пытается нарушить ее спокойствие. Зверь жил именно так. Сытый, он прятался от людей, от еды, от хозяина. Голодный - выходил и убивал.
Николай Степанович ни в коем случае не собирался убивать кого бы то ни было.
Однажды он в очередной раз открыл вольеру, протянул к удавчику руку. Змей неспешно и благосклонно скользнул чешуей по раскрытой ладони, чуть сдавил запястье, перебираясь выше, и наконец разлегся на плечах, умостив плоскую голову на открытой полоске кожи между ухом и воротником джемпера.
Николай Степанович поднялся на ноги. Он видел себя в зеркале, он видел начало своего подъема и видел его завершение. Но он не сумел разглядеть движения, хотя мог бы поклясться, что двигался медленно и плавно. Как змея. Как сытая змея.
Как Зверь?
Кем же надо стать, чтобы придумать себе сказку о живых машинах? Нет, не совсем верно. Не только машины наделены жизнью и душой - все вокруг, все, созданное руками человека, живет, чувствует, умеет любить, ненавидеть, быть равнодушным. До какой смертельной грани нужно довести свое одиночество для того, чтобы эта сказка стала реальностью?
Любой человек хочет, чтобы его любили. Уж тем более, в этом нуждается любой ребенок. Взрослые люди сходят с ума, осознав себя одинокими, дети придумывают себе сказки. Когда Зверь понял свою чуждость? В четырнадцать лет он был уже вполне взрослым и все-таки оставался ребенком. Он не сошел с ума и не придумал сказку. Он сделал так, чтобы с ума сошло все вокруг.
Николай Степанович не был одинок. Хуже того, в последние месяцы он склонялся к мысли о том, что людей вокруг могло бы быть и поменьше. Отвлекали люди. Все они чего-то хотели, все они полагали, что имеют исключительное право на его, Николая Степановича, внимание, все они… да просто были. И ничего с этим не поделать - работа такая. Весин был сытой змеей, ему все больше хотелось забраться в прогретый солнышком тихий уголок и свернуться там в одиночестве.
Супруга - умничка, золотая женщина, не испугалась огромного паука, который по-хозяйски обосновался прямо в спальне Николая Степановича. В компанию к удавчику. Она лишь ласково потрепала мужа по все еще густым волосам:
- Может, К дочкам съездим, с внучатами повидаешься?
Мысль была хорошая, и, несомненно, в самое ближайшее время ее следовало реализовать. Но… чуть позже. Еще чуть-чуть. С пауком не все было понятно. Весину уже до физической боли не хватало Зверя. Черт с ним, не хочет работать - не надо, хочет остаться свободным - его право, но пусть объяснит, пусть объяснит, скотина, что думают пауки, кошки, стены домов? Есть ли что-то больше видимого неба9 И какое оно, настоящее одиночество?
Может быть, все дело в отношении к себе? Сознавать свою ненормальность очень больно, еще больнее жить с уверенностью в том, что ты настоящий, ты, такой, какой есть, должен быть уничтожен. Что любой человек, узнавший о тебе правду, обязан убить. И ничего, кроме страха и отвращения, не прочитаешь ты в чужом взгляде, если снимешь маску.
Не над людьми, но вне людей. Ты - другой.
«Я - другой», - сказал себе Весин. Попробовал слова на вкус.
Несколькими неделями раньше он не смог бы разглядеть в них смысла, но сейчас, когда мохнатый паук щекотал лапами тыльную сторону ладони, а удавчик уютно свернулся на коленях… сейчас в этой короткой фразе что-то зацепило
Другой.
Николай Степанович взглянул на часы. Вспомнил о том, что завтра вновь надо быть на службе. О том, что он нужен людям, множеству людей… Что за жизнь такая проклятущая?!
- Коля, где будем ужинать, в столовой или я на кухне соберу?! - донесся сквозь неплотно прикрытую дверь голос жены.
«В отпуск! - с потрясающей отчетливостью осознал министр. - Мне просто нужно в отпуск». И решил, что уже завтра на службе его не увидят.

Гот бродил вокруг двигателя, рассеянно оглядывая его. То поднимал голову, стараясь заглянуть на самый верх. То всматривался в землю. Словно мог по деформации почвы определить, насколько пострадал механизм.
Бессмысленное было занятие. Пока. А вот когда в лагере закончат со строительством, можно будет притащить сюда компанию техников, пускай разберут эту громаду по винтику. В конце концов есть ведь общеизвестные принципы, отталкиваясь от которых, с наглядным пособием перед глазами, можно разобраться в деталях и понять, работает двигатель или нет, а если не работает, то насколько это непоправимо.
Мечты.
По черной земле скользнула черная тень. Гот метнулся в сторону, укрываясь за корпусом двигателя, отработанным движением сбросил винтовку с плеча в руки. Здесь оружие на предохранитель не ставили.
Не выглядывал. Ждал. Летающие твари на земле медлительны. Если не подставляться самому, ящер скоро улетит. А сунется - получит в морду заряд плазмы. Вечером можно будет сделать нормальный ужин.
- Гот? - осведомился с другой стороны прогалины Зверь.
- Ну? - с подозрением откликнулся майор.
- Не стреляй.
- В кого?
- В меня.
- Покажись.
- Пошла наука впрок, - сварливо буркнул Зверь. - Я покажусь, а ты пальнешь с перепугу.
- А ты издалека покажись. Метров с тридцати.
- Ладно.
Показался. Зашел против солнышка, как в бою. Темный силуэт и волосы сияющим нимбом. Руки демонстративно подняты. Винтовка висит на плече. Если надо, успеет, конечно, рвануть и выстрелить. Реакция у него не хуже, чем у профессионального пилота. Но ему не надо.
- Вижу вас хорошо, - язвительно прокомментировал Гот. - Ты здесь зачем?
- А ты?
- Я первый спросил.
- Ну и что?

- Я командир. Доложите обстановку, сержант.
- Не дает мне покоя эта штука, - признался Зверь, кивая на блестящий корпус двигателя. - Он ведь на ходу, вполне себе в рабочем состоянии. Только вот куда его приспособить, ума не приложу.
- Почему ты думаешь, что он работает?
- Так он же… - Зверь запнулся. - Знаю, и все.

Предыдущая страница 15 Следующая страница


Последнее небо 16

- Сержант!
- Слушай, майор, не домогайся! Тебе-то что здесь нужно?
- Да ничего уже. - Гот пожал плечами. - Я как раз хотел выяснить, работает эта штука или нет.
- А-а.
Они отвернулись друг от друга и от двигателя. Смотрели по сторонам, любовались безжизненной землей, запекшейся от жара коркой, на которой лет сто теперь не будет расти ничего зеленого и хищного.
И обернулись одновременно. Встретились взглядами.
- На Землю хочется, - как бы между прочим произнес Зверь.
- Очень хочется, - в тон ему ответил Гот.
- Ты с ума сошел, майор.
- А ты нормальный, сержант?
- Нет.
- Ну и не трынди.
Опять замолчали. Гот переключил винтовку с лучевого режима на импульсный. Подумал. Сдвинул переключатель обратно.
И говорить начали вместе:
- Наверх надо…
Озадаченная пауза. Первым рассмеялся Зверь:
- Майор, если мы вернемся, нас упекут в дурдом. У военных свои дурки или вместе со шпаками лечат?
- Не знаю. Отобьемся.
- Думаешь?
- Вдвоем-то?
Зверь помрачнел как-то сразу. Поднял голову, разглядывая уходящую вверх блестящую громаду. Уже совершенно серьезно сказал:
- Глянем, что там. Ты прикидывал, как присобачить туда болид?
- Присобачить?
- Приделать.
- Не всерьез.
- Вот и я не всерьез. Аида слетаем.
Они разошлись каждый в свою машину. «Мурена» взлетела первой, приглашающе качнулась с борта на борт, сдвинулась в сторону, открывая дорогу. Гот поднялся в воздух, по примеру Зверя включив глушители. Два вертолета бесшумными тенями скользнули к двигателю, зависли над покатой вершиной - две стрекозы над громадным леденцом.
- Устанем варить, - голосом сержанта сообщила рация.
- На каркас сажать надо, - согласился Гот.
- Буровая?
- А то!
- А если?..
- Нет, здесь никак.
- Зато глянь-ка сюда.
- Подвинься, гляну. Хм…

Костыль, чья очередь была дежурить по связи, обалдело слушал переговоры Гота и Зверя.
- Задницу подвинь! - рыкала рация.
- Да отстань ты от моей задницы! Сверху зайди. Нет, чуть ниже. Чуть выше. Вот.
- Угум-с, - удовлетворенно-задумчиво.
- Как тебе?
- Что-то в этом определенно есть.
- Можно еще вот так попробовать.
- Скользко.
- Это сначала скользко, потом в самый раз будет.
- Если вставить вот так вот…
- Молодец, сечешь.
- И отсюда чуть глубже…
- Да!
Костыль переключил канал и отодвинулся подальше от пульта. Нужно будет, эти двое вызовут его сами. А слушать, чем они там занимаются…
Но чем же они все-таки занимаются? И как это - в вертолете?
Эх, посмотреть бы! И рассказать потом. Нет, не поверит никто. Опять на камбуз дежурить отправят.

На камбуз Костыля не отправили. Отправили к Уле в лабораторию. Незадолго до конца рабочего дня Зверь, по своему обыкновению, заглянул в административный корпус - они с Кингом все свободное время рылись в каких-то компьютерных железяках, - пошел было к своей машине, не заметив ни Костыля, ни его горящего любопытством взгляда, и остановился, едва миновав диспетчера.
- Костыль, - спросил не оборачиваясь, - ты себя хорошо чувствуешь?
«Ну, попал», - Костыль вообразил, что Зверь каким-то чудом прочел его скабрезные мысли. Зверь мог. Он вообще все может. Однако что-то нужно было отвечать. Вопрос-то не этот… как его… нет, не вспомнить.
- Хорошо, - осторожно ответил боец.
Приврал, конечно. Вчера и сегодня побаливала голова. Но побаливала так, едва заметно. Внимания такие пустяки не стоили.
- Рабочий день окончен, - бросил Зверь, отходя. - Ступай к Уле. Скажи, пусть отправит тебя в изолятор и возьмет все анализы, какие только бывают. Так и скажи. Слово в слово, ясно?
- Зачем?
Зверь, уже усевшийся за компьютер, медленно повернул голову и посмотрел на Костыля… Умел он посмотреть так, что холодно становилось.
- Затем, что я сержант, а ты рядовой. Выполняй приказ!
- Есть! - рявкнул Костыль, вытягиваясь. И рысью понесся в лабораторию.
Зверь, проводив его взглядом, негромко выругался.
- Ты чего? - поинтересовался Кинг. - Случилось что?
- Нет. - Сержант не глядя выудил из бокса очередной чип. - Просто не хрен ему расслабляться.
Он едва успел вставить чип в считывающее устройство, как ожил коммутатор:
- Зверь, - негромко произнес Гот, - ты ведь там сейчас? Бросай дела и топай сюда.
- Куда? - уточнил Зверь, поленившись отследить, откуда говорит командир.
- Домой ко мне! - с легким раздражением ответил Гот. Если бы Костыль не унесся в лабораторию, ему сейчас нашлось бы над чем подумать.

Рейхсканцелярия для приема гостей приспособлена не была. Квадратная комната, в которой помещались две выдвижные койки и стол, да душевая за узкой дверью. Тесно даже для одного человека. Уже хорошо, что жили по одному, а не по двое, как предполагалось изначально. Для общения существовала кают-компания, оборудованная в одном из модулей, а еще зал рейхстага, где постоянно торчало не меньше двух человек в рабочее время и не меньше пяти - в свободное.
Вот именно потому, что ни в кают-компании, ни в рейхстаге побеседовать наедине было нельзя, Гот зазвал Зверя к себе.
- Для создания интимной атмосферы, - объяснил он, выдвигая из стены койку и кивая сержанту на приткнувшееся У стола кресло. Роскошь неслыханная. В большинстве жилых отсеков даже табуреток не водилось.
- Ты это прекрати. - Зверь развалился в кресле. - За интимом не ко мне.
- А к кому больше? - Майор уселся на койку. - Ладно, давай к делу. Почему ты увел людей с «Покровителя»?
- Упс, - сказал Зверь. Дитрих хмыкнул:
- Давай-давай, колись. Так, кажется, у вас говорят? Загадочности в тебе больше, чем нужно, так что поделиться еще парой секретов можешь без ущерба для репутации. Итак?
- М-да… - Зверь задумался, - Я попробую. Понимаешь, когда объявили десятиминутную готовность, с «Покровителем» что-то стало происходить. Он… начал рассыпаться… Нет, не в буквальном смысле… - Зверь угрюмо уставился в стену за спиной Гота. - Черт, трудно сформулировать.
- А ты постарайся.
- Я стараюсь. «Покровитель» знал, что не переживет прыжка. Но узнал он это слишком поздно, а все эти датчики, показатели состояния и прочая «цифирь», они вообще ничего не сделали. Ну, ты сам видел, по отчетам все было нормально.
- То есть ты знал, что корабль погибнет?
- Я узнал об этом за десять минут до взрыва.
- Предостаточно времени, чтобы предпринять что-нибудь, кроме бегства.
- Ты не путай сержанта с майором, - хмуро сказал Зверь, - Это тебя бы, может, послушали. И то, знаешь, вряд ли. А уж меня-то! Дохлый номер. К тому же десяти минут нам и на бегство не хватило. Я пытался увести модуль подальше от «Покровителя», но нас затянуло в «подвал» и вышвырнуло уже в атмосфере Цирцеи.
- Вот этот момент меня тоже интересует. - Гот наклонился вперед, - Мы ведь не могли выпасть сюда. Твой модуль и мой болид должны были остаться в «подвале». «Покровителю» предстояло идти там целый стандарт-месяц.
- Дело не в двигателе, - без колебаний ответил Зверь. - Я не знаю, что за неполадки были с кораблем и почему он вышел из «подвала» не по заданным координатам, но дело не в двигателе.
- Ты уверен в этом?
- Абсолютно.
- Откуда бы? Опять шестое чувство?
- Опять.
- Я уже говорил тебе, что чутье в качестве объяснений меня не устраивает.
- Но все остальное ты воспринимаешь э-э… болезненно.
- Значит, другое объяснение все-таки есть?
- Еще более сомнительное, чем чутье, - Зверь покусал губу, задумчиво разглядывая своего командира, - намного более сомнительное.
Гот молча ждал продолжения.
- Очередное откровение от Зверя. - Сержант вздохнул. - Неживое, в отличие от нас, всегда знает о своем состоянии. Если оно болеет, оно понимает, что болеет. И если оно здорово, оно знает, что здорово. А я умею понимать неживое. Это ты знаешь. Так же, как Джокер понимает джунгли.
- Бред какой-то.
- Я же говорил, лучше списывать на шестое чувство.
- Ты не искал место падения «Покровителя», ты просто полетел к нему, потому что знал, куда лететь. - Гот выжидающе взглянул на Зверя. - Я прав?
- Не совсем. - Медленно, выбирая слова. - Его нашла «Мурена», потому что ему было больно.
- Проклятие! - Гот потер лицо ладонями. - Ты действительно сумасшедший, сержант. Ты совершеннейший псих, а я вынужден на тебя полагаться, потому что ничего лучше в моем распоряжении пока нет.
- Я не сумасшедший, - очень серьезно возразил Зверь. - Я, может статься, странно веду себя или говорю о вещах, тебе непонятных, но это означает лишь то, что мое поведение или мои слова выходят за рамки твоих представлений о здравом уме. Мне, например, кажется безумием твоя идея стартовать с Цирцеи в болиде, закрепленном непосредственно на двигателе. У тебя больше шансов погибнуть, чем добраться до Земли, и тем не менее ты собираешься попытаться. Я этого не понимаю и никогда не пойму, но лишь потому, что такое поведение не вписывается в мои представления о разумности.
- Чего ты не понимаешь? - спросил Гот, откидываясь на стену. - Зверь, свои действия и побуждения я могу объяснить нормальными человеческими словами, а…
- Ну так объясни! - На жестком скуластом лице застыло странное напряжение, прицельно затвердели глаза. - Давай, объясни, что для тебя оказалось важнее твоей жизни?
- Во-первых, не факт, что важнее, - улыбнулся Гот, - Ты сказал, что у меня больше шансов погибнуть, чем выжить, следовательно, шансы выжить все-таки есть. Это уже немало.
- Мало. По сравнению с гарантией выживания в том случае, если ты останешься.
- Вроде мы не на буровой, - майор постарался добавить в голос язвительности, - а тебя опять вопросы одолевают. Странно, что ты обошелся без этого своего «как это?» У тебя, когда ты так спрашиваешь, лицо такое удивленное делается. Плакать хочется от умиления.
- Смешно, - угрюмо согласился Зверь, - но не конструктивно. Ты ничего не объяснил. Гот вздохнул:
- Мне не нужна гарантия выживания. Именно выживания. Жить здесь мы не сможем. Будем опускаться все ниже и ниже. Выйдет из строя вся техника, остановятся цеха, буровая. Мы, разумеется, сможем поддерживать свое существование и даже не на самом низком уровне, но знаешь, - Дитрих покачал головой, - это будет не жизнь.
- Ты предпочитаешь умереть?
- Я предпочитаю рискнуть. Ты же пилот, Зверь. Сколько ты проживешь без неба?
- Я не пилот.
- Как скажешь. Но ты не протянешь долго. Я видел летчиков, вышедших на пенсию, и я боюсь подумать о том, что когда-нибудь такая же участь ожидает и меня. А здесь мы окажемся в отставке намного раньше. Разве ты никогда не задумывался об этом?
- Речь-то не обо мне, - хмуро ответил Зверь. - Это не я собираюсь лететь неизвестно куда, и еще не факт, что лететь, а не взрываться.
- Речь и о тебе тоже. Не в обиду всем другим, но они проживут на Цирцее столько, сколько им отпущено. Ни хорошо, ни плохо, так, обычно, проживут. Может быть, даже расплодятся. Дадут начало нашей расе в этих джунглях. И Цирцея примет их рано или поздно. А вот ты так не сможешь. И я не смогу. Что тут непонятного?
Зверь молча пожал плечами. Непонятно было все. В первую очередь столь легкомысленное отношение к жизни. Или к смерти. Но это не лучшая тема для разговора.
- Кстати, стартовать отсюда на болиде - не моя идея, - вспомнил вдруг Гот, - не только моя. Первым это предложил ты. Зачем? Отделаться от нежелательного свидетеля можно более простым и надежным способом. Ты сам хочешь вернуться на Землю, верно? Несмотря на то что там все начнется сначала, тебе снова придется убегать и прятаться, и шанс, что тебя поймают, достаточно велик. Я думаю, он не меньше, чем мой шанс погибнуть.
- Убегать? - Вот теперь напряженное внимание сменилось удивлением, как раз таким, о котором вспоминал Дитрих. - Куда убегать? Да за мной полицейская команда прямо сюда прилетит. Ты же сразу по возвращении доложишь начальству о том, кто я на самом деле.
Такое редко случалось, но все-таки случалось. В очередной раз Гот осознал, насколько по-разному видят жизнь они со Зверем. У того не было в голове других понятий, кроме как «правильно» и «неправильно». Быть убийцей - неправильно. Сообщить об убийце - правильно. Любой нормальный человек обязан поступать правильно, в то время как Зверь, человек ненормальный, «до абсурда не человек», обязан этот поступок предотвратить.
Сейчас его поведение в схему не укладывалась.
Либо Зверь был менее прямолинеен, чем казалось.
Как вариант, впрочем, можно было предположить, что он хочет дождаться, пока Гот посчитает координаты, поскольку сам этого делать не умеет, после чего тихо убьет командира и, скорее всего, Улу. А потом отправится на Землю. С управлением боевым болидом Зверь справится. С чем он, скажите, не справится?
Дерьмо! Гота передернуло от отвращения. К себе самому. Но мысль, появившись без приглашения, осталась болтаться где-то на краю сознания. Мерзкая мысль. Нечестная. По отношению к Зверю нечестная.
- Что, научился на землю смотреть? - удовлетворенно улыбнулся убийца. - А ты почти забыл, кто я, да? Врожденное, мать его, обаяние и подкупающая искренность. Не все тебе меня озадачивать, надо и мне иногда. Теперь, правда, что ни скажи, ты все наоборот вывернешь. Гот, я не собираюсь ничего делать. Правда. Мне проще на Земле как-нибудь выкрутиться, чем тебя здесь убивать. Во-первых, нет никакого желания управлять твоим болидом, во-вторых, прыжки невесть куда, да еще на чужой машине меня не прельщают.
- В-третьих, люди далеко не всегда поступают так, как того требует здравый смысл, - очень холодно - напомнил Гот, - а ты все время забываешь об этом. Я, конечно, доложу о тебе, это ты правильно заметил. Но почему ты решил, что я сделаю это сразу по возвращении. А не, скажем, через неделю после того, как на Землю вернетесь вы все?
- Смысла не вижу. Я ведь за эту неделю в такую дыру зароюсь - с собаками не найти.
- Ну, - подбадривающе кивнул Гот, даже не скрывая снисходительной насмешки, - уже тепло. Давай, напрягись, может, поймешь?
В голове не укладывалось! С такими мозгами, с такой скоростью обработки информации, с умением практически читать чужие мысли - такая ущербность разума Или души?
- Оплата, - кивнул Зверь после паузы. - Я сделал что-то полезное, и тебе… - он прищелкнул пальцами, подыскивая слово, - неудобно остаться в долгу. Между прочим, я не сделал ничего стоящего. Но, в общем, ясно. Ты предпочел вариант, когда и волки в ссылке, и овцы… гм. В рядах доблестной армии меня не будет, а остальное не твоя забота. Понял. Спасибо.
- Да уж. Понял. - Скепсиса в голосе Гота хватило бы на двоих майоров. - Это ваш Достоевский говорил, что гений и злодейство в одной голове не уживаются?
- Не Достоевский, у нас кроме него еще масса ученых была, - хмыкнул Зверь, к которому на глазах возвращалась самоуверенность, - Что еще ты хотел узнать?
- Узнать - уже ничего. А вот подумать вместе стоило бы. Ты знаешь, что никто и никогда не уходил в «подвал» даже из атмосферы, я уж не говорю о прыжках с поверхности планет?
- Знаю, - кивнул Зверь, - слишком большой получается выброс энергии.
- Вот именно. И если Цирцея так болезненно отреагировала на запуск буровой, если были верны ваши с Джокером прогнозы о том, что могло бы случиться, не расчисти мы лес возле шахты, что же ожидает нас после того, как мы превратим в стекло тысячи квадратных километров?
- Уйдем в горы, - Зверь взглянул на Гота с легким удивлением, - или под землю. Там безопасно. Не исключено, конечно, что планетка исхитрится и спешно сотворит какую-нибудь ужасную тварь, но это вряд ли.
- Уверен?
Сержант ухмыльнулся:
- Вот в этом - нет. Но на создание нового монстра в любом случае потребуется время.
- Ага. И ты рассчитываешь, что я все сделаю быстро.
- Конечно. Если вообще выживешь.
- Приятно, когда в тебя верят, - задумчиво констатировал Гот. И укоризненно посмотрел на запищавший коммутатор. - Отбой скоро, а им все неймется. - Он нажал кнопку: - Гот слушает.
- Это я. - Ула по обыкновению не сочла нужным представиться, здраво полагая, что ее голос узнают и так. - Слушай, пункцию мозга брать?
- Что? - Дитрих недоумевающе воззрился на Зверя. - О чем она? - спросил вполголоса.
- Скажи, если мозги есть, пусть берет, - так же тихо ответил Зверь.
- Если есть, бери, - неуверенно сообщил Гот Уле.
- Что? - не поняла та.
- Мозги! - рявкнул Гот и многообещающе оглянулся на сержанта, - Ты у меня до утра отжиматься будешь.
- То есть брать? - уточнила 'биолог.
- Да!
- Дитрих, у тебя там все в порядке?
- Нет, - зарычал майор, - не все, у меня тут Зверь…
- Зверь? Ага Зверь! Слышишь меня? Ты присмотри за Дитрихом, он, по-моему, переработал сегодня. Доброй вам ночи, мальчики. Отбой.
- Ну, сержант Рахматуллин, - Гот хрустнул костяшками пальцев, - лучше тебе объяснить мне все быстро и в максимально доступной форме.
- Я забыл доложить, - виновато сказал Зверь, - я собирался, честное слово, и забыл. Это Костыль. Он чем-то болен, и я велел ему идти в лазарет, чтобы Ула взяла у него анализы.
- Чем он болен?
- Откуда же я знаю? - Виноватость очень быстро сходила на нет. - Знал бы, я бы его к Уле не отправлял.
- Откуда, черт тебя дери… - Гот устало вздохнул. - Лучше не отвечай, а то и вправду прибью. Это серьезно?
- Да.
- Заразно?
- Да. - Зверь отвел взгляд.
- И давно он болеет?
- Я сегодня заметил. Но мы с Костылем давно не пересекались, еще с той пьянки.
- Лучше бы ты ему голову отвернул вместо этого вашего Фюрера.
- Я могу, - оживился Зверь. - Отвернуть?
- А смысл? Вовремя все нужно делать. Вот что, я тебе даю наряд вне очереди за самоуправство. Твоя задача выявить всех, с кем контактировал Костыль с того дня, как ты видел его в последний раз, и до сегодняшнего вечера. Сейчас, - Гот взглянул на часы, - двадцать два сорок пять стандартного времени, значит, к одиннадцати часам завтрашнего дня ты предоставишь мне список. Вопросы есть?
- Нет.
- Свободен.
- Спокойной ночи, - Зверь встал из кресла.
- Издеваешься? - поинтересовался Гот.
- Соболезную.
- Катись отсюда, пока я еще один наряд не придумал. Зверь вытянулся, щелкнув каблуками, и исчез за дверью.

Вопреки ожиданиям, ночь и вправду оказалась спокойной.

- С Костылем за это время пообщались все, - равнодушно докладывал Зверь, - все без брони, без фильтров, внутри жилого корпуса или в рейхстаге. Ула сказала, что важнее всего последняя неделя. Так что вот тебе малый список: Лонг, Джокер, Кинг и Петля. Еще за эти несколько дней с ним контактировали Башка, Крутой, Пуля, Трепло и Зима, но были в броне и даже лицевых щитков не поднимали. Они за это ручаются.
- А ты?
- Что я?
- Ты вчера разговаривал с Костылем в администрации. Ты был в броне?
- Нет.
- Почему же не упомянул об этом в докладе?
- Я не знал, в первом лице о себе говорить или в третьем.
- Это совершенно не важно, сержант. Ладно, займись пока делом, подождем, что Ула скажет. Пенделю я задачу уже объяснил, но лучше тебе чертеж креплений как можно подробнее сделать. На тот случай, если ты от Костыля заразился и богу душу отдашь. У Пенделя воображение не то, чтобы самому что-то придумывать.
- Понял, - кивнул Зверь.

Он знал прекрасно, что ничем не болен. Больше того, он знал, что не может заболеть, разве что очень захочется. Но объяснять Готу еще и это было бы явным перебором. Нет уж. Хватит с майора мистики, у него и так голова кругом идет от Джокеровых выходок.
«Угу. От Джокеровых. - Зверь, не задумываясь, набрасывал чертеж креплений, в которые, как в колыбель, уляжется боевой болид Гота. - А ты у нас ангел, сержант. Ни больше ни меньше».
Машина должна была остаться неповрежденной. Собственно, крепления нужны были только для прыжка в «подвал» и выхода из него. Если Дитрих не ошибется в расчетах, он выскользнет в космос меньше чем через секунду. Если ошибется… это все равно не повод портить обшивку болида. Мало ли как сложится его судьба даже после смерти Гота.
Впрочем, боевые машины редко переживают своих пилотов.
- Дитрих, - сообщила Ула по коммутатору, - у меня все. Может, зайдешь в лабораторию, здесь я наглядно смогу объяснить?
- Сейчас буду. - Майор заглянул в чертежи Зверя.™ Выглядит устрашающе. Ты уверен, что мы сможем это сделать?
- Слушай, начальник, я же не спрашиваю, сможешь ли ты посчитать курс. Здесь все очень просто.
- Да? - Паутина креплений и длинные ряды чисел вовсе не казались простыми.
- Да, - отрезал Зверь, - у тебя мозги не так устроены, чтобы в этом разбираться. Не забивай голову, а то вникнешь, и вся память занята. Когда начнем работать, будешь делать то, что я говорю, только и всего.
- А если ты заразился и вот-вот помрешь?
- Тогда будешь делать то, что скажет Пендель.
- Действительно, как все просто, - скептически пробормотал Гот. И отправился в лабораторию Улы.

Его всегда изумляло, как биолог умудряется поддерживать в своих владениях такую сверхъестественную чистоту. Даже в рейхстаге, где, по идее, должен был царить идеальный порядок, хватало всякой, без сомнения полезной, но на вид совершенно пакостной дряни. Один топчан Кинга чего стоит! Это ж представить только командный пункт какой-нибудь приличной военной базы - и в углу устрашающего вида двуспальное чудовище, собранное из упаковочных ящиков и крепежных стоек.
А куда деваться? Не прикажешь же выкинуть эту гадость. Самому тогда негде спать будет.
Ула оборудовала себе спаленку в одном из крохотных, как чулан, отсеков, смежных с лабораторным залом. И Гот готов был поклясться, что в спальне Улы так же чистенько, как на ее рабочем месте. Впрочем, о том, как там доподлинно обстоят дела, знал только Зверь, а он на эту тему не распространялся.
Да, чего только не придет в голову, когда вспомнишь вдруг, что боец Ула Экнахталь на самом деле очаровательная женщина.
Очаровательная женщина ехидно улыбнулась, выглянув из-за компьютера:
- Халат в шкафчике возле дверей. И сделай лицо попроще, тебя образцы пугаются.
- Какие это? - поинтересовался Гот, облачаясь поверх формы в ослепительно-белый врачебный халат.
- Ящерята. - Биолог кивнула на просторную клетку, откуда шипели на майора две чешуйчатые твари. Крысь и Зубок, кажется.
- Эти пугаются? - Гот обошел клетку по широкой дуге. - Да я сам их боюсь.
- И, кстати, правильно делаешь, взгляни сюда, - Ула кивком указала на монитор.
Там пульсировало что-то непонятное, кружило, ползало, перемещалось. Зеленое на красноватом фоне. Очень несимпатичное.
- И что? - с легкой брезгливостью спросил майор.
- Это кровь Костыля, - объяснила Ула, - а вот это пункция его спинного мозга.
Картинка на мониторе сменилась. Фон стал другим, но мельтешение зеленых пятнышек осталось.
- Микрофлора кишечника… - начала было Ула.
- Не надо, - остановил ее Гот, - микрофлору не надо. Это зеленое ему по комплекту положено или оно лишнее?

- Лишнее. - Биолог вздохнула. - Эти бактерии очень похожи на тех, что живут в слюне ящеров-детенышей. Я пока назвала их эмигрантами, официальное название дам, когда закончу исследования. Дитрих, я не знаю, чем они питаются, но организм человека оказался для них благоприятной средой. Они повсюду: в крови, в лимфе, в слизистых, в кишечнике, даже в желудке.
- Как слюна ящера попала в кровь Костыля?
- Его укусили два месяца назад, - грустно ответила Ула. - Этот идиот никому ничего не сказал, представляешь? Боялся, что его будут ругать.
- Детеныш ящера прокусил броню?
- Костыль снял перчатку, - объяснила биолог.
- Господи. - Майор тяжело опустился на стул, ненавидяще глядя в монитор. - Он не сказал тебе, зачем снял перчатку?
- Чтобы вытереть пот. У него в броне что-то случилось с системой охлаждения.
- Почему он не доложил?
- Забывал. Дитрих, ты не мне должен вопросы задавать. Ты с Пенделя спрашивай, который у Костыля непосредственный начальник. Это он не проследил.
- Извини. - Гот угрюмо побарабанил пальцами по столу. - Ты тут действительно ни при чем. Зверь говорит, эта дрянь заразна.
- Зверь говорит? - Ула задумалась. - Откуда он знает? Гот ответил ей укоризненным взглядом.
- Объяснить господин сержант не соизволил, - догадалась биолог. - Знаешь, мне иногда хочется подвесить его на дыбе и расспросить с пристрастием.
- Допросить.
- Что?
- Допросить, а не расспросить. Бесполезно. Когда он пытается объяснять, все запутывается еще больше.
- Эмигранты, извлеченные из привычной среды или из человеческого организма, капсулируются.
- Что это значит?
- Это значит, что они не погибли. Во всяком случае, не погибли за двенадцать часов, и, помещенные обратно в слюну ящерят и в слизистые человека, снова начали функционировать.
- И что?
- Зверь прав. Как всегда.
- Но он сказал, что болезнь серьезна, а Костыль болен уже два месяца и чувствует себя тем не менее прекрасно.
- Во-первых, не прекрасно. Во-вторых, я сказала, что эмигранты похожи на бактерий из ящериной слюны. Им понадобилось время, чтобы измениться и найти свое место в организме. Кроме того, перед вылетом всем прививали «SPL», которые приостановили развитие болезни. У Костыля сейчас продромальный период…
- Какой?
- Про-дро-маль-ный, - по слогам повторила Ула. - Головная боль, легкая воспаленность слизистых, температура. Первые признаки болезни. И я еще не знаю, когда начнется период клинических проявлений и как это будет выглядеть. Я пока вообще ничего не знаю.
- Нужно обследовать всех, кто контактировал с Костылем.
- Нужно обследовать всех вообще, - решительно возразила биолог и невесело усмехнулась, - кроме Зверя. Нет, мне определенно хочется подвесить его на дыбу.
- Что еще он выкинул?
Ула поставила локти на стол и уткнулась подбородком в ладони. Отрешенно-задумчиво взглянула на Гота:
- Он здоров.
- Откуда ты знаешь?
- Ну, - она приподняла брови, - во-первых, глупо было ожидать, что он может заразиться. Во-вторых… в общем, этого никакая зараза не возьмет. Я провела парочку экспериментов…
- Если я женюсь когда-нибудь, - майор отодвинулся от Улы вместе с креслом, - это будет дочка фермера из затерянной колонии. Клянусь. Причем я поищу такую, чтоб даже читать не умела.
- Скучно станет, - фыркнула Ула, - не отодвигайся, не поможет. Раз уж ты здесь, с тебя мы обследование и начнем.
- Подожди-подожди! - Гот встал и обошел стол, чтобы тот оказался между ним и биологом. - Зверь же почуял, что Костыль болен, а больше он ни о ком не говорил.
- У Костыля продромальный период, - напомнила Ула, - но у других он может быть инкубационным. Ты допускаешь мысль, что Зверь не способен почувствовать болезнь, пока она не началась?
- Мне нравится само сочетание слов «Зверь» и «не способен».
- Ну, он тоже всего лишь человек. - Ула тряхнула кудряшками. - Да не бойся ты так, Гот, мне от тебя нужно всего лишь капельку крови. Это не больно.

Предыдущая страница 16 Следующая страница


17 Наталья Игнатова

- Да?
- Ну, не очень больно. То есть больно, но совсем недолго. Раз, и все.
- И все, - обреченно повторил Гот.

Ула проверила всех бойцов, кроме Зверя. Но изолировала сразу лишь четверых, тех, что общались с Костылем без брони. Все четверо, разумеется, были не в восторге от этого, но всерьез происшедшее не восприняли. Пока.
Лонг изрек уныло, что у него наконец-то появилась возможность выспаться и отдохнуть.
Кинг впал в прострацию, едва понял, что изолирован не только от людей, но и от работы.
- Что я буду тут делать? - яростно вопросил он Улу. - Дрыхнуть по двадцать часов в сутки? В стандартные сутки! Остается еще четыре часа. Что я буду делать четыре часа?
- Кинг, я не знаю, - Ула вздохнула, - но чем меньше ты будешь скандалить, тем раньше я тебя выпущу.
Петля, не задумываясь, согласился с Лонгом, что отдохнуть - это было бы славно. Он лишь настоял на том, чтобы прихватить с собой свой «секретарь», под завязку набитый играми. Ула подумала и разрешила.
А Джокер воспринял все с философским спокойствием. В изолятор так в изолятор. Отдыхать так отдыхать.
- Они все заражены, - сообщила Ула к середине дня, - все четверо.
Гота она нашла в ремонтном цехе, где они с Пенделем и остатками его отделения собирали какую-то странную конструкцию. Правда, Гот, скорее, просто присутствовал при сборке. Время от времени его использовали на подхвате: тут подержать, здесь приподнять.
Без Зверя, разумеется, не обошлось. Возможно ли такое, чтобы Гот без Зверя? И этот, похоже, был здесь главным. Во всяком случае, Пендель за разъяснениями обращался именно к нему. Ула не понимала ни вопросов, ни объяснений, но наблюдать за работой было интересно. Она давно не видела Зверя иначе как за компьютером, когда он появлялся в рейхстаге в конце рабочего дня, да и то лишь в том случае, если Ула сама находила время зайти туда. Ну, и… в постели, конечно.
- Чему ты улыбаешься, можно узнать? - угрюмо поинтересовался майор, отвлекаясь от работы и отводя Улу к выходу из цеха. - Четверо заражены. А остальные?
- Пока здоровы.
- Пока?
- Я надеюсь, что больше никто не заболеет.
- А вакцина или что там еще делается, ты можешь что-нибудь придумать?
- Это не так просто. Если бактерии миновали «SPL», боюсь, антибиотики, которые есть в нашем распоряжении, окажутся неэффективны. Я буду выяснять, что из имеющихся у нас препаратов может убить вирус без вреда для человека. Но, Дитрих, у нас почти ничего нет в готовом виде и очень мало возможностей что-то приготовить. К тому же я не вирусолог. - Ула встретилась с майором взглядом. - Скорее всего, они умрут. Все пятеро. И самое главное сейчас - не допустить, чтобы болезнь распространилась.
- Дерьмо! - Гот мрачно сжал губы. - Потерять пятерых для нас - непозволительная роскошь. Что такое «SPL»? Стоп. Не расшифровывай, лучше объясни нормально. Я знаю, что его вводят всем, кто улетает в космос, но что это за штука, как она работает?
- Это не штука. - Ула задумчиво подняла глаза к небу. - Это… как бы тебе объяснить, чтоб ты понял… «SPL» - человеческий синцитиальный симбионт. Синцитий - это форма ткани, такая клетка с большим количеством ядер. Она гнездится в трубчатых костях, а отдельные клеточки… ну, синцитиальные лейкоциты, они болтаются где попало. Понимаешь?
Гот вздохнул. Ула тоже.
- «SPL» вживляются человеку, - терпеливо произнесла она, - и выполняют те же функции, что антивирусная программа в компьютере. Они следят, чтобы никаких посторонних бактерий, тех, которые им неизвестны, в организме не было. Если такие все-таки появляются, «SPL» выделяют бактериофаги, которые цепляются к оболочке чужой бактерии и подправляют ее генетическую программу таким образом, что она начинает выделять такие же точно бактериофаги и в конце концов погибает. А бактериофаги, которые она выделила, принимаются за другие бактерии. Благодаря тому что они циркулируют в крови постоянно, даже те бактерии, которые способны принимать L-форму…
- Достаточно, - Гот поднял руки, - сдаюсь. Верю тебе на слово. И почему этот антивирус не сработал?
- Он сработал, как мог, - пожала плечами Ула, - и приостановил развитие болезни, но не уничтожил бактерий.
- Почему?
- Они мутировали. Дитрих, тебе нужна лекция по вирусологии?
- Нет. Но я хочу представлять, что происходит, хотя бы приблизительно. Сколько у нас времени?
- У них?
- У нас. Пока что все живы, и проводить черту между больными и здоровыми преждевременно.
- Сколько осталось Костылю, я не знаю. Остальные четверо… - она задумалась, - не меньше недели, это точно. Дальше будет видно.
- Мало, - мрачно сказал Гот. Ула виновато взглянула на него:
- Я пойду?
- Иди. Да, и если мы не можем вылечить… хотя бы приостановить болезнь возможно?
- Я попробую.
Гот молча кивнул, не Уле, каким-то своим мыслям.
Вернувшись в цех, он сразу поймал вопрошающий взгляд Зверя. Дернул досадливо плечом.
- Ты сказал, нам понадобится двенадцать дней на то, чтобы закончить. Можно сделать все быстрее?
- Нет, - без раздумий ответил сержант. - Двенадцать дней работы в предельном темпе.
- В твоем обычном темпе. Можно…
- Нельзя. - И добавил, уже мягче: - Минус пять человек, Дитрих. Нас осталось пятнадцать. Улу вычеркивай сразу. Значит, четырнадцать. Кто-то должен совершать ежедневные облеты джунглей. Ты ведь знаешь, срок действия кислоты становится все меньше. Пусть даже летает один человек. Остается тринадцать. Четверо часовых…
Гот молча поднял руку. Зверь замолчал. Смотрел странно: в глубине глаз что-то похожее на жалость. И все равно улыбка. Черт бы его побрал! У него бессчетное количество самых разных улыбок. Вот сейчас - сочувственная. Если забыть, что он и слова-то такого не знает, поверить ненароком можно.
- Возвращайтесь к работе.
- Слушаюсь.
Работа в предельном темпе. Если Зверь так говорит, значит, так оно и есть. А предел - это предел. Граница возможного. За нее не шагнуть.
Это ты говоришь, майор?
Проклятие! Люди - не машины. Они могут рвануться, ломая барьер, а могут сломаться сами. Можно жизнью рисковать, своей или тех, кто тебе подчинен, когда в бою, когда смерть вокруг и ты сам становишься смертью. Но сейчас рывок через барьер - это риск неоправданный. Двенадцать дней, господин майор Тебя сразу предупредили: двенадцать дней. И это было до того, как вас стало на пять человек меньше.
Ладно хоть не сказал Зверь, что работа затянется. Впрочем, изначально он исходил из нормального графика, а сейчас, надо думать, вновь заставит всех спешить, ни себя, ни других не жалея.
Двенадцать дней. Шанс есть. Если на Земле не станут волынить. Если сделают все быстро. Если бюрократия, которой в армии больше, чем у гражданских, не будет вставлять палки в колеса. Не со зла. У них работа такая.
Если, если, если… Шанс все-таки есть. Успеть вернуться сюда с помощью. С врачами, с лекарствами… До Земли бы добраться! Зверь прав, майор, у тебя очень мало надежды попасть на Землю. Этот прыжок - чистой воды сумасшествие. Конечно, лучше быстрая смерть в небе, чем медленное угасание на Цирцее. Но это для тебя лучше. А остальные? Если два десятка человек еще могут на что-то рассчитывать, то, когда их останется четырнадцать, Цирцея сожрет всех.
Работать мысли не мешали. Скорее, наоборот. Бессильная злость чем-то сродни тяжелому похмелью, чтобы отделаться от нее, нужно заниматься делом.
Зверь встревоженно поглядывал на командира. Раз. Другой, На какие-то секунды лицо его изменилось. Сгладились скулы, глубже стали височные впадины, губы истончились в бледный шрам. В глазах полыхнуло холодное бешенство. Гот, Еще один. Как отражение в зеркале… Наваждение ушло так же быстро, как появилось. Снова Зверь. Ничего общего с майором фон Нарбэ. Разве что волосы светлые. Да и то, Гот - светло-русый, обычная, ничем не примечательная масть. А у этого шевелюра потрясающего пепельного оттенка, о каком безнадежно мечтают многие модницы.
Тяжелая задумчивость в непрозрачных глазах.
Не успеть.
Стать Готом на мгновение, чтобы черным ледяным ветром хлестануло: не успеть. И потом - колючими снежинками все прочие мысли, чувства, оттенки чувств. Бессилие.
Как это?
Что ему эти люди? Они обычные. Просто пища, которая пока еще может ходить, говорить, выполнять какие-то действия. Полезные действия. Это понятно, когда люди полезны, когда с ними лучше, чем без них. Непонятно, откуда злость. Ярость откуда? Желание спасти? Зачем спасать? Все здесь делают сейчас то, что должны делать. И сколько бы ни осталось живых, они дадут Готу возможность улететь. Он ведь именно этого хочет: улететь. Почему же ему так больно?
Не важно. Не вникай.
Но ведь хочется понять!
Зачем?
На этот вопрос ответа тоже не находилось.
В последний раз Зверь жил среди людей одиннадцать лет назад. Не выходил на охоту, надев броню личины, четко зная свою цель и направляясь к ней, иногда оптимальным путем, иногда интересным, а просто жил. Тогда он и Зверем-то еще не стал. Имя у него было… человеческое. Тот, давнишний, не умевший убивать щенок, может, и понял бы что-то.
Нет. Ему не нужно было понимать. Он и так все знал. Не было нужды в чужую шкуру залезать, чужие мысли к себе примеривать. Он, правда, и не умел многого. Не мог свою душу в другого человека, как в глазурь, окунуть, чтобы потом пустить гладкий шарик по лабиринту вероятностей: выбирай. Как поведет себя жертва? Как поступит? Совместить бы сейчас оба умения, чтобы и следствия видеть, и причины понимать.
А смысл?
Причины не важны. Важен результат.
Беда в том, что, научившись убивать, Зверь, кажется, разучился жить. Магистр спускал его с цепи, указывал цель, и Зверь выходил на охоту. Не было никаких чувств, кроме голода. Изредка тусклым огоньком вспыхивал азарт. И все. А здесь не так. Здесь цель не убить - выжить. И люди здесь не еда - инструменты, необходимые для выживания. И маска, точнее, маски не защищают…
От чего?
Уж не от себя ли самого ты хочешь защититься, Зверь?
Привык чувствовать свое превосходство, привык видеть ущербность других, привык знать, что все люди - потенциальные жертвы. Еда. Охотник, он изучал повадки людей, чтобы предсказывать их действия. И никогда раньше не задумывался над тем, почему некоторые жертвы ведут себя так, а некоторые совсем иначе.
Только Гот не жертва. Даже в перспективе не жертва. И ущербности в нем нет. Он умеет летать, а значит, ни в чем не уступает Зверю. И у Гота есть еще что-то… недоступное. Катится шарик по лабиринту Что ты видишь, убийца?
Бессилие. Злость. Он будет работать, перешагивая предел, не жалея себя, даже не задумываясь о том, что нужно себя пожалеть. Может быть, он успеет?
Не верит. В это не верит. Но не остановится, даже когда поймет, что все кончено и сделать ничего нельзя. Спасти, в первую очередь, не себя - спасти тех, кто остается. Ответственность. За двадцать чужих жизней. Только потому, что он командует ими? Сила обязывает?
Как это?
Сила дает право. Право убивать. Право жить. Право решать, кто умрет сейчас, а кто позже. Сила не может обязывать ни к чему. Вот если найдется кто-то сильнее и сможет заставить, используя твою силу в своих целях… Но когда находится кто-то сильнее, ты перестаешь быть сильным.
Обязывает слабость.
Готу доступно больше, чем Зверю. Означает ли это, что Гот сильнее? Он главный, это так. Вопрос в том, остается ли он главным потому, что существует обоюдная договоренность, или же все дело в его силе?
А есть разница?
Вообще-то да. А еще есть двойственное чувство. И катится шарик по лабиринту. Катится к развилке: жизнь - смерть. Сила дает право решать. Оно у Гота есть, это право. Гот колеблется сейчас. Зверь нужен ему, Зверь полезен, от Зверя зависит, управятся ли люди за двенадцать дней, или затянется работа на месяц, или не будет закончена вообще.
Зверь опасен. Что взбредет в голову убийце? И как верить ему? Таким не верят, таких убивают. Не задумываясь.
Что-то еще есть - не разглядеть. Раньше пользовался этим «что-то» машинально, походя. Оно, это непонятное, у большинства людей самый надежный рычажок. С его помощью человеком можно вертеть, как заблагорассудится. А сейчас… получится, конечно, чего уж там, было бы желание, и… и не хочется ведь. Потому что нельзя.
Не разглядеть, только почувствовать можно: сомнения и чувство вины. Так это у людей называется: чувство вины.
Гот говорит: я верю тебе, Зверь. Гот думает: я хотел бы тебе верить, но таким, как ты, верить нельзя. Он ведь правильно думает, почему же чувствует себя виноватым?
Как это?
Причины не важны. Важен результат. И катится шарик к развилке, а ты, Зверь, ты, мастер-кукловод, до сих пор не знаешь, что же будет в конце пути: жизнь или смерть.
Магистр когда-то вбил себе в голову, что больше всего силы в тех людях, которые отличаются от других. Он прав был. Магистр вообще часто оказывался прав. Он выложил тогда список, где были врачи, художники, музыканты, политики, даже парочка поэтов… не столь уж большой список, надо заметить. Выбирай, Зверь.
Зверь выбирал. На каждого ушло по две недели, а в общей сложности - чуть меньше года. Он видел их всех. Говорил со всеми. Становился всеми по очереди. Далеко не все, кто был в списке, действительно отличались от других. Просто громкие имена, раскрашенные пустышки. Их убивать не имело смысла, потому что шума поднялось бы много, а толку - не больше чем от любой другой жертвы. Тех же, кто действительно стоил смерти, Зверь убивать отказался. Они не были пищей.
Гот сильнее. Он отличается от других. И у него есть право решать.
У Зверя есть только право защищаться, если Гот выберет «смерть». Да и это право жестко ограничено. Гота нельзя убивать. Готу нельзя причинять вред.
И хорошо, что Гот не подозревает об этом.
Если бы Зверь научился чувствовать так же, как умеют люди, он мог бы сравняться и с этим светлоглазым пилотом. Сравняться, а потом, уничтожив, превзойти его.
Гот опасен. Гот сейчас опаснее всех. Что бы он ни выбрал - «жизнь» или «смерть», - он останется единственным, кто знает кусочек правды. Уничтожить Гота? Предположить, что силы стали равны, что нет больше собственной Ущербности, что правом решать обладают оба. Ну?
Нельзя.
Шарик в лабиринте взрывается каменной крошкой, разбрызгивает глазурь чужой души.
Нельзя.
Почему же нельзя? Объясни себе это, Зверь. Объясни, как привык. Словами. Ведь чувствам верить опасно.
Он умеет летать.
Это не ответ.
Гот сказал, что будет смотреть в небо. Он тебе это сказал, тебе, Зверь, убийце, выродку. Пообещал, что будет смотреть в небо, даже если все вокруг начнут кричать: убей. И там, в кратере, возле двигателя, он не задумываясь заявил: отобьемся. Вдвоем отобьемся. Бесшабашная уверенность в своих силах. В том, что он - лучший. А если лучших двое, то им сам черт не брат…
Никогда такого не было. Всегда Зверь и жертва. Или Зверь и охотники. Или Зверь и Хозяин.
Как это - вдвоем?
Никак. Гот - человек. Значит, он жертва, охотник или Хозяин. И то, что он умеет летать, - не ответ на вопрос, почему нельзя его убить.
Я верю ему.
А это и вовсе дополнительный вопрос. Из тех, что задают неугодным студентикам злые профессора. Чтобы сказать сухо: вы не знаете темы. Вы не знаете темы, палач. Вы верите человеку, который не может решить, оставить вам жизнь или убить. Как это говорил магистр перед тем, как умереть: «ты всегда мыслил рационально… Зверь. Что с тобой случилось?»
Да ничего не случилось. И память пока не подводит. Фразу магистра вспомнил дословно, даже с той самой заминкой перед именем…
Было еще одно имя. Человечье.
Нет, ничего не случилось.
Гот умеет летать. Других таких пока не попадалось. Его нельзя убивать, потому что, если он умрет, умеющих летать
не останется.
Зверь? Зверь не в счет. Зверь никогда никого не сможет научить.
Вот и рациональное объяснение. Рациональность в нем, конечно, очень уж своеобразная. Но другой не держим. Другая - у людей. Что, стало легче, убийца? Определенно. Только шарик так и не докатился до развилки. Что же там все-таки?
Что там?
Жизнь или смерть?
Гот не выберет сам. Так и будет колебаться между верой и недоверием, будет винить себя за собственные подозрения, будет склоняться то в одну сторону, то в другую, будет… Он умеет выбирать. Он умеет принимать решения. Но сейчас ему тяжело. Романтик. Он романтик. Душа его хочет одного, а разум диктует другое. Разум надежнее чувств. Нужно сделать так, чтобы Гот понял это. Иначе, не осознав своей правоты, он просто не сможет взлететь. Небо не терпит лжи. Разум надежнее.
Тебе это надо, Зверь?
Надо, наверное. Иначе Гот погибнет. И черт бы с ним, с Готом, но нельзя упускать единственный шанс вернуться на Землю. Ведь не убьет же он, в самом деле. Относиться начнет иначе…
Именно так, как нужно, Зверь. Не расслабляйся. Другого отношения ты не заслуживаешь… Нет. Неверно. Следует сказать: ты не опустился до человеческого уровня, палач, и люди все еще боятся тебя. Это правильно. Это хорошо. Это… разумно.

Глава 4 ЛЕЧИТЬ И КАЛЕЧИТЬ

Человек - извечная жертва своих же истин.
Шота Руставели

Паутина креплений должна была стать защитой для шлейфов, которые подключали двигатель к бортовому компьютеру болида. Компьютер, правда, был предназначен совсем Для других целей. Его пришлось собирать практически заново. Но и эта работа входила в указанный Зверем срок.
Жизнь в лагере текла теперь по двум колеям, между которыми происходило постоянное, на первый взгляд абсолютно беспорядочное сообщение. С одной стороны, продолжалась работа по обустройству людей на Цирцее. С другой, днем и ночью готовили к старту боевой болид. Ни для кого не было секретом, что Гот попробует добраться до Земли. И все прекрасно понимали, что вероятность успеха этой затеи стремится к нулю. Нужно было жить дальше. И невозможно было не думать: а вдруг…
Зверь произвольно выдергивал людей из разных смен. Днем он почти всегда работал с Пенделем и тремя бойцами, оставшимися в отделении. Вечером, ночью и утром брал тех, до кого дотягивался:
- Сегодня нападений не будет.
И двое из четверых часовых отправляются в ремонтный цех.
Гот запретил. Попытался запретить. В короткой и злой стычке, почти безмолвной, но наэлектризовавшей весь лагерь, майору пришлось уступить.
- Ты хочешь успеть? - поинтересовался Зверь, не дослушав командира.
Вопрос подразумевал ответ. Либо да, либо нет.
Зверь, впрочем, настаивать на ответе не стал. И так все ясно.
- Позволь мне решать, кто и как будет работать.
Он снова изменился. Пендель утверждал, что именно таким был сержант на строительстве нефтяной вышки. С ней управились за семь недель. Но буровую собирали из готовых деталей. А здесь приходится использовать то, что есть под рукой. Жуткий конструктор. Если бы за это взялся кто-то другой, не Зверь, Гот, пожалуй, не рискнул бы довериться.
А Зверю ты веришь?
Сложный вопрос. Но этот, по крайней мере, знает, что делает. И снова становится понятно, что же подтолкнуло тогда, еще в самом начале, дать ему именно такое прозвище.
Ведь Зверь же. Не назовешь иначе.
Ула права, люди его любят. А сейчас, не слыша в свой адрес ничего, кроме ругани, непрерывно понукаемые, работающие на износ люди его не то что любят - боготворят. По-собачьи. Без рассуждений. Ночью или днем, в любое время суток, каждый готов сделать все, что прикажет этот…
Интересно, если он прикажет прыгать со скалы, головой о камни. Прыгнут?
Сложный вопрос.
- Ты слушай, Гот, слушай! - наставительно советовал Азат, когда ему случалось пересечься с майором в одной точке пространства. - Пендель со Зверем говорят на чистейшем русском. Только на русском! И ведь все их понимают.
Дитрих не стал бы с полной определенностью утверждать, что язык, на котором общались в ремонтном цехе, был русским. Уж во всяком случае, литературным русским он не был. Это был, если можно так выразиться, международный русский.
Да хоть китайский, не все ли равно? Главное, что работали.
Четыре дня. Отдельные детали паутины готовы к сборке. Пришло время отправляться к двигателю и заканчивать работу уже там. На месте. Заканчивать работу по монтажу креплений. Дело за бортовым компьютером болида. Что там говорил Зверь?
Прыжки невесть куда, да еще на чужой машине меня не прельщают.
На чужой - конечно. Но дайте ему возможность… пообщаться? Да, пожалуй, именно так, дайте ему возможность пообщаться с болидом, и машина вполне может перестать быть чужой для Зверя. Это более чем вероятно.
Однако кроме него некому. Если бы Кинг был здоров!
- Ах, если бы Кинг был здоров, - Мягкий, сочувствующий голос, такой сочувствующий, что злость брала.
В последние дни эта его привычка стала раздражать Гота. Зверь исчезал и появлялся слишком неожиданно. И незаметно. Тенью из глубоких ночных теней. Призраком - в сумерках. Слепящим маревом в самый разгар дня. Вот и сейчас соткался из полутьмы и яркого света в дверях ангара.
Гот вдруг услышал тишину. Снаружи доносились голоса, там снаряжались грузовые вертолеты, которые должны были доставить детали паутины к двигателю. Там были люди. Там был свет. А здесь, в ангаре, тихо. Два человека и машины.
Спящие?
Зверь обошел майора. На миг солнце осветило его лицо. Снова улыбка. Усмешка.
Насмешка.
- Мысль не лишена приятности. От меня будет больше пользы в кратере, а с компьютером лучше справится Кинг. Да и ты перестанешь оглядываться через плечо: когда же Зверь займется устранением свидетеля?
Насквозь видит. И вызывающе демонстрирует это. Хотя что там особо видеть? Мысли Гота сейчас полностью в рамки Зверя укладываются. И это тоже раздражает.
- Кинг болен.

«И ты прекрасно знаешь об этом. Так какого черта?! Хочешь лишний раз подчеркнуть свою незаменимость? Я прекрасно осознаю ее, и тебе совершенно незачем портить мне настроение… сержант».
- Я могу вылечить его. Мне потребуется время на то, чтобы проверить безопасность ущелья, куда будет перенесен лагерь…
- Ты можешь… что?
- Хм, майор, раньше за тобой не водилось привычки перебивать.
Бешенство доходит до критической точки. До предела. Зверь знает, где предел. Лучше самого Гота знает Он специально делает это: выводит из себя. Зачем?
- Я могу вылечить Кинга.
- Но? - вопросительно уточнил Дитрих. Внешне спокойно, хотя мало толку от напускного спокойствия в разговоре со Зверем.
- Никаких «но». Я просто пришел сказать тебе, что могу вылечить Кинга.
- В число твоих способностей входит и эта?
- Да.
- Где же ты был раньше?
Равнодушно пожал плечами.
- Раньше я об этом не задумывался.
- Вот как? - И ведь не врет, похоже. С него и вправду станется не подумать о том, что можно напрячься не для себя, а для кого-то другого. - В таком случае, может быть, ты и Джокера вылечишь? Тогда с безопасностью в ущелье разберется он. У Джокера это лучше получится. Так же, как у Кинга лучше получится переделать бортовой компьютер. А ты отправишься в кратер.
- Джокера? - Зверь прикинул что-то про себя. - Можно и Джокера.
Гот начал сомневаться в том, что его выводят из себя намеренно. Нет, кажется, Зверь, заработавшись, просто перестал подстраиваться под собеседника. Если даже он и делает это не задумываясь, после четырех бессонных суток немудрено подрастерять навыки.
- А Лонга и Петлю оставишь умирать? - поинтересовался майор, гася раздражение. За последнее время этим искусством он овладел в совершенстве. Бешеное напряжение, ощущение собственного бессилия, двойственная ситуация с… этим. А он, специально или нет, делает все, чтобы ситуация перестала быть двойственной, разрешившись в одном-единственном направлении.
- О Костыле речи вообще не идет? - вопросом на вопрос, в обычной своей манере.
- Костыля уже никто не вылечит. - Гот на секунду зацепился взглядом за взгляд. В черных глазах только скука и равнодушная снисходительность. - У него осталось два, от силы три дня.
- Быстро он.
Зверь ведь не знает о том, что Костыль совсем плох. И не знает о том, что остальные четверо проживут куда меньше. У них болезнь развивается иначе. Чуть-чуть иначе. У каждого со своими особенностями. А Зверь не знает. Он все это время почти безвылазно провел в цехе… И слава богу, что безвылазно, что не попадался на пути, не… Не напоминал о себе.
- Тридцать четыре дня. Не так уж быстро.
Если бы ты раньше вспомнил о том, что умеешь лечить…
- Десять минут до - это много или мало? - неожиданно и вроде бы не к месту напомнил Зверь. - Много или мало, если их достаточно, чтобы убежать, но недостаточно, чтобы убедить?
- Мысли читаешь?
- Бежать имело смысл. Убеждать кого-то было делом бессмысленным. Лечить Кинга нужно. Он полезен. Лечить Джокера… в общем, тоже нужно. Лечить Костыля - только зря тратить время.
- А Лонг и Петля?
- А зачем?
Вот сейчас бы и ударить. Но, во-первых, давать волю чувствам - последнее дело для командира. А во-вторых… во-вторых, подкупающая искренность и «врожденное, мать его, обаяние». Когда он был искренен? Тогда, во время последнего их человеческого разговора? Или сейчас, когда хочется вколотить ему в глотку эту снисходительную улыбку? И был ли он вообще хоть когда-нибудь искренен?
Нет смысла. Не отслеживается логика в происходящем. Зверю бы сейчас сторожиться, сейчас доверие завоевывать. Двойственность проклятую в свою пользу обернуть пытаться. Ведь он сможет, если захочет. Пока колеблется все на грани, еще не склонившись ни в одну, ни в другую сторону, он сможет. Всеобщее обожание тому наглядный пример. Зачем он делает… да что он вообще делает? О чем думает? Мысли Гота для него как на ладони раскрытой. А его собственные мысли, его система мышления, прямолинейная до глупости, анализу не поддается.
И это тоже раздражает.
- Зачем? - повторил Дитрих и поймал себя на почти зверской снисходительности в голосе. - Да затем, что четверо лучше, чем двое. От Кинга больше пользы, чем от тебя, когда дело касается электроники. От Джокера - в джунглях, а здесь кругом джунгли. Лонг и Петля ценны тем, что их больше. Ты, со всеми своими наворотами, не сможешь быть одновременно в двух местах.
- Если ты вернешься, плюс-минус два человека ничего для нас не решат.
- А если я не вернусь?
- Значит, ты погибнешь. И не один ли тогда хрен, что тут будет?
- Для вас - не один. С точки зрения здравого смысла, Зверь, четверо лучше, чем двое. Чувствам верить нельзя, конечно, но чувства здесь и ни при чем. Элементарная математика. Даже, пожалуй, арифметика. Наука самая что ни на есть точная. Да что с тобой разговаривать! - Гот отвернулся к своему болиду. - Можешь вылечить - лечи. Потом отправляйся в кратер. Отделение Пенделя все еще под тобой, больше людей я не дам. Выполняй.
- Слушаюсь.
Исчез. Вот только что был, и вот уже нету. В воздухе растаял.
Он доиграется так когда-нибудь. Но раздражение, сначала глухое, потом клокочущее, постепенно сходит на нет. Неприязнь к Зверю никуда не делась, а вот неприязнь к себе самому, к подвешенности собственной, она проходит. Есть три вида неприятных состояний: когда нужно принимать решение; когда не знаешь, как относиться к человеку; и когда знаешь, как, но не можешь себя заставить.
С решениями просто: принял и успокоился. С отношением так легко не получается. А с третьим вариантом, самым паскудным, довелось столкнуться в первый раз. Что ж, все проходит. И это пройдет. Сейчас уже можно признаться себе, что попал, так же, как все другие, под влияние Зверя. Что и для тебя нашлась у него личина. Не особо даже хитрая.
…я не притворяюсь
для простодушного майора, не лишенного готического романтизма, излишняя хитрость ни к чему.
Если хочешь, я могу быстренько нацепить личину, которая будет лично тебе симпатична до крайности.
Маска под маской. Сколько их у него? Столько же, сколько улыбок?
…я тебе верю
И непонятно, то ли восхититься этой тварью, которая играет своими-чужими образами с непринужденным изяществом, меняет обличья, как меняются картинки в калейдоскопе,
…в человека, который тебе верит, трудно стрелять…
то ли устыдиться собственной доверчивости. А Зверю ведь уже незачем притворяться. Вот они, рамки его мышления. Если Гот доберется до Земли и на Цирцею придет помощь, у убийцы будет неделя на то, чтобы снова скрыться. Если Гот до Земли не доберется, беспокоиться вообще не о чем. От самого Гота уже ничего и не зависит. Он пообещал отсрочку, и он свое обещание выполнит. Зверь понять этого не может, но знает, что именно так и будет.
Ладно. Хватит. Если Кинг действительно каким-то чудом поправится, все проблемы окажутся решены. Зверь проторчит в кратере вплоть до дня старта. С Готом они больше не пересекутся. И это к лучшему. Ни к чему лишний раз вспоминать собственную глупость и ругать собственную романтичность.
Черт побери! Насколько же легче стало дышать! Как раньше. Ну, или почти как раньше.

ЗА КАДРОМ
Если получилось стать змеей, пауком, рысью, можно попробовать стать «другим». Что для этого нужно?
Одиночество.
Жена уехала в долгое путешествие, она собиралась навестить обеих дочерей, забрать их вместе с внуками к морю - в общем, круиз обещал быть затяжным. Николай Степанович остался один в огромной квартире, и весь первый день с утра и до вечера просто слонялся по комнатам, не представляя, чем заняться и как вести себя.
Нет никого. Только удавчик в своей вольере да паук, дремлющий где-то на книжном шкафу. И картины.
Люди где-то далеко.
Не к месту и не ко времени вылезли воспоминания о внуках, об обеих дочках… Отстраниться не получалось. Ну никак.
У Зверя были те же проблемы, напомнил себе генерал, так же держала, не отпускала, не позволяла уйти от людей память. Память об убитой им девочке. Может быть, о ее брате, который был когда-то его другом. Магистр держал… Делал все, чтобы Зверь перестал быть человеком, но самим фактом своего существования не позволял окончательно потерять человечность.
А из живых людей никого, кроме Смольникова, для Зверя не существовало. Надо попробовать плясать именно от этого. Что ж, дело за малым: сказать себе - я другой. И понять, что на всем свете нет ни единого человека, которому ты был бы нужен.
Осознание было болезненным. Тем более что пришло оно ночью, а ночь Николай Степанович никогда не любил, чувствовал себя неуютно без солнечного света.
Последнее время, с тех пор, как началась у него поисковая лихорадка, генерал старался приучить себя жить вне времени. Он игнорировал смену дня и ночи, пользуясь для отдыха лишь моментами «быстрого сна». Получалось, надо заметить. После того как организм окончательно выбился из привычного режима, Николаи Степанович понял, что стал лучше высыпаться и отдыхать гораздо качественнее, чем раньше. Человеческая жизнь летела теперь мимо, лишь изредка обдавая ветром - как от проходящего рядом поезда.
Попасть обратно в этот состав или тем паче - под колеса совсем не хотелось. Мир, огромный, бесконечный, живой, был куда ближе. Весин все еще не перешагнул тонкую грань, отделяющую его от Вселенной, но от людской суеты он отдалился вполне ощутимо.
И все же, когда пришло знание, стояла ночь. И от этого стало еще хуже. Страшнее. Николай Степанович сел на кровати, вглядываясь в темноту. Потянулся было включить ночник, но передумал - окно распахивалось прямо в звезды, тусклые над горящим огнями городом, и не хотелось электрическим светом спугнуть их хрупкую красоту.
Уж лучше бояться, глядя в глаза ночи, чем прятаться от нее за иллюзорной стенкой освещения.
Собственно, ночь и не была совсем уж темной. Некоторое время назад, Весин не запомнил когда - с отсчетом дней как-то не очень ладилось, - генерал стал видеть в темноте достаточно хорошо, чтобы разглядеть, скажем, черную перчатку на темном ковре. Иногда получалось даже различать цвета. А уж чувствовать кожей - этому Николай Степанович научился в совершенстве. Уроки, взятые у удавчика, не прошли даром.
Портрет Зверя со стены смотрел холодно и равнодушно.
Пусто.
Одиноко… Было одиноко, когда болезненное осознание прервало яркий, цветной хоровод сновидений. Сейчас генерал одиночества не ощущал - откуда бы, когда за окном звезды, когда стеклянно звенит замерзшее небо, мохнатый паук спешит по ковру - лапы чуть застревают в густом ворсе. Стены дышат теплом…
Вот оно… Вот! Так близко, так… недоступно.
Николай Степанович оделся, как по сигналу тревоги, вылетел из квартиры, захлопнул за собой дверь.
Поездка по ночному городу, под звонким небом, снег кажется ярко-белым в свете фонарей и автомобильных огней - радостно. Еще чуть-чуть - и можно понять наслаждение урчащей мотором машины… чуть-чуть. Не получалось. Тонкая, прозрачная стенка прогибалась и упруго выталкивала обратно. Не к людям, к людям уже не попасть. К себе самому. В пустоту, едва-едва согретую дыханием чужой, неживой жизни.
Стометровая башня небоскреба ледяным монолитом выросла вдалеке.
Весин загнал свою машину в подземный гараж, оставил на стоянке и по сложному лабиринту лестниц, лифтов и переходов отправился к ангарам. В одном из них, запертый в холодной темноте, томился болид. Их вообще-то было десять. В ангарах при небоскребе - ровно десять. Разных моделей, с разными возможностями, предназначенных для разных целей. Десять машин принадлежали десятку людей Николаю Степановичу нужен был один-единственный - капризный, маневренный, тесный, чертовски сложный в управлении - живой болид. «Тристан-14». Машина, разбуженная Зверем. Машина, которая видела небо так же, как видел его палач, так же, как видел небо сам Николай Степанович. Машина, брошенная хозяином, машина, которую предали, оставили в одиночестве. В тяжелом, страшном, горьком одиночестве.
«Когда на всем свете нет ни единого человека, которому ты был бы нужен»…
Двери, разумеется, не открылись. Электронный замок презрительно игнорировал карточку, мигал брезгливо красными огоньками и вообще отказывался признать за своего человека, который сам же и позаботился в свое время о его установке.
Правда, тогда, в мае, это было сделано исключительно для порядка - не оставлять же в самом деле распахнутым настежь ангар с дорогущим болидом внутри
«Зверь появлялся здесь?» - Холодные мурашки ссыпались по позвоночнику при мысли о том, что неуловимый убийца забрал свою машину. Или усыпил ее. Потом, уже позже, пришла досада на себя: прохлопали! И это при том, что за ангаром велось круглосуточное наблюдение, а в замок встроили сигнал тревоги, который срабатывал при любой попытке открыть его. Карточка с правильным кодом была лишь у самого Весина, но… зная Зверя, проклятие, можно ли верить людям? Тем более можно ли верить тонкой электронике?
Николай Степанович до боли закусил губу, заставляя себя успокоиться. Змея. Голодная, но очень и очень спокойная змея Она двигается плавно и быстро. Она и думает так же. И чувствует… голод. Есть цель. Цель должна быть достигнута.
Ведь он не враг Зверю. Ни в коем случае не враг. Он… ученик. Да, именно так, талантливый ученик, восхищенный ученик, влюбленный ученик. Найти учителя - идея фикс, которая овладела сознанием, и нет уже ни сил, ни желания думать о чем-то другом. Так много нужно узнать, о стольком спросить, так хочется понять!
Войти в роль оказалось неожиданно легко, даже убеждать себя особо не пришлось. По индикаторам замка пробежали шустрые зеленые огоньки, язычок клацнул негромко. Откатывая дверь в сторону, Николай Степанович уже знал, что Зверь не появлялся здесь. Ангар, или машина в нем, или они вместе, сами каким-то образом сумели растолковать электронному новичку, что и как следует делать. Вернее, чего делать не следует. Запретили открываться, и все тут. На что они надеялись? Вообще, может ли неживое надеяться? Если да, то чего ждал болид, лишенный неба и брошенный хозяином? Зверя? Не понимал, не мог или не хотел понять, что Зверь никогда не вернется. Это человек легко верит в предательство, потому что человек и сам умеет предавать. Машины так не могут.
Вот за что следовало бы убить убийцу, без раздумий о его полезности, без сомнений, без колебаний - за тихую тоску оставленного болида, за отчаянную надежду небесной машины, надежду на то, что человек, который был врагом, поможет найти хозяина.
Николай Степанович заставлял себя успокоиться. Тот факт, что он сумел услышать чувства неживого, волновал куда меньше, чем страх это самое неживое спугнуть. Внезапно вспыхнувшая ненависть к Зверю могла испортить все сразу и навсегда.

Глаза Улы совсем другие. В них нет холода. И неба в них нет. Серые живые глаза с чуть заметным зеленоватым ободком вокруг радужки. Только злость в них тлеет знакомая Нет, другая совсем. Потому что тлеет. Во взгляде Гота бешенство леденит. А тут едва заметный, почти угасший огонь. Ей сейчас хуже всех, Уле, биологу, самой маленькой, самой слабой. Единственной, кто мог бы что-то сделать.
Другие делают. Если и не стремятся улететь, чтобы вернуться, так хотя бы приказы выполняют и видят результаты своей работы. А она бьется безнадежно, зная, что все ее старания бесполезны, и все же пытаясь найти выход.
Вот в чем они похожи. Ула и Гот. Оба готовы взяться за заведомо невыполнимое дело.
Ей хуже. Гот видит, что на него надеются, и знает, что у него есть шанс оправдать надежду.
Ула знает, что у нее такого шанса нет. Увидела. Вздрогнула.
Такая же, как другие. Они не видят и не слышат ничего, пока не подойдешь вплотную, пока не заговоришь совсем рядом.
В глубине глаз - угольки злости. А во взгляде отчаяние и усталость.
Качнулась навстречу.

Предыдущая страница 17 Следующая страница


Последнее небо 18

Ей труднее всех. Закончились игры в «я круче», вернулось все к исходной точке. К ее слабости, временной, обманчивой, недолгой. К его силе. Смертельной. Лживой. Вечной.
- Господи! - Выдохнула. Спрятала лицо у него на груди и застыла так. Говорить ничего не нужно. Сделать ничего нельзя. Такая маленькая женщина. И такая сильная. Вот кого стоило бы убить.
Убивать не надо, но можно забрать страх, забрать боль и усталость. А это что? Л-люди, мать их так… и здесь чувство вины! Она-то в чем провинилась? В том, что не может вылечить болезнь, от которой нет излечения? Но ведь Ула не врач, и все это понимают, и она сама должна это понимать. Там, где ты ничего не можешь, не стоит и пытаться. А если уж попробовал и убедился в собственном бессилии, стоит ли из-за этого переживать?
Ладно, возьмем и чувство вины. Нам все сгодится, лишь бы съедобно.
- Тебя так долго не было. Четыре дня…
Четыре ночи, если соблюдать точность формулировок. Не так уж и долго. Но именно в эти дни она особенно нуждалась в нем. Если бы он знал, что ей так больно… Эмоции не копятся. Ула сейчас хороший источник силы, и досадно сознавать, что четыре дня упущено. Да? А чуть глубже, Зверь, чуть-чуть. Что там? Злость на себя - о чем ты думал, скотина? Почему не о том, что нужен этой маленькой, усталой женщине? Как ты посмел оставить ее одну?
Нет. Нет-нет-нет. Такого быть не может. Откуда это желание сделать для нее хоть что-нибудь? Чтобы перестала бояться. Чтобы ожили глаза. Чтобы… бр-р-р, так не бывает. С тобой - не бывает! То есть… не должно быть.
- Им совсем плохо, Зверь. Совсем.
- Гот сказал, Костыль вот-вот умрет?
Покачала головой, по-прежнему прижимаясь к нему:
- Если бы ты знал… Вчера он начал кричать. Костная ткань разлагается, понимаешь? Они еще живы. И гниют изнутри. И все еще живы. Это не затянется надолго… Господи, Зверь, я рада тому, что это не затянется надолго. Гот спрашивал, могу ли я приостановить болезнь. Я не могу. А если бы могла, я ни за что не стала бы этого делать.
- Эвтаназия?
- Нельзя. Может быть, к остальным, но за Костылем я должна пронаблюдать до конца. Просто должна. Сегодня он уже не кричит.
Еще капля силы. И еще. Досуха. До полного и отстраненного безразличия. И ни хрена ты больше не можешь, убийца. Превратить человека в бесчувственное бревно, не способное испытывать боли, - это пожалуйста, А оживить ее, разбудить, как будишь машины… Да нет же! Не так! В том и проблема, что с людьми все делается как-то иначе.
Как?
Не дано тебе. Забудь. Убивать умеешь, вот и убивай. Экзекутор. Вампир бездарный.
Тех, кто на алтаре, нельзя вычерпывать совсем, они не должны терять интереса к происходящему. А здесь можно. Даже нужно. Особенно сейчас. Запас чужих жизней позволяет, конечно, такую маленькую роскошь, как исцеление неизлечимо больных, но даже жалкие крохи силы могут когда-нибудь пригодиться.
Вот и все. Теперь можно просто усадить ее в кресло.
Спи, девочка, спи.
Ей сейчас все равно. Боли нет. И радости тоже нет. Вообще ничего нет. Пустота. Хорошее состояние, надо сказать. Непонятно, почему люди так его не любят. Чего им не хватает, спрашивается?
Им? А тебе? Спит.
Не смотри в глаза Волка, Красная Шапочка. Сожрет волчара. Не подавится.
Ладно, что у нас там, в лазарете? В изолированных друг от друга отсеках-пеналах. Костыль? Где ты, жаль моя? Больно тебе…
Зверь задохнулся от восхитительного ощущения чужой боли. Такого сладкого. Такого… забытого.
Великолепная, изумительная боль. Ему самому удавалось добиться подобного эффекта лишь в особо удачных случаях. Когда позволяло время, и не было нужды заботиться о зрелищности, и жертва не сдавалась слишком рано… Зверь знал, что он хороший палач. Может быть, лучший из всех. Но подобные удачи он мог пересчитать по пальцам.
Костыля нашел безошибочно. С него и начал.
Бесполезный был человек Костыль. И жизнь у него была так себе. Зато смерть… Он удостоился прекрасной смерти. Немногие люди могут такой похвастаться.
Зверь убивал его так, как ему нравилось. Без оружия. Без инструментов. Одними только словами. И под конец экзекуции у Костыля даже снова прорезался голос.

Лечить в последний раз приходилось в далеком детстве. Еще живы были отец с матерью. Отец и учил. Сначала по мелочи: опухоль между пальцев у Ганги, одной из цирковых слоних. Сорванный коготь тигра Барсика. Смешно сказать, несварение желудка у Коли, семиметрового питона. Вообще, питон и несварение желудка понятия настолько несовместимые, что до сих пор вместе в голове не укладывались.
- Стань зверем, - говорил отец. Смешно было. У них фамилия такая: Зверь, а отец говорит: стань зверем. - И помни, что это он болен. А ты здоров. Ты сильный. Стань зверем, почувствуй его боль, вспомни о своем здоровье. И замени одно на другое.
Это совсем несложно было. В первый раз, когда лечил Гангу, опухла и несколько часов болела ладонь. Отец сказал:
- Ты недостаточно хорошо помнил о том, что здоров. Больше подобных неприятностей не случалось.
Потом пошли случаи сложнее, болезни серьезнее. Животные, никогда - люди. Он научился чувствовать болезни.
Научился чувствовать боль.
Чужую.
Последнее, самое памятное - рак желудка у пони Ромашки. Мама была против. Помнится, они с отцом даже поругались чуть-чуть по этому поводу. Но только чуть-чуть. Родители никогда не ругались всерьез. Опасное это дело - всерьез ругаться двум таким…
Таким, в общем.
- Ты здоров, - очень настойчиво повторял отец, пока шли к деннику, где тихо плакала от боли Ромашка, - ты здоров, и даже когда ты заберешь ее болезнь, ты все равно останешься здоровым.
Это было понятно. Непонятно было, почему отец так волнуется. Ведь после того случая с Гангой чужая боль никогда больше не прицеплялась.
И Ромашку он вылечил очень легко.
Потом отец сказал, что нужно подождать несколько месяцев. Никого больше не лечить. Даже самые несерьезные болезни.
- У тебя осталось мало здоровья, Зверь…
…нет, другое имя. Там было человечье имя…
Потом родители погибли. А наука впрок пошла. Умение чувствовать чужую боль пригодилось еще не раз. И умение забирать ее пригодилось. Только… не для лечения. Нет. Совсем-совсем наоборот.

После Костыля был Кинг. Раз уж с Готом заговорили сначала про него, пусть он и будет первым. Дрянь, которая заставляет гнить кости в живом человеке, - это, конечно, не рак желудка у пони. Ну так и Зверю не шесть лет. И здоровье у него сейчас не только свое. Сколько их там, убитых и съеденных? Человек пятнадцать, надо полагать, наберется. Это только тех, кто с Земли остался. А ведь был еще Фюрер, который пусть и умер быстро, но свой посмертный дар отдал. И был Резчик. Он умирал намного дольше Фюрера. А сейчас еще и Костыль. Вот кто умирал долго. По-настоящему долго, пусть даже это и не заняло много времени.
Непонятно, правда, откуда взялась та слабость, что охватила после посадки модуля. Хотя, если разобраться, ничего тут нет непонятного. Огнемет клятый выбил из колеи. Огонь вообще не та стихия, с которой хотелось бы столкнуться в замкнутом пространстве.
Что ж, Кинг так Кинг.
Навыки вспоминались сами. Да и не могли они забыться. Зверь ничего никогда не забывал.
Больно Кингу. Ох как больно. Но Костылю было больнее.
Сначала руку на лоб. Высоколобый ниггер, мастер хренов, ты тоже летаешь, когда садишься за компьютер? Или ты называешь это как-то иначе?
Спи, Кинг. Спи. Тебе все снится.
Горячо. Кожа горячая. А дальше, глубже - болезнь. Твари в крови живут, плодятся, умирают. Вот это плохо. То, что они умирают. Это еще болезни… слово, слово на грани памяти… токсины, да! Не проваливайся в знахарство, Зверь. Ты не шаман какой-нибудь, ты, мать твою, не в том веке живешь.
Зацепились. Провалились. Больно. Сучий потрох, как же больно!
Поехали…

Когда все закончилось, Зверь еще какое-то время сидел на краешке Кинговой койки. Медленно приходил в себя. Заглядывать в чужую душу было не впервой. А вот срастаться с человеком намертво - этого раньше делать не приходилось. Понятно, почему отец даже не заговаривал о том, чтобы лечить людей. Там такие лабиринты - просто так не выберешься.
Однако рано расслабляться. Кто на очереди? По логике вещей - Джокер.
Зверь ухмыльнулся, поднимаясь на ноги.
Нет уж. Джокера оставим на сладкое. Сейчас пусть будет Петля.
Следом за Петлей был Лонг. И он уснул далеко не сразу. Несколько секунд таращился изумленно, пока Зверь не рявкнул мысленно:
- Спи, скотина!
Заснул, как отрубили. Десантник, чтоб ему. Ни шагу без команды.
В голове слегка звенело. От усталости, надо думать. После короткой передышки все пришло в норму. Правда, впервые в жизни довелось почувствовать, как щелкнул счетчик, включая посмертный дар. Видимо, Костыля. До этого Зверь обходился собственной силой.
Это что же получается, если бы не было запаса, он бы уже умирал? Забавная штука человеческие болезни.

А Джокер встретил его, готовый к бою.
Ему было больно, маленькому солдату, съежившемуся на слишком просторной койке. Ему было очень больно. Не так, как Костылю, но достаточно. Зверю хватило бы насытиться. Только забрать эту боль он не мог. Вообще не мог зайти в отсек. Потому что из рук Джокера с ненавистью таращилась седоволосая человеческая голова.
Мертвый взгляд уперся в грудь, и Зверь остановился в дверях. Назад шагнуть - пожалуйста. Еще и подтолкнут для скорости. А вперед - никак.
- Уходи, - тихо сказал Джокер, - ты уже взял жизнь. Уходи.
- Я не собираюсь тебя убивать. - Зверь избегал встречаться взглядом с мертвыми глазами.
- Уходи, - повторил пигмей.
Сосредоточиться. Попробовать силы. Ф-фу, ну и мерзость эта высохшая башка! Сил, однако, хватит, чтобы сломать сопротивление. Еще и останется. Интересно, Зверь, что ты скажешь о таких законах физики? Какая-то жуткая мумия… она что, поле генерирует? Болиды оснащать можно. Затраты получатся куда меньше, чем на заводское производство. Покойников на Земле хватает.
Зверь негромко рассмеялся.
- Уходи, - голос Джокера чуть надломился, - ты злой. Большой прадед не пустит тебя.
- Да ну? - Веселая злость закипела, выплескиваясь в силу. - Не пустит? - Губы сами растягиваются не в улыбку, в оскал. - Меня?
Зверь шагнул в отсек, ломая невидимую преграду. Джокер метнулся в дальний угол койки, по-прежнему сжимая в руках бесполезную теперь мумию.
- Спи, дурашка, - рыкнул Зверь.
И осторожно, чуть брезгливо, вынул мертвую голову из ослабевших черных пальчиков.
- Злой, - бормотал он сам себе, легко касаясь лба пигмея, - скажет тоже. Разве я злой? Да я просто ужасный. Зацепились. Провалились. Поехали.

Он улетел к «Покровителю» в тот же день. Помчался на «Мурене» вдогонку за строительной группой. Кинг разберется с бортовым компьютером. Джокер найдет безопасное место в горах. Лонг и Петля… ну, они могут быть в двух местах одновременно.
А двумя днями спустя, когда паутина уже была на треть смонтирована на покатой, резной макушке двигателя, перед глазами полыхнуло вдруг пламенем.
Солнце стояло в зените. Металлическая поверхность отбрасывала слепящие блики. Зверь потер глаза - слишком яркий свет иногда играет дурные шутки. И как-то сразу солнце оказалось гораздо ниже, И Пендель встряхивал за плечи:
- Азаматка, Азаматка, да что с тобой?! Да проснись же, скотина!
- Что это было? - поинтересовался Зверь, с изумлением чувствуя, как начинает болеть голова. Не потому, что добрый христианский священник проломил череп монтировкой, а сама по себе. Просто так. Этого быть не могло. Но ведь было же.
Пендель говорил, говорил, то забывая материться, то, наоборот, упуская все слова, кроме отборного мата. Зверь не слушал его. Все, что скажет Пендель, совершенно не важно. Значение имели только его собственные ощущения А еще дикий, совершенно дикий страх «Мурены».
Неживое, в отличие от нас, всегда знает о своем состоянии Если оно болеет, оно понимает, что болеет. И если оно здорово, оно знает, что здорово, А я умею понимать неживое.
Все так. Он не сказал тогда Готу, что понимание взаимно. А неживое всегда знает…
С позиций здравого смысла ничего страшного не случилось. Работу здесь Пендель сможет закончить и самостоятельно. Благо инструкции он получил самые подробные, да и голова у Пендельки работает как надо. Пугает разве что неясность. Посмертные дары, чужие жизни, которых должно было остаться в избытке, куда они делись? Ведь не мог же он, в самом деле, израсходовать все. Магистра вон в куски разорвало, люстрой сверху накрыло, и ничего - выжил. Хоть и ненадолго. А тут и вовсе ерунда.
- Тебе в лагерь надо, - Пендель помог подняться на ноги. - Башка отвезет
- Да иди ты! - Зверь поморщился, глянул на «Мурену». - До лагеря я и сам доберусь.
Второй раз пламя вспыхнуло, когда он садился в пилотское кресло. Но этот удар они с «Муреной» приняли на двоих. И огонь отступил. На время, Зверь многое бы дал за то, чтобы узнать, сколько же времени у него осталось.

Бегство от огня. Вечное бегство. Сколько еще получится убегать?
Два часа от кратера до плато он протянул исключительно за счет «Мурены». Ее сил хватало на то, чтобы поддерживать своего пилота. Пламя гудело где-то далеко и не могло приблизиться. Пока.
Убить бы кого-нибудь. Забрать жизнь. Спасти себя. Это самый простой выход сейчас - убийство. Но ведь не хватит сил остановиться. Стоит начать, и одним трупом дело не ограничится. Придется забирать минимум три жизни, одну - чтобы спастись, и две - про запас. А это нерационально. Бессмысленно спасать четыре жизни, чтобы забрать потом три. Или больше? Возможно, что больше, если не получится убить незаметно, если остальные попытаются остановить.
Самый простой выход не всегда самый правильный.
'Сейчас нужно добраться до дома. До того места, которое стало домом здесь. Там будет легче. Забраться в берлогу, залечь, спрятаться. От всех. Один на один с пламенем, и стены вокруг, не способные защитить, но дающие поддержку. Крохотную. Однако это лучше, чем ничего.
Если приходится выбирать между смертью и победой, нужно побеждать, не выбирая. Может, получится? Должно получиться. Нельзя же, в самом деле, взять и подохнуть из-за собственной глупости.
Сколько времени осталось? Два, от силы три дня, сказал Гот. Столько было у Костыля. У остальных - если и больше, то ненамного. Что ж, возьмем пять суток для верности. За этот срок все решится так или иначе.
Легко и четко, как всегда, машина опустилась перед ангаром.
Расстегивая ремни, Зверь увидел Гота. Тот быстро шагал через летное поле. Липа его еще не было видно, но нетрудно представить себе холодную маску снаружи и легкое раздражение: «ну, что на сей раз?» под маской.
Лучше, однако, так, чем-то, к чему Зверь готовился. Он полагал, что командир дождется, пока к нему явятся с докладом.
Техники уже ждали, стояли поодаль, поглядывали на машину. Но сержант не спешил выходить. Пока он остается в кресле, пока «Мурена» защищает его, огонь не сможет… Ничего не сможет. Правда, «Мурена», хоть и железная, все же не всесильна.
Зверь открыл дверь. Стянул с головы шлем. Вдохнул запах нагретого солнцем камня.
- В чем дело? - поинтересовался, подойдя, Гот. Зверь спрыгнул на землю.
Примерил улыбку. Получилось. Хотя впору было зубами клацать от страха. Своего и «Мурены».
- Боюсь, какое-то время я буду недееспособен. - Мотнул головой, предупреждая все, что хотел сказать майор. - Это не заразно. Это не лечится лекарствами. Это опасно, так что, - Зверь кивнул в кабину: в кресле второго пилота лежали нож и винтовка, - считай, я сдал оружие. До лучших времен.
- Ты можешь объяснить, что происходит? - ледяным тоном поинтересовался Гот. - Пендель доложил, что ты отключился на два с лишним часа. После чего отказался от пилота и полетел сюда сам. Ты хотел угробить и себя, и машину?
- Она меня сейчас держит, - Зверь вздохнул, - но надолго ее не хватит. Майор, ты сам или кто-нибудь… нужно дойти до моего жилого отсека и закрыть дверь снаружи.
Не дожидаясь ответа, он отправился к жилому корпусу.
После секундной заминки Гот двинулся следом.
- Не позволяй никому входить ко мне в течение пяти суток, - заговорил Зверь на ходу, - и сам не вздумай. Даже если я буду просить. Я могу быть очень убедительным, ты знаешь, ну так не забывай, что вся моя убедительность - чистой воды вранье и работа на публику. Через пять дней я либо сдохну, либо выздоровею, либо буду уже не в том состоянии, чтобы кого-то убить. Третье маловероятно, но кто его знает?
- Что значит «кого-то убить»?
- Я уже говорил тебе, - напомнил Зверь, - что убью любого, если это будет необходимо для моего выживания.
- Что, вопрос встал именно так?
- Именно так.
- Потому что ты вылечил тех четверых?
- Тебя это не касается.
Грубо и зло. Не лезь не в свое дело, майор. Твое место там, куда тебя пускают. На большее не претендуй. Полутемный узкий коридор безразлично вытаращился ровным рядом закрытых дверей.
- Я думаю, что касается, - хмыкнул Гот. - Во-первых, командуешь здесь не ты; во-вторых, даже к рекомендациям я прислушиваюсь исключительно к понятным. По боевому расписанию каждый боец обязан хранить личное оружие в своем жилом отсеке. По уставу я не имею права запирать тебя где бы то ни было, кроме как на гауптвахте. И даже для этого нужны веские причины, а уж никак не твое пожелание. Соизволь объяснить свои требования, или я не стану их выполнять.
Зверь рывком откатил в сторону дверь. Вошел в узкую комнату и сел на койку в нарушение всех правил субординации:
- Времени мало, майор. Ладно, что тебя интересует?
- Что произошло?
- Я просчитался. Переоценил свои силы. По моим расчетам, меня должно было хватить на четверых и еще бы осталось. Что-то не сошлось.
- Чтобы выжить, тебе нужна чужая жизнь?
- Боюсь, не одна. Слушай, - Зверь устало прикрыл глаза, - я не собираюсь высасывать «Мурену» досуха. Сейчас я от нее отключусь, и что будет потом, не знаю. Хочешь пристрелить меня ради собственного спокойствия - давай. Не хочешь, уходи. И запри дверь.
Гот кивнул, шагнул к дверям, на пороге остановился:
- Если тебе нужно убить, чтобы выжить, зачем ты меня об этом предупреждаешь?
- Вот дурной-то, - пробормотал Зверь, не открывая глаз, - четверо лучше, чем один. Стоило мне пластаться, твоих орлов с того света вытягивая, чтобы потом стольких же угробить? Да, кстати, если я выйду раньше, чем ты сам двери откроешь… Стрелять надо на поражение. Лучше в голову. То, что останется, сожгите. Для верности. Все, иди.
- Яволь, - невесело хмыкнул майор.
Запирая замок, он подумал, не поставить ли в коридоре часового. На случай, если Зверь действительно выйдет раньше. Мысль была хорошая, но людей маловато. Оставалось надеяться, что сержант, кем бы он ни был, не сможет открыть замок изнутри.

Глава 5 ГРОБНИЦА

… Без приговоров и предисловий не годен в пишу лишь брат по крови…
Светлана Покатилова

Был черный тоннель, и ревущее за спиной пламя, и темнота впереди. Пути не видно. Да и есть ли путь? Лишь слабое дуновение, что касается иногда лица, указывает… нет, не дорогу. Этот умирающий ветер говорит, что есть еще куда бежать. А вой наступающего огня хохочет: беги!! Тебе есть от чего убегать.
Так было, когда уходило сознание. Вместо разума включались инстинкты, и самый главный, основной, брал контроль над телом.
Выжить.
Любой ценой.
Если любой, значит, нужно убивать. Чутье обострялось невероятно. Зверь слышал людей, слышал, как кровь бежит по их жилам, слышал… он слышал жизнь. Чужую. Чужие жизни нужно забирать себе.
Чтобы выжить.
Любой ценой.
Он вырывался из бреда и понимал, что ищет оружие. Хотя бы карандаш, не обязательно даже заточенный. Оружие. А еще способ открыть дверь. Дверь мешала выйти к живым.
Ускользая из-под контроля разума, тело пыталось спасти себя. Прямолинейно, бесхитростно, отыскивая самый простой и эффективный путь.
К людям.
На это уходили силы. Обычные физические силы. Когда их запас исчерпывался, возвращалось сознание, и Зверь доползал до койки, давая зарок удерживать себя в своей реальности. В своей, а не в той, куда затягивало сумасшедшее желание жить.
Не получалось.
Стоило телу получить передышку, и все начиналось сначала.
Зверь умирал. Но ему было смешно. Все не как у людей. Те теряют сознание от слабости, а он из-за нее приходит в себя.
Потолок над головой. Качается. Холодно. Ледяные иголочки смеха пугают больше, чем рвущийся по тоннелю огонь.
И снова не получается удержаться. Снова распахивается впереди непроглядная тьма, а за спиной гудит, дышит жаром.
Больно.
В последний раз он осознал себя у двери. Сидел на полу, прислонившись к стене, и бессмысленно разглядывал верхний угол дверного щита, вырванный из пазов. В здравом уме проделать такое ему было бы не под силу. Толстый, упругий пластик выгнулся наружу. Перекосило всю дверь. И слава богу, что перекосило. Только поэтому она и не открылась.
Вставать сил не было. Так что Зверь сидел и отвлеченно прикидывал, каким образом он сумел разблокировать запертый снаружи замок? Ведь как-то сумел. Иначе запорные язычки - еще те язычки: десять сантиметров стали - не позволили бы даже пошевелить дверь.
Хорошо, что открывается она в сторону, как на кораблях. А то ведь выбил бы, дури-то хватает.
«Дури-то у нас хватает, - вспомнилось с ленивой усмешкой, - у нас ума не хватает». В оригинале было сказано как-то иначе, но дело не в том. По уму, следовало сказать Готу, чтобы привязал спятившего сержанта к койке. Да как следует. Тут банальными наручниками не отделаешься. Для Зверя и в здравом рассудке не составляет труда любой сустав в любую сторону выкрутить, а уж когда о работе мозга речи не идет…
Кстати, думал бы головой, может, и вышел бы. Всего-то дел - дверь в сторону катнуть. А вот сейчас все. Заклинило намертво. Если у Гота хватит ума оставить искореженный щит как есть, Зверю уже не выбраться. У Гота ума хватит. Гот, он вообще умный.
Интересно, сколько прошло времени? Если верить хронометру - на исходе третий день. Если верить собственным ощущениям - миновало с десяток вечностей. Вроде было врожденное чувство времени? Где ж оно делось, родимое?
Проторенным маршрутом к койке. Главное что? Главное, на ноги встать. Потому что даже самому распоследнему Зверю не пристало перемещаться на четырех конечностях. Все-таки сапиенс, пусть и не хомо. Все-таки прямоходящий. А от животного, которое не сапиенс, любого разумного отличает только количество амбиций. Зачастую необоснованных.
Бред, бред, бред. Значит, тоннель вот-вот откроется. И что еще измыслит возмущенное подсознание? Разумом Зверь понимает, что силы нужно беречь и тратить их на бегство, только на бегство. Поиск добычи - непозволительная роскошь, потому что добыча недоступна. Разумом - да. А тело само себя убивает. И огонь все ближе. Сейчас очень хочется стать таким же, как все люди. Ага. И сдохнуть тут же, потому что обычный человек только это и может.
Темнота. Рев пламени…
Жить!
Люди. Люди совсем близко. Два шага. Или три. Сразу за дверью… еда. Жизнь.
Гот.
Нельзя убивать.
И вместо тоннеля стена впереди. Ох, как оно… с разбегу-то. На мгновение пламя настигает, волосы скручиваются от жара. Но тут же, рывком, прочь из заморочкой тьмы в холодный сумрак реальности.
Спасибо тебе, майор. Вытащил.
Ты рядом, ведь так? Ты там, в коридоре. Что ж, подивись на дверь. И подумай хорошенько. Может, и вправду следовало убить Зверя? Пока еще была возможность.
Возможность и сейчас есть. Но успеешь ли ты, герр Дитрих фон Нарбэ?

А монтаж не то чтобы застопорился, он продвигался значительно медленнее. За те два дня, что Зверь был в кратере, там собрали треть паутины. За следующие два - не сделали и половины от этой трети. Пендель докладывал о результатах таким тоном, что впору было ему сочувствовать, а не понукать. Он делал все, что мог. И работали его люди хорошо. Темп выдерживали. Нормальный рабочий темп. Но за время жизни на Цирцее работать в нормальном темпе еще никому не приходилось. Отвыкли.
Сейчас, впрочем, уже можно было не спешить. Спасать никого не надо. Все живы. Все здоровы.
Все?
А Зверь не в счет. Вот уж о ком беспокоиться не стоит. Он выкрутится сам. Если выкрутится.
Еще бы спросить с него за все сложности, что по его милости возникли. Как прикажете объяснять бойцам, по какой причине сержанта заперли в его собственном жилом отсеке, да еще и запретили кому бы то ни было даже мимо проходить?
Гот ничего объяснять не стал. Командир он и есть командир. Его право спрашивать объяснения, а не давать их. Так Ула насела:
- Как это, он сам сказал? Да мало ли что он сказал? Ему и здоровому верить нельзя, а уж больному… Господи, у меня в голове не укладывается.
Можно подумать, у нее раньше Зверь в голове укладывался. Ула слегка не в себе после того, как ее пациенты из мертвых восстали. Ее понять можно. Всех понять можно. Сами воскресшие и не помнят ничего. Лонг припоминает смутно, что да, Зверя видел. И все. Тот ему велел спать, Лонг и заснул. Масса ценной информации.
М-да. Вопросы, вопросы. Покореженная дверь на одни ответит, а другие спровоцирует. В этот пластик из пушки стрелять можно. Кстати, если действительно из пушки, - дверь примерно так и покорежится. С одного выстрела. Вторым-третьим ее, скорее всего, вышибет. Но у Зверя-то пушки нет. Он это руками учинил.
Зачем?!
Он каким-то чудом разблокировал замок, а потом, вместо того чтобы просто открыть дверь, вырвал край щита из пазов и сам перекрыл себе путь наружу.
Честно говоря, жуть берет. Что же там такое сидит, за этой дверью? Все еще человек до абсурда не человек или?
Продолжения «или» не было.
Вот и пойми его. Зверь делит все на «правильно» и «неправильно». А в какую категорию отнести самого Зверя? Он-то в этом отношении придерживается совершенно определенной точки зрения, а вот Гота кидает из стороны в сторону.
Отбрось эмоции, майор.
Вот в этом вы со Зверем схожи.
Просчитался он. Бывает же. Верится с трудом, но это больше похоже на правду, чем предположение, что Зверь сознательно пошел на риск ради спасения кого-то.
Рационалист хренов.
Четверо лучше, чем один.
И даже сейчас он исходит из тех же соображений. Страшно представить, что мог бы натворить тот, который сейчас за искореженной дверью. «Стрелять надо на поражение. Лучше в голову». Здравая рекомендация, если забыть, что совет этот Зверь давал в отношении себя самого.
Лучше, конечно, что-нибудь одно. Либо совершенно однозначно расставленные приоритеты: моя жизнь важнее всего. Либо предупреждение: убей, пока я не убил. Но со Зверем что-нибудь одно никак не получается.
Убийца.
Пилот.
Чувствам верить нельзя, но на удивление мало трезвой расчетливости в растерянной, чуть смущенной улыбке:
- Я люблю ее, Гот… Все другие машины спят, им все равно, а «Мурена» проснулась. Она стала сильнее, но теперь ее так легко обидеть.
Чувствам верить нельзя. Гот поверил тогда, а потом неловко было вспоминать о собственной доверчивости. Стыдно.
Все другие машины спят, а «Мурена» проснулась…
Если Зверь лгал, то чем объяснить странности… в поведении? В общем, странности, что происходили с «Муреной»?
Если тогда он говорил правду, если он действительно был открыт перед лицом неба, значит, лгал в последние дни, перед тем, как улететь в кратер.
Чему верить?
Зачем он делал это?
«Потому что чувствам верить нельзя», - напомнил себе Гот.
Потому что Зверь читает мысли, ну, или почти читает. И потому, что он уверен: садиться в машину можно лишь с чистым сердцем. Не важно, что ты несешь, добро или зло, двойственности в тебе быть не должно. А ты тяготился собственным недоверием, господин майор. Говорил одно, думал другое, знал, что Зверь знает, - и знал, что он знает, что ты знаешь…
Самое мерзкое, что Зверь ведь даже не удивился. Воспринял все как должное. Господин майор наконец-то изволил «посмотреть на землю», забыл о собственном обещании всегда смотреть в небо, о боях над морем забыл, о том, сколько раз Зверь, на себя наплевав, спасал драгоценную майорскую шкуру. Господин майор наконец-то изволил испугаться. Все правильно. Поигрались и хватит.
А вот то, что у майора остатки совести никак угомониться не хотят, - это проблема. Майор из-за своей совести взорваться может к чертовой матери. Потому что небо его, такого, не примет. Сам господин фон Нарбэ свои проблемы решить не может. Значит, помочь нужно.
Зверь и помог. По-своему. Стал тебе отвратителен. Гаже, чем Костыль, помнишь? Если он умеет располагать к себе, логично предположить, что он может и вызывать отвращение.
Зверь ошибся.
Не в Готе, в себе самом.
А не свались он, взяв на себя слишком много, переоценив собственные силы, и сейчас уже почти закончена была бы паутина. Лагерь бы перенесли в найденное Джокером безопасное ущелье. И ты улетел бы, майор, с чистым сердцем, без всякой двойственности. Еще и чувствуя себя благодетелем из-за великодушно подаренной убийце недели.
Целой недели.
В глазах Зверя это и вправду роскошный подарок.
Чего ты желаешь ему сейчас, Гот? Жизни? Счастливой жизни, пока не обложат со всех сторон, не затравят собаками, не посадят на цепь?
Или смерти? Легкой смерти, не человека, не Зверя даже, невообразимой какой-то твари, которая рвется на свободу, чтобы убивать?
Он не открыл дверь. Не открыл, потому что… потому что не знал, как она открывается. Два в одном, черт бы его побрал. Разум, презирающий даже намек на эмоции, и безрассудная сила. Открытый замок и сломанная дверь. Вот он Зверь во всем своем великолепии. Банальное утверждение, что все люди разные, в его лице обрело вызывающее подтверждение.
Кстати, еще несколько подобных атак - и дверь не выдержит. Менять ее сейчас рискованно. Кто его знает, может, тварь внутри не настолько безмозгла. Точнее, может быть, у Зверя сейчас период здравомыслия. В этом случае он как раз ремонта и ожидает. Как ни жаль, но придется поставить в коридоре часового.
Со станковым лучеметом?
Идея богатая, но для лучемета места мало. Лучше с тяжелой винтовкой. Посменно Пулю, Крутого, Башку и Синего.
А смогут они выстрелить? В Зверя?
Что, майор, трудно с детишками? Все они выполняют приказы безукоризненно, и ни разу не было в лагере проблем с дисциплиной, за исключением того случая с Фюрером. Умирать мальчики пойдут, не задумываясь. А убивать? Их ведь не стрелять в людей учили - защищать.
Зверь сам, кстати, не сомневался в том, что стрелять будут. Видимо, у него были на то причины.
Гот провел ладонью по выгнутому пластику. Попытался представить себе существо, которое сделало это. Зверь не мог. Просто не мог. Он тонкокостный, легкий и скорее гибкий, чем сильный. Значит ли это, что там, внутри, сейчас не Зверь?
Вполне возможно. То есть невозможно абсолютно, если опираться в предположениях на привычный набор аксиом, но со Зверем этот набор себя не оправдывает.
Вот зараза!
Тот отвернулся от двери и направился к выходу из корпуса. Улыбнулся едва заметно.
Основная проблема со Зверем не в том, что непонятно, чего от него ожидать. Проблема в том, что от него все всегда чего-то ожидают. И ты, майор, единственный, кто ждет равно плохого и хорошего. Все другие ни о чем плохом даже не помышляют.
Значит ли это, что ты умнее всех, Гот?
Предположение приятное, но… увы, раз на раз не приходится.

- И вообще, у меня такое чувство, что я здесь совершенно бесполезна, - сердито сказала Ула. Мрачно проводила взглядом Крутого, который отправился сменить Пулю на боевом посту.
- Зря, - Гот пожал плечами.
Они выбрались поужинать на свежий воздух, на немецкую скамейку. Вообще, неметчиной в лагере попахивало ощутимо.
- Ты в самом деле думаешь, что Крутой или Пуля будут стрелять? - поинтересовалась Ула.
- У них приказ.
- Там сейчас совсем не Зверь, да? - Она привычно забралась на скамейку с ногами. - Интересно, те, кто его ищет на Земле, хоть чуть-чуть представляют, с чем они могут столкнуться.
«Думаю, как раз они и представляют».
- Это не наши проблемы.
- Да? - Ула пытливо заглянула снизу вверх. - А ты сам его не боишься?
- Пока он заперт, нет.
- И никто не боится, - она кивнула. - Странное дело, Дитрих. Я вот разумом понимаю… разумом, хотя, казалось бы, посмотри на дверь эту несчастную, и без всякого там разума все ясно. Бояться надо. Но ведь не боюсь.
- Чего бояться, пока он за дверью?
- Да я вообще не боюсь, понимаешь? Ты, между прочим, единственный, кому Зверь оставил свободу выбора.
- То есть? - Гот нахмурился. - О чем ты?

Предыдущая страница 18 Следующая страница


19 Наталья Игнатова

Ула поставила миску на колени и задумчиво прикусила вилку.
- Я так и думала, что ты не заметил, - сказала, поразмыслив. - Мужчины вообще странно устроены, не видят того, что на поверхности. Знаешь, на что это похоже? Как будто ты единственный здесь, кто неприкосновенен. Со всеми остальными он поступает, как ему заблагорассудится. Не экспериментирует, не думай. Эксперименты здесь я устраиваю. Он заставляет человека жить так, как нужно. Ему, Зверю, нужно. А в отношении тебя пустил ситуацию на самотек. И… как будто ждет. Что ты выберешь? - Ула снова примолкла, подбирала слова. - Вы оба странные, - сказала наконец. - И я ведь говорила уже, что какой-то гранью вы безумно похожи. Мне сначала казалось, это Зверь подстраивается. Он умеет. А потом я поняла, что ничего подобного. С кем угодно, только не с тобой. - Долгая пауза, длинные тени расползаются по земле, думать не хочется совершенно. - Я сказала как-то, что вы двое - уникальный случай в истории армии. Чтобы пилот и десантник стали друзьями…
- Он пилот, - отрезал фон Нарбэ.
- И вы не друзья, - кивнула биолог, - ты хоть не смеешься. А Зверь меня на смех поднял. Так обидно. Это он тоже умеет. Чувствуешь себя совершеннейшей дурой и сказать-то нечего. Сейчас я понимаю, почему он смеялся. - Ула бросила взгляд на жилой корпус. - Но тогда я понятия не имела, насколько Зверь может быть опасен. Для него само понятие дружбы под запретом,
«Оно ему недоступно»,
Объяснять это Уле Гот не собирался. Бесполезно. Она, так же, как все другие, пребывала во власти иллюзий. Пусть. Так, наверное, даже лучше.
- Ему просто деваться некуда, - немка вздохнула, - вот он и выстраивает отношения с людьми, полностью держа их под контролем. Чтобы пока он человек, все было хорошо, а как только появляется… то, что сейчас… все оставалось хорошо. Для него. Только для тебя почему-то сделано исключение. Спорим, случись что, Пуля не сразу решится выстрелить?
- Полагаешь, это подходящая тема для спора?
- Да нет. Это я так, для наглядности. А вот ты будешь стрелять не задумываясь. Потому что на тебя магия не распространяется. Странно, Гот. Если кто и убьет Зверя, так это единственный человек, которого сам Зверь считает неприкосновенным.
- Ты же понимаешь, - сказал майор как можно мягче, - что в нашей ситуации его мнение ничего не значит. Он опасен. Он особенно опасен именно потому, что никто его таковым не считает. Знают, но не верят. Как ты.
- Я понимаю, - Ула пожала плечами, - но мне нужно было проверить свои предположения. Действительно ли ты волен выбирать, или это просто так кажется.
- Проверила?
- Да. В случае чего буду прятаться за твою широкую спину. - Она хмыкнула, окинув Гота критическим взглядом. - У Зверя, правда, плечи шире.
- Но прятаться за него я тебе не советую
- Разберемся. - Ула грустно улыбнулась. - Мне сейчас, кроме тебя да Пижона, и поговорить не с кем. С образцами разве что.
- С ящерятами?
- Ну да.
- Я с тобой отдыхаю, - честно признался Гот. - Ты у нас самое независимое звено. Приказов отдавать не нужно. В рекомендациях ты не нуждаешься. Работа твоя мне по большому счету непонятна. Появляется редкая возможность поговорить на отвлеченные темы.
- Как сегодня?
- Н-ну… - майор приподнял брови. - Насчет сегодня не знаю. Мрачноватый разговор получился.
- Слушай. - Ула уже встала со скамейки, но присела обратно. - А ты сам что о Звере думаешь?
- А я не знаю. - Гот вздохнул. - Двойственное чувство, слышала о таком?
- Это когда твоя теща разбивается на твоем болиде?
- Что-то вроде Одно могу сказать, относиться к Зверю «никак» у меня не получается. Не тот человек. Тебе-то это зачем?
- Ни зачем. Просто вдруг стало интересно. Спокойной ночи, господин майор.
- Спокойной ночи, госпожа Экнахталь.
Ула сделала книксен. Гот щелкнул каблуками.
Патрульные, Гад и восставший из мертвых Петля, вы тянулись, когда командир проходил мимо. Патрульные. Хорошие бойцы, когда нужно отбивать атаку снаружи. А изнутри? Не хотелось бы оказаться единственным человеком, способным убить Зверя. Не потому, что убивать не хочется, хотя не без того, конечно. А потому, что неизвестно, сколько людей погибнет, прежде чем получится убить.

Больше всех, как обычно, знал Пижон Думал, что знал. Так же, как Зверь, не вникая в причины, он видел результат. И довольствовался этим.
Убрать камеру из жилого отсека Зверя Пижон не позаботился. Не смог придумать, куда бы ее переставить. И хорошо, что не убрал. Потому что теперь имел возможность наблюдать массу интереснейших вещей. Он не задумывался пока над тем, пойдет ли собранный им материал в эфир. В смысле, он не думал, реально ли возвращение на Землю. Он работал. Делал, что должно. А там будь что будет.
Было когда-то кино по книжке Льюиса Стивенсона. Про человека с раздвоением личности. Пижон видел этот фильм в глубоком детстве, и его еще тогда потрясли перемены, которые происходили с вполне благопристойным с виду джентльменом, когда его темная половина выбиралась на свободу. Но что фильм? Всего лишь актерская игра. А вот узреть такое воочию, да еще и записать, - бесценная находка что для журналиста, что для психиатров.
Зверь менялся.
В первый раз просматривая записи, Пижон собирался просто пролистать. Ну что там может быть интересного? Ула не придет. А сам Зверь спит себе. Чем еще больному человеку заниматься.
Собирался пролистать. Но взглядом задержался… что-то неуловимо неправильное было в лице спящего. Не Азамат это был То есть Азамат, конечно, потому что некому больше, но сходства, кроме шевелюры пепельной, ни на грош
А потом Пижон вздрогнул Потому что бездонно-черные миндалевидные очи глянули ему в душу. Дикий был взгляд. Поблазнилось на секунду, что зрачки в глазах вертикальные. Азат дернулся от монитора, как будто Зверь мог схватить его. И продолжал смотреть. А Зверь хватать не стал. Он скользнул по камере взглядом, не заметив ее. Разумеется, он и не мог заметить. Потом сорвался с койки и кругами пошел по узкой комнате, прикрыв глаза и раздувая тонкие ноздри. Он… принюхивался. Прошел мимо двери. Вернулся.
Положил ладони на темный пластик, склонил голову. Прислушивался к чему-то там, снаружи. Потом снова повел носом. И снова послушал.
Потянулся к замку. Вот тогда Пижон похолодел. Если это откроет дверь…
Нет. Не открыл. Отошел к столу и… свалился на пол. Глядя в монитор, Пижон «обтекал». Другого выражения, более литературного, он найти не смог. Капельки холодного пота текли по груди. Сердце бухало так, что в горле отдавалось. Что с Азаматом? Что за болезнь подхватил он на проклятой Цирцее? Или не болезнь? Или какая-то тварь нашла пристанище в его теле? В мозгах, например. Доложить Готу?
Но Гот спросит, откуда информация Это во-первых, а во-вторых, Гот сам и распорядился запереть Зверя в отсеке. Да еще строго-настрого запретил подходить к дверям. Ясно, почему запретил. Последний их разговор тоже был записан. Разговор непонятный, но пугающий. Если бы Пижон не верил Зверю, как себе самому, и если бы он не был уверен в Готе, уж эту-то беседу он предпочел бы сделать общим достоянием. Как прикажете понимать, когда совершенно спокойным тоном один человек спрашивает другого: - Чтобы выжить, тебе нужна чужая жизнь?
И получает в ответ:
- Боюсь, не одна.
Это Азамату нужна чужая жизнь7 Чтобы выжить? Или с ним давно уже что-то случилось, но никто, кроме Гота, об этом не знает? Непонятные слова насчет «Мурены». «Мурена» - это ведь вертолет, на котором никто, кроме Зверя, не летает. Гад рассказывал какие-то странные вещи, но Пижон не вникал тогда. Зря не вникал. Сейчас бы пригодилось.
- Хочешь пристрелить меня ради собственного спокойствия - давай.
Определенно, Готу многое известно. Они со Зверем говорят о чем-то, всем остальным недоступном, и говорят так, словно эта тема затрагивается не в первый раз.
Какая тема? Убийство Азамата? Бред неизысканный.
А уж дальше и вовсе не понятно. От этого, впрочем, только страшнее делается.
- Стоило мне пластаться, твоих орлов с того света вытягивая, чтобы потом стольких же угробить? Да, кстати, если я выйду раньше, чем ты сам двери откроешь… Стрелять надо на поражение. Лучше в голову. То, что останется, сожгите. Для верности. Все иди.
- Яволь.
Ничего себе ответ. Впрочем, совет того стоит. А главное, в голове ничего не укладывается. И никак не получается отношение к Азаматке изменить. Будь он хоть… хоть кем угодно. Свой ведь. На нем и на Готе все в лагере держится.

И что вынюхивало это ? Уж не людей ли? Сквозь стены? Маловероятно. Но тогда что?
Когда Зверь вновь открыл глаза, взгляд его был вполне осмысленным. И лицо человеческим. Он огляделся. Выругался. Уцепившись за стол, поднялся на ноги и побрел к кровати. Нечто, которое наблюдал Азат получасом раньше, двигалось легко, плавно, как… ну да, как Зверь, когда был здоров. А настоящему Азамату два шага до койки дались с трудом. Он упал не раздеваясь, прямо поверх одеяла. И, кажется, заснул.
Через сорок минут - Пижон засек время - нечто, «демон» вновь начал свой непонятный поиск.

Три дня таких вот невероятных превращений. Пижон забросил все остальные записи. Все равно в них ничего интересного не было. Он проматывал отснятое в отсеке Зверя, добирался до моментов, когда «демона» вскидывало на ноги, и смотрел, как в детстве смотрел фильмы ужасов.
Тварь никак не могла надолго отойти от двери. Активное время становилось короче, зато и появлялся «демон» все чаще. Зверь иной раз не успевал прийти в себя. Падал, где стоял. И через какое-то время поднимался с пола в облике чудовища.
Три дня. Пижон разрывался между жалостью и любопытством. Не нужно было медицинского образования, чтобы понять - на создание «демона» у Зверя уходит страшно много сил и энергии. Азамат теряет себя. Но и тварь подыхает потихоньку. Тварь подыхает, а Зверь-то умирает. Потрясающие выйдут кадры - поминутная запись последних дней. Интересно, кем будет Азамат, когда умрет наконец? Собой? Или «демоном»?
На третий день, ближе к вечеру, тварь вновь прилипла к дверям. На сей раз чудовище не тратило время на исследование комнаты. «Демон» проявлялся. Поднимал себя с пола. И начинал исследовать замок.
Это уже не пугало Пижона так, как в первый раз. Понятно, что если дверь заблокирована снаружи, изнутри ее не открыть. Смотреть, однако, было интересно.
Десять минут. Максимум - пятнадцать.
Все. Снова Зверь. Еще десять минут. И опять «демон». И опять тянется к замку. Пальцы скользят по пластику. Глаза бешеные… голодные. Еще бы. Ему ведь жизни нужны. Он выйти хочет, чтобы убивать.
Губы шепчут что-то.
Пижон никак не мог разобрать слов. Микрофон был ни при чем. Качество записи - отменное. Язык незнакомый. Не то бурятский, не то монгольский. Азамат его не знал. Он вообще кроме татарского, русского и английского языков не знает. Разве что немецкий, но самую малость. Откуда что взялось?
Отключится. Очнется. Прилипает к дверям.
Когда замок щелкнул, Пижона в кресле подбросило. Он потом понял, что все, что отснято, - днем случилось. И если до сих пор тревоги не подняли, значит, ничего страшного не произошло. Потом. А тогда от щелчка едва не обмочился
«Демон» на ноги взвился. Ощерился бешено. Взялся было за ручку дверную… и тут его скрутило. Дальше было такое - ни в одном фильме ужасов не увидишь. Не увидишь, потому что фильм - это фильм, а тут самая что ни на есть реальность. Зверь с «демоном» схлестнулся. Да как! Пижон едва не плакал от восторга, от восхищения кадрами бесценными, собой любимым, карьерой блистательной… А Зверь… или «демон»? На ноги поднялся и с размаху о дверь грянулся.
И слезы у Пижона высохли сразу. Потому что сверхпрочный пластик, на пушечный выстрел, между прочим, рассчитанный, прогнулся, как фольга. Ладно не треснул. Угол двери из пазов вырвало, щит дверной перекосило, теперь замок там или не замок, а заклинило все намертво.
Не пошевелить.
Дальше Пижон смотреть не стал. Сразу не стал. Он спать лег от греха подальше. Надеялся, может, утром выяснится, что ему все это во сне привиделось. Да только с утра весь лагерь ни о чем, кроме двери выбитой, и не говорил. А на Гота смотреть было страшно. Будто и вправду командир всерьез задумался, а не прислушаться ли к совету Зверя о том, что стрелять надо в голову.
И то, что останется, сжечь.
Для верности.
Пижон бы добавил от себя, что потом имеет смысл еще и пепел развеять. Или утопить. Лучше утопить, потому что с небом Зверь как-то повязан. Он бы добавил. Да никак не получалось поверить в то, что Азамат и вправду опасен. Он ведь свой. Он лучше всех. И даже если он убивать пойдет, уж кого-кого, а Азата Рахматуллина он не тронет.
Жизнью он был обязан Готу Именно Гот, «смотрящий в небо», не дал провалиться в тоннель, не позволил сорваться в безоглядное, убийственное бегство.
Жизни той осталось, правда, с воробьиный нос. Хорошо, если пара часов. Зато сознание не меркнет и пламя не ревет за спиной. А то, что стены качаются и болит все, что может болеть, так это ты, Зверь, сам виноват. Кто заставлял двери выламывать? Человек, такое учинив, там же, не сходя с места, и помер бы. А ты живешь пока. Вот и радуйся.
Он и радовался.
Да уж.
Никогда не думал, что умрет так. Знал, что огонь принесет смерть, но был уверен, что огонь этот настоящий. Не призрак, рожденный воображением, а реальное, живое пламя. А, впрочем, не все ли равно, в каком огне сгорать?
- Я не знала, что ты так легко сдаешься, - сказала она. Голос улыбался. И Зверь невольно улыбнулся в ответ. Знать, что она есть. Слышать ее… Она присела на край постели. Видеть ее…
- Ты изменилась.
- Ты тоже. Время идет, а я всего на месяц младше. Забыл?
- Нет. Но я убил тебя.
- Экий ты, право, неделикатный. - Она рассмеялась. - Нет, чтобы как-нибудь помягче. Ну там: «ты умерла», например.
Ничего смешного в поправке Зверь не видел. Но снова не сдержал улыбки. Только потому, что улыбалась она.
- Я не могла не измениться, Олежка. Ты же сам заставлял меня взрослеть. Не забывал ни на секунду. Ты сам представлял, какой я стала бы в пятнадцать лет. И в шестнадцать… Помнишь, на шестнадцатилетие ты в первый раз изменил мою прическу?
- У тебя была коса.
- Да. Как я мечтала от нее избавиться! - Она тряхнула головой, черные волосы разлетелись облаком. - Родители не разрешали. А ты… несколько штрихов карандашом, и готово. Я всегда говорила, что у тебя есть вкус. Во всяком случае, все твои идеи мне нравились. И платья. - Она соблазнительно выгнулась, выставив грудь, глянула искоса. - У меня гардероб больше, чем у любой живой женщины. Ты мог бы стать художником. Или дизайнером.
- Или музыкантом. Или программистом. Или пилотом. Или… да кем угодно! - Зверь поморщился. - Я стал убийцей и начал с тебя.
- Не жалеешь?
- О чем? О твоей смерти? Ты сама знаешь, что «жалеть» - очень мягко сказано. Обо всех других смертях - нет. Ты меня исповедовать пришла?
- Эх, Олег-Олежка, - укоризненно сказала она. - А имя мое тебе даже мысленно произнести страшно?
- Мне не страшно. Я просто не помню, как это делается.
- У-у, - Маринка издевательски сморщила нос. - Убийца, - протянула грозно. - Ты свое-то имя когда в последний раз вспоминал?
- Меня зовут Зверь.
- Это ты магистру рассказывай, как тебя зовут. Называют, я бы сказала. Зверь… - Маринка осторожно погладила его по волосам. Скользнула пальцами по лицу. - Страшный Зверь. Ты, чем двери ломать, лучше бы побрился. Что, сил нет? Вот то-то же.
Она смеялась, а Зверь тихо таял под ее прикосновениями. Расплывался пластилином на солнышке. Маринка не бред. Бредом был огненный тоннель. А она - настоящая.
Она была только голосом, когда он сгорал вместе со своим домом. Одним только голосом, который заставил встать и идти. Последней жизнью в резерве, остатками сил, которых хватило на то, чтобы спастись.
Сейчас она здесь вся. Ее голос. Ее тело. Ее руки, теплые, тонкие…
- Ну что, будем умирать? - поинтересовалась Маринка, слегка щелкнув Зверя по носу.
- Будем, - с готовностью согласился он. - А надо?
- Мне - нет. Если ты умрешь, это будет пострашнее, чем со мной получилось.
- А как получилось с тобой? - он поймал ее руку. - Почему ты… ну…
- Ты ведь меня убил, - фыркнула она. - Что, не нравится? А нечего было! - И посерьезнела, глядя сверху вниз. - Ты меня и вправду убил, Олег, но не отпустил, понимаешь?
Он молча покачал головой.
- Посмертный дар такая странная вещь, - задумчиво произнесла Маринка, - особенно самый первый посмертный дар. Ты ведь не хотел убивать меня. Ты не хотел. Но проснулся тот, кого ты называешь «Зверь».
- Удобное оправдание.
- Не перебивай меня. Почему ты не убиваешь детей?
- Смысла нет. В них сила… рассеяна… - Зверь виновато шевельнул плечом. - Не знаю, как объяснить. Слов таких нет.
- И слава богу, - вздохнула Маринка. - Если бы еще и слова такие нашлись… Сила в детях похожа на облако, да? Она вроде и есть, а взять почти нечего. Это потому, что ребенок еще не созрел. Не нашел себя. И со мной получилось так же. Я в тринадцать лет была по большому счету ничем.
- Нет.
- Конечно, нет. - Ласковая улыбка. - Для тебя. Для тебя, Олежка, во мне воплощалась немалая часть мира. Ты себе этого мира без меня не представлял. Я сама не знала тогда, кто я, зачем, для чего. А ты знал, что я для тебя. И не дал мне уйти. Так что, пока ты живешь, я живу тоже. Не спрашивай, где. Я и сама не знаю. Но, как видишь, живу, меняюсь, взрослею. Умнею, может быть? Я стала умнее?
- Ты стала ехидней.
- И это я слышу вместо искреннего раскаяния от человека, который меня буквально разрезал живьем на кусочки… - Она вдруг осеклась, прикусила губу. - Извини.
- Ты первая жертва, которая передо мной извиняется, - хмыкнул Зверь.
- Правда, Олег, извини. На самом деле я мертвая и на жизнь смотрю немного по-своему. То, как ты убил меня, не имеет значения. И даже то, что ты убил, не важно. Я не знаю, кем бы стала. Но то, что есть сейчас, мне нравится. Боюсь, остальные твои… как ты говоришь, жертвы, не могут сказать того же самого. Но со мной получилось то, что получилось. Хотя ты, конечно, предпочел бы некую призрачно-идеальную женщину, да? Вместо вполне живой ехидны?
- Я предпочел бы не убивать тебя.
- Это дело прошлое. Скажи, ты согласился бы сейчас начать все заново и не убивать меня и никого больше?
- Какая разница?
- Мне понравилась мысль об исповеди. Он ухмыльнулся:
- Мне исповедоваться не положено. Я не той конфессии.
- Ты знаешь, почему там, в лесу, во время пожара, мог слышать только мой голос, а сейчас и слышишь меня, и видишь… - она освободила руку, снова провела ладонью по его лицу, - и осязаешь?
- Сообщающиеся сосуды. - Зверь едва не мурлыкал под ее пальцами, - Ты мертвая, я - почти мертвый. В пожаре у меня было больше шансов выжить. Зачем ты спрашиваешь?
- Тест на сообразительность. Я бы с радостью оставила все, как есть, чтобы побыть с тобой подольше, но ты вот-вот умрешь, а умирать тебе нельзя, я уже говорила.
- Почему?
- От этого всем будет плохо. И тебе, и людям. С тобой живым еще можно уживаться, даже польза от тебя есть, а какие силы высвободит твоя смерть, я просто не представляю.
- Бред. Извини, конечно, но безобиднее покойников только белые мыши. И то не факт. Мыши кусаются.
- Ну, конечно! - Маринка снисходительно кивнула. - Кому, как не тебе, знать толк в мертвых? Я тебя так могу укусить - не то что мыши - крокодилы обзавидуются. Веришь?
Она широко улыбнулась. Демонстративно сверкнула удлинившимися вампирьими клыками:
- Веришь?
- Я в сообщающиеся сосуды верю, - напомнил Зверь, нисколько не впечатленный демонстрацией. - Меня ты, может, и укусишь. А живой человек тебя даже увидеть не может, куда там почувствовать? - Он поморщился. - Не вздыхай так, еще не хватало, чтобы ты во мне разочаровалась. Я не хочу умирать, но у меня в резерве ничего не осталось, так что выбирать не приходится.
- Почему ты не убил кого-нибудь из солдат?
- Выйти не смог. Забыл, как двери открываются.
- Почему ты раньше этого не сделал? Олежка, ты же знал, что запас истощился. Ты же с самого начала это знал. Ваше падение на эту землю съело весь твой резерв. Двадцать жизней. Не одна твоя, а двадцать, ты ведь спасал всех, не только себя.
- Так вот куда оно ушло! - Зверь рассмеялся, потом выругался, потом его снова разобрал смех. - Ты умница, Маринка. Ты умница, а я - идиот.
- Так оно обычно и бывает, - наставительно сказала она.
- Все верно. - То ли в ответ на ее слова, то ли в продолжение собственных мыслей. - Уходить в космос было верной смертью; уходить в «подвал» на месяц - та же беда. Значит, посмертные дары ушли на то, чтобы нас выкинуло хоть куда-то, где можно жить. А я, дурак, голову ломал: почему «Покровитель» вывалился из прыжка так быстро, да еще на пригодную для жизни планету? Но, кстати, - Зверь сделал наставительную паузу, - я не знал, что резерв исчерпан. Я только сейчас понял, куда он делся, так что…
- Когда ты убил того мальчика, немца, ты же понял, что его жизнь - первая в копилке.
- Я не понял. Мне это просто показалось. То есть мне показалось, что показалось… Мать… извини… - Он вздохнул. - Истероидный тип, так это, кажется, называется. Так вот, мало ли кто что почуял? По здравом размышлении я решил, что… - Зверь задумался, подсчитывая. - Ну да, что порядка тридцати жизней исчезнуть просто так не могут. Одна-две на массовый гипноз сразу двух десятков человек - это вполне возможно, тем более что у меня не было опыта работы с группой без взаимного визуального контакта…
И снова сделал паузу. Взгляд был слегка изумленный.
- Как заговорил-то, - пробормотал он с усмешкой, - как дома с магистром… М-да. Ну, в общем, никак не тридцать.
- Зачем же, в таком случае, ты убил Резчика?
- Ну у тебя и вопросы! - Зверь приподнял бровь. - У меня вообще-то работа такая. Убивать Надо было пользоваться возможностью, пока никто еще не понял, что парень выживет.
- Знаешь, в каких случаях ты не можешь не убить?
- Когда есть возможность.
- Нет. Когда в запасе остается меньше двух жизней. Именно тогда ты начинаешь действовать помимо здравого смысла и собственных желаний.
- Только не говори, что я не хотел его убивать.
- Хотел, конечно. Но, независимо от этого, не убить не смог бы. А потом ты поиздержался: семь бессонных недель на строительстве нефтяной вышки, ночные бдения за компьютером, да еще сколько сил ты отдал этой… - Смуглое личико скривилось в брезгливой гримасе: - Этой рыжей толстухе. Слушай, Олежка, объясни мне, почему ты ее просто не трахал? Зачем нужно было делиться с ней силой? Ну, спятила бы она от переживаний, и что? Ты мог бы со спокойной совестью прикончить и ее.
- Ула полезна, - спокойно возразил Зверь, - мы без нее пропали бы.
- Только не ты.
- И я тоже.
- Ладно, - Маринка вздохнула, - тебе давно пора было обзавестись постоянной женщиной, а то рефлекс вырабатывается: отымел - убил. В общем, эта твоя рыжая - тоже показатель.
- И что она показывает? - улыбнулся Зверь.
- То, что ты меняешься. Снова становишься человеком
- Да?
- Да. Я помню, каким ты был раньше. Лучше, чем ты сам, помню. Магистр разобрал твою душу и собрал заново, но он использовал при сборке старые детали. Он научил тебя жить в мире с собой, однако здесь этот мир стал очень уж напряженным. Только не ври, что не заметил. Ты с некоторых пор постоянно ищешь объяснения своим действиям.
- Я всегда…
- Ты всегда объяснял. Искать объяснений тебе раньше не приходилось. Почему ты взялся лечить, если раньше калечил?
- Я просто смог это сделать.
- Это не ответ. Но потом, когда ты понял, что не рассчитал силы, зачем было возвращаться в лагерь?
- А куда же мне было податься?
- Слушай, Олег! - укоризненно произнесла она. - Я понимаю, что у тебя уже сил не было на убийство. Один против пятерых ты бы не справился. Но даже я знаю, что из пулемета можно стрелять. У тебя на «Мурене» их два…
- Один. И одна скорострельная пушка.
- Да какая разница? Ты мог перебить их всех с воздуха. Ну что бы они сделали с тобой, когда ты в небе?
Зверь закрыл глаза и с полминуты лежал молча. Потом озадаченно хмыкнул:
- Смеяться будешь. Об этом я не подумал.
- Во-от, - Маринка наставительно подняла палец. - А ведь даже у твоего Гота в голове не уложится, что Зверь. - и вдруг не подумал. Хотя он к тебе относится почти как к человеку. Ты себе что сказал? Четверо лучше, чем один. Глупо спасать четверых, чтобы убить потом куда больше. Вспомни себя год назад. В Екатеринбурге ты убивал, не считая. А о том, чтобы спасать, речи не шло.
- Просто не было необходимости.
- Конечно. У тебя все всегда просто. Есть необходимость. Нет необходимости. Только знаешь, Олежка, этой простоты ненадолго хватит. Ты уже сделал то, чего объяснить не сможешь, если не поверишь в то, что в тебе снова человек просыпается.
- Не поверю.
- Тогда зачем ты сломал дверь?
- Чего?! - Зверь вытаращился на призрачную девушку с неподдельным изумлением. - По-твоему, это я сломал дверь? Да у меня раздвоение личности случилось, предсмертный психоз, мать его…
- Все верно. Ты хотел жить. Так хотел, что даже с замком сумел договориться, хотя, по твоим собственным представлениям - он нечто совершенно безмозглое.
- Я его действительно уговорил?
- Так ты не помнишь? - Маринка всплеснула руками. - Вот до чего дошло! Сам от себя защищаешься. Уговорил, Олег, действительно уговорил. И когда оставалось только дверь открыть… Подумай, ты справился с замком и вдруг забыл, в какую сторону двигается дверной щит. Разве так бывает?
- Но дверь-то сломана.
- Олежка, хороший мой, чего ты боишься? Что страшного в том, что ты не захотел убивать?
- Хватит! - рявкнул Зверь, поднимаясь рывком. Стиснул ее тонкие запястья, заглянул в лицо, в глаза. - Ты, девочка, дурочка, придумываешь себе сказки. Как все они. Не надо этого делать. Тебе не надо. Ты другая. Мертвая. Моя… - он замолчал, разжал пальцы. Опустил голову, но взгляда не отвел, смотрел исподлобья. - Я буду для тебя, кем ты захочешь. Монстром, человеком, псом бешеным, собакой у ног… кем пожелаешь. Ты только скажи. Но их я убивал, потому что хотел убивать. И не убил, потому что не смог. Времени не осталось совсем. Если бы я мог выйти отсюда, я не остановился бы.
Темно-карие глаза смотрели на него… с жалостью. Наверное, это и называется у людей «жалость». Но на донышках зрачков плескался-искрился гнев:
- Какой ты все-таки… так и не смог научиться любить, да? Это очень удобно, наверное, помнить всегда одну и ту же женщину. Мертвую. Помнить ее, как живую. Вести за собой. Не отпускать. Удерживать. И не нужно ничего нового. Зачем? Так хорошо, когда женщина ничего не требует, когда ее не видно и не слышно, когда ее и нет вовсе. Тебя не только магистр убивал. Ты сам себя убил. Почти убил. А сейчас боишься стать живым. Не человек. Зверь. Зверем быть легче. Если бы ты мог выйти, ты начал бы убивать. Верю. В это я верю. Но зачем, в таком случае, ты сдал Готу оружие?
Сидеть было трудно. Стены поплыли по Kpvry, голова стала тяжелой, и слова проходили мимо сознания, только голос ее звенел, голос он слышал…
- … может быть, ты поймешь потом. - Это она произнесла почти шепотом. Зверь осознавал медленно, что он снова лежит. И потолок качается. - Время, Олег. Вышло время. Вспоминай. Вспоминай всех, если хочешь жить. Ты не истратил все. Что-то осталось. Капли, крохи, пыль, но убил ты многих, их должно хватить. Вспоминай все, Олежка, все поминутно. Каждое мгновение их смерти, каждую каплю их жизни. Вспоминай. Я помогу тебе.

Пижон в этот день вымотался донельзя. О том, чтобы просматривать записи, и речи не шло. Шутка ли: лагерь снимается и переносится в горное ущелье. Работы невпроворот. Все, что собирали так долго и старательно, теперь так же старательно разбирают. Упаковывают. Грузят в вертолеты. А на новом месте весь процесс идет в обратном порядке. Разгрузить, распаковать, начать сборку. Вся эта маета шла уже шестой день. Вытягиваясь на койке, Пижон подумал нехотя, что со Зверем все получилось бы намного быстрее. За неделю управились бы. И устали бы меньше. Что у Азамата бесподобно получалось, так это заставлять людей работать. Да еще и в охотку. Радостно. Как будто всю жизнь только о том и мечтали, чтобы раскручивать крепежные болты, снимать щиты, паковать, грузить… Стоило закрыть глаза, и все этапы работы предстали как наяву. Нет уж, хватит. Не хватало еще, чтобы ночью эта дрянь снилась.
Пижон сел на койке, потер глаза. Спать хотелось ужасно, но, если и во сне работу видеть, завтра утром придется вставать совершенно разбитым.
Как там Зверь, интересно?
Интересно.
То, что увидел Пижон, было настолько интересным, что сон как рукой сняло.
Последний раз он смотрел записи позавчера, и нервотрепки ему хватило на два дня. Увидеть что-либо подобное еще раз не хотелось. Стоило лишь вспомнить, как менялся Зверь, и возникало совершенно недостойное профессионала желание уничтожить отснятое и забыть навсегда. Однако то, что происходило в жилом отсеке Азамата этим вечером, стоило всего предыдущего. Даже пикантных сцен с Улой оно стоило. Потому что Ула - это понятно. Она здешняя, своя и… и вообще. А женщина, которую Пижон увидел в записи, была ему незнакома. То есть, тьфу, дикость какая, конечно, она была незнакома. Но дело-то не в этом. Дело в том, что этой женщины просто не могло быть. Не могло.
Чужая планета. Ни следа человека на ней. Земля черт знает где, еще Гот знает, но, в общем, далеко Земля. А в отсеке Азамата, присев на краешек стола и поставив босые ноги на кресло, сидит себе как ни в чем не бывало девушка. Ничего такая девушка. Между двадцатью и двадцатью пятью. Черноволосая, смуглая, симпатичная. Ножки длинные, а грудь маленькая. Платье на ней грудь выгодно подчеркивает, а ножки девушка и сама не прячет…
Вот тут Пижон сделал стоп-кадр и попытался сам себе вправить мозги. Таких девушек не бывает. В смысле бывают, конечно. На Земле бы он на такую если и обратил внимание, то, скорее, из-за того, как она себя подает красиво. Потому что если разобраться - ничего особенного. Девушка как девушка. Но платье, прическа, осанка… Пижон укрупнил изображение, всмотрелся внимательнее: да, и макияж какой, а! Короче, девушка из тех, что сами себя из ничего лепят.
И снова стоп. Не о том мысли. Точнее, мысли как раз о том, если учесть, что со времени старта шесть с лишним стандарт-месяцев прошло. Но подумать о другом стоит. О том, откуда эта девушка, кем бы она ни была, взялась? И не в отсеке Зверя, шайтан бы с ним, со Зверем, а вообще на Цирцее? Странностей здесь, конечно, хватало, и кое к чему Пижон даже привык, но… Всему в конце концов есть предел! Где Азамат взял еще и эту бабу?! Ему Улы мало?
Нет. Опять не то. Дело в Цирцее. Она разумна. Зверь говорил, что она разумна, а Зверь не ошибается. Цирцея научилась создавать людей?
В запертом отсеке?
Пижон срочно перелистал в памяти все прочитанные им фантастические книжки. Вспомнил на всякий случай еще и фильмы… Все сходилось на том, что Цирцея начала генерировать призраки. Не призраки мертвых, а… да, иллюзии.
Все сходилось. Но именно это и настораживало. То, о чем пишут в книжках, тем более фантастических, в реальности происходить не должно. Хотя бы потому, что… А почему? Потому что в реальности все должно быть как-нибудь иначе.
Пижон застонал и включил просмотр. Может, это он с ума сошел? Ну да. И камера в отсеке Зверя тоже. И приемник здесь тоже спятил. Ладно, если разобраться не получится, так хоть на живую женщину можно посмотреть. А то все Ула да Ула. Хотя Ула, конечно, да! На нее посмотреть стоит. Вот Зверь, вот скотина, все бабы на него липнут. На Земле такого не было. Заглядывались на Азамата, конечно, куда без этого? Такие, как он, женщинам нравятся. Но он же Тихий был. Тихий. Это здесь озверел. Во всех смыслах.
Девушка на экране ничего пока не делала. Сидела на столе. Смотрела на Зверя. А тот не то спал, не то совсем отключился…
Пижон подскочил, вспомнив тварь, в которую превращается Зверь, отключаясь. И сел обратно. Что бы ни случилось, это дело прошлое. Запись четырехчасовой давности. Да к тому же эта женщина - порождение Цирцеи и, может быть, больной фантазии Азамата. Вот она удивится, столкнувшись нос к носу с «демоном». За самого Зверя Пижон нисколько не переживал. Этот, изменившись, даже ящера голыми руками порвет. Что уж говорить о каком-то там фантоме?
А девушка сидела. Молчала. Не похоже было, что ей скучно. Она смотрела на Азамата… Просто смотрела. А Пижон смотрел на нее. Радовался тому, что угол съемки у мини-камеры очень широкий и охватывает практически все пространство жилого отсека. Можно наблюдать и за Зверем, и за его гостьей, а заодно быть уверенным, что никого больше внутри нет.
Зверь открыл глаза. Пижон напрягся, но ожидаемого безумия во взгляде Азамата не наблюдалось. Там даже привычные бесенята не плясали, а ведь Пижон за полгода так к ним привык, что уже и вспомнить не мог, какие были глаза у Тихого.
Вот такие, наверное, и были. Никакие. Темные и пустые тоннели в никуда.
И тут девушка заговорила.

Гот, засыпая, прокручивал в голове список завтрашних работ. За вычетом строительной группы, что жила сейчас в кратере, в его распоряжении оставалось четырнадцать человек. И Ула, но Ула не в счет. Семеро здесь. Семеро в ущелье, в горах. Там, куда не дотянется взрывная волна после старта болида. И куда не скоро доберутся посланные Цирцеей твари. Лис два каньона, выбранных Джокером, забраковал. На третьем они с маленьким солдатом сошлись. Далековато, конечно, было новое место от обжитого плато. Но, учитывая, что нынешний лагерь после старта Гота должен был превратиться в выжженную пустошь, каждый километр расстояния воспринимался, скорее, как благо, чем как препятствие.
Уже шесть дней все работали как проклятые. Во время первой установки лагеря было легче, хотя там, Гот помнил, почти все приходилось делать вручную, а сейчас вовсю использовали роботов. Дело двигалось, конечно. Оно заметно двигалось. Еще пара дней, и можно будет разбирать последний жилой корпус, снимать ветряк-генератор и уходить. Совсем.
Майор видел такие покинутые колонистами поселки. После ухода людей там оставалась какая-то своя, невидимая жизнь. Словно дома еще помнили, что когда-то все было иначе. И тщетно искали в обрезанной проводке хоть каплю живой энергии. Пытались зажечь свет в окнах. Вернуть себе и всему вокруг хотя бы иллюзию смысла. Грустное зрелище. Тоскливое. Хотя думать насчет того, что там пытаются сделать дома, это, скорее, Зверю пристало.
Слава богу, завтра можно будет вырезать дверь и выпустить сержанта на волю. Пять дней прошло. Он либо умер, либо выздоровел Второй вариант совершенно однозначно предпочтительней, но первый не исключен. Об этом лучше не думать. Да и не может Зверь просто так взять и умереть. В конце концов с его стороны это было бы совершеннейшим свинством. На кого, в таком случае, оставлять лагерь?
На Лонга - он справится. Голова у мальчика светлая, думать он умеет, это почти все евреи умеют. А Лонг, помимо того что умный, еще командовать способен. Причем командовать грамотно. Пендель на роль командира не годится. Слишком негибкий. Пижон… нет, этот предпочитает выполнять приказы. От и до. После чего чувствует себя исполнившим долг и не рвется проявлять инициативу. Никакую. Командиру так нельзя.
Зверя нужно. Зверя. Вот кто идеально подходит. Люди его любят. Он людей - нет. Зато ценит. Использует бережно и с полной отдачей. Завтра он, если жив еще, ничего, конечно, не сделает. Ему как минимум поесть нужно будет. За пять дней. Но уж послезавтра… или, чем черт не шутит, уже завтра к вечеру, тут все забегают, как в муравейнике. Работа, на которую сейчас Гот минимум два дня отводит, за десять часов сделана будет.
Теперь-то понятно уже, откуда что бралось и как получалось, что двадцать человек в четыре смены работают, но не перерабатывают и даже устают в меру. Зверь, колдун чертов, еще и не такое учинить может. А за пять дней, пока он там у себя прохлаждается, в лагере две травмы. Крутой щит себе на ногу уронил, сейчас еле ползает. А Кинг палец дверью прижал. Как умудрился, непонятно, но палец чуть не сломал. Ула за голову хватается. Говорит, что, если и дальше так пойдет, здесь все перекалечатся. Ладно хоть на новом месте, там, где Джокер заправляет, пока без эксцессов обходится.
А еще трения внутри команды. Так себе трения, конечно. Несерьезные. Такие в любом коллективе неизбежны. Но раньше-то без них обходилось. Зверь чужое раздражение забирал, давил в зародыше. Мать его, а говорят, будто нет незаменимых.
Но не в том даже дело, что он может, что умеет, в какие сроки будет перенесен лагерь. Просто хочется увериться, что жив этот проклятый тевто-монгол. Что с ним все в порядке. И есть на кого оставить людей. И Ула дергаться перестанет. Она ведь всерьез беспокоится. Это все остальные твердо уверены, что Зверь - тварь бессмертная и неуязвимая. Все, кроме Улы. Да и вообще, будет очень жаль, если он… нет уж. Когда это случится, тогда и подумаем о том, как жаль, что оно случилось. А пока Зверь жив. Он, скотина, обязан выжить. Хотя бы потому, что скотина. И не собирается никого радовать безвременной своей кончиной.
Сумбурные мысли сквозь сон, когда уставшее тело уже спит, а сознание еще цепляется за реальность. Именно в таком состоянии случаются у людей гениальные озарения. Нечасто, правда. Гот сонно-здраво рассудил, что у него озарения не случится, поскольку единственная его проблема на данный момент - это выход в прыжок с поверхности планеты, а тут хоть весь на мысли изойди, ничего не придумаешь. И писк коммутатора он воспринял сначала как дурной сон. Увы. Писк был вполне реальным.
Майор выругался и встал с постели.
- Гот, - рыкнул он, готовясь к какой-нибудь жути.
- Это Пижон, - заполошно сообщил коммутатор. - Гот, мне нужно тебя увидеть. Прямо сейчас. Это очень важно. Это про Зверя…
- Про Зверя можно и завтра, - ответил фон Нарбэ, силясь сохранять спокойствие. - Куда он денется?
- Нет, Гот, нельзя. Нужно сейчас. Я… у меня записи… Я в отсеке Зверя установил камеру, и… Ты должен посмотреть.
- Записи? - переспросил майор, еще не проснувшись, но уже понимая, что теперь он будет спокоен. Достаточно спокоен, чтобы расстрелять Пижона на месте, - Хорошо. Бери с собой все, что есть, и ступай в рейхстаг. Я подойду. Отбой.
Записи. Камера в жилом отсеке. Это хорошо. Это славно. За это в приличном обществе голову откусывают. Пассатижами. Что же такого наснимал этот журнашлюшка планетарного масштаба?
Что же ты такого учинил, Зверь? И насколько это серьезно? Если серьезно, может быть, лучше скормить тебе Пижона? Ты, конечно, убийца и выродок, но, когда придется выбирать между им и тобой…
Расслабься, майор. Еще ничего не случилось.

Зал рейхстага, освещенный лишь включенными мониторами, казался огромным и мрачным. Пижон сидел в кресле, вцепившись пальцами в подлокотники, и ждал, пока Гот закончит просмотр записей. Сначала он пытался руководить процессом, но майор, не оборачиваясь, бросил: молчать!
Пижон замолчал. В конце концов его дело было телячье. Гот главный, пусть он и думает, что теперь делать.
Майор сидел, откинувшись на спинку кресла, на экран смотрел рассеянно, слушал, похоже, не очень внимательно. И уж, конечно, на него увиденное и услышанное не производило ни малейшего впечатления. Пижон и рад был бы думать, что он преувеличил опасность, что напугал себя сам, додумал и дофантазировал то, чего на самом деле и близко не было. Но, к сожалению, он так не умел. Пять лет учебы вбили аж в мозжечок привычку относиться к информации с крайней осторожностью. Лучше недоговорить, чем сказать лишнее. Может, и здесь лучше было недоговорить?
Нет. Здесь нельзя. Не та ситуация. А Гот? О чем он знал раньше, а что узнает только сейчас? Было ли ему известно, что Азамат мертв? Что Зверь… Нет, в голове не укладывается, но эта девушка, она перечисляла людей, которых он убил. Она сказала, что он их убил. А Зверь не спорил. Больше ста человек. Господи помилуй! Больше ста! Пижон пытался считать, но сбился, когда услышал среди перечисленных Азамата Рахматуллина. Вот тогда он и кинулся к коммутатору. Потому что… потому что ничего уже не понимал.

А она права была, эта девушка. Первая из убитых Зверем. Из ее слов явствует, что в первый раз он совершил убийство, когда ему еще и пятнадцати не исполнилось… Не важно.
Не это важно. Она права. Он действительно начал становиться человеком. Но это тоже не важно. Человеком Зверь не станет. Не успеет.
Смотреть было жутко. Молодая женщина вполголоса, спокойно и ласково перечисляла имена. Имена, имена, имена… без конца. Сто два человека. Убитых. Убитых вот этим красивым, хоть и отощавшим изрядно, совсем молодым парнем. Когда он успел? Ему не больше двадцати пяти лет… И сто два человека… В голове не укладывается. Не важно.
Только одно имя из этой сотни имеет значение. Резчик. Зверь убил Резчика. Он убил внутри команды, начал охоту среди своих. На всех остальных, будь их хоть сто, хоть двести, хоть тысяча, Готу было наплевать. Не важно, что делал Зверь на Земле, не важно, кем он был там. Здесь он спасал людей, спасал этих, не умеющих убивать детишек, которые волей судьбы оказались от него зависимы.
Он кормовую базу для себя сохранял… И сам лишил себя возможности убивать? Именно так все и получается.
Что Зверь сказал тогда, в ту далекую, дождливую ночь?
«Рано или поздно я стану настолько другим, что вы испугаетесь по-настоящему. И ты убьешь меня».
Он знал?
Нет. Зверю в голову не могло прийти, что он станет человеком. Он полагал, что Гот будет убивать нелюдя. И у нелюдя был бы шанс выжить. У человека - нет.
Не хочется. Господи, до чего же не хочется! Но есть ситуации, в которых личные отношения уже не играют роли. Убийство среди своих карается смертью. Так нужно. И так должно. И, значит, Зверь умрет.
- Русский ковен, - прошелестело сбоку. Гот отвел взгляд от монитора. Обернулся к Пижону. Тот, словно почуял что-то, зачастил:
- Я их помню. У меня на имена память. И на лица. Профессиональная. Их показывали… сорок человек. У него лицо меняется, ты видел. Он похож становится. На каждого… Это он, Гот. Это палач. Ты…
Пижон подавился словами. И зубами. Как сидел, так и полетел назад, перевернув кресло. Гот потер костяшки. Он очень редко бил руками. Пилоту без рук не взлететь.
И Зверь тоже всегда берег пальцы…
- Это все, что у тебя есть? - холодно поинтересовался майор, показав на чипы с записями.
Пижон молча кивнул. Он сидел рядом с упавшим креслом, выплевывал выбитые зубы и, кажется, ждал, что его будут бить дальше.
- Встать! - рявкнул Гот.
Боец вскочил на ноги. Вытянулся. Из разбитого рта текла кровь.
- Где были установлены камеры? Отвечай!

Предыдущая страница 19 Следующая страница


Последнее небо 20

- Сначала в цехе, в лаборатории, в рейхстаге и у тебя. - Кровь капала на форму, растекалась темными пятнами. - Потом я переставил одну от тебя к Зверю. А из лаборатории - к Уле,
- Сука, - прошептал Гот по-русски, прекрасно понимая, что это за «потом», о котором говорит Пижон, - трое суток гауптвахты. Пошел!
- Есть! - Пижон счастливый, что легко отделался, развернулся и, пошатываясь, отправился к выходу.
Гот снова потер костяшки пальцев. Рука ныла. Не сильно, но достаточно противно. Надо было хоть перчатки надеть, что ли
Ладно, Пижон. Зверь умрет. По твоей милости умрет, спасибо тебе за это огромное. Но и ты эти трое суток на всю жизнь запомнишь. Мало не покажется.
Майор перебрал аккуратно пронумерованные и надписанные чипы. Все так, как сказал Пижон. Записи из цеха. Из лаборатории. Из жилых отсеков.. Журналист. Тварь продажная. Не побоялся ведь в настоящую армию пойти, лишь бы только выслужиться там, у своих.
С Фюрером все ясно. Он действительно повел себя неправильно. И на месте Зверя Гот, пожалуй, поступил бы так же. Разве что не шею сломал, а пристрелил, но это дело вкуса. Костыль был списан со счетов сразу. По сути, Зверь получил на него добро. Но Резчик… то, что случилось с ним, иначе как убийством назвать нельзя. И еще эта мертвая девушка сказала, что Зверь не может не убивать, если у него в запасе нет хотя бы двух жизней. Сейчас в запасе у Зверя жизней нет вообще.
Это и к лучшему. Он умрет быстро. Он сам рассчитывал площадь повреждений, которые причинит взрыв. От лагеря на плато не останется ничего. Даже пепла. Достаточно не выпускать Зверя из его тюрьмы. Просто не выпускать.
Он поймет. Он уже завтра поймет, что происходит. Гот бросил взгляд на часы. Четыре утра. Значит, уже сегодня. Что ж, Зверю предстоят два или три не самых приятных дня. Но Резчику было хуже. Да и всем другим, кого Зверь убил, пришлось не сладко. Три дня в ожидании неизбежной смерти стоят нескольких часов под ножом или целой ночи, заполненной черным ужасом. Что же он сделал с Резчиком? И как он это сделал?
Не важно.

ЗА КАДРОМ
… Сделав несколько глубоких вздохов, генерал толкнул дверь, открывая ее как можно шире. Щелкнул кнопкой фонарика - свет в ангаре не включался из принципа: это запомнилось по предыдущему посещению. И не удивился Николай Степанович тому, что осветительные панели ожили в тот миг, когда он переступил порог. Ожидал чего-то подобного. Сначала замок, теперь вот свет, как-то оно получится с болидом?
Воздух внутри был затхлым - ангар не открывали с позапрошлой весны, а сейчас уже буянила над Москвой метельная зима.
Оглянувшись на пустынный зал, дабы убедиться в отсутствии нечаянных свидетелей, генерал вошел и закрыл за собой дверь.
Болид выглядел странно. Весин видел его всего один раз, все тогда же, весной, когда еще жива была надежда на то, что поиски Зверя не затянутся надолго. И в прошлое посещение ангара Николай Степанович не особо присматривался к машине. Тогда, помнится, отметили, что баки болида заполнены горючим, аптечка укомплектована и, судя по всему, никогда не использовалась, в крохотном багажном отсеке не нашли ничего, кроме чертежной папки с листами ватмана и пары карандашей. Скукота. Сняли отпечатки пальцев, убедились, что они совпадают с теми, что получены в недоброй памяти пентхаузе, и на этом успокоились.
Сейчас Весин разглядывал болид внимательно и чуть настороженно. Разумеется, он не ожидал, что «Тристан-14» окажется хоть сколько-нибудь похож на «Альбатроса» - надежную семейную модель с просторным салоном и огромным багажником. Именно «Альбатрос» приобрела когда-то семья Весиных, планируя на нем совершать поездки к разлетевшимся в разные уголки мира дочкам. Спортивная модель, вне всяких сомнений, должна отличаться от кругленькой лодочки, рассчитанной на нескольких пассажиров, может быть, даже детей. Должна. Но не настолько же!
Николай Степанович не был страстным авиалюбителем и не испытывал интереса к многочисленным журналам с красочными фотографиями болидов, уж тем более не привлекали его скучные цифры различных ТТХ. А если бы и занимался он этим более-менее серьезно, все равно четырнадцатый «Тристан» разительно отличался от любых фотографий.
Во-первых, он был маленьким. Очень маленьким. Прямо-таки крохотным. Два кресла, стоящих одно за другим, по идее должны были вмещать двух человек. Весин вспомнил рассказ Игоря Юрьевича о полете до Владивостока и от души посочувствовал злосчастному магистру. Втиснуться в тесный салон «Тристана» вдвоем казалось невозможным. Понятно, что внутри машина чуть просторнее, чем представляется снаружи. Но не настолько, чтобы пассажир чувствовал себя комфортно.
Во-вторых, болид был… не был болидом. Узкий, хищный, чуть выгнутый вверх, «Тристан», вопреки расхожему мнению, не походил ни на рыбу, ни уж тем более на птицу. Он вообще ни на что не был похож. Разве что сам на себя. Крылья какие-то кургузые, нелепые, цыплячьи. А колпак, наоборот, слишком большой. Не объемом, если бы так! Плексигласа многовато. Слишком уж все прозрачно. Когда сидишь внутри, чувствуешь себя, наверное, так, словно взлетел в небо без машины.
В общем же впечатление создавалось самое неприятное.
Если бы не безмолвная надежда, до комка в горле напоминающая взгляд ребенка. Доверчивый. Чуть испуганный. Открытый.
- Ну что? - мягко спросил Николай Степанович. Думал, что собственный голос прозвучит гулко и неуместно, как бывает, когда говоришь сам с собой. Нет. Вышло вполне естественно. - Ну что, малыш, соскучился? Ты меня не бойся…
Неожиданно для себя Весин провел ладонью по пыльной дюрали корпуса.
- Не бойся, - повторил, уже сам себе поверив. - Давай-ка поищем твоего хозяина вместе. Согласен?
Ответа он не услышал. Он его… понял. Да, наверное, так. Понял. Живая машина. Действительно живая! Господи, уму непостижимо! Значит, это правда. Правда. Так бывает!
Не брезгуя толстым слоем пыли, Николай Степанович забрался в кабину болида, закрыл колпак. Пробежал взглядом мешанину приборов, датчиков, рычажков, переключателей, кнопок… Как на этом летают, скажите на милость?!
А двигатели уже гудели едва слышно, системы тестировали сами себя, не дожидаясь приказа. Генерал разбирался потихоньку в приборной доске, что протянулась длинной дугой чуть не до спинки пилотского кресла. Сколько всего! Впрочем, нагромождение это вполне доступно для понимания. В прошлый раз из памяти бортового компьютера не удалось добыть ни единого байта информации. Пусто там было Чистенько. Как будто с нуля машина.
А сейчас?
Небольшой монитор простодушно и честно взялся пролистывать карты. Нормальные воздушные карты с выверенными маршрутами, с налетанными трассами, с посадочными площадками и заправками - от самых больших до крохотных - на четыре-пять машин.
- Это все я знаю и так, - прошептал Николай Степанович. Сердце билось то ли от восторга, то ли от умиления. - Работает! Господи помилуй, работает! - Это я знаю А ты? Куда летал ты? Куда летал твой хозяин, малыш?
И когда замелькали на экране карты, одна за другой, одна за другой, в бешеном темпе - не уследить, Весин вспомнил, сколько времени Зверь проводил в небе. И поправил себя:
- В мае… нет, подожди. - Генерал выдвинул крохотную клавиатуру и набрал даты: майские месяцы за пять прошедших лет. В прошлом году Зверь вообще никуда не летал, потому что прятался. Но пять лет до этого весь май убийца проводил в Казахстане.
Ввод.
Карта открылась. Одна. С четкой ниточкой маршрута.
Сделав приближение максимальным, Николай Степанович разглядывал квадраты домов, занесенный песком асфальт, умершие деревья. Если верить компьютеру, Зверь садился прямо во дворе. В принципе это было возможно. В принципе. О «Тристанах», особенно четырнадцатой модели, о только не рассказывали. Уж на что Весин никогда не интересовался болидами, но об этих, на которых летали только самоубийцы, слышал даже он.
Вертикальный взлет - это еще туда-сюда. Николай Степанович мог поспорить, что отсюда, из ангаров на крыше, почти все владельцы болидов улетали не пользуясь катапультой. У пилотов свой шик.
Но вертикальная посадка!
Это, пожалуй, перебор. Место для пробега необходимо. Хоть сколько-нибудь.
Весин проверил, есть ли в памяти компьютера тот домишко на берегу моря. Нашел. Там, кстати, отыскалась вполне пригодная для посадки площадка. Оно и понятно, в крохотном дворике болид бы не поместился. Даже «Тристан-14».
«А еще там змеи», - вспомнил Николай Степанович. Без всякого страха вспомнил, скорее, с удовольствием. Это было бы интересным - пожить в таком окружении. Интересным и… да, это было бы приятно. А еще, без сомнения, очень полезно.
Вот прямо сейчас вывести болид из ангара. Взяться за штурвал. Машина, легкая как вздох, взлетит сама. Подняться в небо на ней - совсем не то, что водить грузный «Альбатрос». На «Тристане-14» можно летать.
Нет. Не сейчас. Нужно заехать домой, взять хотя бы необходимый минимум вещей, оставить еды удавчику и пауку - ведь неизвестно, сколько времени придется провести на побережье.
- Я вернусь, - пообещал Николай Степанович болиду, - я скоро.
Он постоял немного рядом с открытой дверью. Сквозь стеклянные стены, довольно-таки замызганные, но все-таки прозрачные, был виден зимний город, искрящийся в свете собственных огней, как свежевыпавший снег. Красивый, огромный, сумасшедший город. Интересно, когда Зверь смотрел на него из окон своего дома, с высоты, от которой захватывает дух, чувствовал ли он себя хозяином этого сияющего великолепия? Думал ли о том, что можно выйти на улицу и легко, непринужденно, абсолютно безнаказанно убить любого человека? Убить. Сделать своим рабом. Или, наоборот, облагодетельствовать. Или… боже мой, да он мог сделать все, что угодно. Понимал ли это Зверь?
Да, наверняка.
Наслаждался он этим пониманием?
Вряд ли. Зверь не любит людей. И не любит думать о них. А всемогущество, оно ведь было для него привычным состоянием Таким же естественным, как дыхание. Много ли людей задумываются о том, как это прекрасно - дышать!
«Почему „было“? - спросил Николай Степанович у своих мыслей.
И в самом деле, почему «было», ведь Зверь жив, он прячется где-то, меняет облики, привычки, убежища. Убежище - от «убегать»? Бежать. Зверь боится. Он ничего не может сейчас. Его власть закончилась, его сила уходит на то, чтобы прятаться, Зверя больше нет. Где-то на Земле существует сейчас запуганное, озлобленное, бессильное нечто. Ничто. Ничтожество. Найти его - лишь вопрос времени.
«Ну что, генерал, ты все еще хочешь научиться быть Зверем?»
Да. Да! Тем Зверем, каким он был во времена своего могущества. Понять его, прочесть его мысли, найти его и уничтожить. Нет, не физически, полезность Зверя не подлежит сомнению. Есть много разных способов уничтожения. Людей или Зверей - не важно.

Заряды взрывчатки на искореженную дверь, на стены, по внешнему периметру жилого отсека. Взрыв будет направлен внутрь. Гот устанавливал датчики на определенную амплитуду колебаний щитов пластика. Если Зверь вздумает повторить свой фокус с выбиванием двери, его просто разорвет на куски.
Внутри отсека было тихо. Гот представил себе, как Зверь прислушивается к тому, что происходит снаружи. Он ведь помнит, что сегодня его должны выпустить.
Или не выпустить.
Неправильно и правильно. Зверь так и не смог поверить в то, что Гот не собирается его убивать. Значит, он учитывает оба варианта. И что, интересно, у него заготовлено на случай, если дверь сегодня не откроют? Насколько можно предположить из их беседы с призраком, Зверь умеет подчинять себе людей «без взаимного визуального контакта». Скорее всего, он попытается предпринять что-либо в этом направлении. Ладно. Пусть пытается. Гот почти ничего не понимал в гипнозе, или как там называется подчинение людей, но ему приходилось слышать, что без команды голосом внушение не действует. Подходить к дверям отсека по-прежнему строго запрещено. Отключить еще и коммутатор, а лучше не отключить, а обрезать, и все. Связи с внешним миром у Зверя не будет.
Могут возникнуть вопросы?
Не страшно. Люди загружены работой, они с радостью оставляют на начальство все, что не касается их напрямую. Если кто-то поинтересуется, например, Ула, достаточно будет сказать, что Зверя выпускать еще рано. Что Гот освободит его непосредственно перед стартом. Ула поверит. Ей в голову не придет… мать-перемать, то, что происходит на самом деле, не придет в голову никому, кроме самого Зверя. Но это же хорошо Да. Хорошо. Это снимает чертову прорву проблем.

Такое с ним было второй раз в жизни. Да и то впервые это состояние он пережил так давно, что почти ничего не помнил. А сейчас лежал, бездумно скользя взглядом по плитам потолка, и понимал, что выжил.
Слабость. О том, чтобы пошевелиться, думать не хочется. Вообще ни о чем думать не хочется. Да и не получается.
Живой.

Потолок белый.
Не болит ничего.
Живой.
Спать.
Чего-то не хватало. Едва заметно, почти неощутимо. Так, легкое раздражение на самом краю сознания. Словно в мозаике, состоящей из тысячи деталей, один крохотный кусочек выпал. Общая картина не изменилась, но…
Очень хотелось заснуть.
Зверь тяжело вздохнул и, закрыв глаза, принялся мысленно обшаривать жилой отсек. Сломанная дверь. Да. Непорядок Дискомфорт. Но к этому непорядку он уже привык. Что еще?
Доброжелательная прочность стен чуть поколеблена трещинами, что змеятся по пластику рядом с дверным проемом. Нет. Не то.
Спокойно, без спешки, детально он исследовал свое жилище. И даже не удивился, поняв, что дело в коммутаторе. Тот был отрезан от сети. Не мертвый, но и не живой - от этого и возникало ощущение неправильности.
- Ну наконец-то, - улыбнулся Зверь.
Гот перестал миндальничать. То ли дверь его убедила. То ли осознал майор, как нужно поступать с такими, как его штатный пилот. Дверь не открыть. Связь не работает. Сиди, сержант. Жди.
Чего?
Стряхивая сонливость, Зверь продолжил обследование комнаты. За исключением коммутатора все в порядке. Все вроде бы как всегда. И осветительные панели еще работают.
Энергию пока не отключили, надо полагать, за пять Дней с лагерем не управились и в блоке еще живут люди… Стоп. А это что?
Что-то лишнее, ненужное, совсем крохотное между световой панелью и потолком. Закрыв глаза, Зверь поднялся на ноги, протянул руку, нащупал пальцами маленький, с булавочную головку, шарик… Камера. Мини-камера.
- Сучий потрох, - пробормотал сержант.
Глазастая крохотулька беспардонно тянула энергию из осветителя. Можно было бы выдернуть ее, оборвав ниточки проводов, но делать камере больно ни за что ни про что не хотелось. Она-то не виновата в том, что ее сюда поставили. Кто, кстати?
Ох, Зверь, совсем поглупел, пока болел. Ну кто мог поставить камеру в жилой отсек? Пижон, конечно. Профессионал, чтоб ему пусто было. Понять его, впрочем, можно. Можно было бы, если забыть, что клятые мини-камеры видят призраков и привидения намного лучше, чем их родственники, фиксирующие изображение на магнитной ленте. А вот и микрофон. Чудесно! Просто замечательно! «Если неприятность может случиться, она случается», кажется, именно так звучала великая истина. От возможных неприятностей Зверь сразу подстраховался и с самого начала обшарил жилой отсек на предмет подсматривающих и подслушивающих сюрпризов. Однако «если неприятность не может случиться, она случается». В голову не пришло проводить обыски регулярно. Зачем? Даже с учетом Пижона, ну что интересного может быть в жилом отсеке, который пустует сутками?
Разве что Ула… Но вуайеризмом Пижон определенно не страдает, а никакой полезной информации из визитов сюда Улы не вынести.
Ладно, хватит оправдываться. Прокол, он прокол и есть. Объяснять, почему так получилось, бессмысленно, нужно решать, что делать.
А что тут сделаешь? Сейчас все зависит от Гота. Его ход Должен быть первым, потому что у тебя, Зверь, пространства Для маневра нет.
Он осторожно отсоединил камеру и микрофон от общей сети. Повертел хрупкие игрушки в пальцах и сунул в стенной шкафчик Микрофону все равно, а вот камеры не любят быть в темноте, но мало ли кто чего не любит. И лучше уж в темноте, но живыми, чем… М-да. Что же все-таки сделает Гот? Точнее, как он это сделает? Хорошо, если быстро. Пить хочется. И, кстати, не мешало бы, раз уж проснулся, привести себя в божеский вид. Помыться, побриться… ага, и помолиться. Смех смехом, но самое время, между прочим.

ИЗ ВОСПОМИНАНИЙ
В то, что за счет чужой смерти можно продлить собственную жизнь, я поверил довольно быстро. В конце концов это поддается хотя бы псевдонаучному объяснению. Многие серийные убийцы верили в то, что забирают жизнь жертвы себе. Они, конечно, были психопатами, но не на пустом же месте строились их предположения.
Только, я вас умоляю, не нужно рассказывать мне о железной логике шизофреников, исходящей из абсолютно неверных посылов. Все это я знаю и сам. А еще я знаю, что Олег действительно умеет забирать и использовать чужую жизнь. И умеет поделиться ей.
С дьяволопоклониичеством же все обстояло несколько иначе. Сам я атеист. Был атеистом. Остальные члены Ордена, включая мастеров, верят, конечно, и в Бога, и в черта, и в прочую мистику. Это, так сказать, цемент, которым скреплялся фундамент организации. Всякого рода эзотерические материи - благодатнейшая почва для взращивания преданности. Но Олегу я никогда ничего подобного не внушал. Уж поверьте, мне не нужен был фанатик, свихнувшийся на идее абсолютного Зла. Все, чего я хотел, это использовать его потрясающие способности с максимальной пользой. Ну, и в порядке эксперимента - получить образец греховности. Послушного мне нарушителя шестой заповеди. Исключительно в порядке эксперимента. Я и предположить не мог, что из мальчика вырастет просто-таки ангел. Он безгрешен и чист, потому что само понятие греха ему неведомо. Впрочем, об этом я уже упоминал Речь же идет о дьяволе.
Первый Ритуал - для Олега второй, для меня уж не знаю какой по счету, но для нас вместе он был первым, - мы провели в конце июля. В последнюю ночь месяца Присутствовали только Олежка, я и жертва - директор одного из нарождающихся тогда частных предприятий. Состоялось действо в орденском ритуальном зале, тогда у нас был всего один зал для убийств. И это было… я затрудняюсь подобрать слова. Восхитительно, сладко, прекрасно, мучительно. К тому времени я уже успел подзабыть, что такое оргазм, это потом, после двух Ритуалов, мои половые функции восстановились, а тогда я переживал удивительное чувство, смутно помнил, что испытывал когда-то нечто сходное…
Странное дело. Ничего общего с сексуальным наслаждением Ритуал не дает. И организм никак на мучения жертвы не реагирует. Я имею в виду, что в процессе действа не наступает половое возбуждение, не просыпается похоть, ничего в этом роде не происходит. Раньше мы обязательно заканчивали наши сборы чем-то вроде оргий. С появлением Олега этот обычай сошел на нет. Как-то даже мысли не возникало. Можно ли забивать одно наслаждение другим? Это ведь совсем не то, что красное вино с сыром. Вкусы не дополняют друг друга, отнюдь, скорее - мешают. Да. Но ассоциации тем не менее самые прямые.
В общем, я испытал необыкновенный прилив сил. И состояние это не покидало меня вплоть до следующего Ритуала, который состоялся, разумеется, в последнюю ночь октября. Там уже круг допущенных был пошире. Я мог наблюдать за лицами и понимал, как выгляжу сам. Странное, скажу вам, зрелище. Само по себе захватывающее, даже помимо того, что делал с жертвой маленький экзекутор.
Вот уж кого мы, простые смертные, совершенно не интересовали.
Во время Ритуала Олег полностью отдает себя процессу. Его способность сливаться с человеком, копировать его особенно ярко проявляется в убийствах. Он выверяет свои действия с точностью до миллиметра, постоянно держит жертву на самом пике страдания, не отпускает ни на миг и не позволяет перешагнуть ту грань, за которой боль теряет значение. У мальчика даже лицо иногда меняется. Он становится похож, удивительно похож на того, кого убивает.
Во время первых Ритуалов это случалось постоянно. Теперь же я все чаще наблюдаю застывшую маску. Посмертный слепок с лица самого Олежки. Даже глаза умирают. У него удивительные глаза, такие называют гипнотическими, даже не подозревая, сколько истины в этом определении. Живые, бездонные, в них словно огоньки мерцают…
Убивая, мальчик умирает сам. И возрождается потом, полный новых сил, вдохновленный чужой болью.
Знаете, мы, допущенные к Ритуалам, давно уже живем только ради них. Ради того, чтобы снова и снова переживать это дивное и сладостное чувство. Для нас Ритуалы - цель Для Олега - средство. Я уже говорил, он тратит чужие жизни легко и щедро. А я вот как-то даже не думаю о том, что помимо острого наслаждения получил еще и новые силы. Раньше, пока на глазах улучшалось здоровье, это, конечно, не проходило незамеченным. А сейчас - все воспринимается как должное, не вызывая ни чувств, ни эмоций.
Олежка, будучи покорен мне во всем - «душой и телом» в нашем случае не преувеличение, это точное определение ситуации, - так вот, Олежка точно так же подчинил меня. Только он не подозревает об этом. Во всех остальных, кто бывает на Ритуалах, мальчик уверен, а насчет меня ничего подобного ему даже в голову не приходит. Ручаюсь. Я для него непогрешим и лишен даже намека на слабость.
Это тяжело, потому что приходится соответствовать, но до чего же это приятно.
Однако вернемся к эзотерике. Пять Ритуалов прошли в нашем зале, как говорится, без сучка без задоринки. Когда пришло время шестой жертвы, Олег как о само собой разумеющемся спросил меня, где состоится очередное действо.
Я удивился. Но ответил, что, конечно же, в ритуальном зале.
И услышал в ответ абсолютно безапелляционное:
- Нет.
Еще раз напомню: к тому моменту я еще не знал до конца, что такое мой найденыш. И способности удивляться не потерял. Это сейчас я без особых раздумий делаю то, что советует мой мальчик, а тогда я спросил, чем вызван столь резкий отказ Чем шестая жертва отличается от пяти предыдущих. Грешным делом подумал, что моя система воспитания - уникальная и ни на ком еще не опробованная - дала сбой. Успел даже продумать сразу несколько путей исправления ошибки…
- В этот раз он точно придет, - хмуро сказал Олежка. Поморщился - у него очень выразительная мимика, и объяснил: - Вы, конечно, не боитесь, а я вот боюсь.
- Кто придет? - не понял я.
И тут настал черед удивляться Олегу.
- Как кто? - переспросил он. - Сатана. Вы же для него все делаете.
Тогда я, помнится, рассмеялся.
И, конечно, Олежка тут же взвился, как бывало всегда, если он видел, что я не верю ему. Взвиться-то он взвился, но не настолько, чтобы, по обыкновению, тут же доказать мне свою правоту. Куда там! Отказался наотрез.
Единственные объяснения, которые в этой ситуации могли сыграть роль доказательств, он, правда, предоставил. Объяснил мне, что уже во время второго Ритуала почувствовал чужой, пристальный интерес. Поскольку мальчик считал, что принесение жертвы действительно является таковым, он не особо удивился. Даже слегка обрадовался - если Сатана готов явиться, значит, все делается правильно.
- Он велел дать ему силу, - рассказывал Олег, - но вы не предупредили, что он должен прийти, так что я послал его… вежливо.
Нет, как вам это понравится. Мое мнение для этого ребенка оказалось важнее, чем приказ самого дьявола! Тогда я, правда, не допускал еще мысли, что дьявол существует.
Дальше? Ну, дальше все просто. Во время третьего Ритуала незваный гость был более настойчив. К четвертому уже не просил, а требовал. Видимо, какую-то часть энергии он все-таки получал. Независимо от того, хотел ли этого Олежка.
Мальчик боялся. Я представляю себя на его месте… с трудом, правда, поскольку мне не доводилось чувствовать присутствие Силы такого масштаба. Да, мальчик боялся, но продолжал проводить убийства, полагая, что все идет, как задумано. Ведь я ни разу, ни словом не обмолвился о том, что же должно произойти в итоге. Я, собственно, вообще ни разу не заговорил с Олежкой о нашем, так сказать, покровителе.
Но к пятому Ритуалу тот обнаглел настолько, что едва не ворвался силой. После чего мальчик решил, что Орден состоит из психопатов - за исключением меня, разумеется, - и может провалиться в тартарары вместе с Сатаной и всеми его присными, но он, Олег, в этом участвовать не будет. Он предположил, как выяснилось, предположил верно, что в другом месте нашему гостю придется начинать все сызнова.
Признаться, мне было очень интересно провести шестой Ритуал там же, где и первые пять, и увидеть… Я до сих пор не очень-то верю в Его существование. Однако что-то удержало. Уж никак не слова Олежки, можете мне поверить. И тогда, и сейчас я могу заставить мальчика сделать все, что мне заблагорассудится. В общем, осторожность победила. И я не слишком жалею об этом теперь, когда знаю Олега лучше.
Во всем, что касается понятий, людям недоступных, он не ошибается.
А процесс общения с Сатаной, то свое состояние, которое возникает при проведении в одном и том же месте двух или трех Ритуалов подряд, мальчик называет молитвой. Говорит, что Сатана тоже бог, а общение с богом называть по-другому как-то не принято. Не откровением же именовать эти перебранки, когда один рвется войти, а второй держит дверь, чтобы не открылась…
Мне-то что? Пусть оно называется как угодно. Единственная проблема в том, что ритуальных залов теперь несколько и все их приходится содержать в порядке. Но это, в общем, ерунда, не стоящая упоминания.
Душ - простенькое, но необходимое изобретение цивилизованного человечества. Зверь и раньше это знал, но сейчас он заново оценивал банальные истины. Тугие струи били по коже, разгоняя остатки сонливости. Горячая вода. Ледяная. Снова почти кипяток. Все-таки есть в жизни счастье. Мало того что живой пока, так еще и вымыться можно. Он сам, если приходилось «выдерживать» жертву перед тем, как убить, всегда оставлял пленникам возможность следить за внешностью. Жертва не должна лишиться сил раньше срока, а отсутствие элементарных средств гигиены деморализует человека вернее, чем иные пытки. Голод, например, ломает намного медленнее.
Зверь потянулся за депилятором. Заглянул в зеркало. И невольно вздрогнул: собственное отражение впилось в него бешеным взглядом; скулы выпирали, едва не прорывая кожу; поблескивала светлая щетина на запавших щеках. Длинный, худой и, кажется, здорово оголодавший маньяк-убийца.
- С-страшен до припадку, - пробормотал сержант, передернув плечами и отворачиваясь. Бояться себя самого, однако, показалось неудобным, и пришлось хотя бы одним глазом поглядывать в зеркало, привыкая к собственному облику. То ли в силу привычки, то ли потому, что исчезла щетина, однако, покончив с бритьем, Зверь оценил свое отражение уже без особого отвращения. Теперь захотелось есть. Но если воды пока было в избытке, с едой дело обстояло куда как хуже.
«Забудь об этом, - посоветовал себе убийца, одеваясь. - Будет день - будет пища и все такое».
Проблемы следовало решать поэтапно. И совсем необязательно было ожидать, что предпримет Гот. То есть ждать, конечно, придется, куда денешься, но разведку местности стоит провести уже сейчас.
Двигаясь по часовой стрелке, Зверь довел до конца обследование отсека. Внутри больше никаких сюрпризов не обнаружилось. Уже хорошо. Дверь… нет, дверь не открыть. Стена рядом чуть треснула, но он знает, что она треснула. Потому что чует. А вообще-то тонкая сеть микротрещин на прочности особо не сказалась. Это в бессознательном состоянии можно совершать убийственные подвиги, щедро расходуя остаток сил, а сейчас, в здравом уме, повторить фокус с дверью уже не получится. Хорошо хоть, сил в избытке. Жизнь всего одна, зато капелек, выжатых из сотни посмертных даров, хватает, чтобы чувствовать себя относительно комфортно… Так. А что это за дверью? Оно затаилось и ждет…
Зверь «прислушался», «потянулся» и натолкнулся на столь же напряженное внимание с той стороны. Чужая, неживая, лишенная эмоций готовность убивать, лишь только появится возможность убить.
Оружие? Нет. Оружие ведет себя иначе. Однако это, то, которое за дверью, очень знакомо. Поймать бы только, вспомнить… Ну, Зверь, кто хвастался, что никогда ничего не забывает?
Готовность убить. Убить. Потому что в этом смысл существования.
Нет. Не ты. Другое. Неживое.
Таймер.
Зверь выдохнул и отошел от дверей.
Таймер и заряды взрывчатки. То есть это у него был таймер. Когда он обвешивал магистра тротилом, выставлял время, рассчитывал действия своей жертвы с точностью до секунды. У него был таймер. А там, снаружи, что-то другое, и ожидает оно иначе, но похоже. Очень похоже.
И чего оно ждет, скажите на милость?
Впрочем, это-то как раз ясно. Ждет оно Зверя, Зверя, который каким-то чудом сумеет выбраться из клетки; опасного, голодного Зверя, убийцу, умеющего подчинять себе людей и нелюдей. Ждет, чтобы убить.
Если Зверь выйдет.
А если он не выйдет?
И тут он наконец понял. Взгляд ошалело метнулся по отсеку, по прочным стыкам стен, по низкому потолку.
Гроб. Тесный, накрепко заколоченный гроб. И комья земли вот-вот застучат по крышке.
Что сделает Гот? Да ничего. Он уже сделал. Похоронил заживо. Что может быть разумнее? Максимум безопасности и эффективности. Почему же тебя трясет, Зверь? Чего ты боишься? Порадуйся за майора, убийца, ты сам не придумал бы лучше.
Выхода нет. Выхода нет. Выхода…
хватит
…нет выхода…
Это будет огонь. Все здесь превратится в пепел. Ты сгоришь, Зверь. Скоро. Не скоро. Это страшно. Это страшнее, чем сгореть.
Страшнее, чем огонь?
Ждать. Когда он придет.
Нет. Нет, Гот, не так. Пожалуйста! Сделай это как-нибудь иначе. Сделай это быстро. Не заставляй ждать. Зверь не опасен, Гот. Для тебя не опасен… Не надо. Не убивай так…
«Хватит! - приказал он себе, едва не срываясь в безмолвный отчаянный вой. - Заткнись наконец». И сам себя обложил многоэтажно, куда там грузчикам или сантехникам.
Это помогло. Страх смутился и спрятался в самый темный и далекий уголок души,
Зверь вернулся к дверям. Снова, в который уже раз, огладил ладонями выгнутый пластиковый шит. Закрыл глаза. Слушал. Кончики пальцев врастали в пластик, становились живыми продолжениями змеящихся по двери трещин, паутинка боли, тоненькая, невидимая паутинка. Может быть, получится найти то, единственное место…
Нет. Смешно даже думать об этом.
Смешно и… опасно. То, снаружи, затаилось и ждет. Ждет, когда вздрогнет дверной щит. Один удар, всего один достаточно сильный удар - и взрыв разнесет здесь все к чертовой матери. Вот и способ умереть быстро. Но это способ на крайний случай. На самый крайний. Если выхода действительно не найдется.
И что, неужели ты и в самом деле сделаешь это сам?
Неужели сможешь?
Зверь знал, что не сможет. Он слишком боялся смерти, чтобы решиться на самоубийство. Значит, если не получится найти выход, он будет сидеть и ждать.
Ждать. Ничего больше не остается.
А выхода и вправду нет. С того дня, как получил он от магистра заказ на убийство отца Алексия, жизнь стала все больше походить на лабиринт внутри вулкана. И в центре лабиринта не Минотавр - клокочущая лава. Беги, Зверь.
Куда?
Вернуться назад нельзя. Можно только идти вперед, путаясь в одинаковых черных пещерах. Вперед. К центру.
Можно, конечно, оставаться на месте. Тогда лава рано или поздно выплеснется сама, растечется по коридорам, сжигая все.
Идти к смерти или ожидать ее?
Уйти…
Нельзя.
А где-то там, за камнем стен, за давящей тяжестью скал, высоко-высоко… Там небо.
Гот понял наконец-то: Зверя нужно убить.
Ему сейчас противна сама мысль о том, что он с такой тварью одним воздухом дышит. А уж если вспомнить, что они были в небе…
Гот долго колебался. Странный человек. Для него умение летать значит слишком много. Так же, как для тебя. Да, он долго колебался и все-таки выбрал правильно. И ты, Зверь, должен был знать, что он сделает правильный выбор. Так чего же ты испугался? Того, к чему всю жизнь готов? Думал, что готов. Нормальная человеческая реакция на тебя тебя же и напугала? Приехали! Дальше некуда.
Гот.
Единственный человек, с которым ты ничего не можешь сделать. А вот он с тобой уже сделал, поскольку имеет на это полное право. Моральное. Есть такая штука у людей - мораль называется.
Впрочем, дело не в причинах, результат важен.
Дело не в причинах.
Ты пытался разобраться в причинах, когда с результатом все более-менее ясно, а путь к нему в тумане… И для других-то этот туман прозрачен, а ты, как слепой, очевидного разглядеть не можешь. Попытка не удалась. Спрашивать оказалось бесполезно, потому что объяснения сами по себе нуждались в объяснениях. Есть что-то, доступное только людям. И это «что-то» долго определяло поведение Гота.

Гот - романтик. Они разные бывают, эти романтики. Есть прозрачные, чистые, предсказуемые. А есть темные. Запутанные, как лабиринт. Там минотавр, в центре, - только сунься.
Опять лабиринт.
А Гот в небе. Его не увидишь, не узнаешь, не поймешь. Не врастешь в чужой образ, чтобы оглядеться по-хозяйски и сказать себе: вот ниточки, потянешь за эту, получишь один результат, потянешь за другую - другой. И причины не важны… Не добраться до Гота. Не получится. Да и нельзя.
Ему противно сейчас и тошно. И жаль его, если честно, потому что он-то уж никак этой мерзости не заслужил. А ты все это только умом понять способен. Знаешь точно, что есть хорошие, есть плохие, а есть очень плохие. И первые должны последних уничтожать. А как себя чувствует умеющий летать человек, узнав, что другой, который тоже летает, не человек вовсе?
И что значит «чувствовать»? Чувствовать можно боль. Есть еще страх. Вот сейчас страшно. Да, бывает еще удовольствие. Это когда убиваешь.
А небо? Небо. Небо… Что там? Как там? Этому есть название?
С Готом ничего нельзя сделать. Все верно. Но Гот-то об этом не знает. Он все уже решил, он спокоен и собран, он, в отличие от тебя, вполне здоров, и сейчас он сильнее… Он мог бы убить сам. Быстро. Но Гот не убийца. Пилот, а не палач. Человек, а не зверь. И он не верит тебе, не верит и не станет рисковать.
Дело не в причинах. Важен результат. Проклятие, но до чего же хочется понять… Ладно, отсутствие морали - это не ущербность, а достоинство. Тем более что окуплено оно сторицей. И так же, как ты не можешь понять людей, людям не дано понять тебя. Раньше ты пользовался этим. Теперь из-за этого ты умрешь. Все честно, Зверь. Все разумно. И в лабиринт ты загнал себя сам. Понять хотел? Может быть, действительно хотел снова стать человеком? Дурак.
Впрочем, ругать себя уже поздно. Разве ты мало прожил? Одиннадцать лет полноценной, насыщенной жизни. Кто из людей, даже доживших до старости, может этим похвастаться? И впереди еще день или два А может быть, даже три. Целых три дня жизни! Расслабься, Зверь. Постарайся получить удовольствие.

Вечер. Солнца уже не видно, но по небу над горами, словно акварелью по влажной бумаге, растекаются все оттенки красного с переходами в сиреневые и ярко-желтые тона.
Лагерь как вымер. Люди спят. А домов почти не осталось. Цеха разобраны и перевезены. Рейхстага нет. Лаборатория превратилась в аккуратный набор строительных блоков и лежит себе, ожидая погрузки. Ула еще днем перебралась на новое место, теперь даже поговорить не с кем. Пустует немецкая скамейка.
Перед самым отбоем Готу почудилось, что он слышит Зверя. Отчаянная мольба: «Не убивай так!»
Странно, ведь за делами майор почти забыл…
Ладно, не забыл. Просто старался не думать. Интересно, это подсознание выкидывает дурацкие шутки или Зверь действительно сумел дотянуться? Нет, вряд ли. На него не похоже. Он бы, выпади такая возможность, не просил быстрой смерти. Зверь приказал бы освободить его. А Гот, скорее всего, не смог бы ослушаться.
Убить быстро?
Может быть, лучше взорвать его прямо сейчас? Вместе со всем жилым корпусом? Ну да, а потом объясняться с, мягко говоря, удивленными бойцами. Здесь семь человек, шесть, за вычетом сидящего на губе Пижона. И каждый из этих шестерых очень долго находился под влиянием Зверя. Вряд ли кто-то из них склонен будет прислушиваться к разумным доводам. И авторитет командира Готу не поможет. Ведь речь-то пойдет о Звере, который для всех здесь даже не командир - хозяин. Любимый и обожаемый.
Да к тому же, кто знает, может, взрыв его и не убьет. Если вспомнить, с чего начался скандал с «русским ковеном», когда глава этой сатанистской шайки остался жив после того, как взорвались навешанные на него тротиловые шашки.
Человек, который «создал» Зверя. Его не было в списке имен, перечисляемых призраком, но Зверь сказал, что убил своего создателя.
А после старта болида плато превратится в ад. Здесь камень сплавится, что уж говорить о хрупкой человеческой плоти? Или не человеческой. В любом случае от Зверя не останется даже пепла.
Пижон прав насчет «русского ковена». У него профессиональная память на имена и лица. У Гота такой памяти не было, но кое-кого запомнил и он. А лицо у Зверя действительно менялось. Непонятно, как это получалось, но он становился похож, очень похож на каждого из людей, чьи имена произносила та девушка.
Ждать смерти страшнее, чем умирать. Зверь наверняка знал об этом, а теперь на собственной шкуре прочувствует. Уже прочувствовал. Он ведь сам любил убивать медленно, так что вполне справедливо…
«Пожалуйста! Сделай это быстро…»
К черту справедливость. Не в ней дело. Просто нельзя рисковать. И жалеть нельзя, но как жаль его! А Пижон, мразь, даже не понимает, что именно он сделал. Что он сделал со Зверем. И с Готом. Пижона стоило бы убить. Но именно его убивать не за что.
Сейчас он сидит на губе и боится. Всего боится. На каждый шорох дергается. Есть такая пытка, вполне безболезненная, она прямой и даже не очень длинной дорогой ведет к безумию. Человеку не дают спать. Просто не дают спать. Пижон сидит сейчас перед дюжиной погашенных лампочек и смотрит на них, почти не мигая. Держит палец на кнопке дистанционного взрывателя. Он знает, что отсек Зверя заминирован. Он думает, что, когда Зверь попытается выбраться, лампочки загорятся. И тогда нужно будет нажать на кнопку. А еще он думает, что Зверь чует его. Что Зверь узнает о том, что Пижон заснул или хотя бы отвернулся. И он не заснет. Не отвернется. Он даже поесть или попить не рискнет, не говоря уж о том, чтобы дойти до туалета Пижон будет сидеть, смотреть на лампочки, держать палец на кнопке… Конечно, если он нажмет на нее случайно, ничего не произойдет. Но бедный Пижон уже вполне способен сам себе нафантазировать взрыв. Он услышит его
Так же, как Гот услышал мольбу Зверя.
Воображение - страшная штука.
У Пижона есть еще два дня, чтобы в полной мере насладиться бессонницей.
А днем во время доклада Джокер, как о само собой разумеющемся, сказал:
- Зверя нельзя убивать. Мы все должны ему жизни. Зверь не желает нам зла, но если он умрет, наш долг перейдет к самой Смерти.
- Он не умрет, - ответил Гот.
Джокер умней, чем кажется. Он понял. Он сказал:
- Ты убьешь его. Ты станешь должпиком за всех?
- Да, - не задумываясь пообещал майор.
- За что? - В голосе было не любопытство, скорее, грусть. - Он готов был умереть за нас, даже за меня, разве он не заслужил жизнь?
- Нет, - отрезал Гот.
И Джокер отключился.

Ну и команда подобралась на Цирцее! Маньяк-убийца, сумасшедший журналист, пигмей с сушеными головами. Кажется, бойцов в десант отбирают в клиниках для душевнобольных. А кто в таком случае их командир? Главный врач? Или предводитель психов?
Слава богу, послезавтра старт. Добраться до Земли. Вернуться сюда с помощью. И забыть. Навсегда.
Нет, забыть, конечно, не получится. Зато получится вспоминать лишь изредка. Как страшный сон или забавную байку, которую уместно рассказать во время пьянки с другими пилотами…
Ни один из которых никогда не сможет сравняться со Зверем.
Апатия Странная душевная усталость, замешенная на чуть сумасшедшем веселье. Эх, Зверь-Зверь «Браво, парень, ты становишься волком». Волком стал. Волком стать легко. Куда труднее выбраться из волчьей шкуры. Зачем? Да незачем. Глупо это. Маринка правильно сказала: Зверем быть легче.
А четверо лучше, чем один. Теперь понятно, откуда что взялось. Сначала целью стало не убивать, а выжить. Потом изменилось отношение к людям, которые из еды превратились в инструменты. Каждого из них пришлось изучать отдельно. В каждом нужно было обнаружить что-то полезное. К каждому найти подход. Ты, Зверь, начал воспринимать их как неживое. А к неживому ты всегда относился трепетно и нежно.
Ну а Гот оказался последней каплей.
В какой момент ты, идиот, поверил, что невозможного нет? Магистр ведь говорил тебе, что любой «хороший» или «плохой» человек обязан уничтожить «очень плохого». Он был прав. Он вообще часто оказывался прав. А Гот повел себя странно Не стал убивать. И ты купился. Ты, Зверь, поверил в то, что имеешь право на жизнь! Поверил, что можешь стать человеком. Сам отдал себя в руки людей. Можно ли быть таким кретином? Да за одно это тебя стоило бы прикончить. Собственно, это ты себя и убил.
Ну что, легче ждать смерти, разложив все по полочкам?
Да черт его знает?
Страх, по крайней мере, больше не возвращается. Время ползет себе неспешно. Ночь. Утро. Полдень. Лагерь уже почти разобран. Вот-вот демонтируют генератор, и тогда станет темно. Только зеленые глаза хронометра будут задумчиво таращиться из темноты. Хронометру плевать на генератор, у него батарейки почти вечные. Один день из трех закончился. Начался второй. Жизнь прекрасна. На Земле ни разу не случилось внепланового отпуска. Задания неожиданные бывали, когда приказ магистра выдергивал из логова: убей! А вот чтобы наоборот - никогда.
Три дня отдыха. Отпуск. Не считая дороги… Как же там было, в оригинале?
Три дня, не считая дороги…
Кажется, так и было.
И тебе остается три выхода: сдохнуть или встать на крыло
Или просто считать, что нынче ты в отпуске…
Милая песенка, из тех, что нравятся романтикам. Темным романтикам вроде Гота. Вот у кого сейчас три выхода. Причем первый и второй равно возможны. А ведь он улетит. Он сможет. С Готом ничего не случится в небе, пусть даже уходить в небо придется «прыжком».
Гот - в небо. Зверь - в пепел. Смешно.

Обойди периметр, закрой ворота на ржавый замок, Отыщи того, кто еще способен, отдай ему ключ. Не вини себя в том, что все так плохо, ты сделал, что смог…

А кого винить? Доброго боженьку? Сделал, что смог, - это точно. Все возможное сделал, чтобы себя закопать. Живьем.
Живьем, мать твою, Зверь. Ты ведь живой еще! Хрена ли ты разлагаешься, пока не умер? Что ты сделал, что ты смог сделать, убийца? Прижать уши и глаза закрыть - вот он я, хотите режьте, хотите - вешайте. Браво! Поступок самый что ни на есть человеческий. Сдохнуть легко. Это легче всего - взять и умереть. Быстро, медленно, как угодно. Тебя этому учили? Умирать? Тебя, сволочь, жить учили. Десять лет учили жить. Ну так живи, скотина, пока не умер.
То ли песня, то ли злость вскинула на ноги. Бесполезные, бессмысленные круги по отсеку. Изученному уже до тошноты. Знакомому каждым сантиметром стен и потолка, каждой трещинкой в пластике…
Трещины. Дверь.
Это смерть.
Но если не ломать… Ведь не обязательно ломать дверь, чтобы выйти на свободу. События последних дней доказывают, что как раз через сломанную дверь и не выйти. Дверной щит перекосило - в зазор между дверью и косяком проходит ладонь, и еще остается место. Мать-мать-мать! Рычаг. Позарез нужен рычаг. Что-нибудь не очень широкое и достаточно прочное.
Ну нет же в отсеке ничего похожего. Нету. И ты Зверь об этом знаешь прекрасно… А столешница как раз нужной толщины. Хорошая пластикатовая столешница. Твердая, зараза. И прочная. Они же типовые, столы эти. Что в цехах, что в жилых отсеках… Вот что, убийца, твоя задача найти способ распилить пластикат на полосы. Инструменты? Ты с ума сошел? У тебя даже карандаша нет, потому что карандашом при случае человека убить - как «здрасьте» сказать, чего уж говорить о более пригодных для убийства цацках.
А что есть? Прочного, лучше металлического. И чтобы края хоть сколько-нибудь острые.
Медальон? Нет. Не то. Медальон - на крайний случай, чтобы на его цепочке удавиться тихонько.
Ремень!
Зверь, прости пожалуйста всех «кретинов», «идиотов» и… да, еще, кажется были «сволочь» и «скотина». И матюги тоже прости. Ты гений, Зверь. Прочь сомнения. Если даже не получится выбраться, теперь есть за чем скоротать время до взрыва.

Он работал со светлой отрешенностью японского мастера, шлифующего крышку шкатулки, шлифующего для того, чтобы сын покрыл ее первой сотней слоев лака, а внук - второй. И только правнук, может быть, завершит работу.
Плоскость пряжки снова и снова скрипела по пластику, прочерчивая на твердой поверхности почти незаметную полоску. Время уже не ползло. Время летело.
Буддистского самоотречения, впрочем, не было и в помине. Был непонятный, непривычный азарт. Убить хотите? Ну так хрен вам! И было понимание: не успеть. Уже не успеть.
Ну и пусть!
Скрипит пластик под металлом.
А за стенами что-то делали люди. Пока еще живые. Взлетали и садились вертолеты. Иногда Зверь вычислял среди прочих Гота, слышал его азарт, чем-то похожий на собственный. Они двое, убийца и пилот, оба двигались сейчас к смерти. Каждый к своей. И каждый собирался выжить.
Это было смешно.
Скрипит пластик.

Предыдущая страница 20 Следующая страница


21 Наталья Игнатова

День. Вечер. Времени так мало. Но все-таки еще не ночь.
Сдуть пыль со столешницы. Кончики пальцев скользят по надпилу. Достаточно? Или нужно еще? Или?..
Есть. Если ударить здесь и вот здесь… Так ломают стекло, шаркнув по нему режущей алмазной гранью. Стекло, Не пластик. Но длинная полоса пластиката отломилась от столешницы, едва не порезав пальцы острыми гранями на спиле.
Зверь хмыкнул довольно. Прислушался к людям снаружи. Бросил взгляд на хронометр. Ничего себе! Пять часов ушло на то, чтобы отпилить одну полосу. А нужно как минимум две. Лучше - три. Пластикат - хрупкий материал. Будь он чуть более вязким, и фокус бы не удался, но именно в силу его хрупкости рычаг получится не самый подходящий. Ладно. Чего тут думать-то? Пилить надо.
И снова скрипит пластик.
Когда погас свет, Зверь только фыркнул с легкой досадой. Темнота ему не мешала - вполне хватало зеленых огоньков хронометра, но отключенная энергия означала, что ветряк уже разобрали. Это плохо. Времени совсем мало.
Пускай.
Скрип пластика.
Ночь. Сколько людей осталось в лагере? Гот… Где-то еще Пижон. Это двое Башка… Синий… И Петля с Гадом. Шестеро. Они, похоже, собираются ночевать. Восемь ночных часов - уйма времени. Надо полагать, периметр пока не разобран. Им займутся завтра. Это еще минимум на час работы. Да два часа, чтобы Готу добраться до болида. И часа три на то, чтобы тот, кто полетит с ним, перегнал вертолет в новый лагерь.
Сдуть пыль. Найти точки напряжения…
Есть.
Две пластины. Теперь помолиться, чтобы их хватило. Потому что сделать третью уже не успеть.
Кому будешь молиться, Зверь? Ему? Ну, вперед! Только непонятно, зачем в таком случае нужна была вся эта маета с пластикатом.
А вообще, жизнь страшно веселая штука!
Зверь повертел в руках первую отпиленную полосу, перехватил ее поудобнее и подошел к дверям.

Периметр демонтировали уже совсем вяло. Устали люди. Даже утренняя разминка не помогала, голова оставалась тяжелой, и двигаться было лень. Гот умаялся не меньше других, но кто-то должен был подавать пример, так что ему приходилось работать за двоих. Спешить, конечно, особо некуда, но каждый час промедления - это лишний час жизни для Зверя. Если тот делает что-то для своего спасения, лучше не оставить ему времени. Если он ждет смерти… незачем затягивать ожидание. Капельку милосердия убийца заслужил.
Жилой корпус, в котором был заперт сержант, оставили нетронутым. В новом лагере уже собрали другой такой же, так что места хватит. А этот разбирать себе дороже. Бойцы, кажется, понимали, что происходит. Но вопросов не было. Опять же спасибо Зверю - он с первых минут пребывания на Цирцее наглядно продемонстрировал, что бывает с людьми, которые излишне любопытствуют.
С периметром провозились до обеда.
Потом прилетел Ми-40, началась маета с погрузкой, неизбежные мелкие проблемы, пробуксовки, почти незаметные, но раздражающие до зубовного скрежета. Время. Время. Чем ближе был момент старта, тем сильнее становилось нетерпение. Скорее бы! Готу казалось иногда, что он слышит сигнал «к бою», тот, что звучал на войне. Пронзительная, тревожная до звездной звонкости мелодия. Всего несколько тактов.
Если бы небо могло петь, оно пело бы именно так.
«По машинам!». Летное поле пружинит под ногами. Воздух дрожит от жара. Или это струны вибрируют? Серебряные струны. Взлетающие болиды, как пальцы музыканта, рвут серебро, и отзывается чуткое небо.
Бой впереди. Бой и победа.
Ритуал - действо грязное, хоть и не лишенное своеобразной красоты. Бывали моменты, когда окровавленный скальпель, скользнув в жировой прослойке, вдруг отблескивал сияюше-чистой плоскостью лезвия. Всего мгновение, но такое неожиданное.
Красиво.
Гот сейчас напоминал сверкающую сталь в груде вздрагивающего мяса. Напряженный, звонкий, колющий взгляд, бликами пляшущий у острия. Он знал, что делал. Остальные - умирающая плоть - делали то, что приказывал Гот.
Зверь улыбнулся. Прикрыл глаза. Майор фон Нарбэ научился относиться к людям как к инструментам?
Нет, конечно. Это у него временное помрачение. Перед боем.
Дверь поддавалась. Медленно. По миллиметру. Поворачивалась со страшным скрипом, пластиковая крошка сыпалась на руки, припорашивала волосы.
Медленно.
Силы уже не те. Поесть бы. А в идеале - убить кого-нибудь. Тогда… нет уж. Тогда дверной щит можно было бы вынести одним ударом и благополучно взорваться. Это не лучшая идея. Хотя, конечно, неделю назад даже сдвинуть дверь было намного проще. Уж, во всяком случае, не ныли бы так усталые мускулы. Прервешься на секунду, чтобы чуть передохнуть, а руки дрожат и колени подламываются. Даже стыдно становится! Кто бы мог подумать, что доведется дожить до такого?
Открывание двери до смешного напоминало процесс дефлорации. Ненасильственной. В смысле, по обоюдному согласию. Действовать нужно осторожно, но настойчиво, нежно, прилагая усилия. Дверь-то, она ведь совсем не против открывания. Однако попробуй только повести себя грубо - тут же либо взрывчатка детонирует, либо рычаг сломается. И у девочки на всю жизнь психологическая травма, и тебе… хм…
Зверь осознал всю красоту метафоры и, хрюкнув от смеха, сполз по косяку. Заниматься любовью с дверями раньше не приходилось.
- Ты вторая девственница в моей жизни, - сообщил он дверному щиту.
Смеяться сил не было. Встать, кажется, тоже. Пальцы свело на полосе пластиката - не разжать. Вот сейчас бы взрыв! Славно подохнуть в хорошем настроении!
Зверь заставил себя отцепиться от рычага, кое-как поднялся на ноги, глянул на хронометр и принялся разминать затекшие мускулы. Двадцать два часа назад он начал пилить столешницу. За двенадцать часов удалось сдвинуть дверь на десять сантиметров. Почти сутки непрерывной работы. Всего сутки… Значит, так и живут люди? Каких-то двадцать часов, и сил не остается даже на простенькую разминку. Рехнуться можно! Воды уже не было. А жаль. Горячий душ не помешал бы.

Первый рычаг сломался, когда заканчивалась погрузка. То есть сломался полуметровый остаток полосы. Хрупкий пластикат за ночь раскалывался трижды, пока не остался совсем короткий хвостик.
«Не так уж плохо», - утешил себя Зверь, оценив проделанную работу. Еще чуть-чуть и… Не успеть, конечно, но все-таки приятно.
И снова медленное, скрежещущее, едва заметное шевеление двери. Снова сыплется сверху пластиковая пыль. Жилы натягиваются, едва не рвутся. Это не дыба какая-нибудь, мать ее так! Это человек работает. Волки, попав в капкан, говорят, лапы себе отгрызают, чтобы освободиться. Хорошо волкам. Зверь бы сейчас что угодно себе отгрыз, если бы это хоть как-то помочь могло.
За скрипом и скрежетом он не слышал, что происходило снаружи. Но вертолеты чуял. «Мурену» все эти дни не трогали, но если раньше это грело, то с тех пор, как понял Зверь, что его оставили умирать, начало беспокоить. Одну из легких машин уже давно перевели на новое место. Вторая оставалась, потому что на ней должен был улететь в кратер Гот. А «Мурена»? Не могут же ее оставить на плато. Она нужна. Она… она ведь позволяет летать на себе кому угодно, не только Зверю. В смысле, если кому-то придет в голову… А уж когда Зверь умрет, проблем вообще не возникнет.
Или наоборот?
Да кто ж его знает? Раньше умирать не приходилось Нет, не может быть, чтобы с ней так поступили. Однако вот снялся с места Ми-40. В лагере остались только Гот и Пижон. Два человека. И два вертолета. Значит, все-таки…
- Ее-то за что?! - рявкнул Зверь в полный голос. Пластикат громко треснул, но не сломался. Дверь подалась сразу на полсантиметра. А там, снаружи, Гот уже готовил к старту один из вертолетов.
Уже?
Осталось всего пять часов.
Но если «Мурена»… Значит, умирать нельзя. Никак нельзя. Нужно успеть, обязательно нужно успеть открыть дверь до взрыва, до того, как плато превратится в выжженную пустошь. Это со своей жизнью можно играть, как заблагорассудится, а за чужую надо отвечать. Ведь сам сделал все, чтобы эта жизнь себя осознала.
Сил не прибавилось. Но азарт сменился злостью. Тупым, нерассуждающим бешенством. Не успеть? Хрен там! Крутись как хочешь, Зверь, но выбраться из клетки ты обязан. И, кстати, забудь о пяти часах. На то, чтобы подготовить машину к взлету, нужно не меньше пятнадцати минут. Это при самом лучшем раскладе, при наличии команды техников, при… У тебя на это уйдет минут сорок. Может быть, тридцать
Весело тебе?
Нет?
Странно.

- Пойдем, - приказал Гот, появляясь в дверях.
Пижон даже не взглянул в его сторону, покрасневшие глаза не отрывались от тусклых лампочек-индикаторов, рука мертво лежала на кнопке.
- Сержант Хайруллин!
- Да!
Рефлексы сработали, Азат поднялся на ноги. Вытянулся. - Вперед. - Гот кивнул на дверь. - Полетишь сомной, Потом отведешь вертолет в новый лагерь.
- А я как же… - Пижон посмотрел на индикаторы, на Гота, снова перевел взгляд на лампы.
- Забудь. - Гот принюхался, поморщился брезгливо. - Он без тебя сдохнет.
Вертолет был уже готов к вылету. Пижон, моргая от яркого света, долго возился с ремнями, в конце концов кое как пристегнулся и тут же заснул, даже не подключившись к рации. Гот толкнул его локтем. Поднял машину в воздух. Пижон не просыпался. Пришлось применить силу.
В черных глазах, затянутых мелкой сеткой лопнувших сосудов, была смертная усталость, но майор не почувствовал и намека на жалость. Сам удивляясь собственной жестокости, он поднял лицевой щиток и прорычал:
- Шлемофон подключи!
Пижон кивнул. Зашарил руками. То ли не помнил, как это делается, то ли вообще уже ничего не соображал. «Не посадит ведь машину», - подумалось мимолетно. Пижон сочувствия не вызывал, но вертолет было жалко.
- Стимпаки в аптечке, - процедил майор. - Возьми один.
- Ага.
Стимулятор подействовал не сразу. Но все же подействовал, и в глазах Азата появилась осмысленность. До прежней живости, правда, было еще далеко, однако на то, чтобы продержаться без сна еще часа четыре-пять, Пижона должно было хватить.
К сожалению, едва начав соображать, он начал и разговаривать:
- Гот, а записи?
- Что записи? - спросил майор, раздумывая, приказать Пижону заткнуться или пусть его треплется, лишь бы не спал.
- Ну, мои записи. - Азат вздохнул. - Ты же все забрал.
- Скажи спасибо, что никто, кроме меня, о них не знает.
- Ты их не отдашь?
- Нет.
- Гот! - Пижон жалобно поморщился. - Это же моя работа. Я ведь не для себя это делаю, я для людей. Ну все же должны знать, как мы тут… Здесь же настоящие герои проявились. Обычные люди, понимаешь, обычные солдаты, в сверхтяжелых условиях… И Ула. Это обязательно нужно Всем.
- Уле особенно, - кивнул Гот. - Слушай, мне давно интересно было, идиотами рождаются или этому на факультетах журналистики учат?
- Ты не понимаешь. - Кажется, Азат окончательно проснулся. - Если бы не наш «идиотизм», в ту же армию никто бы не пошел. Никогда. Без информации человечество бы из каменного века до сих пор не вылезло. Моя работа необходима. Она тебе и таким, как ты, грязной кажется, потому что вы, дай вам волю, вообще все от людей спрячете, засекретите, уничтожите. Ты даже не представляешь, насколько ценно то, что отснято на Цирцее. Ты…
- Заткнись.
Пижон замолчал. Застыл в кресле, напряженно вытянувшись. Ноздри чуть раздувались. Похоже, он злился, и это казалось странным. Раньше Гот с журналистами не сталкивался. Одно дело знать, что есть такие люди, мыслящие совершенно недоступными простым смертным моральными категориями, и совсем другое дело живьем такого лицезреть.
С полчаса царило молчание. В конце концов майор даже слегка обеспокоился, не заснул ли Пижон. Если заснет, его уже не разбудишь. И тут Азат подал голос:
- Он быстро умрет. Это плохо.
Рука на штурвале дрогнула. Неслыханное дело.
- Это ты про Зверя? - уточнил Гот, прикидывая, как бы сподручнее двинуть Пижона локтем в зубы. Ему, видимо, одного раза не хватило. А рисковать целостью пальцев перед самым «прыжком» совсем не хотелось.
- Да. За что ему легкая смерть? Это же несправедливо, он…
- Он умирает уже восемь дней, - майор пожал плечами, - и ты сам видел, насколько это легко. Кстати, Пижон, три дня из этих восьми его убиваем мы с тобой. Сам Зверь с жертвами управлялся максимум за несколько часов, так что ты куда круче его.
- Это не убийство, - буркнул Азат, - и если бы я камеру в его комнате не поставил, у нас сейчас на двух человек меньше стало бы. А тебе его жалко. Думаешь, Зверь бы тебя пожалел? Ему две жизни нужны «про запас». Попадись ты первым, знаешь, что бы он с тобой сделал? Резчика помнишь?
Вот погань самопишущая! И ведь верит, похоже, в то, что говорит. Он действительно не понимает, что значит для Зверя это трехдневное, бесконечное ожидание Смерти.
«Пожалуйста, Гот, не убивай так…»
- Слушай, Пижон, мне вот что интересно. - Майор искоса взглянул на собеседника. - А за что ты Зверя убиваешь? За то, что он тебя с «Покровителя» живым вытащил? За то, что на Цирцею посадил? Или за то, что через джунгли провел?
- Ты неправильно вопрос формулируешь.
- Да нет, - Гот покачал головой, - как раз правильно. Просто у тебя на этот вопрос ответа правильного нет. И не будет никогда. Джокер вот, в отличие oт тебя, понимает, почему Зверя убивать нельзя. Хотя знает о нем больше, чем ты или я А ты, если выживешь, лучше каждый день его в молитвах вспоминай. Благодарственных.
- Я его за Тихого еще тысячу раз убил бы. И не так, как ты хочешь. А так, как он сам убивал.
- Ах вот как! - хмыкнул майор. - Что ж, вполне понятно. Будь с вами на «Покровителе» Тихий, а не Зверь, ты, Пижон, подох бы еще в космосе. Это, без сомнения, лучше, чем так, как сейчас.
- Я…
- Все. Умолкни.
До самого кратера оба не произнесли больше ни слова.

…Вновь свои девизы поменяла знать -
С «Veni, vedi, vici» на «fuck твою мать» -
Западные кляксы по восточной степи
Слякоть ликованья на дежурных щеках,
Если им еще по кайфу, значит, рано пока,
Спи, моя нездешняя религия, спи…

«Паутина», закрепленная на поверхности двигателя, выглядела устрашающе. Висящий в переплетении тонких «нитей» болид казался крохотным. Он походил на застрявшую в ловушке осу. Именно осу. Сильную и злую. Паутина не удержит такую тварь. Стоит рвануться чуть сильнее, и прочные путы лопнут. Зверь объяснил, что нужно сделать, чтобы крепления распались и машина получила свободу. Пендель, помнится, пока объяснения слушал, только хмыкал и губу оттопыривал. Нижнюю. Ему за оттопыренную губу проще пальцами хвататься.
Потянуть. Шлепнуть. Хмыкнуть. Потянуть. Шлепнуть.
Ритуал!
Жертвоприношения, которые Зверь проводил, так и назывались. Ритуал. С большой буквы.
Гот настроил автопилот. Повернулся к Пижону:
- Вертолет до лагеря сам долетит. Если трогать ничего не будешь, времени как раз хватит, чтобы успеть. Через два часа пятьдесят минут я стартую, ты к этому моменту должен быть уже в ущелье. Не успеешь - твои проблемы. Да, командует теперь Лонг Имей в виду
Майор выпрыгнул из кабины. Отошел, пригибаясь, от машины, взметывающей бурю лопастями винтов. Вертолет замешкался на секунду, потом рванулся вперед и вверх. В небо
«По машинам!»
Звенят серебряные струны, звенят натянутые, как струны, нервы, и небо звенит. Все так, как должно. И все будет, как будет.
Аминь
Зазор между дверью и косяком стал больше на четыре сантиметра.

Девять грамм любви с хрустом между бровей,
Слышишь, не зови меня, не пой, соловей.
Мне все равно не хватит силы, чтоб платить эту дань.
В день, когда известен час твоих похорон.
Звонкую улыбку - как в обойму патрон,
Встань, моя латунная религия, встань!

Пижон посадил вертолет и остался сидеть в кресле. Сил не было шевелиться. К нему уже бежали. Со всех сторон Чьи-то руки расстегивали ремни. Кто-то отключал гермошлем от рации.
- А-а… где Зверь? - жалобно спросила Ула.
- Гот на связи! - заорал из дверей рейхстага Кинг.
Пендель взял Пижона под мышки и поволок в административный зал. Азат покорно обвис. Даже ногами перебирать не пытался. Он вполне готов был заснуть в таком неудобном положении, если бы не мучило любопытство: что же скажет Гот?

Дверь поворачивалась. Ничего не осталось в мире, кроме кричащих от боли рук и медленно, страшно медленно увеличивающегося проема. Волки… отгрызают лапы. А Звери так и подыхают…
Не-ет. Не дождетесь!

Рясы и погон, кривые хари святых,
Буквы и экраны, скользкий ком правоты,
Катится повальная похабная хворь
Праведное слово, как тифозная вошь, -
Если ты опасен, значит, ты не живешь,
Спорь, моя неверная религия, спорь!
О том, что если выбрал поле, так на нем и стой,
Не меняйся в цвете, коль билетик пустой, -
Пусть меняет место, кто пойдет за тобой
О том, что лучше задохнуться, чем вдыхать этот дым,
О том что лучше быть коричневым, чем голубым,
Пой, моя упрямая религия, пой!

- За преступления, совершенные на Земле, и за убийство бойцов: Отто Ландау, Григория Вархадзе, Мишеля Кароне, сержант…
…как назвать его? Он давно уже не Азамат. А настоящее имя… нет, незачем им знать его имя, уж эту-то малость он заслужил…
- . .. Зверь приговорен к высшей мере наказания. Приговор будет приведен в исполнение немедленно.

Пластикат ломается в руках.
Не успел.
Зверь рванул с себя форменную куртку. Он пройдет, проскользнет, просочится, если нужно. Зря, что ли, постился восемь дней? Время… вышло время.
Не успел.

Отсчет времени Гот вел молча. Десять секунд. Извини. Зверь, ждать пришлось долго. Девять. Но сейчас все закончится. Восемь. Семь. Шесть…

Любой сустав можно выкрутить в любую сторону. Золотое правило, но далеко не всем оно известно. Крысы, если надо, становятся почти абсолютно плоскими. Чем Зверь хуже крысы?

Пять. Четыре. Три…

Все! Черт бы их всех подрал! Все!!! И по темному коридору к выходу. Туда, где небо. Где «Мурена». Земля еще не горит под ногами, но уже сейчас, уже…

Старт.

В великом множестве фильмов используются очень зрелищные кадры, когда герой - черный силуэт на оранжево-багровом фоне - сломя голову несется от ревущей пламенной волны. Жизнь спасает.
Зверь бежал навстречу взрыву. К ангару. Бежал так, словно снова убегал от огня.
Время вышло. «Мурена» не взлетит больше.
Куда попадают души погибших машин?
Глаза слезились от яркого дневного света, и Зверь успел улыбнуться забавному мороку. Ему показалось, что лопасти вертолета вращаются, все быстрее набирая обороты.
Рев двигателей он услышал мгновением позже.

Под глубоким морем, под высокой горой
Рой, моя подземная религия, рой-
Значит, небо близко, если пальцы в крови.
Жиденькие корни разрешенных надежд
Режь, моя булатная религия, режь,
Рви, моя звериная религия, рви!
Стекла на глазах и ничего впереди,
Но жди, моя гремучая религия, жди -
Мало ль что возможно, когда кончится век.
Языческий блюз иди космический бриз,
Или восходящий кондор, не умеющий вниз-
Вверх, моя небесная религия, вверх!

Растаял в «прыжке» и выскользнул в обычный космос боевой болид класса земля - орбита - земля.
Хохочущее пламя неслось по Цирцее, оставляя за собой спекшуюся, блестящую корку земли.
На гребне огненной волны человек и машина ворвались в распахнутое настежь небо.
И человек кричал от счастья, и ненависти, и страстного, невыносимого желания убивать. И машина вторила ему ревом. И небо вокруг смеялось и звенело, и бессильный огонь бесновался у подножия скал, в ярости пожирая себя самое.
Все так, как должно. И все будет, как будет. Хоть и не может быть так.
Невозможного нет.
Аминь!

Глава 6 РИТУАЛ

Люди - враги всех затруднительных мероприятий
Пикколо Макиавелли

Как они долетели до буровой, Зверь помнил. Помнил, что взрыв повредил «Мурену» и пришлось включаться в сложный организм машины, отдавая ей остатки сил. Хватило в обрез. Добрались. Сели. И все. Дальше - провал.
Поздней ночью Зверь проснулся и обнаружил себя лежащим на металлическом полу под шасси «Мурены». Машина дремала. Лопасти винтов, чуть обвиснув, черными тенями пересекали звездное небо. И море шумело.
Буровая.
Пилотское гнездо.
Зверь рассмеялся, протянул руку, ласково погладил холодную броню вертолета, свернулся в клубок и заснул снова.
Все закончилось.
Все еще только начиналось.

На ремонт «Мурены» должно было уйти дня три. Роскошная жизнь закончилась, запаса сил нет, и работать круглые сутки уже не получится. Следовало бы удивиться тому, как они вообще долетели. Но Зверь исчерпал свои способности удивляться, когда «Мурена» сама рванулась ему навстречу из ангара. Так что все остальное он воспринимал без эмоций. Ну, должны были разбиться. Ну, не разбились. Ну, непонятно, как это получилось. И что?
Три дня на ремонт.
Еще машину нужно было заправить и вооружить. И… усыпить. Вот почему лучше не удивляться. Не задумываться. Вообще ни о чем. «Мурена» проснулась, осознала себя. Обычное дело, но ни одна из машин, которые Зверь будил раньше, не была самостоятельна. И то, что сделала «Мурена», было… черт, это было неожиданным, нереальным подарком. Не потому, что она спасла Зверя. А потому, что такого полного, абсолютного единения с машиной у него не было никогда в жизни. Он умел понять неживое, мог почувствовать то, что чувствует машина, мог перевести это на человеческий уровень восприятия. И неживое точно так же чувствовало Зверя, чувствовало и понимало. По-своему. Но этот привычный диалог был лишь отдаленным подобием слияния двух душ. И душу машины придется усыпить. Так лучше. Для самой «Мурены» лучше, потому что Зверь уйдет, а она останется, и если она не заснет, ей будет… больно.
До сих пор тошно вспоминать об оставшемся на Земле болиде.
Ладно, хватит об этом. Хорошо уже то, что можно обойтись без тестов и работать наверняка.
В пилотском гнезде было все необходимое для жизни и людей, и вертолетов. Запасная база. Зверь обустраивал ее на всякий случай - от Цирцеи можно было ожидать любой гадости - и, честно говоря, никак не думал, что все это пригодится ему самому. Чтобы спастись от людей. Да и вообще, буровая - хорошее место. Она спит, но будить ее нет нужды, здесь и так все понятно и просто. Все-таки вышка построена отчасти руками Зверя, и отношения с самого начала сложились замечательные.
Итак, три дня на ремонт, а потом сигнал в новый лагерь. О неисправности. Лучше какие-нибудь мелкие неполадки с электроникой. На буровую пришлют Пенделя или Кинга, вертолет и пилота к нему. В компьютере машины найдется карта, где отмечено местонахождение лагеря. Два человека - два посмертных дара. Один, правда, почти полностью уйдет на восстановление формы, но тут уж никуда не денешься. Нельзя экономить на здоровье. Непорядок это, когда не то что шевелиться - дышать больно. Ноют все мускулы, даже те, о существовании которых и не задумывался никогда. Бардак. А вертолет, к сожалению, придется оставить на вышке. Может быть, потом найдется время перегнать его в ущелье. А если не найдется, так все одно - пропадать машине.
Да. И еще нужно вымыться, побриться и поесть.
Молиться будем позже.

Зверь не торопился. Неспешно ремонтировал «Мурену», оживал потихоньку сам, спал по шесть часов, а на третий день утром даже рискнул поесть по-человечески. И ничего, получилось.
Жизнь налаживалась.
Привычная, звериная жизнь, когда нет людей, когда вокруг только ровное дружелюбие неживого и небо совсем рядом. Еще на буровой были орудийные установки, что в понятия привычной жизни не очень вписывалось, но с системами защиты вышки Зверь сдружился, еще пока они жили тут с Готом. Хорошее было время.
Сейчас, впрочем, не хуже.
Наоборот.
Ремонт он закончил вечером, уже на закате, а потом сидел рядом со своей машиной и смотрел на медленно темнеющее море. Вертолет нужно было заправить, подвесить бортовое вооружение, взлететь, наконец. Зря, что ли, небо так близко?
Потом,
Позже. Чуть позже. Еще немножко, еще самую капельку подождать…
Волны светились на сгибах, а черное небо казалось куполом планетария, когда «Мурена» поднялась над буровой вышкой. Вверх, вверх, вверх. К чужим звездам. Вверх, в безлунную пропасть, в холодную пустоту, вверх, дальше и дальше от беззаботного моря, от горячей земли, от влажного леса. Вверх.
А боевые болиды умеют вылетать за пределы атмосферы. У них хватает силы отрываться от планет, уходить в такой полет, какой и не снился Зверю.
Если Гот выжил, значит, он уже три дня как на Земле Целых три дня. При самом лучшем раскладе на то, чтобы вернуться сюда, уйдет неделя, от силы полторы. В худшем случае - дней пять. Исходить надо из худшего. Времени, впрочем, хватает с избытком.

Заманить сюда людей. Убить. Добраться до лагеря. Убить всех там. Это будет настоящий Ритуал. Такой, каких Зверь всю жизнь боялся. Такой, на который даже магистр ни разу не осмелился. Потом договориться с Ним и уходить. У Него есть возможность вытащить Зверя с Цирцеи, и не только с Цирцеи. Вытащить. Куда? Да кто ж Его знает? Там и посмотрим. Говорят, что безвыходных положений не бывает. Собственно, недавние события это утверждение прекрасно иллюстрируют, но, если честно, чудес уже достаточно. Хочется чего-нибудь простого и легко объяснимого. Вызова дьявола, например. Будь у него возможность, Зверь помолился бы еще у себя в отсеке, вместо того чтобы впадать в прострацию и безропотно ожидать смерти.
Значит, Ритуал. Ничего для себя, все - Ему. В обычных условиях вовне уходила лишь малая толика посмертного дара, но даже при таком раскладе больше шести жертвоприношений в одном помещении проводить не стоило. Если же отдавать все полностью, то после второй-третьей жертвы Он вполне может явиться во плоти.
Страшно?
Уже нет. Способность бояться исчерпана так же, как умение удивляться. Довели люди бедного Зверя. У-у, сволочи!
Но даже если б и было страшно, деваться все равно некуда. Гот скоро вернется, и, надо думать, он будет очень недоволен тем, что орденский экзекутор, вопреки ожиданиям, здравствует по сей день. Вернется Гот не один. И возможностей довершить начатое у него будет предостаточно. Вот и выходит, что нужно бежать.
Ну что за жизнь? Сколько романтических придурков мечтают покинуть навсегда холодный и неласковый к ним родной мир. Хреновы неудачники! Они всерьез полагают, что где-то в другом месте им обеспечены слава, почет и всеобщее уважение. Вот только возможности уйти таким обычно не представляется. А тому, кто на это способен, и здесь хорошо. Если бы еще убить не пытались…
Ладно, пора.
К черту сожаления. К черту… Все к черту! Ничего нет, только две живые души и темное небо вокруг. И доверчивое сердце машины чутко бьется под пальцами.
«Мурена», девочка, прости…
Впрочем, за что извиняться? Что с тобой, Зверь, ты же раньше делал это не задумываясь. Сколько их было, разбуженных и снова отправленных в сон? Таких разных. Таких… Таких, как «Мурена», никогда не было. И не будет, наверное. Но это ведь не убийство. Машина останется живой, она просто перестанет осознавать себя. Ей будет все равно. Просто.
Проще, чем разбудить.
И мягко, мягонько, ласково так, спокойно: спи…
Чем-то сродни обыкновенному гипнозу. Ловишь взгляд, и даже приказывать не надо - все получается само. Это легко. Технически легко, а как оно - отправлять на покой живую душу, никого не касается.
Ну вот. Она засыпает… Это небольно. Совсем небольно. «Мурена» была и перестала быть. Ее можно разбудить снова. Сейчас или чуть позже, но ты Зверь этого не сделаешь. Ты уйдешь. Для тебя «Мурены» уже нет и никогда больше не будет. Последние дни вообще щедры на потери.
Это небольно.
Совсем небольно.
И вертолет-разведчик Ка-190 идет на посадку, снижается над буровой вышкой, легкий, послушный, маневренный.
Тихо как…

Май. Казахстан
- Тебя ищут, молодой господин, - сказала желмагуз кемпир.
- Я знаю, - кивнул Волк.
- Нет, - возразила желмагуз кемпир. - Ты знаешь, что тебя ищут люди. Ты не знаешь, что тебя ищет Тот, кто над нами.
Она была старой и уродливой. Сморщенные груди висели почти до пупка, желтые когти, длинные и грязные, закручивались в спирали, а зубы казались черными. То ли от табака, который она жевала не переставая, то ли зубная эмаль была такого цвета.
Она была старой, уродливой, семиголовой демоницей. Одна голова вполне материальная - та самая, которой желмагуз кемпир говорила и жевала табак, остальные шесть - призрачные, наслаивающиеся друг на друга изображения. Разные лица. Разный цвет волос и глаз. Изредка мелькали даже красивые.
Волк не присматривался. Демоница считала его своим хозяином. Может быть, она сошла с ума от старости, а может, это он, Волк, свихнулся. Здесь, в степи, это было не так уж важно. Вновь оказавшись среди людей, он, может статься, задумается над странностями желмагуз кемпир и своими собственными. А пока… Волки не думают.
- Тот, кто над нами, - это Сатана?
- Ты называешь его так. Твои волки убили слишком многих, молодой господин. Ты залил кровью прошлую весну. Ты хочешь повторить это?
- Нет, - Волк покачал головой, - не хочу. Я все сделал. Теперь мы снова будем охотиться. Просто охотиться.

Предыдущая страница 21 Следующая страница


Последнее небо 22

- На людей.
- Тебе их жалко?
Желмагуз кемпир рассмеялась. Всеми головами сразу. Смеялась она долго, семь голосов сплетались друг с другом, скрипели, каркали, звенели, разливались истеричными колокольчиками. Желмагуз кемпир любила посмеяться.
- Я мать им всем, - сказала она наконец, - мать, советчица, убийца. Нет, молодой господин, мне не жалко своих детей. Они - моя жизнь. И я убиваю их. Так же, как ты. Так же, как любой из нас. Ты веришь мне, хозяин?
- В то, что меня ищет Сатана? Да, верю. Он давно хочет встретиться.
- Он перестал ждать. Теперь он будет действовать. Ты примешь совет от старой, мудрой женщины?
- Смотря какой.
- Ах-ха-а, - выдохнула демоница и улыбнулась. - Такой молодой, такой смелый, не очень умный хозяин. Послушай меня - улетай. Прямо сейчас. Отпусти стаю, оставь свой дом и улетай. Бойся Того, кто над нами. И людей, которым веришь, тоже бойся. Сейчас тебе нужно бояться всех. Ты - владыка и сын владыки - слишком слаб, чтобы спорить с судьбой. Ты можешь только убегать. Если хочешь жить.
- О чем ты?
- Мы, демоны, никогда не говорим понятными словами. - Желмагуз кемпир перекинула табачную жвачку с одной стороны рта в другую, сплюнула на жухлую траву. - Ты можешь умереть и стать другим. Если хочешь этого - делай так, как велит Тот, кто над нами. Ты можешь остаться жить… Нет, не верно… Ты можешь попробовать сохранить свою жизнь. Тогда беги. Это все, молодой господин. Это все. Удачи тебе. Мы не увидимся больше.
Она вновь рассмеялась на разные голоса. Невесело рассмеялась. Пронзительно и зло. Поклонилась и исчезла в темноте.
А утром Волка поднял на ноги тихий писк телефона:
- Олег, - послышалось в трубке. Знакомый голос… Волк медленно становился человеком. Вспоминал себя. По частям. Тяжело и неохотно. Вспомнил… Олег - это имя. Его имя.
- Да, - хмуро сказал он.
- Есть работа. В Екатеринбурге. Ты должен провести Ритуал. Извини, мальчик, отпуск закончился… Вылетай немедленно.

- Пижон, - деловито распорядился Лонг, - бери легкий вертолет и отправляйся с Пенделем в гнездо… в смысле, на буровую.
- Понял! - откозырял Азат. И рысью помчался в ангар. В лагере он за три дня засиделся, так что вертолетная прогулка к морю пришлась очень кстати. В пилотском гнезде какие-то неполадки, но Кинг сказал, что ничего серьезного. Во всяком случае, если верить записи, так он сказал Лонгу. А раз ничего серьезного, значит, полет и вправду будет просто прогулкой.
Пендель, недовольно бурча, вошел в ангар, когда Пижон уже начал пританцовывать от нетерпения:
- Отправить больше некого, - бормотал Пендель, влезая в вертолет, - я ему что? У меня, что, дел других нет? Кинга бы отправлял…
Пижон знал, что Кингу некогда. Проблемы были не только на буровой: после переезда барахлила почти вся техника. Неполадки, каждая по отдельности, были несущественны, но в общем картина получалась безрадостная. Потому что десяток маленьких проблем хуже, чем одна большая. Если верить тому же Кингу, все решалось в течение нескольких дней, и тем не менее великан-электронщик не мог пока выкроить время на то, чтобы заниматься еще и буровой. А Пендель - универсал, вот пускай он везде и успевает.
Рассказать об этом Пенделю Пижон не мог все по той же извечной причине: информацию он получил совершенно незаконным способом. Пара выбитых зубов и три кошмарных дня на гауптвахте заставили было задуматься. Но ненадолго. Пижон выспался, отъелся, перестал бояться Зверя. И вернулся к работе. Кто-то же должен. Восстановить записи, увезенные Готом, уже не получится, значит, нужно хоть как-то компенсировать потерю.
Пендель побулькал-побулькал и успокоился. Заснул. Назвать его отходчивым было трудно, но надо отдать Пенделю должное: он умел переключаться с одной проблемы на другую, не забивая голову лишними мыслями. Сейчас вот спит, хорошо так спит, душевно. Потом будет работать. А претензии к Лонгу будут высказаны самому Лонгу. Да и то лишь в том случае, если тот не напомнит, кто теперь главный.
Море внизу блестело. Солнце наверху слепило даже сквозь светофильтры. Летать над морем неинтересно. Над джунглями, кстати, тоже. Горы - дело другое. Все-таки разнообразие.
Наконец далеко впереди и внизу показалась вышка. Пендель как почуял - проснулся, завозился в кресле. Пижон сделал над буровой круг, так, на всякий случай. Порядок есть порядок. Тишина, конечно, что внутри, что снаружи. Что и следовало доказать.
Вертолет опустился на посадочную площадку.
Пендель, который уже успел расстегнуть ремни, тут же выскочил из кресла и поспешил к лестнице, бросив на бегу: займись машиной.
Все правильно. У него свои дела, у Пижона - свои. Ладно, займемся.
Азат выключил двигатели, дождался, пока остановятся винты, неторопливо вылез из кабины, пошел по палубе, потягиваясь на ходу. Благодать-то какая! Солнышко светит. Море шумит. Пендель работает.
Из чистого любопытства, Пижон откатил в сторону дверь небольшого - на одну машину, ангара. И остановился, помаргивая. В душном сумраке, в мятущейся пляске пылинок, в шумящей волнами тишине он увидел… призрак вертолета. Призрак. Потому что настоящая «Мурена» осталась на плато. Она сгорела. Превратилась в пепел вместе со своим хозяином…
За спиной негромко присвистнули.
Пижон обернулся…
Винтовка осталась в вертолете. Зачем оружие на защищенной автоматикой буровой?
- Привет! - улыбнулся Зверь. - Пижон, ты даже не представляешь, как я рад тебя видеть!

Ближе к вечеру Лонг начал беспокоиться. Пендель не выходил на связь уже несколько часов. Кинг на вопрос командира о том, нормально ли это, пожал плечами:
- Работает.
И Лонг попытался сам связаться с буровой.
Несколько раз подряд получив стандартный ответ автомата, Лонг снял с работ Пулю, Крутого и Джокера и отправил их в пилотское гнездо. Какая бы дрянь ни завелась на буровой вышке, троих бойцов такого уровня было вполне достаточно, чтобы разобраться с любой напастью.
Тяжелый вертолет грузно поднялся с поля и полетел на восток. Лонг провожал машину взглядом, пока она не скрылась из виду. Сейчас он завидовал Готу. Не потому, что тот сумел выбраться с Цирцеи,
«или погиб?»
а потому, что майор в подобных ситуациях не чувствовал ни беспокойства, ни тягостной тревоги. Гот всегда знал, что и как нужно делать. Ответственность за людей его не угнетала. Кажется, отвечать за своих бойцов было для Гота чем-то совершенно естественным. Словно он с этим родился. Кстати, когда во время строительства вышки связь с ней неожиданно прервалась, Гот отправил туда не трех человек, а одного Зверя. Почему? Он выбрал не лучшего бойца и не лучшего стрелка, он выбрал хорошего водителя… точнее, тогда все еще думали, что Зверь классный водитель и очень неплохой техник. И тем не менее Гот выбрал именно его.
Он уже тогда что-то знал?
Откуда бы?
Со Зверем, между прочим, Готу тоже повезло. Лонгу сейчас совсем не помешал бы такой советник. Джокер может кое-что и в чем-то, пожалуй, Зверя превосходит, но… с Джокером тяжело общаться. А со Зверем было легко.
Что с Пижоном? И с Пенделем? Они живы еще? Хочется думать, что живы. Этих двоих трудно застать врасплох, у них есть оружие и вертолет…
Все очень непонятно. Гот, без сомнения, знал, что делал. Он всегда знал, что делал. И если решил майор, что один из его подчиненных заслуживает смерти, значит, так оно и есть. Зверь убил Фюрера - это всем известно. Было за что, надо сказать. Но Гот сказал, что Зверь убил еще и Резчика. И Костыля. И на Земле… А Пижон, тот и вовсе говорил о «русском ковене»… Но Пижон тоже не может объяснить, откуда у него эта информация. Ссылается на Гота, на то, что тот предоставил убедительные доказательства.
С одной стороны, конечно, это Лонга интересовать уже не должно - и без того забот хватает. С другой… Нет, Зверь мертв. Вопрос нужно поставить иначе: должен ли командир утаивать от своих подчиненных жизненно важную информацию? Гот именно так и поступил. Он каким-то образом узнал о Звере правду, заманил его в жилой отсек, запер там, а потом убил. В объяснения командир не вдавался, да никто и не расспрашивал. Было не до того. К тому же все почему-то пребывали в уверенности, что Зверь болен, и ему нужно время, чтобы выздороветь. Интересно, что ни у кого не возникло вопроса, почему же заболевшего не отправили в лазарет. Зверь есть Зверь, он странный. А Гот есть Гот. Он лучше знает.
Вот где высший пилотаж!
И ведь действительно командир выбрал оптимальный способ решения проблемы. Опасность нейтрализовал, а затем уничтожил. Никого больше под удар не подставил. Проблем в подчиненном ему подразделении не возникло. А принимать решения наверняка приходилось на ходу. Времени подумать у Гота не было.
Лонг спросил себя, сумел бы он поступить так же? У него ни с кем не сложилось отношений столь же близких, как у Гота со Зверем, но… скажем, смог бы он взять и убить того же Пижона? Молча. Никому ничего не сказав. Оставив при себе все чувства и переживания. Приговорить Пижона к смерти и восемь дней потом делать вид, что все идет как нужно, что не происходит ничего из ряда вон выходящего, что…
Нет уж. Слава богу, Пижона убивать не за что.
Господи, скорей бы уж боевая группа добралась до буровой! Хоть узнать: как там дела и что с ребятами? Самому бы полететь! Но командиру нельзя. Командир собой в последнюю очередь рисковать должен.
Удивительно, но тяжелые раздумья нисколько не мешали работать. Люди приходили и уходили, докладывали о выполненных заданиях, сообщали о проблемах, спрашивали указаний - жизнь кипела, и Лонг ни на миг не выпадал из этого кипения. Как Гот! Да, здесь он, пожалуй, майору не уступает. Удивительно только, откуда взялся вдруг такой талант? Ведь всего опыта работы на командирской должности - три дня с небольшим.
- Крутой на связи, - сообщил дежурный.
- Пусти-ка меня. - Стараясь казаться спокойным. Лонг надел наушники, взял микрофон: - Крутой? Что там у вас?
- Пендель мертв. - Узнать севший, вздрагивающий голос было очень трудно. - Пижон исчез. Их вертолет здесь, но кроме нас на буровой никого нет. Склад боеприпасов вычищен.
- Как погиб Пендель? - как можно хладнокровнее спросил Лонг. Черт побери, черт побери, черт побери… хотелось кричать и биться головой о стены, но… нельзя. Ему - нельзя.
Рация молчала. Только тихонько потрескивал здешний безжизненный эфир.
- Крутой?! - окликнул Лонг. - Как слышишь?
- Слышу хорошо, - глухо отозвался боец. - Лонг, Джокер говорит, это сделал Зверь. И еще… он говорит, что Зверь придет за всеми.
- Возвращайтесь, - приказал сержант по-прежнему спокойно.
тебя это не пугает, командир, ты знаешь, что делать, все знают, что ты знаешь, что делать…
«Боже, но что?!»
В первую очередь вернуть всех людей в лагерь. Потом выяснить, каким образом Зверь выжил. И как его убить? А потом - сделать то, что скажет Джокер.
На периметр надежды нет. Автоматика не сработает, надо приказать Кингу стереть Зверя из памяти орудийных установок… Толку от этого не будет. Проклятие! Но все равно лучше сделать, чем потом пожалеть. Людей, чтобы контролировать все подходы к лагерю, недостаточно. Следовательно, нужно выбрать самое удобное для обороны укрытие. В принципе для этого пригоден любой из корпусов, но оптимальным решением, наверное, будет рейхстаг. Одна-единственная дверь. Других входов нет. Двадцать бойниц расположены почти идеально. Стены не пробить даже из пушки…
выгнутая дверь жилого отсека
К черту дверь! Орудия периметра до рейхстага не достанут - на линии выстрела находятся другие здания. Да и
мощности им не хватит. Пластикат - это все-таки не ящеры и не древопрыги.
Вертолеты?
Да. Это проблема. Пары ракет хватит, чтобы разнести рейхстаг в брызги. А вертолет у Зверя наверняка есть. Иначе как бы он смог попасть в гнездо?
Зверь-то? Да кто же знает, на что он способен?!
Значит, отсидеться не получится. Но что в таком случае делать? Может быть, встретить его в воздухе?
Черт, черт, черт! Господи боже, Гот наверняка решил бы этот вопрос самостоятельно. Но Гот знал Зверя. Кто еще знает Зверя? Пижон… Пижон исчез. Ула? Нет, с ней об этом лучше даже не заговаривать. Джокер… Да, Джокер. Нужно расспросить его. И тогда уже принимать решение.
Но, если Зверя нет на буровой, значит, он вот-вот будет здесь…

Под сенью деревьев проносится тенью
Живое до самых когтей наважденье,
И те, кто видит его скольженье,
Спешат помолиться вслух.
Но что богам до бегущих мимо,
До тех, в ком бьется неистребимый,
Свободой вскормленный в злую зиму
Живучий бунтарский дух
А в кровь разбитых губ
Усмешки жарче нет.
На просьбы слишком скуп
Молчания обет.
Меня обложили, как зверя в норе,
Мне бросили жирный кусок.
Но ни для кого уже не секрет-
Дороги ведут на Восток

Группа Джокера вернулась раньше. Где бы ни был Зверь, он не спешил появиться в лагере. В прозрачных сумерках грузовой вертолет опустился на площадку. К нему, вопреки обыкновению, не направилась группа техников. Машину окружили бойцы из пятерки, что была когда-то в подчинении Лонга. Очень быстро, в полной тишине, из вертолета выгрузили носилки с длинным пластиковым пакетом, и, молча, бегом, восемь человек направились в рейхстаг.
- Он будет убивать сам, - сообщил Джокер на ходу, - руками или ножом, или словами.
Тяжелая дверь с глухим рокотом прокатилась в пазах Щелкнул замок.
Два стола поспешно освободили от компьютеров, переложили на них носилки. Ула еще натягивала перчатки, а бойцы уже вернулись на свои места. Гад и Кинг, занимавшие позицию рядом с импровизированной прозекторской, сместились чуть в сторону.
- Уверен? - спросила биолог, когда Лонг предложил ей свою помощь.
Он пожал плечами:
- Конечно.
Ула хмыкнула и расстегнула «молнию» на пакете… Лонг увидел, что там. Услышал, как икнул и исчез за дверью туалета Гад.
- Отойди, - негромко сказала биолог, - помощничек Джокер, придержи вот здесь…
Может быть, это было неправильно, но Лонг порадовался, что не ему нужно рассматривать то, что осталось от Пенделя. Он устроился рядом с Кингом и принялся внимательно разглядывать дверной проем.
- Где сердце и печень? - негромко спросила Ула. Кинг начал молиться шепотом.
- Я думаю в море, - так же тихо и спокойно ответил Джокер.

- Лонг, - биолог застегнула пакет, - Пендель умер от того, что ему вырезали сердце. Перед этим с него содрали кожу. Не всю. Чуть меньше половины. Вырезали печень…
- И выкололи глаза, - продолжил Лонг, мечтая о том, чтобы его вырвало. Тошнило все сильнее.
- Глаза выжгли потом, - возразила Ула, - он… Зверь всегда делал это после того, как вырезал сердце. - Она сдернула с рук грязные перчатки. - После того, как вырезал сердце, но перед тем, как жертва умирала. Еще что-нибудь тебя интересует?
- Н-нет.
Ула держится лучше всех. Чего ей стоит это спокойствие? Когда Гот огласил приговор, она сорвалась в истерику Тогда в ступор впали все остальные, а Ула плакала и кричала сквозь слезы:
- Убийца! Проклятый убийца! Он же верил тебе!
Она не Зверя, она… Гота убийцей назвала.
Пижон потом, уже позже, объяснил, что Зверь умел подчинять людей. С этим трудно было поспорить. Лонг сам никак не мог поверить… ни во что. Все происходящее казалось абсурдным сновидением. Разумом он понимал: Гот сделал все, как нужно. Разумом понимал: Пижон знает, о чем говорит. Разумом же осознавал: Зверь смертельно опасен. Но вот поверить в это не получалось.
Зверь спасал их трижды. Весь отряд. И один раз Лонга персонально. Это Лонг помнил прекрасно, но ни с кем не делился воспоминаниями. Слишком много было там боли, боли, боли, до тихого, животного скулежа. А потом - раскаленная, твердая ладонь на лбу. Чуть царапаются мозоли. И взгляд в глаза. Взгляд, где огоньки мерцают, вспыхивают, тянут куда-то. Боль уходила. Оставалась слабость, холодный пот по всему телу, звон в голове. А боль уходила. Как хорошо! Только непонятно было, почему уходящая боль смотрит теперь из чужих мерцающих зрачков. Но тогда это не имело значения.
А сейчас?
Сейчас - тем более.
А Ула - женщина. Она так устроена, что чувствам и эмоциям доверяет больше, чем здравому смыслу. За три дня она так сильно изменилась, и внешне, и, наверное, внутри. Стала очень спокойной, очень рассудительной. Очень-очень занятой. Что на самом деле творилось у нее на душе, Лонг не знал. Понимал, что нужно бы выяснить. Гот, например, уделял Уле очень много внимания, и уж он-то, наверное, сумел бы ее разговорить. А Лонг… Лонг попробовал. Маленькая рыжая немка послала его по-русски да с таким загибом… Больше к ней не совались. Никто. Даже Пижон, хотя, кажется, раньше Ула с ним дружила.
И вот сейчас Пендель. Замученный насмерть, живьем освежеванный. И сделал это Зверь, в смерти которого Ула обвиняла Гота.
В первый раз за все время пребывания на планете Лонг пожалел, что в его отряде нет психолога. А лучше - сразу психиатра.
Но, может быть, это даже к лучшему? Нет, не отсутствие психолога, разумеется, а то, что Пендель… Нет-нет! Не так. Не то. Господи, как глупо все получилось. Такая страшная смерть. Страшная, потому что неожиданная. Однако теперь все видят, все знают что такое Зверь. И сам Лонг знает. Верит.
«Действительно веришь?» - спросил он у себя.
И молча кивнул.
Стоило вспомнить Пенделя, и противоречие между разумом и эмоциями исчезало. Лонг уже не сомневался, что, увидев Зверя, он будет стрелять на поражение. Это нужно уничтожить. И остальные бойцы думают сейчас так же. Они тоже не сомневаются.
Тело вместе с носилками убрали к дальней от входа стене. Гад вернулся на свое место Ула и Джокер устроились бок о бок. Лонг подсел ближе к ним, окликнул пигмея:
- Слушай, а твои… гхм, духи предков, они не помогут? Джокер обернулся к командиру и о чем oн только думает? довольно осклабился:
- А как же «дикарские суеверия»?
- Я… - Лош жалобно поморщился. - Я дурак был. Извини, а?
Действительно, дурак. В то, что мертвые головы, которые таскал с собой Джокер, имеют какую-то реальную силу, никто особо не верил. Ну разве что бойцы из отделения Пенделя, а с них какой спрос? После той ночки, когда они впятером остались на складе в окружении скорпионов, парни могли еще и не такое напридумывать. Да уж. Не верил никто, но никто и не смеялся в открытую. Джокер на насмешки реагировал довольно нервно. А вот Лонг… Дурак был. Ой какой дурак.
- Извиняю, - великодушно кивнул Джокер. - Только Зверь убил Самого Большого Прадеда. Остальные маленькие и слабые. Они не смогут помочь.
Пигмей принюхался и сел поудобнее.
- Его нужно сжечь, - сообщил он Лонгу, - если он загорится, он умрет. Можно сначала выстрелить в голову. От выстрела в голову Зверь остановится. Ненадолго. Тут его и надо будет сжигать.
- Гот уже пробовал убить его огнем, - напомнил сержант, - не помогло.
- Гот его не убил, - Джокер поморщился, - Если бы Зверь умер, мы бы тоже умерли. Или, наоборот, жили спокойно.
- Что это значит?
- Лонг, - Ула отвернулась от входной двери, которую созерцала все время, пока шел разговор, - не задавай дурацких вопросов. Какая тебе разница, что это значит? Зверь - живой, это понятно? Живой человек. Чтобы его убить, его нужно сжечь. Зачем тебе знать больше?
- Я должен понимать, с чем имею дело.
- С кем, - холодно поправила биолог. - Ты ничего не должен, милый мой. Ты и не поймешь. Гот понимал и решил, что Зверя нужно убить. Зверь объяснил ему, как это сделать. Джокер сейчас рассказал тебе то же самое. Так хрена ли тебе еще нужно? Делай, как ведено. И ради бога, убирайся на свое место1
- И рацию выключи, - посоветовал напоследок пигмей, - если ты услышишь голос Зверя, ты сделаешь все, что он прикажет.

И тень летит по полночным скалам.
Я к месту бояявлюсь усталым,
Но сил прибавится, и немало,
Ведь звери врагов едят.
Без приговоров и предисловий,
Не годен в пишу лишь брат по крови.
Меня, быть может, еще изловят,
Но до смерти не победят.

Зверь позволил им убраться с буровой. Всем троим. Пуле, Крутому и Джокеру. Может, этого не следовало делать? Три жизни, отнятых в пилотском гнезде, - это плюс ему и минус тем, живым, в новом лагере. Но, во-первых, запас людей на Цирцее ограничен, а сколько их может понадобиться для Ритуала, трудно сказать наверняка. Во-вторых, убивать Джокера не хотелось. Кто знает, что получится из него после смерти?
А звезды так и не стали привычными. В здешнем небе их было слишком много. И светили они ярко. Красиво. Зверь вел машину в темноте, погасив бортовые огни, и наслаждался невиданным доселе зрелищем: черные горы в торжественном звездном сиянии. Черные. Все оттенки черного. Глубокие складки, в которых тьма казалась осязаемой и пушистой, неровные пики, переливающиеся, как траурный атлас, бугристые склоны, выгибающие спины под холодной лаской неба. И тень вертолета, летящая по всему этому великолепию, такая серьезная, сосредоточенная, далекая от странной красоты. Деловая тень. Ей отвлекаться некогда.
На подлете к лагерю он снизился, пошел метрах в двух над землей, прячась за громадами скал от любопытных взглядов локаторов. Они искали его, это Зверь чувствовал. Так же, как чувствовал мрачную напряженность периметра. Сами по себе лучеметы в него стрелять не станут, но вот если им прикажут… Поиграть с Кингом на его поле было бы интересно, но не сейчас. Сейчас есть дела поважнее. А вообще, если бы не этот негр, вся электроника лагеря была бы уже послушна Зверю и сама повернулась против людей.
Так. А вот здесь, пожалуй, можно сесть. Машина с трудом, но встанет на крохотную площадку, и винтам есть где размахнуться. Славно, славно. Дальше пешком. Интересно, что они сейчас делают? Ждут - это понятно. Вопрос в том, как они ждут? Может статься, у Лонга хватило ума разделить бойцов.
Блажен, кто верует, Зверь. Ты ведь знаешь, что Гот не оставит командиром идиота. Ну так и не рассчитывай, что все получится легко.
Он выпрыгнул из кабины. Ласково провел ладонью по броне вертолета.
Чей это был прорыв, там, в старом лагере? Его или «Мурены»? Шаг вперед Зверя в его странных взаимоотношениях с неживым или инициатива самой машины, осознавшей неизбежность смерти?
Сейчас не время. Сейчас уже ни для чего нет времени. Жаль.

И ровен шаг, пожирающий мили
Меня оставили в тесной могиле,
Друзья скорбят, а враги забыли,
Но вот наступает срок:
Живым в могиле совсем не место,
Смерть - не полуденная сиеста.
Она - не жена, она лишь невеста.
Дороги ведут на Восток

Два выстрела прозвучали почти одновременно. Ворон выругался. Лис просто выдохнул воздух сквозь сжатые зубы.
- Что? - спросил Лонг, не отводя взгляда от своего участка.
- Он появился и исчез, - Лис воинственно двинул подбородком, - на самой границе света. Как тень. Был и нет.
- Уверен?
- Это Зверь, - поддержал Лиса Ворон, - Никакая не тень - у него волосы белые, аж светятся.
И тут же выстрелил Кошмар, чья зона была у противоположной стены, почти сразу за ним - Трепло, но следом за Треплом ахнули плазмой винтовки Зимы и Синего, а эти двое залегли рядом с Вороном и Лисом.
- Прекра… - начал было Лонг и на самой границе освещенного круга увидел высокую, стройную фигуру. Без шлема. Светлые волосы действительно сияли в темноте. Лонг выстрелил. Ему показалось даже, что он различает улыбку Зверя. Рядом грохнул выстрел Башки.
Нет ничего. Пустота. Круг света и тьма за ним.
Но снова стреляет Трепло.
В кого?! Если Зверь был здесь, он не мог оказаться с другой стороны рейхстага.
- Джокер?! Что происходит?!
- Он нас окружил, - невозмутимо ответил пигмей. Лонг едва не поверил. Но опомнился:
- Он же один.
- Зверь - один, - кивнул Джокер. Ты стрелял в Зверя А Трепло - в робота из цеха. Они ездят вокруг. Вы просто не слышите
- Но роботы демонтированы.
- Лонг, - укоризненно протянул Кинг. Его никто не спрашивал, но одним только словом великан напомнил, с кем они имеют дело. Правильно напомнил. Демонтировать роботов в общем-то не имело смысла.
- Джокер, где Зверь?
- Сейчас обходит рейхстаг со стороны двери. Он знает, где я. А вас не боится. Он смотрит.
- Что он смотрит?!
- Кто где сидит. - Джокер пожал плечами. - Это же понятно. Он боится меня, Пулю и Крутого.
- Поменяйся местами с Гадом, - приказал Лонг.
- Есть, - все так же спокойно ответил пигмей.
Теперь дверь держали Кинг и Джокер справа, а Пуля и Крутой - слева от входа. Зверь может войти в здание только мимо них. Или через них.
- Он ушел, - не дожидаясь вопроса сообщил Джокер.
- Джокер, почему он вас боится?
Лонг не видел, но ему показалось, что маленький солдат улыбается.
- Стреляем хорошо.
- Где он сейчас?
- Рядом с Пижоном.
- Что?

- Не кричи, командир. - Голос Джокера изменился. - Он делает с Пижоном… он… Все. Я больше не слышу его.

И был крик боли, дикий, звериный вой. Он длился и длился и… бесконечный вопль в застывшей от страха тьме Сквозь толстые стены, сквозь узкие щели бойниц, сквозь кости черепа - в мозг.
«Убей его! - взмолился Лонг, чувствуя, что дрожащие руки вот-вот выпустят тяжелую винтовку. - Ради бога, Зверь, убей его наконец!»
Тишина
Холод.
Что-то дробно стучит раз в десять быстрее, чем бешено бьющееся сердце.
Зубы стучат.
А потом одна за другой под стенами рейхстага начали рваться дымовые шашки. Черно-серая муть заклубилась под ярким светом прожекторов, поползла по земле, цепляясь за воздух, полезла вверх, к небу. Бесшумные тени обозначились в дымном киселе, нечеткие, призрачные, они были повсюду, и они двигались.
Роботы?
Зверь?
Скорпионы?
Что это?! Что происходит?!
Стрелки приникли к бойницам, напряженно вглядываясь в густую завесу дыма, высматривая человеческий силуэт. Но трудно, почти невозможно было отличить его от медленно передвигающихся вдоль стен роботов.
Ужас давил на стены зала изнутри. Смерть - снаружи. Пока давление уравновешивалось, но…
- Джокер?
Черный солдат смотрел прямо перед собой. Из ушей его текли струйки крови. Темные на темной коже.
Страшно. Господи, как страшно.
Лонг даже обрадовался, когда ахнул взрыв и дверь рейхстага влетела в зал, с грохотом обрушившись на пол. Что-то случилось. Хоть что-то реальное. Настоящее.
Выстрел, выстрел, выстрел…
Поврежденный ударами плазмы, робот-погрузчик остановился в дверном проеме. На длинной платформе, защищенной от выстрелов вынесенным вперед механизмом, что-то шевелилось и тихо мычало на одной протяжной, мучительно-высокой ноте.
- Это Пижон, - сообщил Кинг.
Робот стоял в дверях. За дверью никого не было. И ничего. Живого или неживого - не важно. Пусто было за дверью.
- Кинг и Пуля, уберите платформу.
- Есть.
Пижон продолжал выть из-под широкой полосы пластыря, заклеившей его разорванный на всю ширину лица рот.
Он был живой. Зверь не убил его. И даже сложил рядом с телом отрезанные конечности. Лазерным лучом отрезанные. Во избежание потери крови.
Пулю вывернуло прямо на пол. А взорвавшаяся под грудой изуродованной плоти световая граната окончательно вывела из строя его и Кинга.
Два бойца ослепли надолго. Остальные… еще моргали судорожно, пытаясь прогнать пляшущие перед глазами яркие пятна, когда ласковый и властный голос приказал:
- Не двигаться, дети мои.
После этого Зверь аккуратно ударил Джокера чуть ниже уха, вышибая из пигмея остатки сознания.
«Это не гипноз, - вяло подумал Лонг, роняя винтовку, - врал Пижон. Гипноз таким не бывает».

А жизнь в открытых глазах сверкает,
И чуткие лапы тропу не теряют,
И каждый клык свое дело знает,
И верен шальной прыжок
И неутомимо мое дыханье,
Хоть это, может, и наказанье…
Перед тобою твое созданье.
Дороги ведут на Восток.

ЗА КАДРОМ

Понимание уже не нужно было ловить. Какие там ночные бдения, сон урывками, изучение неба? Понимание грохотало горным обвалом, накатывалось лавиной, погребало под собой - прятаться впору. Да некуда.
Зверь. Кретин. Несчастный, беспомощный дурак. Он делал не то. И не так. Он испортил все, что можно было испортить. И что нельзя - испортил тоже. Он жил неправильно. С самого начала неправильно. Он сам загнал себя в яму, в ловушку, из которой нет выхода. А ведь мог бы… как много он мог бы, не окажись таким болваном.
Люди! Вот где сила. Вот где власть.
Одного взгляда сверху на безграничную и покорную Москву оказалось для Николая Степановича достаточно, чтобы понять все. Взгляда на город, а потом трех месяцев уединения в белокаменном домике на дождливом морском берегу.
Там, в Москве, захватывающее осознание собственного могущества. Здесь - пустота одиночества. Небо. И… и все. Зверь мог бы царствовать, а вместо этого предпочел прятаться. Он не любил людей? Ну так и черт с ними. Для того чтобы пожирать кого-то, вовсе не обязательно питать к нему теплые чувства. Ведь именно люди делают мир. Тот огромный бесконечный мир, что дышит вокруг, - это в первую очередь человечество.
«Спасибо тебе, Зверь, - со снисходительным великодушием улыбался генерал Весин, - без тебя я бы мира не увидел. Зверь? Нет, уже нет. Зверушка. Звереныш. Зверек. Маленькая, жалкая тварь, испугавшаяся собственной силы». Один взгляд на Москву.
Зверь мог видеть ее каждый день. Огромный город. Древний город. Великий город. Неиссякаемый источник энергии - ведь страшно подумать, сколько боли, ненависти, злобы, сколько горечи пропитывает его. Зверь не пользовался этим. Не умел? Отнюдь. Не хотел. Брезговал. Как же! Он ведь гордый! Он не человек, и все человеческое чуждо ему. Магистр ошибался, когда говорил, что Зверь не способен любить. Способен. Еще как. Это его и погубило. С самого начала. Это и помешало ему обрести великое могущество, огромную силу, безграничную власть. Зверь умеет любить. Безмозглых животных. Бездушные машины. Дурацкие дома. Никчемное небо. Бессмысленные звезды. Целую Вселенную, мать его так! А Вселенная - это слишком много.
Сила в том, чтобы не любить все! Пользоваться всем. Не брезговать, не разделять, брать, брать и брать. Столько, сколько получится унести. И еще больше. Еще. Потому что чем больше берешь, тем сильнее становишься.
Змеи исчезли. Сами. Это хорошо, потому что они были уже поперек глотки. Однажды не получилось открыть колпак болида, а двери в дом Николай Степанович давным-давно не то что не запирал - он еще и деревянный башмак между косяком и порогом подкладывал. Чтоб не захлопнулся замок. А то ведь не попасть обратно.
В общем, делать здесь было уже нечего. Остается лишь вызвать по телефону такси и уехать в ближайший город, снять номер в гостинице. Номер, где все будет так, как нужно хозяину. Единственное, что не давало покоя, - раздражение. Очень неприятно знать, что можешь все, и не иметь возможности хоть что-нибудь сделать. Теории хватает, а вот реальной силы пока - шиш да маленько. Забирать чужие эмоции и то не особо получалось.

Предыдущая страница 22 Следующая страница


23 Наталья Игнатова

Кровь нужна была. Живая кровь. Зверь ведь тоже начинал с этого. Да, у него были задатки. В отличие от Николая Степановича, этот придурок с самого начала был одарен более чем щедро. И как он использовал свою силу? На что? На пробуждение неживого. На то, чтобы приваживать к себе всякого рода зверье. На рисование. Нет, правду говорят, что дуракам счастье. Но ведь не только им одним!
Такси генерал вызывал уже из мотеля. Он добрался туда пешком, потому что собственный телефон перестал вдруг работать. Взбунтовался, ублюдок пластмассовый. А сволочной болид, даже когда удалось сломать колпак, не проявил должного уважения. Не завелся.
Один топливный бак Николай Степанович использовал для важного дела - облил горючим дом. И поджег. Зверь огня боится? Ну что ж. Ему приятно будет узнать, как закончилась жизнь его убежища. И обожаемого болида, кстати говоря. Тот взорвался - любо дорого посмотреть. А как он кричал, пока умирал! Неживое дохнет медленнее, чем люди. Интересно, Зверь знает об этом? Если нет, что ж, надо полагать, узнает. Какие-то части машины проживут долго. Достаточно долго, чтобы дождаться появления хозяина.
Дураков, надо наказывать. Наказывать больно. Чтобы впредь неповадно было глупости делать.
Кровь нужна.
Первую жертву Весин нашел еще в Марселе. Не сказать чтобы все прошло удачно - дамочка протянула меньше получаса. Так первый блин всегда комом, это правило без исключений. Зверь утверждал, что в женщинах силы больше, чем в мужчинах. Надо проверить. Все равно придется убивать еще. И еще. Пока сила не начнет переливаться через край. Вот тогда ее можно будет направить на подчинение. Всего и вся! Да!
Сообщение о смерти Зверя генерал получил по дороге в Москву. В армии, так же, как и везде, работали нужные люди. Расстроился, но не слишком. Скорее, чуть подосадовал. Во-первых, на ошибку своих аналитиков - ведь Азамат Хайруллин в числе многих других был взят в разработку. И так же, как все другие, отвергнут. А еще Николай Степанович порадовался за себя. За то, что все рассчитал правильно. Зверь погиб из-за собственной глупости. Чего и следовало ожидать. Однако маршрут свой генерал изменил. Убийцу, который мог бы многому научить, уже не достать. Все придется узнавать самостоятельно. Значит, цель теперь не Москва, а Казахстан. Последнее из убежищ Зверя. Последний его дом. Тот, который так и не удалось найти. К тому же пробовать силы лучше на животных, а там целая стая волков, готовая к употреблению. Если получится с ними, можно будет взяться за людей.
«Если», пожалуй, излишне. Чего уж скромничать, и так понятно, что получится. Просто с людьми придется действовать осторожно, а попробовать себя, почувствовать, как это - абсолютная власть, хотелось уже сейчас. Немедленно.
Зверь не убивал детей. Говорил, что в них нет силы. Врал. Бессовестно и нагло. В Алматы Николай Степанович прикончил какого-то сопляка лет двенадцати-тринадцати от роду. Умения по-прежнему недоставало. Жертвы умирали слишком быстро. Каким чудом Зверь умудрялся заставлять их жить после того, как вырезал сердце, оставалось непонятным. Этому еще предстоит научиться. А сила, отнятая у ребенка, была чудесной. Искрящейся, как шампанское в резном хрустале.
Дорогу от столицы до безымянного поселка генерал преодолел как на крыльях. Ехал-то на машине, ну его к черту - подниматься лишний раз в небо. На Земле надежней. Да, ехал на машине, но все равно казалось, что летит. Душа летела. Пела душа.
Он лихо завернул во двор нужного дома. Не жалея автомобиля, вышиб запертые ворота. Пинком распахнул дверь. Она была не заперта - это понятно, от кого закрываться в степи? Тем более что и воровать в доме, скорее всего, нечего.
Николай Степанович бесцельно прошелся по комнатам, мимоходом отмечая, как разбегаются из-под ног пауки, как спешат выбраться через окна шустрые, пятнистые змеи. Они боялись. Эти твари, укусы которых были смертельны, боялись его. Прятались.
В доме было чисто. Даже пыли на удивление мало, хотя ни один человек не появлялся здесь уже больше полутора лет. И, конечно, картины висели на стенах. В Москве и у моря они тоже когда-то висели. Хотя бы часть из них. Но сам Николай Степанович этого не видел. Не присутствовал при обыске. А тут - извольте видеть.
Полотна были самые разные.
Поселок, тоскующий по людям, как потерявшийся пес. Портреты волков. Они, что, и вправду такие, эти твари? Вот морда удивленная. А у этого щенка в глазах восторг, как раз щенячий, и из пасти задушенная мышь свисает. Поймал, дурак, и радуется. Этот, в шрамах весь, зевает задумчиво. Чего их рисовать, спрашивается? Волки они волки и есть.
От пейзажей Николай Степанович лишь поморщился недоуменно. Скукотища! Красиво, конечно. Небо вот. Холмы разноцветные. Зверь здесь тоже в мае бывал, пора цветения к этому времени еще не заканчивается. Красиво. И что? Пользы с этой красоты - разве что после обеда полюбоваться. Для улучшения пищеварения. Говорят, помогает.
Ну так где эти клятые волки?
Бросив разглядывать картины, генерал сосредоточился на приказе.
- Ко мне! - пробормотал он, усмехнувшись. Разумеется, сформулировать приказ словами было невозможно, но отчего не попробовать? Не получилось? И не надо.
Он успел оторвать лапы аж четырем паукам, прежде чем первые тени мелькнули за разбитыми воротами.
Бросив последнюю жертву беспомощно крутиться на полу, цепляясь за полированное дерево двумя левыми ногами. Николай Степанович присел на подоконник.
Он наблюдал.
Волки входили во двор. Кто-то - через разбитые ворота. Кто-то - лапой толкая незапертую калитку. Кто-то просто перемахивал через низкую ограду. Красиво так. Бесшумно. Стремительно.
Волки входили во двор. Входили. Входили. Входили. Их было очень много. Те, кому не хватило места, окружали дом снаружи, оставались за дощатым забором.
Волки молчали.
Николай Степанович думал почему-то, что они будут хотя бы громко дышать, вывалив языки. На портретах, сделанных Зверем, таких хватало. Еще генерал ожидал, что волки начнут чесаться - у них ведь блохи должны быть. Они же дикие. Волки, в смысле. Да и блохи, если уж на то пошло. Еще твари должны были бы рычать, или скулить, или лаять… ну, хоть какие-нибудь звуки издавать! Не бывает так, чтобы животные просто молчали. И даже дышали бесшумно.
А еще… Николай Степанович не очень отчетливо представлял себе, каково это - власть над огромной стаей хищников. Собственно, он потому и отправился сюда, что очень хотел составить такое представление. В общем, ему почему-то казалось, что ощущение будет приятным, захватывающим, может быть. Ну, хоть каким-нибудь. На деле же генерал ничего не чувствовал. Он сам по себе. Волки сами по себе. Окно открыто. Низкое окно. Волчьи морды почти на уровне колен. Глаза у них какие внимательные…
Странно это. Зверь опять наврал. На сей раз - в портретах. Где он в этих желтых буркалах умудрился разглядеть обожание, ехидство, хитрость, удивление, ленивое добродушие? Где? Где хоть проблеск разума?!
«Их слишком много, - осознал Николай Степанович, - за таким количеством трудно уследить». Неизвестно, как делал это Зверь, может статься, потом это будет понятно. А пока… Мелькнула мысль отослать часть стаи. Куда-нибудь.
Ну, куда угодно, лишь бы подальше отсюда. Но не совсем ясно, как это сделать Волки-то сами по себе.
Впрочем, сюда они как-то пришли. Услышали приказ и…
Следующая мысль была неприятнее всех предыдущих.
Не слышали волки никакого приказа. На дворе май. Они привыкли за много лет, что именно в это время является сюда их обожаемый хозяин… Они пришли. И увидели чужака.
А ведь эти волки - людоеды. Зверь приучил их к человечьему мясу.
Выдерживая маску ледяного спокойствия, Николай Степанович продумывал пути отступления.
Скатиться с подоконника.
Захлопнуть окно.
Сколько времени потребуется волкам, чтобы разбить стекло9 Нет, они не станут этого делать. Это же зверье, безмозглое зверье.
И они до сих пор не напали. Почему? Ждут чего-то?
Длинные когти громко и отчетливо простучали по половицам. В доме? За спиной? Конечно, ведь дверь не заперта…
Николай Степанович резко обернулся. Встретился взглядом с двумя желтыми огнями. Он успел разглядеть там, в янтарной глубине, откровенную, ехидную ухмылку.
И ненависть.
Паук все скреб и скреб двумя уцелевшими лапами, все вертелся вокруг себя, как лодка по команде «правым табань!», может быть, пауку было больно, может быть - страшно. И может быть, он даже обрадовался, когда прямо на него хлынул сверху поток горячей, липкой крови. Во всяком случае, мучения паука на этом оборвались.

Длительный перерыв почти не сказался на эффективности. Тело само вспоминало, что и как нужно делать. Да и дел-то немного: уронить, связать, привести в чувство. Два человека или пятнадцать - не имеет значения, если жертвы не сопротивляются, а жертвы не сопротивлялись. Единственный, кто мог не поддаться внушению, - это Джокер, поэтому Зверь вывел его из строя прежде, чем взялся за всех остальных. Джокер и Зверь - два полюса. Силы, к которым обращался маленький колдун, полярны тому, с чем имел дело экзекутор, поэтому ужас и боль Пижона Зверь отдал пигмею до последней капли. Не оставил себе ничего. И то, что было для него источником жизни, Джокера едва не убило.
В другое время, в другой ситуации Зверь, пожалуй, похвалил бы себя за верное предположение. Ведь действовать пришлось наугад. А ну как все вышло бы совсем иначе и Джокер сумел использовать чужую боль по назначению? В другое время и в другом месте Зверь не преминул бы посмеяться над собой за склонность к мистицизму. Никаких разумных объяснений тому, что делал пигмей, он найти не смог, как ни старался. В другое время и в другом месте…
Время и место не располагали.
Автоматизм движений, навязчивое напоминание: ничего себе, все - Ему, привычная (а ведь думал, что забыл, как это бывает) радость от чужого смертного ужаса.
Слабо трепыхающееся тело жертвы рывком - на один из столов.
«…останки Пенделя здесь же осматривали…»
Надеть перчатки.
Разрезать одежду.
Жертва кричит. Трудно сдержать улыбку. Ласковыми теплыми волнами накатывает сила, щекотно бежит по венам, колется в кончиках пальцев. Эти волны - смешные, маленькие предвестницы шторма, гонцы огромных, щерящихся пеной валов, глашатаи урагана, неистового и сладостного урагана…
Не сегодня. Нынче все - Ему. Пусть. Если Он поможет, впереди еще много убийств.
Но тоскливое недоумение никак не исчезало, накипью осело в сердце, и веселые токи чужого страха не в силах были смыть эту дрянь.
Недоумение.
Зверь искал в себе хоть сколько-нибудь сожаления, хотя бы намек на нежелание убивать вот этого, дико вопящего под ножом… Кто это, кстати? Ах, Петля… Что-то должно было мешать. Ведь отношение к этим людям в какой-то момент изменилось, ведь было же время, когда он сам готов был умереть, чтобы они выжили… Как раз Петлю он и лечил от заразы, принесенной Костылем.
Зачем?
Чтобы Петля не умер.
Зачем?
Надо полагать, для того, чтобы сегодня было кого убивать.
Сохранял кормовую базу…
Нет.
Впрочем, причины не важны. Важен результат.
Когда-то давно он распределял силу инстинктивно. Уверенность в том, что жертва не должна умереть, пока ей этого не позволят, была всегда, с самого первого убийства, а вот технологию он понял далеко не сразу. Позже научился четко отмерять количество капель, необходимых для поддержания корчащейся на алтаре жизни. Если жертв было несколько, он подпитывал их же собственным страхом. Но чаще человек пожирал себя сам. Зверь забирал у него силу и этой же силой с ним делился.
Сейчас в его распоряжении было тринадцать людей. Тринадцать, без Джокера и Улы, которую Зверь почел за лучшее усыпить. Почти полтора десятка. И все они боялись. Их страх, такой чудесный на вкус, кажется, можно было черпать руками прямо из воздуха. Зверь не успевал забрать все. И усилием воли гнал с лица счастливую улыбку. Ну не пристало палачу улыбаться. Что это за безобразие, в самом деле! Палач должен быть серьезным и сосредоточенным.
Страх он оставлял. Жизнь Петли пропустил сквозь себя и выдохнул под высокие своды зала.
Следующий.
Все еще пытаясь отыскать в себе остатки недавней человечности, Зверь вспоминал имя каждого из бойцов. Никаких чувств имена в душе не будили, и следовало бы этому порадоваться, но не получалось почему-то.
За Петлей последовал Башка
Потом был Синий. Потом - Кошмар. Ярко-рыжий и высокий, почти как Лонг. Лонг на столе не поместился, и Зверь, недолго думая, отжег ему ноги до колен. Потом…
- Ты все-таки решился на Ритуал, - задумчиво констатировал Он, появляясь прямо посреди зала. Ни огненных вспышек, ни серного запаха, ни даже хотя бы туманного облачка, из которого сформировалась бы Его невысокая, изящная фигура. Зверь, разумеется, не ожидал никаких декораций, но и на явление Его во плоти он тоже никак не рассчитывал.
- Не останавливайся, - Тот, Кто пришел, кивнул на Зиму, - продолжай. По обычаям твоего народа, гостей положено кормить.
И крик Зимы забился в воздухе, захлебываясь, но не прерываясь, лаская слух. Зиму сменил Лис. Потом Зверь бросил на стол Гада, но Тот, Кто пришел, покачал головой и поднял палец:
- Достаточно. Садись, побеседуем. Время еще есть.
Он выкатил на середину зала два кресла. Зверь стянул перчатки, брезгливо оглядел заляпанную броню, но снимать ее не стал.
- Ну что? - Его гость устроился в кресле, откинувшись на спинку и удобно вытянув ноги. - Кто первый будет задавать вопросы?
- Ты уже начал. Хотя странно, что у Тебя есть вопросы.
- Я не всеведущ, - пришелец улыбнулся, расправил высокий воротник средневекового плаща, - особенно если дело касается таких, как ты.
- Вот это и странно. Как мне Тебя называть?
- Демиром. Это имя, по крайней мере, не очень затаскано. Устраивает тебя такое обращение?
- Вполне. Ты зачем-то хотел видеть меня. Что за интерес может быть у… - Зверь задумался, подыскивая определение, и Демир рассмеялся. Сложил пальцы, взглянул на собеседника поверх ладоней:
- У правителя моего масштаба. Ты это хотел сказать?
- Приблизительно.
- Я отвечу. Но сначала ты скажи мне, почему так Избегал встречи. Десять лет - немалый срок для смертного
- Боялся,
- Чего же?
- Тебя. Я не знал и сейчас не знаю, чего Ты хочешь.
- А чего хотели от тебя все остальные?
- Люди?
- Ну да.
- Чтобы я убивал для них, - задумчиво ответил Зверь. - Сначала это было уничтожение тех, кто мешал, потом убийства ради убийств, для того, чтобы убедиться в своей безнаказанности, потом… сила, которую я забирал… Тебе это зачем? Конкуренты завелись? Или своих сил не хватает?
- Конкуренты, - кивнул Демир. - Вот ты сам и ответил. Вас очень мало, таких, а мне нужен каждый.
- Нет, - Зверь поморщился. - Мне десяти лет на всю жизнь хватило.
- Если бы ты пошел на контакт сразу, многое сложилось бы иначе. - Пришелец вздохнул: - Я и не предполагал, что ты продержишься так долго. Десять лет. Упорство, которое было бы достойно уважения, не будь оно совершенно неоправданным.
- Я и сейчас не в восторге. - Зверь смотрел в пол, крылья тонкого носа чуть вздрагивали. - Извини уж.
- Но выбирать тебе не приходится, - хмыкнул Демир. - еще бы! У меня было десять лет на то, чтобы организовать эту встречу. Причем так, чтобы она прошла на моих условиях. Должен признать, это было нелегко. В последние месяцы с тобой происходят странные вещи. Мне приходилось корректировать ситуацию едва ли не поминутно.
Зверь поднял глаза:
- О чем ты?
- О твоем желании стать человеком. - Демир пожал плечами. - Глупо это, можешь мне поверить. И о том, что все твои беды, начиная с продажности магистра, - моих… ну, не рук, конечно, но, в общем, моя работа. Падение «Покровителя» можешь смело записывать туда же… И позволь выразить тебе мое восхищение - ты сделал невозможное, выдернув целый корабль на планету, пригодную для людей. Кстати, именно я навел твоего приятеля Азата на мысль установить камеру в твоем жилом отсеке.
Зверь глубоко вздохнул. Пальцы стиснулись на подлокотнике с такой силой, что пластик жалобно хрустнул.
Демир без улыбки наблюдал, как облачными тенями пробегает по выразительному, скуластому лицу весь спектр чувств и эмоций. От ярости до беспомощного удивления. И снова ярость. Жгучая, бессильная злость.
- Зачем? - спросил наконец палач. Отпустил несчастный подлокотник, откинулся на спинку кресла. - Я не спрашиваю, зачем ты это устроил, объясни, для чего ты об этом рассказываешь?
Демир поднял руки - не то жест примирения, не то символ чистоты и открытости:

- Я не хочу обманывать тебя. Природа моя лжива или так принято думать, что в общем равнозначно, но отношения, начавшиеся с обмана, заканчиваются еще большей ложью. Ты был нужен мне, экзекутор. Ты отказался от встречи. Ты вынудил меня вынудить тебя, прости за тавтологию, и вот наконец-то мы оба в одной точке пространства. Я частично. Ты - весь целиком.
- И деваться мне некуда, - продолжил Зверь. Кивнул задумчиво. Порылся в памяти, подыскивая улыбку, подходящую к ситуации. Нашел. Чему приятно удивился.
- Я не человек и не предаю своих, - заметил гость. - А еще я не люблю сражений, в которых одна сторона заведомо слабее. У меня есть на то основания. - Он потянулся в кресле, наклонился чуть вперед. - Все должно быть честно, правда, Зверь? Поэтому я выслушаю твои условия. Предложу встречные и обещаю, что, если они тебя не устроят, я сделаю то, чего хочешь ты. Это достаточная компенсация за неприятности, в которые я тебя втянул? Из-за твоей же, напомню, глупости.
- Нет, - без раздумий ответил Зверь. - Но коли уж Ты честен, я буду великодушен.
Несколько секунд они улыбались друг другу. Демир - задумчиво. Зверь - вызывающе. Потом гость хмыкнул:
- «Безумство храбрых сродни психозу» - так у вас говорят? Ладно, с этим разобрались. Давай к делу. Что нужно тебе?
- Уйти отсюда.
- В ад?
- В рай, - рыкнул Зверь, не склонный сейчас к шуткам, - куда угодно, лишь бы отсюда. На планете со дня на день может появиться человек, который убьет меня сразу, как увидит.
- Только в этом зале таких восемь. - Демир сосредоточился на секунду и усмехнулся чуть удивленно. - Нет, шесть. Девушку и колдуна можно исключить. Или проблема в том, что этих ты и сам можешь убить, а тот, летающий, под запретом?
- Именно.
- Ты так и не разобрался в себе? Не понял, почему не можешь забрать его жизнь?
- Это имеет значение?
- Может быть. Откуда у тебя привычка отвечать вопросом на вопрос? Ладно, забудь, это я и так знаю. А твой летун будет здесь не со дня на день, а в течение часа или двух.
Зверь дернулся в кресле, жутко блеснули в полумраке зала зрачки.
- Ему повезло, - как ни в чем не бывало продолжил гость. - У вас там грядут какие-то перевыборы, и власть имущие из кожи вон лезут, дабы подданным понравиться. Гражданам, то есть. В кои-то веки польза от демократии, и то, извольте видеть, боком вышло. В общем, помощь идет, и идет быстро. Тянуть с этим не стали, дабы не возбуждать электорат и не ставить себя в неудобное положение, если вдруг спасаемые перемрут раньше. - Демир сверкнул зубами, оглядев внушительную труду из семи выпотрошенных тел.
- Час или два? - уточнил Зверь, оглядывая зал и краем сознания прикидывая, сколько времени он продержится здесь в одиночестве. - Значит, он уже на орбите?
- Он? Они, так будет вернее. Да, уже на орбите. Вот-вот попытаются выйти на связь. Но время по-прежнему есть.
Я по природе своей, как ты знаешь, коварен и лжив, натура у меня подлая, а нрав змеиный, так что давай-ка я попытаюсь тебя искусить, обольстить или как там это лучше сформулировать с учетом того, насколько склонен к двусмысленностям стал в последнее время человеческий разум. Я попытаюсь. А ты, надеюсь, прислушаешься и примешь мое предложение. - Демир нагнулся вперед, поймав взгляд Зверя. Какое-то время они смотрели друг на друга, глаза в глаза. Потом гость вздохнул и снова откинулся на спинку кресла. - Ты дорогого стоишь, - прошептал он, глядя в лицо собеседника - в зеркало глядя. Острые скулы, брови - стрижиными крыльями, тонкие, бледные губы и, главное - пылающие странным, страшным, властным и болезненным огнем глаза.
Зверь мотнул головой, потер лицо, словно снимая чужую маску, и вновь стал собой. Поежился зябко:
- Ты не человек.
- Ты тоже. - Демир был серьезен, словно вся легкомысленность сгорела в пламени чужого - его - взгляда. - Человек бы умер. Итак, - он взмахнул рукой, - вот тебе портал. Откроется он не сразу, я не хочу причинять этому миру лишней боли, но через час ты сможешь уйти. В рай. Твой собственный. Хотя, возможно, оказавшись там, ты сильно в нем разочаруешься. А вот мое предложение: оставайся.
- И умирай. Благодарю покорно.
- Ты можешь сдаться без боя. Вопрос не в этом, Зверь. Ты нужен мне здесь, и я уже объяснил зачем. Но нужно это не только мне, тебе - тоже.
- Да? - Зверь слушал гостя и раздумывал над небрежно брошенным: «можешь сдаться без боя». Ему самому такая простая мысль не пришла бы в голову.
- Я хочу рассказать тебе одну историю, мальчик. - Демир поднял глаза к низкому потолку, улыбнулся с легким злорадством. - Спешит твой летун. Они всегда спешат. Люди. И так часто опаздывают. Так вот, история не о людях. О нелюдях. А правильнее будет сказать, о не человеке, который когда-то… по твоим меркам очень-очень давно, полюбил человеческую женщину. Это был мезальянс столь откровенный, что ни у кого не возникло сомнений - связь недолговечна, и так оно и получилось. Но остался ребенок. Один-единственный ребенок, да еще и с плохой кровью. О нем предпочли забыть. Когда ангелы сходили к дочерям человеческим, от них рождались не только титаны. Попадались и выродки. Просто о титанах помнят, а выродки… зачем о них вспоминать?
Зверь разглядывал трупы на полу. Пересчитывал, словно сомневался, хоть и помнил прекрасно, что убил семерых. На взгляд казалось, что больше. Очень уж грязно… Стрелять будут сразу. Ни один человек, узрев этакую бойню, не сможет удержаться. Убьют. Не задумываясь. Не тратя времени на переговоры.
Заложники? Восемь живых и Пижон. Тоже. Живой. На Земле это могло бы сработать. Но не здесь. Отсюда деться некуда. Значит, убьют.
- А ребенок жил себе, - Демир хмыкнул, - и жил хорошо. В те времена люди позволяли себе куда больше, чем нынче, а благодаря отцовской крови этот человек мог не бояться ни болезней, ни бессильной старости, ни даже насильственной смерти. А вот сам он убивал. Ему нравилось убивать. И жил. Жить ему тоже нравилось. В отличие от тебя, он любил женщин.
Зверь покривил губы.
Его гость улыбнулся в ответ:
- О женщинах я вспомнил не в укор тебе, а для того, чтобы стало понятно, как получилось, что капли нечеловеческой крови можно найти в жилах многих людей. Понятия не имея о своем родстве, люди эти иногда встречаются, у них тоже бывают дети. А чужая кровь сильна. Сильнее человеческой. Как ни разбавляй ее, что-то да останется.
Он замолчал, пошарил пальцами в воздухе, вытянул бутылку темного стекла. С удовольствием сделал глоток:
- Люблю пиво. И знаю, что плебейство, а все равно. Эх, Зверь, женщин ты сторонишься, не куришь, даже вина не пьешь, и зачем все это? Чтобы убивать эффективней?
- Чтобы жить спокойней. - Зверь поморщился. - Зачем ты все это рассказываешь?
- Неинтересно?
- Непонятно.
- Ну, тогда слушай дальше. Итак, нечеловеческая кровь. Представь себе, дитя мое, что по какой-то нелепой случайности несколько поколений подряд… Нет, пожалуй, даже много поколений подряд люди, в чьих жилах есть эта зараза, заключают между собой браки и рожают детей. Повторюсь, они не знают о своей исключительности. Все действительно происходит случайно. Во всяком случае, настолько, насколько я могу быть в этом уверенным. А если не я, то кто? Что мы получим в итоге, Зверь?
- Вырождение, - буркнул убийца, почему-то с необыкновенной отчетливостью представив себе длинную цепочку близкородственных связей.
- Именно! - удовлетворенно кивнул Демир. - Вырождение всего человеческого и, - он многозначительно поднял указательный палец, - возвращение к норме не человеческого. Женщина, которая родила тебя, и мужчина, который тебя зачал, были родными братом и сестрой. Тихо, тихо, мальчик! - Очень длинная рука легко нажала на плечо, удерживая Зверя на месте. - Я говорю лишь о родстве по настоящей крови. Странные люди. Ты ведь помнишь их, правда? У тебя хорошая память, ты и рад был бы забыть, да не можешь. Странные. Очень. Но все-таки люди. Пусть даже в каждом из них было всего ничего от людей. Внешность. И образ жизни. Они боялись себя, верно?
Он сделал паузу, ожидая ответа.
Зверь молчал. Искал возражения, но возразить было нечего. Да, отец и мама были… странными. И они действительно… действительно боялись. Чего-то. Или кого-то. Себя?
- Себя, - кивнул Демир, - они боялись. А вот ты уже не боишься. Ты слепо, на ощупь, учишься тому, что в других условиях, будь ты воспитан другими, настоящими, получалось бы само собой.
Зверь молчал. Он не верил ни единому слову. Пытался не верить. Потому что такого не могло быть. Что за бред? Чужая кровь. Люди. Нелюди. Какие еще нелюди? Не бывает таких!
- Ну да. Не бывает. И волки не сбиваются в стаи в конце весны. И лесные звери убегают, когда видят человека, а не ластятся к ногам. И не выжить человеку в горящем автомобиле. И невозможно подчинять себе людей одним только взглядом… а сейчас уже и смотреть не нужно - достаточно лишь приказать…
- Кто я? - тихо спросил он.
- Если возвращаться к аналогии с ангелами, ты даже не титан. Ты - чистокровный ангел. Это я для наглядности, чтоб раз и навсегда избавить тебя от иллюзий по поводу твоей человечности. А реально, - Демир вздохнул, - реально у нас есть агнцы, пастыри и волки. Пастыри понятно откуда и зачем. С агнцами тоже, я полагаю, все ясно. Ну а волки - это моя работа.
- Зачем?
- Отчасти по злобе, - признался Демир, - а отчасти для того, чтобы агнцы не расслаблялись. Я ведь тоже люблю их, мальчик. Пусть не так, как Тот, Другой, но все-таки… А ты особенный. Волчонок, выросший в овечьем стаде, ты жил с ними и ты пожирал их. Впрочем, сравнение некорректно. Люди не овцы. Люди могут за себя постоять. - Он сделал последний глоток и с сожалением отставил бутылку. - Странный такой волчонок… - продолжил задумчиво. - В лапах путаешься, клыки молочные еще не выпали, из повадок волчьих одну только освоил - убиваешь качественно, зато сколько в тебе того, что всем другим и не снилось. Подчинять себе людей и животных ты толком не умеешь, хотя, казалось бы, чего проще? Зато вещи неживые, человеческими руками сделанные, слушаются тебя, и не просто слушаются, а любят преданно. Жизни чужие правильно употребить не можешь, зато можешь их отдавать, делаешь это не задумываясь, понятия не имея, что такие, как ты, отдать просто не способны. Ну не дано вам. Не для того я вас создавал. Ты не умеешь летать сам по себе, без всяких человеческих штучек, а ведь это курс магии для детского сада… Об этом можно и не говорить. Вижу. На слово «летать» тебя и так вскидывает. А между тем только твой брат нашел в себе мужество освоить управление - нет, не болидом, обычным автомобилем.
Он улыбался, Демир-искуситель, лукавый ангел, змей с пылающим взглядом. Он улыбался. Закурил неспешно. Глянул в глаза:
- Твой настоящий брат, волчонок. Ты младший в своей семье, но поверь мне, быть младшим не так уж плохо, У тебя ведь никогда не было старшего брата.
- Нет, - Зверь покачал головой, - нет, это не я сумасшедший. Это ты! - он оскалился в ответ на улыбку Демира. - Я заглянул к тебе в душу, или что там у тебя вместо души, и я знаю, что это ты рехнулся. Давно. Еще когда был ангелом.
- Чего тебе больше хочется, мальчик, - с неожиданным сочувствием спросил Искуситель, - оторвать мне голову, чтобы впредь я думал кому и что говорю, или все-таки поверить? Поверить в то, что у тебя есть дом. Дом, где тебя любят и ждут, давно, с первого мига твоего рождения. Твой отец искал тебя, волчонок. Он был с тобой повсюду на Земле, он пытался докричаться до тебя, но ты ведь знаешь - даже я не мог прийти без приглашения. А ты не приглашал.
- Не верю.
- Я не спрашиваю, веришь ты или нет. Я спрашиваю, хочешь ли ты поверить?
- Мой отец погиб.
- Зачавший тебя был титаном, Зверь. И женщина, которая родила тебя, была той же породы. Ты обязан им жизнью, но в твоих жилах нет ни капли их крови.
- Это не важно.
- Не важны семья, дом, безопасность? А что важно? Люди, погибшие двадцать лет назад? Женщина, убитая тобой? Твой друг, который рвется сюда, чтобы убить тебя? Земля, на которой тебе нет больше места? Что для тебя важно, волчонок?
- Выжить! - Зверь ухватился за остатки рационализма, как тонущий хватается за обломок доски. Невозможное, нереальное, невероятное… дом, безопасность… семья?
«так не бывает…»
Захлестывало волнами, дыбилось девятым валом - не спастись.
- Выжить.
- Лорд Здравый Смысл, - рассмеялся Демир, - удивительным человеком был твой магистр! Ты, со своим характером, меньше всего расположен к разумному принятию решений, а он тем не менее смог научить тебя этому. Вот, кстати, еще одна твоя особенность. Эмоциональность на грани истерии. Больше это ни за кем из вас не водится. И при всем при том ты начисто лишен способности любить. Я не говорю о неживом. Может быть, отсюда твое умение становиться зеркалом чужой души? - Тлела сигарета, и сознание отмечало отстраненно, что кроме этого, пришедшего извне, здесь никто не курил. Первая сигарета, выкуренная на Цирцее. Первая струйка табачного дыма. Странно. - Ты боишься смерти. - Огненные глаза смотрели внимательно. - Ты трижды заглядывал ей в лицо, трижды уходил от удара, и с каждым разом было все страшнее. Но ты бессмертен, волчонок Твое тело - лишь оболочка, а ты, ты настоящий еще не родился. Так уж устроены вы, мои волки: для того, чтобы начать жить, вам нужно умереть.
- Как это?
«… Когда ты так спрашиваешь, у тебя лицо такое удивленное делается. Плакать хочется от умиления» Не к месту вспомнился Гот. Зато ко времени.
- Да, в общем… - Демир пожал плечами. - Самый первый из вас, твой дед, Дрегор, так и родился мертвым. Но сына ему рожала живая женщина, не человеческая, конечно, но живая. И твой отец, сам понимаешь, тоже получился живым. У меня в мыслях не было, что первый из волков сможет размножаться, так что… - Сигарета, докуренная почти до фильтра, исчезла из пальцев. Следом пропала пустая бутылка. - Ну что ты смотришь? - почти жалобно спросил Демир. - Не все и не всегда получается так, как задумано. Скорее уж наоборот.
- Зная тебя, - кивнул Зверь, - ничего удивительного.
- Вот именно, - вздохнул Искуситель. - В общем, даже живые, вы можете многое, но изначально-то задумывалось, что вы будете мертвыми. И… - он щелкнул пальцами, - не пугайся слова «мертвый», волчонок. Скажи «не живой», если хочешь.
- Или «не мертвый»?
- Нет, - Демир поморщился брезгливо, - «Не мертвые», лишенные души и воли, это вообще не мое. И даже не Его, - он указал глазами на потолок, - и уж никак не ваше. Хотя, да, вы умеете их делать. Ты еще нет, а остальные… Твой отец, правда, никогда не увлекался, но зато дедушку твоего вполне заслуженно величали Властелином не мертвых. Он, помнится, поднимал миллионные армии.
- Величали? - переспросил Зверь. - Поднимал? Ты что-то там говорил о бессмертии, Демир.
- Дрегор однажды перестарался, - Демир потер узкий подбородок, - и недооценил противника. Но то, что убило его, тебе не грозит. Оно опасно разве что для твоего брата. Это семейные легенды, ты сам их узнаешь, если будет желание.
Зверь снова оглядел трупы на полу. Посмотрел на тускло светящееся пятно, что расползалось в воздухе рядом с креслом Искусителя.
- Я не собираюсь умирать.
- Даже зная, что смерти нет?
- Я, может, не умею любить, но зато бояться могу за десятерых. И я боюсь смерти.
- Что ж, это понятно, - Демир кивнул. - Есть другой выход. Ты можешь остаться живым и жить в этом мире, если отдашь мне душу.
- Что? - Зверь едва не рассмеялся, однако вовремя вспомнил о том, что ситуация не располагает к веселью.
- Твою душу. - Искуситель развел руками. - А что ты хотел? Над тобой живым я не властен так же, как и Другой, а для того, чтобы увести тебя отсюда, мне нужно твое согласие. Это за пределы мира выйти легко. При переходе здешние законы уже не действуют, а тамошние - еще. Внутри же…
- Бред.
- Правда? Ну тебе, конечно, виднее, однако… Это наконец-то случилось - прервав Демира на полуслове, замигал огонек, запищал сигнал вызова на пульте связи с орбитой и как с цепи сорвались, побежали, полетели секунды, что до этого робко стояли, не смея пошевелиться.
И Зверь, позабыв о госте, метнулся к пульту. Пальцы делали все сами, даже думать не приходилось: выключить видеосвязь. Помехи. Сплошные помехи. А что вы хотите, Цирцея она Цирцея и есть. Веселый танец на податливых кнопках. Поиск канала. Ага! И кто там у нас?
Ни намека на азарт, сердце бьется ровно и спокойно, и хотел бы поволноваться, да не получается. Не бой предстоит - разведка. Кто кого обманет? Да кого там обманывать?!
Детей?
А ведь когда-то
когда?
многое отдал бы за то, чтобы ожил этот треклятый пульт, чтобы сквозь треск и вздохи пустого эфира прорвался голос, человеческий голос, не отсюда, не с Цирцеи - сверху! Из космоса. С Земли.
- …крейсер «Маршал Сталин», повторяю, на связи крейсер «Маршал Сталин», вызываю планетарный лагерь…
Зверь присвистнул еле слышно, отдернув пальцы от клавиатуры. На «Сталине» была своя десантная группа. Не «голубые береты» миротворческих сил, не детишки, что шагу без мамы ступить не могут, не… не эти, с позволения сказать, бойцы, что лежат здесь по углам, крепко связанные, и боятся изо всех щенячьих сил. На «Сталине» был «Скиф». Эти парни умели не только стрелять - они убивать умели. По-настоящему. И убивали. По-настоящему. Что же такого рассказал Гот там, на Земле, если отправили сюда не обычный транспортник, укомплектованный медиками и целым стадом психологов, а боевой корабль с волчьей стаей на борту?
- …вызываю планетарный лагерь. Как слышите?
- Слышу вас хорошо. - Зверь сумел наконец-то справиться с голосом. Сейчас он был Пижоном. Еще живым, еще не искалеченным, вполне дееспособным и счастливым до поросячьего визга. - Дежурный по связи Азат Хайруллин.
- Пижон?! - Это Гот. Что ж ты вздрагиваешь, Зверь? Ты и Гота тоже боишься? Гота, значит, боишься, а Сатану, что тут же, в зале сидит и в спину тебе смотрит, значит - нет. Тебе, Зверь, лечиться пора. От всего, - Пижон, где Лонг?
- Здесь, - хмыкнул Зверь. И улыбнулся, включая в себе Лонга. - Гот, это Лонг, как слышишь?
- Слышу тебя хорошо. - Ага, судя по голосу, Лонгу майор рад куда больше, чем Пижону. С чего бы вдруг? Ладно, не стоит затягивать этот цирк, во избежание… чего? Да чего угодно. О чем там Гот? - …мы будем у вас через два часа. Модуль уже готовят к посадке…
«MAY DAY!…»
Она сама включилась, сама по себе включилась строка кодовой связи. И понеслось-побежало, белым по синему, каленым железом, огненными буквами в камне:
«MAY DAY! MAY DAY! MAY DAYMAYDAYMAYDAY-MAY…»
Зверь развернулся к Кингу, кулем лежащему возле платформы с Пижоном. Он видел
«MAY DAY»
прикушенные губы, капли пота на лбу, серебряные проблески седины в черных, жестких как проволока волосах.
«MAY DAY»
Богата на чудеса Цирцея. Нет, не Цирцея. Люди. Ох и подобралась же команда! Колдун с мертвыми головами, сумасшедший убийца, пилот, умеющий летать, а теперь еще и этот…
Губы против воли растягивались в улыбку. Радость. Необъяснимая и непонятная, светлая, как небо, радость от чуда, что рождалось на глазах. Как будто вновь танцует среди молний хмельной от радости болид. Как будто снова рвется вперед машина Гота, рвется, презрев законы мира, сквозь все границы, ломая все барьеры, - вперед!
Чтобы спасти.
Может быть, в этом и смысл? Может быть, именно так это и происходит? Для того чтобы перешагнуть барьер, нужно думать не о себе. Спасать - не себя. Другого. Зверь спасал свою машину. Гот - своего сержанта. А Кинг, громила Кинг, спасал тех, кто еще был жив.
И убивал Зверя.
- Я не собираюсь умирать. - Зверь перерезал горло Ворону, забрал жизнь, только сейчас поняв, как сильно проголодался. - Я выберусь… попробую выбраться…
Теперь Пуля. Мало. Как мало! Сколько жизней нужно, чтобы выжить?
- Если я смогу не умереть здесь, если смогу подчинить их всех…
Крутой. Они всегда были вместе, Крутой и Пуля. Так и умерли.
- . ..я вернусь на Землю сам. Живой.
- Если тебя убьют, я помогу тебе вернуться, - кивнул Демир, наблюдая за методичной работой Зверя.
Три посмертных дара. Теперь - Гад. Четыре. Мало… Трепло… Мало! Проклятие! Сколько их придет сюда? Сколько смертей явится по твою душу, Зверь?!
Он поднялся на ноги, удивленно отметив, что даже в горячке убийств не забыл надеть хирургические перчатки. Вот ведь великая сила привычки. Если бы не изгвазданная до полной потери товарного вида броня, можно было похвалить себя за чистоплотность.
- А этих? - Демир указал на Кинга, на Джокера, на Улу, мирно спящую в уголке. - Тебе не хватит пяти жизней.
- Мне и восьми не хватит, - буркнул Зверь. Он вытер окровавленный нож. Подобрал винтовку Гада и одним выстрелом разнес пульт связи. Сразу стало легче.
- Ты так и не понял. - В ровном, дружелюбном голосе Искусителя скользнули нотки раздражения. - Нельзя оставаться в коконе, Зверь. Нельзя всегда быть личинкой. Гусеницей, умеющей только ползать и жрать. Ты застыл между волком и человеком и боишься двинуться с места. Это смешно, неужели ты сам не видишь? Человек не убил бы вообще никого. Волк - зарезал бы всех. Ты останавливаешься на половине, но какой в этом смысл?! Сделай шаг вперед. Один шаг, волчонок.
Смысла и вправду не было. Если подумать. Но думать он устал, так же, как тремя днями раньше устал удивляться. Зверь не хотел убивать.
А вот это и вправду смешно.
Но, осознав свое нежелание, он обрадовался, настороженно, недоверчиво, боясь спугнуть… обрадовался. Нельзя убивать. Нельзя убивать Джокера, нельзя, ведь он сам, развяжи его сейчас, не станет убивать Зверя. Нельзя убивать Улу. Она сильная, ее жизни хватило бы надолго, но… нет, нельзя. Не хочется. А почему - не важно. Причины не важны. Важен результат. Нельзя убивать Кинга. Он сделал невозможное, этот поседевший великан, из-за него убьют Зверя, но и это не важно. Важно, что Кинг сумел, сумел научиться летать. По-своему. Наверное, он назовет это как-нибудь иначе.
Вернуться на Землю живым не получится. Значит, придется возвращаться мертвым. Страшно? Пускай. Главное сейчас не упустить, не потерять снова это странное, очень важное, не имеющее названия… Как это называется, когда не хочешь убивать тех, кто не хочет убить тебя?
- Мальчишка! - рыкнул Демир. - Глупец! Тебе не дано, не дано, понимаешь?! Ты выродок, Зверь, мутант, единственный из семьи, кто не умеет, не способен стать человеком. Ты лучший из них, ты - настоящий волк, так стань волком! Ну же, мальчик мой! Сделай это, и я уведу тебя отсюда, против правил, против законов уведу. Живым.
Зверь положил оружие на операционный стол. Снял перчатки. Бросил их, грязные, туда же, где лежала первая пара.
Пятно света за спиной у вскочившего с кресла Демира, стало уже совсем большим. Почти в рост человека. Сквозь тусклое сияние проступали неясно, как на плохой видеозаписи, контуры деревьев. Кажется, сосен. И небо.
Может быть, этот самый портал откроется раньше, чем «Скиф» высадится на Цирцею? Сколько прошло времени из обещанного гостем часа? Сорок семь минут. Дерьмо. Казалось, что больше. Высадка на поверхность в боевом режиме - это двенадцать минут. Надо же, как оно ровненько выходит. У Гота будет целая вечность. Шестьдесят секунд. Сколько раз он сможет убить за это время? Минимум - пятнадцать. Это если стрелять в импульсном режиме. А один такой выстрел забирает сразу несколько жизней. Сколько их у тебя в запасе, Зверь? Четыре с небольшим.
Можно убить Гота и этих троих, тогда ты выживешь, парень, ты справишься. Гот, Кинг, Джокер - каждый из них стоит десяти обычных людей…
Нельзя.
Но тогда - смерть.
Неужели быть человеком означает умирать?
Довольно глупо. Особенно если учесть, что человеком тебе не бывать. Глупо. И смешно. Люди они все такие. Смешные и глупые. Однако живут ведь как-то…
- Даже если ты успеешь уйти. - Это Демир. Кажется… нет, не кажется, так и есть, он не разочарован, больше того, доволен чем-то. - Даже если ты успеешь уйти, это не спасение, малыш. Лишь отсрочка. Сколько ты проживешь там, в раю? Несколько десятков лет. Как только смертное тело износится и ты станешь наконец собой, тебя уничтожат. В том мире не любят твою семью. Из рая ты попадешь в ад, волчонок. В огонь.
Сердце, став ледышкой, больно ударило в ребра. Страшно. Рев пламени за спиной, обжигающий хохот. Не спастись…
- Пусть.
- Я не смогу вытащить тебя оттуда.
- Ты сделал достаточно много. Спасибо. Дальше я сам.
- Как знаешь! - Демир протянул руку ладонью вверх. - Возьми, - словно бросил невидимый теннисный мяч, - у тебя есть тринадцать минут на то, чтобы понять, от чего ты отказался. Целых тринадцать минут. Убьешь своего летуна, и это станет твоим навсегда. А я помогу тебе вернуться домой. Одна смерть в обмен на целую жизнь, волчонок. Ты никогда Не жил по-настоящему, попробуй, каково это.

И мир вокруг изменился.
Словно распахнули пыльное окно, а за ним, не закрытое больше грязными стеклами бесконечное небо. Синее, холодное небо, что начинается там, где заканчивается земля. А под ногами планета. Вся. Живая, зеленая, замершая настороженно: кто ты?
Машины, когда их разбудишь, спрашивают: «кто я?»
Пристальный взгляд Той, что правит джунглями. Хмурая улыбка переменчивой владычицы океана. Ледяное любопытство хозяйки льдов. И все это вместе - Цирцея:
- Кто ты? Чего ты хочешь от меня?
Зверь едва заметно пожал плечами. Он ничего не хотел. Только выжить, но в этом планета не смогла бы ему помочь.

Предыдущая страница 23 Следующая страница


Последнее небо 24

А ощущение было странное. Всемогущество? Наверное, все-таки нет, но, обрушившись вот так, сразу, одолженная сила казалась именно им.
Странно.
Восхитительно.
Страшно.
- Ты умер, Зверь? - без удивления спросил Джокер.
- Не знаю. - Убийца освободил маленького колдуна от веревок. - Нет еще. Умираю.
- Тебе это нравится?
Зверь только хмыкнул. Вот уж самое подходящее время для откровений. И, главное, в какой компании!
Прежде чем разбудить Улу, он обернулся к своим мертвецам. Те уже поднялись на ноги. Механическими движениями запихивали в себя вывалившиеся внутренности. Раны затягивались на глазах. Зверь подумал, что, будь у него побольше опыта в подобных делах, он сумел бы придать не мертвым хоть сколько-нибудь человечности. Опыта не было. Теоретических знаний ощутимо не хватало. Пришлось отпускать зомби как были - уродливыми пародиями на людей. Мертвые получили приказ рассыпаться по территории лагеря и убивать живых. И ушли рассыпаться. Зверь искренне надеялся, что они не воспримут все буквально, иначе спасательной команде придется долго собирать останки.

Туман уже сгущался. Обычный туман, какой бывает в горах утром и вечером. До утра, правда, было еще далеко, но это, право же, не имеет значения.
- А что потом? - спросил Джокер.
- Уйду, - ответил Зверь.
- Мертвые ковыляли к выходу. Когда последний из них покинет рейхстаг, можно будет разбудить Улу. И оставить на попечение пигмея. Последняя гадость перед уходом.
- Куда ты уйдешь?
Зверь, не глядя, показал на портал, что мерцал за спиной.
- Там нет ничего, - в голосе маленького негра впервые мелькнуло удивление.
Убийца обернулся.
Портал. Теперь уже ясно различимые сосны. Синева высокого неба.
Кресло, на котором сидел (было ли это?) Демир, не стояло посреди зала, а было задвинуто под один из столов у стены. И винтовка Гада лежала на псевдоалтаре.
- Ты умер, - подытожил Джокер, - ты стал сильным, как любой мертвец, ты видишь то, что не существует, ты разговариваешь сам с собой…
- Я с тобой разговариваю. - Зверь прислушивался к небу. Двенадцать минут на боевую высадку? Ну да, если только не Гот поведет десантный катер!
- Это сейчас. Сначала ты говорил сам с собой. Ты умер, Зверь, но не телом, а душой. Сошел с ума, вы так это называете. Может быть, тебя действительно стоило убить?
- Поздно.
- Теперь да, - пигмей кивнул, - Гот уже близко.
Он слышал. А Зверь чуял. Рев двигателей, протестующий вой раскаленного воздуха, азартное ликование тяжелого катера, рушащегося на беззащитную поверхность.
Гот ближе, чем хотелось бы. Интересно, говоря о тринадцати минутах, Демир указывал время с точностью до секунды, или возможен люфт? Если он был точен, значит, портал откроется и дареная сила исчезнет в один момент времени. Тогда уйти получится. Скорее всего, получится. Если же нет, неуязвимость исчезнет, Гот успеет выстрелить, Зверь сгорит… Убить Гота? Мысль эта возвращается с редкостным занудством. И с тем же занудством натыкается на ледяное:
- Нельзя!
И был ли вообще Демир? Может быть, прав Джокер и неожиданно осознанная сила всего лишь некий странный вид сумасшествия? В этом случае было бы славно придумать себе что-нибудь более веселое, чем тринадцать минут всемогущества и последующую смерть в огне.
«а бывает смерть не в огне?»
У людей бывает. Забудь об этом.

Десант начал высадку едва ли не раньше, чем катер коснулся земли. Гот посадил машину за семь минут, побив все рекорды, но парням из «Скифа», которые в сверхтяжелой броне чувствовали себя так же свободно, как другие люди в домашней одежде, и это казалось недостаточно быстрым. Командир десанта, правда, на миг задержался у люка. Поднял руку с оттопыренным большим пальцем. Молчаливое признание: «Круто!». И выпрыгнул на каменистую землю.
Гот остался в кабине. Он настоял на том, чтобы самому сажать машину, хоть и не положено майору военного флота заниматься такой рутиной, как пилотирование десантных катеров. Но, учитывая Зверя, присутствие на планете показалось обязательным. Но вот он здесь, солдаты рассыпались по территории, и что дальше?
Кажется, ни на Земле, ни на борту «Сталина» докладам героического майора до конца поверить не смогли. Отнеслись серьезно, более чем серьезно, и «Скиф» тому живым доказательством, а вот правильно оценить достоверность информации - увы. Это не слишком задевало, пока Гот был уверен в смерти Зверя, но семь… уже семь с половиной минут назад ситуация резко изменилась. А оценка ее остальными людьми осталась прежней. Остается надеяться, что двадцать бойцов элитной части знают, что делать, даже когда сталкиваются с чем-то совершенно необъяснимым.
Ну да.
Только что за туман они углядели?
Гот слушал переговоры солдат, смотрел на мониторы и убей бог не наблюдал вокруг катера никакого тумана. Лагерь, залитый ярким светом прожекторов, был как на ладони. Вот рейхстаг с вывороченной дверью. Справа от него лазаретный корпус и лаборатория Улы. Слева - просторный квадрат летного поля с огромной и гулкой даже на взгляд коробкой ангара. Цеха поодаль… Людей было уже не видно.
Две одинокие фигурки только что пересекли аэродром и скрылись за дверями ангара. Странно, что никто не счел нужным заглянуть в рейхстаг. Но десантуре видней, как действовать на поверхности.
И только когда отключилась связь, когда загремели выстрелы одновременно со всех сторон, майор понял, что к гнетущему тревожному недовольству собой и действиями десанта следовало прислушаться с самого начала. Как там говорил Зверь: «чувства обманчивы». Зверь, который полагается исключительно на чутье! Твою мать, майор, а ты сам давно ли стал действовать иначе?
Гот схватил винтовку и вылетел из катера. На несколько секунд он словно окунулся в облако. Непрозрачная, белая, влажная взвесь. Капельки сырости оседают на пластинках легкой брони. Ну да, обычное облако, не раз и не два приходилось через такие пролетать, бегать, правда, раньше не доводилось…

Туман? Но ведь нет никакого тумана!
«Твою мать, майор!» - повторил Гот исключительно для поднятия боевого духа. Облако исчезло. Остался белый электрический свет, искусственно резкие тени, раздражающая четкость очертаний, какая бывает только ночью при слишком ярком освещении.
И выстрелы остались. На территории лагеря шел бой.
С кем?
А в рейхстаге была полутьма. Уютная такая, бархатистая. Свет внутри не горел, а наружного освещения хватало едва-едва.
Зверь стоял на коленях рядом с Улой. Биолог терла глаза, как спросонья. Над этой парой возвышался Джокер. Стоя, он был почти на две головы выше сидящего Зверя.
Умилительная картина! Если бы не связанный по рукам и ногам Кинг. Если бы не расчлененное тело на грузовой платформе. Если бы…
Джокер сказал что-то. Ула со Зверем обернулись. Убийца тут же качнулся в одну сторону, пигмей дернул Улу - в другую, а Гот… Гот выстрелил, едва понял, что не зацепит никого лишнего. Он промахнулся. Даже не сразу понял, что промахнулся. И выстрелил снова. И продолжал стрелять. Лучи разносили мебель, стоящую вдоль стен, дымно загорелся сколоченный Кингом топчан, вдребезги разлетелся стул, забытый посреди зала.
Зверь улыбался.
Стоял прямо перед Готом, смотрел пытливо… глаза у него были странные… и улыбался.
Гот выдохнул и опустил винтовку.
Связи со «Скифом» не было. Ни с командиром, ни с одним из бойцов. Десантники заблудились в тумане и вели сейчас бой то ли с собственными галлюцинациями, то ли сами с собой. И то и другое было равно вероятно. Зверь, сука, что же ты делаешь?!
Стрелять в него в обычном режиме смысла не имело. Гот не глядя передвинул регулятор мощности. Теперь винтовка будет выбрасывать весь заряд за один выстрел. Каждые четыре секунды.
А ведь промахнуться с такого расстояния нельзя. Сколько между ним и Зверем? Шагов десять? Гот тряхнул головой, включаясь в настоящий боевой режим. Пусть вместо неба под ногами была твердая поверхность, а вместо штурвала в руках винтовка - это не так уж важно. Семь метров с небольшим - не промахнуться. Сфера вокруг Зверя, майор только сейчас увидел ее. Почти прозрачный, но все-таки различимый кокон, крутится, тянутся к нему ниточки - одна от Улы… теперь понятно, почему девочка так спокойна, Зверь жрет ее эмоции, тянутся ниточки от него - куда-то далеко, за пределы рейхстага, в лагерь, туда, где идет бой.
Гот выстрелил.
Защитная сфера стала чуть ярче, приняла заряд плазмы и аккуратно сместила в сторону.
Как «веретенка». Но у тех было ясно, куда стрелять. А здесь? Только ломать. Грубой, тупой, но, мать ее так, действенной силой.
Гот дождался, пока индикатор заряда пискнет, дойдя до максимума. Он видел уже, что странного в глазах Зверя. Зрачки. Вертикальные, Как у того… у того, в кого превращался он, запертый в своем отсеке. Не человек. Теперь уже ясно, что не человек.
Убить.
Новый выстрел.
Почему же Зверь не стреляет в ответ? Ведь вон она, винтовка, лежит под рукой!
И снова плазменный заряд уходит в сторону.
Чего он ждет? На что надеется?
Зверь бросил взгляд на часы, пожал плечами и пошел в глубину зала, развернувшись к майору спиной.
Четыре секунды.
Гот выстрелил снова.

Время вышло. Вспыхнул ярко портал. Зашумели темные кроны, и смоляным ветром дохнуло в лицо.
Время.
В спину толкнуло слегка. Зверь не удивился боли, он ждал ее так давно, что успел привыкнуть, до мелочей зная, как это будет. Огонь. Огонь за спиной.
Огонь впереди. Сосны затрещали, вспыхивая, огненными стенами встали над рекой лавы, в которую превратилась дорога. Неба не видно за черным, почему-то жирным дымом
Небо.
А есть ли оно вообще?
Четыре секунды до следующего выстрела. Еще есть время развернуться, подхватив винтовку. Есть время. Убить Гота. И жить. Дальше Всегда. Вечно.
Как… страшно.
Очень хотелось зажмуриться, чтоб хотя бы не видеть Очень.
Зверь шагнул вперед.

Белая вспышка, ослепительное сияние резануло по глазам, несмотря на щиток шлема.
Гот опустил винтовку. Он в первый раз увидел, что делает с человеком режим импульсной стрельбы, и от души надеялся, что в последний.
«Не с человеком, - напомнил себе майор, - со зверем».
Он обогнул стол, подошел к оплавленному пятну на полу. Медальон Зверя каким-то чудом уцелел, намертво впаялся в пластик.
Как табличка с именем в могильную плиту.
- Ты все-таки убил его, - безжизненно произнесла Ула.
- А может быть, он ушел. - Джокер присел рядом с ней на корточки, подумал и погладил девушку по рыжим кудряшкам. - Может быть, он и вправду ушел?

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ЧЕЛОВЕК     (Страница 1)
    • Глава 1 КТО В ТЕРЕМОЧКЕ ЖИВЕТ? (Страница 1)
    • Глава 2 ТОЧКИ НАД «i» (Страница 3)
  • Часть II
    ЗВЕРЬ     (Страница 5)
    • Глава 1 ШЕСТОЕ ЧУВСТВО (Страница 5)
    • Глава 2 РОЖДЕННЫЕ ПОЛЗАТЬ (Страница 8)
    • Глава 3 ЛЮБОПЫТСТВО - НЕ ПОРОК (Страница 11)
    • Глава 4 ЛЕЧИТЬ И КАЛЕЧИТЬ (Страница 17)
    • Глава 5 ГРОБНИЦА (Страница 18)
    • Глава 6 РИТУАЛ (Страница 21)


Наталья Игнатова

Последнее небо

 Читать книгу

Аннотация

Книга об увлекательных приключениях оборотня и кровавого убийцы по прозвищу Зверь. Каждый раз его враги умирают сегодня, а он остается жить до завтра. Многие обязаны ему смертью, многие обязаны ему жизнью. Когда же по всем признакам ему приходит конец, открываются Ворота в иную реальность…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".