Наталья Игнатова - Охотник за смертью

1 Наталья Игнатова

КНИГА ПЕРВАЯ
БОГ

- Когда мужчины любят друг друга, чем это обычно кончается?
- Обычно это кончается смертью.... Кто-то умирает первым, а кто-то вторым.

Трейсмор Гесс «Часы и письма».

ПРОЛОГ

Он был, ну просто ужас до чего стильный. Даже для иностранца, а тем более для белоруса. Маришка могла поклясться, что таких стильных парней не делают не только в Гродно, но даже и в Рио-де-Жанейро.
Длинные волосы, черные-черные, блестящие, - она всегда думала, что такие только в рекламе бывают. Кожа бледная, матовая - такую называют аристократичной, - как будто прозрачная. А еще глаза. Почти бесцветные, но жутко красивые. Смотришь - и пугаешься. То светло-голубым отсвечивают, то серым, как дым в небе осенью, а бывает, светятся бледной зеленью, - не человеческой, но и не кошачьей, - и как будто фосфоресцируют.
Вот такой парень. Высокий, худой и... почему-то просится на язык слово «изящный». Раньше Маришке казалось, что так выглядят только танцоры балета. Оказалось, что нет, не только.
И плащ у него настолько пижонский, что уже таковым и не кажется. Длинный, до щиколоток плащ из змеиной кожи. Да и хозяин его из всех пижонов самый стильный. Курит тонкие сигареты с травкой, - их специально для него где-то на заказ делают, - на пальцах перстни с бриллиантами, а в ухе серьга с неведомым камнем. И ногти красит. Черным лаком.
А на шее, на цепочке серебряной, серебряный же паук. С восемью бриллиантовыми глазками. Не человек, а ювелирная выставка. И паук как живой. Противный такой, в паутине, с лапами. А зовут его, - не паука, ясное дело, - Альгирдас. Так и хочется повторить, напевая каждый слог: А-альги-ирда-ас. Красиво. Орнольф его Хельгом зовет. Это по-датски - святой. Маришка поинтересовалась, если по-датски Хельг, отчего бы ему по-русски Олегом не зваться. Но Альгирдас только поморщился:
- Один уже есть. Достаточно.

ГЛАВА 1

Дигр <Жирный Пес (здесь и далее, кроме особо оговоренных случаев, перевод с языка Ниэв Эйд)>, Жирный Пес, и его свора уже опять дразнили кого-то: из-за высокой живой изгороди, отделявшей сад от двора, доносились крики и смех. Противные крики. Орнольф, чей голос уже перестал ломаться, только презрительно поморщился, услышав, какого «петуха» дал кто-то, истошно вопя: «Белоглазый! Слепошарый!..»

- Белоглазый! - вторила стая.
Наставник Сэйд велел после занятий задать корм лошадям, и Орнольф думал двинуться в сторону конюшни, но ноги сами понесли в сад. Кого там задирает Жирный Пес? Кого-то из новеньких?
Точно! Песья стая окружила тощего черноволосого пацаненка и, уже перейдя от слов к делу, швыряла в него куски земли и камни. Ни один, правда, не попал, но это до времени. Псы растравят себя, и тогда мальчишке мало не покажется.
Тот почему-то не убегал. Хотя самым правильным для него сейчас было бы броситься в ближайшую брешь в окружении и улепетывать сломя голову. Может, потом он пожалуется наставникам, а может, найдет себе защитника из старших, - в любом случае, оставаться на месте было неразумно.
Орнольф вмешиваться не собирался. Новеньких всегда колотят, так заведено, и его били, и этот пацан, став старше...
Мальчишка не убегал и смотрел как-то странно... Вот чуть-чуть покачнулся, и ком земли пролетел мимо и взорвался, ударившись о ствол яблони...
«Боги мои! - ахнул про себя Орнольф, разглядев наконец тонкое, почти девичье лицо. - Да он же слепой!»
Гнев вырос в груди и взорвался, как огненный шар-каор. Жирный Пес превзошел подлостью всех подлых псов в мире! Издеваться над калекой, над слепцом, да еще здесь, в священном месте Ниэв Эйд?!

***

Потом была безобразная драка... Орнольф был страшен в ярости, но один против семерых не выстоял бы и Беовульф. Когда переносица хрустнула под кулаком Жирного Пса, в глазах потемнело, и, захлебнувшись кровью, Орнольф попятился к ближайшему дереву. А слепой мальчишка оказался между ним и псами, вывернулся из-за спины, хотя Орнольф и велел ему убираться. Никуда он не убрался, а развернулся легко и красиво, будто танцевал, упал на колено, и острый локоть въехал между ног Жирному Псу. Новичок вскочил на ноги, его маленький кулак встретился с песьим прыщеватым подбородком. И словно продолжая движение танца, - такое Орнольф видел раньше только в исполнении наставника Сина, - мальчишка качнулся вперед и, выгнувшись «ласточкой», вбил пятку в лицо другого пса, превратив его нос в кровавый свиной пятачок.
Слепой?..
Зрячий?!.
Нет, все-таки слепой. Орнольф понял это потом, когда они вдвоем - он, выплевывая кровь, и рядом верткий как змея пацан, - обратили противника в бегство.
- Дигр, - проворчал Орнольф, ощупывая нос, - подлая скотина!
Новенький резко повернулся к нему всем телом, и Орнольф увидел его глаза. И понял, почему дразнился Жирный Пес, и поневоле вздрогнул, хотя мало чего боялся. Неподвижные черные зрачки, казалось, застыли в пустоте, в бесцветном прозрачном стекле, где невозможно отличить радужку от белка.
Лучше бы у парня были бельма.
А он даже не видел, как исказилось лицо Орнольфа, смотрел прямо перед собой, не мигая:
- Кто ты?
Теперь Орнольф десять раз подумал бы, прежде чем ответить. Он помедлил. И слепец правильно истолковал эту паузу. Пожал плечами, отступая на пару шагов:
- У тебя голос, как у одного из них... Но ты мне помог, незнакомец. Если будет что-то нужно, найди Альгирдаса, Паука Гвинн Брэйрэ. Я с радостью окажу ответную услугу.
Новеньких привозили в Ниэв Эйд, когда им исполнялось десять зим. Значит, и этому было десять, просто выглядел он младше, мельче, - с калеками так бывает. Орнольфу было четырнадцать, и он уже ходил в походы вместе с отцом, а этим летом взял себе наложницу в Хуналанде. Но у него все еще не было имени в Гвинн Брэйрэ, и не будет, пока он не закончит учиться. Если вообще закончит. Немногие оставались в Ниэв Эйд до конца обучения: чтобы стать воином-чародеем, одновременно и жрецом и конунгом, нужно было особое расположение богов.
А десятилетний слепец назвался Пауком Гвинн Брэйрэ и говорил как взрослый, серьезно, но без всякой торжественности. Он уходил, и, глядя ему в спину, Орнольф снова гадал: слеп новичок? Или... или - что? Странная походка, неспешная, скользящая... осторожная.
Да, он не видит.
Но как же тогда?..
Орнольф сорвался с места и побежал вдогонку за Пауком.
Услышав его шаги, мальчишка обернулся. И снова Орнольф вздрогнул, увидев застывшие глаза. Но, прогоняя холодок то ли страха, то ли брезгливости, громко сказал:
- Меня называют Орнольф, сын Гуннара, - и протянул руку, как принято было в Ниэв Эйд.
Точки зрачков в стеклянной пустоте не шевельнулись, но слепец уверенно ответил на рукопожатие. Тонкая теплая ладошка с твердыми мозолями.
- Я рад нашей встрече, Орнольф Гуннарсон, - сказал новичок серьезно и добавил совсем другим голосом: - Мне показалось сначала, что ты испугался. Меня почему-то многие боятся. Почти все.
- Даны никого не боятся, - гордо ответил Орнольф. - Слушай, а почему ты их сразу бить не начал?

***

Глаза Альгирдаса далеко не всегда были такими жуткими. Они становились прозрачными, когда парень сосредотачивался на чем-то очень для себя сложном, как тогда, в саду, в незнакомом месте, полном деревьев и кустов, на которые так легко наткнуться и выдать свою ущербность.
Ох, как не любил Альгирдас Паук выглядеть калекой...
И как меняли цвет его глаза, когда он знал, что никто не попрекнет слепотой, не начнет бормотать охранительные заговоры, защищаясь от того, чего не может понять. Все было в переливах красок под черными ресницами: изменчивая синева небес и море, разноцветное: серое, синее, зеленое, черное; темная хвоя лесных елей и светлый пепел погасшего костра, и глубокие оттенки янтаря в белой пене прибоя. Все цвета, какие видит взгляд в живом волшебном мире вокруг.
Только Альгирдас не видел.
А Орнольф стал называть его Хельгом, и ему, в общем, не было особого дела до того, какого там цвета глаза у Паука. Не девчонка все-таки, чтобы в глаза ему заглядывать. Хотя надо признать, что встречались Орнольфу и девушки покрепче, чем новый приятель. Но, конечно, ни одна девчонка в мире, - да и из мужчин немногие, - не умела так ловко драться. Правда, чтобы не отведать кулаков Хельга, достаточно было держаться от него подальше, шагах в десяти. Жирный Пес, похоже, откуда-то знал это, а может, почуял подлым своим нюхом, и не упускал случая с безопасного расстояния осыпать новичка градом камней и насмешек.
Дигр за прошедшие месяцы стал даже подлее, чем раньше. Орнольф никогда не жаловал Жирного Пса - не зря же наградил его оскорбительным прозвищем, прижившимся, как приживались любые ниды Орнольфа. Да, не любил, но Дигр, похоже, решил сам себя превзойти в подлости. Казалось, сам вид медленно скользящего в непроглядной тьме слепца приводит его в бешенство. И псиная свора все менее охотно поддерживала вожака в нападках на Хельга.
Теперь при появлении Орнольфа псы разбегались быстрее, чем раньше. Помнили, чем закончилась последняя драка. И очень скоро Орнольф привык присматривать за Хельгом, а Хельг - за ним. Настолько, насколько он вообще мог «присматривать».
Это не было запретной темой. Слепота Хельга не была запретной темой. Снисходительно-ласковое прозвище Эйни <Синица> - вот что было недопустимо. Орнольф, правда, сразу объяснил:
- Если бы ты нас только увидел. Я - Орел, а ты - всяко Синичка, птичка-невеличка. И даже не спорь.
Хельг все равно спорил. Сердился, мог и стукнуть сгоряча. Может, если бы он увидел Орнольфа или какого-нибудь пса из своры Дигра, он побоялся бы драться с ними. А так, стоило обидчикам оказаться в пределах досягаемости, и помощь Альгирдасу уже не требовалась. Орнольф сам побаивался его маленьких, твердых кулаков. К тому же Хельг понятия не имел о том, как похожи Орнольф и Дигр. Всей разницы, что Пес, он и есть Пес.
А еще нельзя было помогать. Даже если видишь, что вот-вот подвернется под ноги коварная ступенька, даже если колючая ветка над дорожкой грозит выхлестнуть незрячие глаза, даже тогда... никогда. Нельзя и все.
Зато если видишь, как кто-нибудь из Псов паясничает, передразнивая калеку, ему можно навешать таких «горячих», чтоб надолго зарекся дразниться.
- Почему - Паук?
- Потому что я плету паутину, - объяснил Эйни. - И вижу, как плетутся чары.
- Ты - что?!
- Вижу. Нет, не глазами.

***

Жена Старейшего Оржелиса, родила двойню. Близнецов - мальчика и девочку. Добрый знак - рождение близнецов, но для Старейшего он стал знаком зловещим. Мальчик родился слепым, и повивальные бабки шептались по углам, что лаумы, помогавшие роженице, разлетелись из дома, закрывая лица, напуганные увиденным. А в груди у молодой матери не было молока, и она заходилась слезами при одном взгляде на страшненького младенца, с глазами прозрачными, как вода, и неподвижными, как камень.
Оржелис не слушал бабок. И ни единым словом не попрекнул жену. Он отнес сына в святилище, отдал в жертву богу, который с равной охотой принимал кровь человеческую и звериную, но, конечно, как любой из богов, предпочитал кровь князей.
- Ишь ты, - только и хмыкнул случившийся там странник-вайдила, взглянув на младенца. - Счастье пришло в твой дом, Старейший! Отдай ребенка мне и проведи очистительные обряды.
- Кто ты такой? - спросил Оржелис, только что сам намеревавшийся отдать первенца на смерть, но ощетинившийся, подобно защищающему потомство зверю, как только понял, что с сыном действительно придется расстаться.
- Называй меня Альгис. - На пыльном лице блеснула и пропала улыбка. - А богу подари юного раба, черного коня и большую рыбу. Ты знаешь, о каком боге я говорю.

***

Отмеченным богами было место в Ниэв Эйд. Правда, никогда еще, с незапамятных времен - ни разу, в Ниэв Эйд не попадали калеки. Боги метят по-разному: странным цветом глаз, родимыми пятнами, луком и стрелами на животе. Или вот рождением близнецов... да мало ли у них, у богов, способов сказать: этот смертный может стать бессмертным? А слепота - не лучший подарок будущему бойцу и чародею.
Но на этом младенце стояла метка особенного божества. А слепота не помеха тому, чей бог сам завязал себе глаза, тому, чей бог таится в ночи, приходит во тьме, и тьма расстилается там, где ступает его конь. Пестрые краски мира - безделица в сравнении с палитрой бездны. Тому, кто будет видеть прошлое и грядущее, зачем настоящее? Только отвлекаться на суету быстротекущих дней.
Впрочем, назвавший себя Альгисом знал, что княжескому сыну не пристало быть прорицателем. Сын Старейшего должен быть воином и мудрецом, а не слепым провидцем. И Альгис не взялся бы разрешить возникшее противоречие.
Старший наставник Ниэв Эйд, носящий прозвище Син, явился к нему в тот же день, и вот его-то, древнего чародея, окруженного физически ощутимым ореолом трех сил, младенец увидел. А Син, глядя на колыбель невозмутимыми глазами-щелочками, поджал губы, когда понял, что крошечное существо, бессмысленно сучащее ручками и ножками, с каждым движением вытягивает из него, старого колдуна, его цуу - чародейскую мощь. Этакий паучок-кровососик. Малыш улыбался, пуская пузыри, и глаза его сделались темно-карими, почти черными, такими же, как у самого Сина, если бы позволил он кому-нибудь заглянуть в щели под тяжелыми веками...
- Какое имя получит мальчик? - спросил старший наставник.
Из-под корней священного дерева скользнула маленькая черная змейка. Две пары глаз разглядывали оставшийся в пыли узор. Два голоса медленно, словно читая по слогам, произнесли:
- Известие... награда...
- Альгирдас.
- Альгирдас, - кивнул бродяга, - почти тезка. Боги будут любить его, как думаешь? Ты ведь возьмешь его, Старший?
- Я возьму его.
- Мне сейчас начинать рассказывать во всех землях о награде, полученной Оржелисом от богов? Или подождать лет пятнадцать, пока награда подрастет?
- Оржелис уже нашел кормилицу для сына? - невозмутимо спросил наставник.
- Нет. Только для дочери.
- Что ж, скажи ему, мы с Альгирдасом вернемся через год.

***

Про Ниэв Эйд знали немногие. Но школа за гранью тварного мира была словно шило, которое не спрячешь в мешке, и даже не зная, почти все, кто служил богам, догадывались о ее существовании. Каждый год священные стены Ниэв Эйд покидали особенные люди, каждый год наставники школы забирали к себе новых учеников, и любой жрец, которому приносили отмеченного богами младенца, знал, что именно этот ребенок спустя двадцать лет может вернуться бессмертным.
Впрочем, забирали не всех. И большинство детей погибали пред ликами богов, потому что наставники не находили в них ничего необычного.

***

- Так тебя вырастил Син? - Орнольф с Альгирдасом бросали камни в мишень - крутящуюся на шнурке медную тарелку. Та отзывалась на каждый удар коротким звяканьем, и Альгирдасу не составляло труда попадать в цель снова и снова. Даже у Орнольфа не получалось так здорово. Лишний повод задуматься о том, что зрение, порой, только мешает.
- Нет.
Три камешка один за другим ударили точно в центр - слепой мальчишка четко знал, когда тарелка повернута к нему плоскостью.
- Меня вырастили напополам, Син и мой отец. Так же, как тебя, как всех здесь. Я ведь буду Старейшим, конунгом по-вашему, и должен жить на своей земле.
Как всех здесь - это точно. До десяти лет каждый, кто приходил в Ниэв Эйд, обучался у своего наставника, только Орнольф не слышал, чтобы Син лично учил кого-то. Хотя он и не интересовался. Во всяком случае, это многое объясняло, например то, как здорово Эйни выучился драться.
Конечно, каждого из них учили по-своему. Орнольф, хоть он порвись, не сможет так скакать и кувыркаться. Не для него это - бегать по стенам и древесным стволам и почем зря лупить врага пяткой в нос. Зато Орнольф один раз стукнет рукой и проломит самый крепкий череп. Каждому свое. А вслепую их всех учили биться и стрелять на слух, на шорох, на звон комариных крылышек в темноте... У Хельга получалось лучше, ну так он привык. И все равно против Жирного Пса, против псиной стаи один маленький слепец не выстоял бы, хоть завяжи глаза им всем.
Всю жизнь в темноте. Всегда. Нет, даже думать о таком не хочется.

***

А жизнь делилась надвое. И одна ее часть была полна... красок. Альгирдас понятия не имел, какими бывают краски, просто других слов у него не находилось. Краски. Цвета. Видеть... Как еще объяснить то, что окружало его, пока он жил у наставника Сина? Разноцветные яркие нити, ленты, розетки, узоры и сполохи - ворожба. Слей воедино зрение, осязание и вкус, добавь слух, различающий тончайшие оттенки звучания красок, и тогда, может быть, станет понятно. Мир вокруг Сина был прекрасен и радостен, даже когда наставник наказывал, даже когда оставлял без еды, когда по многу раз заставлял проделывать одни и те же скучные каллиграфические упражнения. Он никогда не переставал ворожить, он жил этим. Волшба и чары были для наставника Сина привычны, как дыхание, и Альгирдас, перебирая рис, чтобы приготовить учителю ужин, выбрав момент, цеплял пальцами тонкие, почти невидимые ниточки... миг, и желтоватые, длинные зерна отделены от мусора и мышиного помета. С шорохом ссыпаются они в глиняную плошку, а мир вспыхивает новыми красками, - спохватившийся наставник пытается понять, как же он пропустил липкую ниточку паутины. И поневоле растягиваются губы в улыбке - это так красиво, когда Син сердится...

***

Другая часть жизни была черной.
И в первый раз было страшно, очень страшно. Альгирдас был еще слишком мал, чтобы понимать, куда исчезли привычные яркие краски. Были голоса, которые тускло светились: голос отца, голос сестры. И была темнота. Всегда.
Но об этом Альгирдас не рассказывал никому. Только Сину, к которому вернулся через год, и когда пришло время вновь уехать к отцу, взмолился не отправлять его в темноту. Он не мог понять, чем провинился. За что наставник наказывает так страшно и жестоко.
Дурак был. В три года дураком быть простительно, но не при мудром же учителе. В три года уже и соображать пора бы.
Син, спасибо ему, никогда не напоминал об этом.
А Орнольф спросил, - он не боялся спрашивать и в этом был похож на наставников, они тоже не стыдились чужой ущербности. Орнольф спросил, и Альгирдас рассказал ему неожиданно для себя, и даже Син, наверное, удивился бы, узнай он, что Паук приоткрыл для кого-то завесу над окружающей его тьмой. Но Орнольф, он вообще был странный, он зачем-то взялся защищать Альгирдаса от обидчиков, а еще он относился к нему, как... нет, слов было не подобрать... с Орнольфом можно было не стыдиться слепоты и не надо было притворяться таким же, как все. Притворяться все равно не получалось. Будь Альгирдас хоть в тысячу раз лучше других, в ворожбе или в бою, что-то в нем было не так. И это что-то заставляло тех, кто видел его, складывать рогулькой пальцы, шептать «чур меня», отходить подальше, как от больного или проклятого.
Что здесь, что дома - люди одинаковы, неважно, помечены они богами, или нет. Но вот отец никогда не относился к нему как к калеке.

***

Это Орнольф понимал: какой уж тут калека, когда ему пятеро здоровых парней - на один зуб. И, наверное, он понимал, - во всяком случае, думал, что понимает, - как это важно, когда отец учит тебя всему, что умеет сам. Учит без скидок на ущербность. Он мог представить такое. И мог грустно позавидовать. Конунг Гуннар Бородач не считал нужным тратить время на второго сына.
- С отцом я забываю, что слеп.
С отполированной меди вдруг разбежались яркие солнечные зайчики. Орнольф отвернулся, морща нос. В желтых как мед глазах Хельга сверкало солнце. Он даже не прищурился. И три камешка почти одновременно звякнули в мишень.
Все у него получалось лучше. Орнольфу казалось иногда, что зрение - это помеха.
...И все чаще ловить себя на мысли: «Ему проще, он слепой...»
А однажды брякнуть вслух. И успеть испугаться, что обидел, прежде, чем губы Хельга растянутся в дурашливой радостной ухмылке:
- Ага, рыжий, понял наконец-то!
На языке Ниэв Эйд «рыжий» звучало как «рув». На языке данов - «руд». На языке Паука - «русвас». Похожие слова. А Орнольф действительно был рыжим, ярким, огненным, - мать говорила, что зимой возле них с Дигром можно греться как возле очага. Только они с Жирным Псом даже за столом старались сидеть подальше друг от друга, так, чтобы не было никаких «вы», а были отдельно Орнольф и отдельно Хрольф <В именах Орнольф и Хрольф есть корень «волк». Орнольф - «орел» и «волк», Хрольф «слава» и «волк»>. Отец дал обоим волчьи имена, - наверное, хотел видеть обоих в своей стае-дружине волчатами, которые когда-нибудь вырастут в матерых волков. Но Орнольф не желал считаться со второй частью своего имени. Первой, орлиной, было вполне достаточно, чтобы быть как можно дальше от ненавистного близнеца. Да и то, какой он Хрольф, Дигр он... даже мать иногда качала головой:
- Ты, сынок, в отца удался, а он у нас тоже не худенький.
Дигр и держался поближе к отцу, что не мешало Орнольфу при любом удобном случае насмешничать над ним. За драки конунг Гуннар сыновей сурово наказывал, но Орнольф-то знал, что слова зачастую бьют побольнее кулаков.
Дигр подобно вору
Хватал все без разбору.
Огню с ним сравниться -
Только осрамиться!
Была б пища только -
Дигр съест хоть сколько!
Хоть и зовут волком,
Может лишь жрать - и только! <автор - Павел Воронин.>

Да эльфы с ним, с Дигром! А Эйни вряд ли представлял себе, что такое «рыжий», просто услышал где-то и теперь не упускал случая поддеть. Дразнился, как умел. Он вообще не силен был по части нид или хотя бы просто словесных боев, а языком колоть - это вам не паутину плести, это искусство, - и либо дано от богов, либо нет. Зато Эйни точно знал, когда лучше промолчать, и поэтому если говорил, то всегда метко. Паук, он чувствовал, насколько должна быть натянута нить, чтобы жертва не могла даже трепыхнуться.
Да, паутина бывает и такой. Не только в ворожбе, но и в разговоре, и... в бою.

***

Осень миновала, пришла зима. В вечно цветущих и плодоносящих садах Ниэв Эйд времена года различались только по календарям, каковых, правда, было великое множество, и все их требовалось знать назубок. К тому дню, когда в тварный мир пришел самайн, и наставники ненадолго отпустили их всех по домам, Эйни уже занял свое место в дружине Орнольфа. У Орнольфа была не свора и не стая - орлы не утки, стаями не летают - у Орнольфа была дружина. Дроттин. И там сначала удивлялись, потом посмеивались, а потом приняли новичка. Не только Эйни, еще трое первогодков прибились к ним. Тоже обычное дело: малышня сначала держится вместе, а потом, так или иначе, разбредается по разным компаниям. Выполняют мелкие поручения, прислуживают, находят среди старших защитников и покровителей и, рано или поздно, друзей. Не будь Эйни слепым, не окажись он сразу в стороне от всех и особенно от сверстников, может, водоворот сложной жизни в Ниэв Эйд вынес бы его вовсе и не к Орнольфу.
Правда, к Жирному Псу Альгирдас бы точно не пришел. Подлости ему не хватало, чтобы в свору попасть.
Так или иначе, в конце весны, перед ежегодными испытаниями, ни Орнольф, ни вся его дружина уже не представляли себя без Эйни... Ох, попробовал бы кто-нибудь, кроме Орнольфа назвать его синицей! Дрался Хельг, наверное, больше, чем все остальные вместе взятые, но зато, еще когда зима была в разгаре, все уже знали: он - Паук! И никак иначе. Ну, можно еще Альгирдас, разумеется. И как только не переиначивали это длинное трудное имя! Но Пауком звали все-таки чаще. На самых разных языках.
Все, кроме Дигра, конечно.

***

На испытаниях случилась неприятность: Син застукал Орнольфа с приятелями-одногодками на жульничестве в чтении рун. Но вместо того чтобы наказать, не отпустить домой, или еще чего похуже придумать, велел испытания повторить, спросил, где Паук, и ушел. Видимо, за Пауком. Очень уж многообещающе перехватил свой тяжелый посох посередке, это - Эйни рассказывал, - чтобы сразу с двух концов отоварить. Если от первого удара еще можно было увернуться, сохраняя почтительность и словно бы невзначай, то от второго уже никак. Вот еще одно преимущество слепоты: зрячему и в первый раз уворачиваться не пристало, разве что успеть повернуться к наставнику спиной и сделать вид, что не заметил ни его, ни посоха, а словно бы случайно в сторонку шагнул.
А жульничать на испытаниях нельзя, конечно. Но и наказывать за это одного только Эйни тоже нельзя. И Орнольф хотел вмешаться, да Син на него так оглянулся, что ноги к земле приросли, а язык - к нёбу.
Идея, конечно, была Хельга. Ему руны читать, что орехи щелкать, легче легкого. И не только руны. Любые волшебные знаки. А уж чертит он их так ловко, что Один обзавидовался бы. Вот Альгирдас и предложил протянуть паутинку от него - к приятелям. Они испытания проходят, а он подсказывает. Всего делов-то лица умные делать и глаза внимательные, чтобы наставники не заподозрили, будто ученики голос в голове слушают. Паутину не видно, паутину не слышно, паутина - не ворожба, ее не почуешь. Если бы Син не пришел, все бы получилось в лучшем виде.
Но Син пришел. А уж он-то все почует: что надо и что не надо.
Потом Орнольф узнал, что Паука посадили в карцер, хотя, вроде бы, сильно не ругали и даже почти не поколотили. Сам Орнольф прошел испытания, справился и с рунами, хоть и не с первого раза, и даже не со второго, а повидаться с Эйни так и не получилось. Домой рыжий дан отправился, ломая голову над тем, что же плохого сделал его слепой приятель, если наказали его так сурово. Так ни до чего и не додумался.

***

А когда они встретились снова в середине осени, повзрослевшие и сильно изменившиеся за четыре долгих месяца, Паук плел уже совсем другую паутину. Он по-прежнему оставался для Орнольфа Эйни, - синицей, маленькой легкой птахой, которую и не чувствуешь, когда она слетает тебе на ладонь, - но для всех остальных слепой светлоглазый новичок стал Пауком окончательно.
Существует три вида силы: цуу - сила чар, оусэи - сила жизни и тэриен - сила телесная. Они есть в любом человеке, но без обучения люди способны использовать только тэриен. Обученный чародей может использовать тэриен и цуу. И только Паук перестал различать одно, другое и третье, с равной легкостью пользуясь цуу, тэриен и оусэи, причем не только собственными.
Для Орнольфа этого оказалось вполне достаточно, чтобы всерьез задуматься: кто же такой воспитанник наставника Сина - чудо или чудовище?

***

...Дома лазали по скалам за птичьими яйцами, по самым крутым склонам, как можно выше - на одних пальцах и чтобы без всякой ворожбы. Тяжеловат был Дигр для такой забавы, но старался не отставать. А когда
оказались они на вершине вдвоем, ухмыляясь, спросил у Орнольфа:
- Любишь красивых мальчиков? Ну и как тебе твой малыш, лучше Хапты, а, братец?

Прошлогоднюю хуналандскую добычу Орнольфа так и называли здесь - Хапта, пленница.
Орнольф сначала не понял. То есть совсем не понял, и Жирному Псу надо было бы воспользоваться этим, сбежать пока есть время. Ну, или потом, несколькими мгновениями позже, когда Орнольф повторил про себя и осознал смысл вопроса и оцепенел, даже моргнуть не мог. Слова родились раньше, чем ожило тело. «Несрезанный колос полей Эгира», «скользкая рыба вереска», «пожиратель волчьих лакомств» - Дигр в свою очередь обалдело зашлепал губами.
- Убирайся к закатным водам! - пожелал ему Орнольф напоследок, ударом кулака отправляя брата вниз со скалы и искренне, от всей души надеясь, что тот сломает шею, упав на камни внизу.
Но Дигр переломал только руки и ноги.
Он должен был убиться. По всем законам мироустройства, по всем законам справедливости обязан был разбиться насмерть... А ему повезло, неслыханно, как везет раз в жизни и то не всем.
Ну а потом вмешался Диан Кехт, Бань-цяо, как называл его Син, добрый бог Аушаутс, - сколько еще имен у него, божественного врачевателя? - никогда не оставляющий без внимания учеников Ниэв Эйд. И уже к исходу лета Жирный Пес был здоров.
Орнольфу же отец задал такую трепку, что пришлось вмешаться матери, чтобы разъяренный Гуннар не убил сына.
Хапта потом плакала над Орнольфом, осторожными пальчиками нанося на раны прохладную мазь. Орнольф хотел объяснить ей, что лечить его не надо, что он исцелится сам, он умеет, но вместо этого заснул, убаюканный ее голосом и лаской.
Дигр сошел с ума. Может ли сойти с ума тот, кто учится в Ниэв Эйд? Наверное, да. Дигр же сошел.
Надо ли говорить, что этим летом они не ходили с отцом в Хуналанд?

***

Лучше бы их отдали на воспитание кому-нибудь из ярлов отца, как троих младших братьев. Да, так было бы лучше. А еще хорошо было бы всегда оставаться в Ниэв Эйд. Только как тогда ходить в походы? Викинг не может все время сидеть на берегу, потому что какой же он тогда викинг? А вот уехать жить к любому из ярлов Гуннара Орнольф готов был когда угодно. Он любил отца, он ревновал его к Дигру, но что же делать, если так сложилось, если из двоих сыновей только одного признает конунг сыном?
Четыре зимы назад наставник Сэйд, тот, что когда-то забрал Орнольфа из-под священного дуба, говорил, что Гуннар одинаково любит обоих старших сыновей. Что Орнольф слишком мал, чтобы судить верно, слишком мал, чтобы понимать. Что так часто бывает - близнецы ревнуют друг к другу отца и мать. Что это проходит...
Теперь Орнольф уже не пошел бы к Сэйду за советом. Потому что... ну, о чем спрашивать пусть даже и мудрого наставника? Почему мой брат, так похожий на меня, стал хуже врага? Почему мать, голосом холодным как замерзающая вода, сказала отцу, что попросит помощи рун, и Гуннару не поздоровится, если он еще хоть пальцем тронет ее сына? Как будто Дигр не был ей сыном... Как будто Орнольф не был сыном Гуннара.
Слов, всегда легко и складно приходивших на язык, сейчас было не отыскать. Умение задавать вопросы оставило Орнольфа. А наставник Сэйд даже не поинтересовался, как прошло лето, он сразу отправил Орнольфа к наставнику Сину.
Тот, конечно, уже все знал.
Так и вышло, что после долгой разлуки в Ниэв Эйд встретились другие Альгирдас и Орнольф, совсем не те, что распрощались здесь же четыре месяца назад.

***

Где располагался Ниэв Эйд, не знал, наверное, даже Син. Но попасть сюда, в землю вечных весны и лета, можно было из нескольких святилищ, одно из которых находилось недалеко от дома Орнольфа. Хельгу из его краев добираться было куда как дольше.
Он и вернулся позже.
И так же, как в прошлом году, Дигр успел встретить его раньше, чем Орнольф.
Тот опоздал к началу. А когда Орнольф со своей маленькой дружиной прибежал на место событий, вмешательство уже не требовалось.
В тот день они впервые увидели змеиный танец. Увидели того Паука, который пять лет спустя начнет наводить ужас на врагов одним своим именем. Но тогда Эйни, конечно, никто еще не боялся... Псы в подлой своей манере держались в отдалении, бросались камнями и нидами... Глаза Альгирдаса уже нехорошо посветлели, как всегда, когда он совершал над собой усилие. А небо стало вдруг белым, прозрачным, как его глаза.
И Паук начал танцевать.
Ни тогда, ни потом Орнольф не нашел иного слова. А уж если он не нашел, то прочие и подавно.
Обычных мальчишек, даже обычных взрослых, Хельг в свои одиннадцать лет хоть слепой, хоть даже и связанный, разделал бы под орех. Но псов-то так же, как всех здесь, учили драться и стаей, и поодиночке, и разбегаться учили так, чтобы не мешать друг другу, не подставляться под удар. И вот они, ученые, здоровенные лбы, толкаясь и спотыкаясь, сбились в кучу, бросившись на Хельга как стадо спятивших баранов. Сами сделали то, к чему когда-то вынудил их Орнольф, втянув в драку, дав Эйни возможность добраться до Жирного Пса.
Все получилось быстро. Но Орнольфу показалось, что он различает тупой ужас в глазах Дигра. Тот понимал, что делает что-то не то, не так. Понимал и не мог остановиться.
Паутина. Паутина ворожбы. Паутина слов. Убийственная паутина танца.
Они, конечно, справились бы с ним - чего там, все-таки семеро парней, почти все взрослые и все умеют драться. Но Эйни напугал их. Он ведь не ворожил, - от ворожбы песья свора тоже умела защищаться, - он раскинул липкие тенета, а псы попались и забились бессмысленно, наматывая на себя все новые витки паутины.
Да, так и вышло.
В конце концов Эйни позволил им - нет, не разбежаться - расползтись. Только Дигра не отпустил. Тот, оглушенный, сидел на земле, бессмысленно мотая головой, когда Эйни присел рядом на корточки и протянул чуткие пальцы к лицу Жирного Пса.
- Не трогай! - крикнул Орнольф.
Все внутри перевернулось от отвращения. В голове загудели, перекрывая друг друга, голос наставника Сина и насмешливый голос Дигра, и снова Син... «Береги его, Орнольф...»
- Я хочу знать, какой он, - отозвался Хельг.
Кончики его пальцев скользили по лицу Дигра, по вспотевшему лбу, по вискам, где бились упругие жилки, по щекам, наливающимся багровым румянцем, коснулись носа и губ...
Орнольф сплюнул и отвернулся.
Хельг встал, вытирая руки о штанины, и растерянно сказал:
- Он такой же, как ты.

***

- Нет, - доказывал потом Орнольф, потом, когда никого рядом не было, ни любопытных глаз, ни слишком чутких ушей, - он не такой. Он - жирный, подлый пес.
- Ты не жирный, - согласился Хельг, - если только не стал жирным за лето. Но у него твое лицо и голос твой, как это может быть?
- Мы близнецы.
- И ты не сказал мне?
Орнольф не знал, чего в нем сейчас больше - злости или стыда. Хотелось поколотить Хельга, чтобы не хватал руками что попало. Хотелось самому себе дать промеж глаз: сразу надо было сказать, кем приходится ему Дигр.
Близнецы, но не братья. Братья - это родство крови и родство духа, а тут не пойми что, дрянь какая-то и злоба непреходящая, и брезгливость пополам с черной завистью. Грязь, одним словом. Син сказал, что так бывает и бывает часто. Что близнецы - как черное и белое, ненавидят друг друга, различаются настолько, что стремятся к взаимному уничтожению, - так бывает у людей и у богов. Обычное дело. Син сказал, что они разные, и что Дигр станет конунгом, так решил Гуннар. Хрольфа отец считает сыном. Орнольфа - нежеланным и нелюбимым подменышем. И Дигр умрет в свой срок, а Орнольфу суждена жизнь вечного бессмертного странника, и лучше будет, если выйдя из Ниэв Эйд, они никогда не встретятся. Еще Син сказал, что каждый из них зачем-то нужен в мире. И что путь Орнольфа он видит так ясно, как будто оглядывается на собственную жизнь, но и Дигр... Син, конечно, называл его Хрольфом... Дигр, Жирный Пес, тоже сделает многое, просто деяния его пока еще сокрыты от глаз.
Син сказал, что... нет, дальше рассказывать нельзя.
- Держись подальше от Дигра, - хмуро посоветовал Орнольф. - Просто держись подальше.
- Значит, он не получит имя? - спросил Хельг. И добавил, не дожидаясь ответа: - Зато теперь я знаю, почему ты называешь его Дигром. Он друцкис - толстяк. Вы ведь не похожи, да? Только лица и голоса, а так - совсем разные. Я догадывался, что тебе плохо дома, но ты никогда не рассказывал. Почему?
- Тебя послушать, так ты тоже доволен тем, что слепец, - буркнул Орнольф. - Подрастешь - поймешь.
- Ладно, - согласился Хельг, - буду расти. Наставник Син пообещал тебе жизнь такую же, как у него. Ты тоже станешь наставником?
Это была смена темы - очень хорошо. И это был неожиданный вывод, предположение, которое Орнольфу в голову не пришло. А ведь, действительно, слова Сина можно было истолковать и таким образом. Жить в Ниэв Эйд, учить детишек бою и ворожбе, рассказывать им про фейри - звучит заманчиво. Если останется возможность воевать и ходить в походы.
Эйни лишь скривился пренебрежительно. Дети - фу-у! Тупые и шумные, им все нужно объяснять по тысяче раз, но и в тысячу первый они все равно путаются в нитках силы и делают из заклятия кляксу, и не умеют отличить лиетувенса от альпа, а мару от хордевы. Орнольф возразил, что дети отнюдь не тупые, просто им все нужно объяснять трижды и разными словами. Так же, как взрослым. Хельг не поверил. Ну, он мог позволить себе недоверие - лучший ученик, любимчик Сина и проклятие всех остальных наставников.
Как бы там ни было, неприятная тема, скользкая дорожка откровений осталась в стороне. В тот день к ней больше не возвращались. И в следующие - тоже.
Орнольф тем же вечером отыскал Дигра, убедился, что никто не слышит их, и сказал:
- Еще раз увижу тебя рядом с Альгирдасом, и все узнают, почему ты изводишь его. Ты меня понял, пес?
И то, что Дигр даже не попытался изобразить недоумение, не стал спорить, а непритворно испугался, было хуже всего.
Хуже, чем растерянный голос Эйни: «он такой же, как ты».
Не такой.
Орнольф точно знал, что больше не вернется в дом Гуннара.

ГЛАВА 2

«...Хозяйка дочке отсчитала десять клубков пряжи и ткать велела. Уселась дочь за кроены в четверг вечером. Ткет да ткет. Хозяйка зовет:
- Иди, дочка, ложись, отдохни!
А та тонким голосом:
- Вот закончу, вот закончу, вот закончу!

1 Следующая страница


Охотник за смертью 2

Мать опять кличет, а та молчит. А потом - грубым голосом:
- Вот закончу, вот закончу, вот закончу - только ногти!
Мать вбегает в горницу, спрашивает:
- Где ты?!
И видит: подвешена дочь за ноги и обглодана вся, только ногти на ногах остались. Вот тебе и наткали!..»

Народная сказка
Альгирдас никогда не видел снов. Так, как видят их зрячие. Сны его были цветными и яркими, узоры ворожбы сплетались в них с множеством звуков, за каждым из которых были люди или события, или просто шум ветра в кронах, шелест бегущей воды.
Последние недели один и тот же сон повторялся с утомительной навязчивостью. Возможно, следовало бы признаться себе, что повторяется он с пугающей настойчивостью, но бояться нужно пророческих снов, а не воспоминаний о том, что уже было. Пророчеств же Альгирдасу не снилось никогда. Вопреки ожиданиям наставников, провидцем он не стал. Да и не стремился. Сын Старейшего, он рожден был, чтобы сражаться и править, и хранить свою землю и свой народ. А гадают пускай вайделоты. Каждому свое.
Во сне он снова слышал ветер, чувствовал трепетные нити оусэи, сходящиеся к его сердцу от неба и земли, от деревьев, трав и просыпающихся ночных зверей. Во сне он шел рядом с отцом через лес к их дому, стоящему в стороне от городища. И Жилейне, сестренка, шла слева, иногда легонько касаясь его локтя, когда попадался на дороге вылезший из земли корень или выбоина, которой не было год назад... о которые он еще ни разу не споткнулся, не запомнил, что вот здесь...
Отец, тот позволял и спотыкаться, и падать - в те годы, когда Альгирдас еще падал, споткнувшись - расшибаться в кровь, но уж чтобы в другой раз знать: ходи аккуратней. Жилейне, будь ее воля, стелила бы на пути у брата ковер и заставляла деревья высоко поднимать хлесткие ветви. Они оба любили его, каждый по-своему, и Альгирдас любил их обоих. А дома ожидала мать...
И идти туда не хотелось.
В Ниэв Эйд он успевал соскучиться по отцу и по Жилейне, но чем ближе становились дом и мать, никогда не выходившая встречать его, тем больше хотелось вернуться обратно.
Только в этот раз все было не так. Привычная - за год отвыкаешь, а потом возвращаешься, и как будто надеваешь старую удобную обувь - темнота леса, вечера, отцовских шагов и дыхания сестры расцветилась пятнами красок. Влажными, чмокающими лепехами цветов таких насыщенных и ярких, что к горлу подкатила тошнота. Где-то рядом убивали. Фейри убивали людей.
Впереди.
В их доме?!..
Паука с двух лет учили тому, как защищать людей от фейри. И еще учили, что пока он не вырос, от фейри надо бежать. А он рванулся вперед, оставив за спиной отца и вскрикнувшую сестру, и нити паутины, свистнув, налипли на пятна краски. Впервые в жизни Паук вытягивал силы из фейри, а не из наставников. Он не заметил разницы. На бегу, когда нужно думать еще и о том, чтобы дорога ложилась под ноги ровно и гладко, не до тонкостей вкуса.
Отец догнал его почти сразу. Но в дом Паук ворвался первым, - ему не нужно было пригибаться под низким косяком. А там, внутри, были люди и дейве - пряхи. Дейве пряли, сучили нити жизней, а люди, до которых они добрались, уже даже не кричали. Только мать заходилась криком.
Паук потом понял, что она кричала от страха, а не от боли. Он набросил паутину на всех, кто был под крышей, на живых и на нечисть, потому что одних от других все равно уже было не отделить. Он только мать не тронул, - ее-то узнал бы, даже стань она сама дейве. И не сразу заметил, что крик матери оборвался раньше, чем перестали кричать иссушаемые им фейри.
А когда все закончилось, громко и пронзительно завизжала Жилейне.
Оказалось, что никто ее не трогал, просто она увидела, что там было, что сделали пряхи, и что сделал Паук. Ох, и здорова сестренка орать... маленькая такая, а голоса - в десятерых взрослых столько не влезет. Вдвоем с отцом они ее едва успокоили, ворожить пришлось - Жилейне тоже ведь не просто так себе, хоть и зрячая. Близнецы, они близнецы и есть.
В доме никто не выжил. Ни бабы, что к матери на посиделки пришли. Ни мать... Жилейне рассказывала, как оно там было. Людей нет, только окровавленные костяки, за ноги подвешенные к потолку, да мотки перепутанных ярко-алых и сизых нитей на земляном полу. Кого-то спряли дейве, - они скручивают своих жертв в нити, скручивают их плоть, жилы, даже кровь из вен, - а до кого-то, не разбирая своих и чужих, добрался Паук. И сделал то же самое, ведь быстрее всего было повторить паутиной уже сплетенный фейри узор.
И только матери оторвали голову.
- Разозлились... - всхлипывала Жилейне, - разозлились, что не успели... съесть.
Сестренка много плакала потом.
Альгирдас знал, но, конечно, никогда не сказал бы ей, что дейве не отрывают людям головы. Могут, но не делают этого. И уж тем более никогда дейве не отрубают головы топорами. Острыми топорами, не из стали и не из железа, топорами, которые рубят кости как сухое дерево, и за которыми тянется широкая холодная лента цуу. На всю их землю такой топор был один-единственный. Подарок наставника Сина Старейшему Оржелису. От учителя - отцу ученика, с уважением и благодарностью.
Вот так вот.

***

«Тебе проще, ты слепой...», - Орнольф сам не знает, насколько прав. Слепому проще. Люди рядом со слепцом ведут себя так, как будто он не только не видит, но еще и не слышит, и, главное, не соображает ничего. Особенно, если ему едва исполнилось одиннадцать, а с виду не дать и десяти.
Вот интересно, как это - с виду?
Альгирдас давно научился обращать свою ущербность себе же на пользу. Обращать себе на пользу уверенность других в его ущербности. И все же то, что отец повел себя с ним как с человеком, который не видит, то, что отец поступил так, как никогда не поступил бы в присутствии зрячего свидетеля, больно обожгло душу. Будь Альгирдас старше, может, у него хватило бы разума проявить осторожность, достало коварства сообразить, что даже самый близкий человек может стать опасным, если ты узнаешь о нем слишком много. Однако в одиннадцать лет отцам еще верят, верят больше, чем учителям, богам или собственному опыту. Поэтому он спросил Старейшего: за что погибла их мать? И узнал, что порой приходится жертвовать теми, кого любишь.
Такова природа власти. Такова судьба властителей. Альгирдас-Паук, которому суждено было стать правителем своей земли, заново оценил будущее.
И решил, что отец прав. Принесение жертв - закон, обеспечивающий благополучие тех, кто зависит от тебя. Шесть лет спустя Старейший Альгирдас преступит этот закон и не пожалеет о преступлении, но тогда, одиннадцатилетний, он восхищался решительностью отца и не умел полностью представить себя на его месте.

***

За десять лет, прошедших после их рождения, мать родила еще шестерых детей. Пятерых мальчиков и одну девочку - никто из них не прожил и полугода. Но такое случается: дети умирают так же часто, как старики. И совершенно напрасно жена Старейшего винила в их смерти своего первенца.
Оржелис сначала пытался убедить ее, потом запретил говорить об этом. Альгирдас не раз слышал, как они спорили, - у матери хватало дерзости возражать мужу. И понимал, на что гневается отец. Он-то привык к тому, что люди его боятся, и кроме мутного осадка в душе никаких неприятностей от чужого страха давно уже не было. Паук мог постоять за себя, мог обидеть обидчиков так, чтобы надолго зареклись дразниться, а мог и не обращать внимания на брезгливый шепоток по углам. Он многое мог, пока еще не стал Старейшим. А Оржелису приходилось думать не только о себе, не только о жене или о детях, он отвечал за целый народ. Отвечал, в том числе и перед богами. И когда родная жена стала винить его в том, что он произвел на свет нечистого, стала требовать, чтобы Старейший сжил со света своего сына и наследника, стала каждому, кто желал слушать, рассказывать о том, что Велняс явился к ним в облике сверхъестественно сильного и подозрительно умного ребенка, - что оставалось делать?
Если бы она хотя бы не жаловалась всем своим подругам. Если бы ее обвинения не вышли за пределы их маленькой семьи. Если бы, если бы... что толку в сожалениях, когда не в человеческой воле отменить уже случившееся?
С ней даже спорить было невозможно. Есть признаки, - Альгирдас знал их даже лучше, чем отец, лучше, наверное, любого из жрецов, - безошибочно указывающие на то, что родившийся младенец нечист. И хвала богам, что обвинения матери коснулись только его и не затронули сестренку, так на него похожую, не по годам мудрую. И черноволосую... Кто бы объяснил: что это означает, в чем разница между волосами черными и волосами русыми, или рыжими - как это, вообще? В Ниэв Эйд учились несколько чернокожих, все старше Альгирдаса, и Орнольф говорил, что их отдали богам за слишком светлый цвет глаз, и что на их родине все до единого люди - черные.
Люди разные, да, но что это такое - цвет? Цвет кожи, волос или глаз, или воды, или листьев и неба? Нет уж, об этом даже думать не стоило. Достаточно того, что слепой, он был сильнее зрячих. Почти всех.
- Это ты позвал дейве? - спросил он отца.
- Да, - ответил Оржелис.
Это означало, что если бы Альгирдас не поспешил, Старейшему не пришлось бы убивать жену. И еще это означало, что отец верил в его силы настолько, что позволил напасть одному на троих фейри.
...А наставник Син, который, конечно же, узнал о бое с дейве, наказал Паука двумя неделями работ на кухне. С одной стороны, никаких скидок на слепоту, а с другой - повод задуматься, может, все-таки лучше, когда скидки есть?

***

Жилейне смотрела на Орнольфа сквозь ресницы и наматывала на палец прядку длинных волос.
- Вот если бы твоя мать вышла за нашего отца, тогда все было бы правильно и хорошо, - задумчиво сказала она.
- Это лишний раз доказывает, что правильно и хорошо просто не может быть, - заметил Альгирдас, которого никто не спрашивал.
Орнольф подумал и щелкнул его по лбу. Чтобы не болтал о том, чего не понимает. А если даже понимает и, возможно, побольше, чем другие, это все равно не повод портить всем настроение. Хотя меньше всего сейчас Эйни походил на того, кто портит настроение другим, причем с большим удовольствием.
Они трое валялись на вершине холма, склоны которого поросли лесом, а макушку украшало одно-единственное дерево. Священное, разумеется. И роща была священной. Но кому, как не детям Оржелиса и их гостю-заброде, нагло валяться на травке в самом центре святилища? Эйни таращился на высокое, ослепительно яркое солнце и дразнил большую черную гадюку. Та уже четверть часа пыталась ухватить зубами его палец, не больно, но обидно тюкающий ее по носу. Не уползала, что характерно. Эйни и его сестрица были со змеями на «ты».
А Орнольф гадюк побаивался. Вообще ядовитых тварей недолюбливал, хотя, конечно, умел с ними обращаться не хуже любого Гвинн Брэйрэ.
Жилейне. Ее звали Жилейне - сестру Хельга.
Жилейне - синица на их языке. Понятно, почему Хельг приходит в ярость, когда Орнольф называет его Эйни. И, между прочим, ярится совершенно напрасно. Они с сестрой до того похожи друг на друга, что Орнольфа при первом взгляде пробрала суеверная дрожь. Вместе они составили бы андрогина, идеальное существо, и, наверное, пока были детьми, родная мать не могла различить их...
А в Жилейне запросто можно было влюбиться, во всяком случае, Орнольф был уже где-то близко к этому.
Непрошеным явился на ум Дигр, и холодок пробежал от горла в желудок.
Близко... но пересечь черту, отделяющую влюбленность от любви не получится.
А о Жирном Псе можно забыть. Не вспоминать и не видеть его больше никогда. Какой камень свалился с души! Орнольф привык чувствовать его тяжесть, а теперь привыкал жить без гнетущей ненависти на сердце, и ему это нравилось.
Жирный Пес не прошел последних испытаний, над ним не провели баст <Обряд инициации и получения имени>, и он не стал Гвинн Брэйрэ. Не потому, что Дигр оказался слабее Орнольфа, а потому, что так пожелал наставник Син. Обман? Да. Но в том, чтобы солгать Жирному Псу, нет ничего недостойного, да к тому же у наставника Сина свои, и очень странные представления о чести и бесчестье. А последние испытания - предел для многих. Их проходит едва ли пятая часть учеников Ниэв Эйд, и те, кто получает имя, становятся бессмертными братьями, а те, кто ломается, уходят к смертным. Без обид. Мудрецы и чародеи, отважные воины, предсказатели, жрецы, часто правители, они ведь не забывают науку Ниэв Эйд, они просто не обретают бессмертия... и многого другого, о чем не догадываются, потому что об этом им незачем знать.
К порогу испытаний Дигр и Орнольф подходили как равные, ненавидящие друг друга, и друг друга стоящие. А покинули Ниэв Эйд два разных человека. Один - конунг, боец и чародей, человек, к которому благосклонны боги. Второй - кровь от крови богов, и уже не человек.
Забыть о Дигре. И наконец-то начать звать его Хрольф, даже в мыслях. Потому что презирать и ненавидеть его теперь так же бессмысленно, как бессмысленно небу презирать и ненавидеть смертных.
...Темно-серые глаза Жилейне так близко, что становится неловко. Тепло, даже жарко и... нет, не по себе от такой близости.
- Я все слышу, - подает голос Хельг.
И Жилейне вспыхивает, отпрянув:
- Пойду поищу ягод.
Она грациозно поднимается, у нее красивая походка и красивое тело, и красивое, странное, тонкое лицо. Невозможно на нее насмотреться, не хочется отводить взгляд. А Хельг позволяет гадюке свернуться на своей груди и произносит в пространство:
- Не обижай ее, рыжий. Соври что-нибудь, скажи, что тебе нельзя жениться... - и, помолчав, спрашивает с несвойственной ему нерешительностью: - Она некрасивая, да?
- Очень красивая, - искренне отвечает Орнольф.
Хельг вытягивается на траве, закинув руки за голову, по-прежнему смотрит на солнце, и голос его задумчив:
- Никто не сватается к ней, даже как к дочке Старейшего. Мне кажется, они боятся ее.
«Что он видит? - думает, глядя на него Орнольф. - Как он видит? Что для него солнце? Пятно света в темноте, огненный шар или бледная тень, не имеющая ни формы, ни цвета?»
- Боятся не ее, - отвечает он медленно, - боятся тебя. И тут уж ничего не поделаешь.

***

Было в их красоте что-то нечеловеческое. Но нужно было увидеть Жилейне, чтобы разглядеть Хельга. И после с неприятным удивлением понять: близнецы похожи на фейри. Орнольфу приходилось видеть сидов, - не в тварном мире, конечно, а на Меже, - их пустые глаза и узкие лица наводили ужас, а тела были совершенны до полной нечеловечности. Злые твари, изгнанные из мира людей неведомой, но благой силой, сиды заморозили Межу холодом своего дыхания. И были они так жестоки, что даже те Гвинн Брэйрэ, чьи племена поклонялись чудовищам, а не богам, ужасались их.
И все же сиды были прекрасны.
Это признавали все.
Один взгляд на них способен был свести смертного с ума, лишить душевного покоя, поселить в сердце вечную, неизбывную тоску по недостижимому, невыразимому совершенству.
Во всяком случае, ничем кроме безумия нельзя было объяснить то, что в Ниэв Эйд Хельгу прощали все его выходки. И только старший наставник Син находил в себе силы хоть изредка наказывать паршивца.
А Жилейне не осознает своей красоты, дивной природной грации, прелести смешения мудрости и чистоты во взгляде. Она станет жрицей и, может быть, встретит человека, который сумеет оценить ее и с трепетной благодарностью примет доставшееся ему сокровище. Кого-нибудь из Гвинн Брэйрэ - запросто.
И Орнольф очень постарается сдержаться, чтобы не выбить из счастливчика саму мысль о сероглазой чародейке.
С какой радостью он позволил бы себе любить ее! Как противно было врать Хельгу, мол, дома, за морем, у него есть жена, бывшая пленница, и он не может обмануть ее. Хапту, значит, не может, а Хельга - запросто. Но ведь невозможно было сказать ему правду, сказать, что лица его и Жилейне сливаются перед глазами в одно - лицо сида с холодным пустым взглядом. И не понять: мужчина перед тобой или женщина, или в самом деле андрогин, воплотившийся в двух близнецах?
Чьи губы ищут твоего поцелуя? Брата? Сестры? Обоих вместе?..
И снова вспоминается Дигр, так и не ставший Гвинн Брэйрэ, но куда раньше Орнольфа сумевший разглядеть в диковатой красоте Хельга нечто выходящее за рамки человеческого понимания.

***

Впервые Орнольф побывал на земле Хельга сразу после баст. Новоиспеченный Гвинн Брэйрэ, получивший имя Касур, Бронзовый Молот Данов, твердо знающий, что гордиться принадлежностью к братству можно лишь в самых крайних случаях... и слегка ошарашенный тем, что малыш Эйни, оказывается, стал Гвинн Брэйрэ в первый месяц жизни. Хотя, казалось бы, мог догадаться, услышав, как он назвался Пауком.
Причем не просто Пауком, а Пауком Гвинн Брэйрэ.
Орнольф, разумеется, еще тогда понял, что Хельг в свои десять лет уже стал полноправным членом братства. Но, согласитесь, есть же разница между десятью годами и месяцем! В десять лет можно получить имя за какие-нибудь особые заслуги. Но как можно стать Гвинн Брэйрэ, не прожив и трех дюжин дней? Что ж, оказывается, можно, если ты такой, как Хельг. Особенный. Во всех смыслах - особенный.
Паук угадал с точностью до деталей: Син предложил Орнольфу стать наставником в Ниэв Эйд, клятвенно пообещав, что на долю Молота Данов достанет и подвигов, и чудовищ. Ну а о том, что героев хватает, а наставников для них всегда мало, Орнольф знал и сам. Конечно, он согласился.
И с огромным удовольствием убедился в том, что прав был в своих подозрениях относительно того, как именно учат в Ниэв Эйд. Наблюдая ветвящийся лабиринт открытых для учеников путей, Орнольф видел теперь, как из мальчишек, почти одинаковых в свои десять лет, создают Гвинн Брэйрэ. Таких разных, - куда более разных, чем обычные люди, - но связанных между собой нерушимыми узами крови. Такими они и выходили отсюда в мир, и все, от последнего подлеца до самого благородного воителя, от убийцы до поборника справедливости, Гвинн Брэйрэ были братьями друг для друга. Не всегда связывала их братская любовь - уж на то, как могут ненавидеть друг друга братья, Орнольф за свою жизнь насмотрелся досыта, - но обязательства и кровь были сильнее любых чувств, не важно, добрых или злых.
И уже не нужно было спрашивать у Сина, зачем нужны такие Гвинн Брэйрэ, как Жирный Пес, зачем нужны такие Гвинн Брэйрэ, как песья свора? Нужны. Чтобы убивать там, где остановится в нерешительности Паук, где не поднимется рука Молота Данов.
И еще с легкой усмешкой смотрел Орнольф на маленького слепца, скользящего своей легкой походкой к тому будущему, которое готовили ему наставники Ниэв Эйд, на маленького самоуверенного бойца, твердо знающего, что он сам выбирает свою дорогу. Из него делали правителя, из упрямого калеки со скверным характером и колючей душой осторожно и мягко, опытной рукой скульптора удаляя все наносное, ваяли конунга, кунигаса... князя. В своих землях Хельг будет зваться Старейшим. Но Син смотрел дальше, далеко вперед видели его бесстрастные узкие глаза, и Орнольф, который мало кого боялся, не решился бы спросить у старшего наставника, какое же будущее видит он для Паука? И еще... что случалось с прежними бессмертными правителями, точно так же искусно и безошибочно созданными в Ниэв Эйд? Ведь Эйни не был первым учеником Сина. Что бы ни болтали об этом, старший наставник не зря назывался наставником.
А Хельг уже водил свою стаю. Черноголовая птица-синица, он держал в когтях таких коршунов, с которыми Орнольф в его годы остерегся бы связываться.

***

- Наставник Син еще помнит времена, когда правителей считали богами, - заметил Хельг однажды, - может, кто-то из них и был Гвинн Брэйрэ, только на каждого нашлось свое оружие. Он думает, что на меня - не найдется. Что паутина - достаточная защита и от людей, и от фейри. А еще он говорит, что во мне слишком много человечности. Все еще слишком много... Дигр справился бы лучше меня. Ты знаешь, что из него тоже хотели сделать
правителя? Он жадный, как я, но он еще и хитрый.
- И подлый, - машинально добавил Орнольф, изумленный услышанным.
- И подлый, - согласился Хельг. - Подлость, рыжий, это хорошо. А мы с тобой...
Договаривать он не стал. Только фыркнул досадливо.

***

Это было в то лето, когда Орнольф в первый раз заехал к ним в гости. В гости к Хельгу, по которому успевал соскучиться за месяц-полтора. В гости к Оржелису, суровому тридцатилетнему конунгу, с первой встречи принявшему Орнольфа, как равный равного. В гости к Жилейне... Ей исполнилось тринадцать в тот год. И ворожбой ли своей, неуловимой, как паутина Хельга, или нелюдской, непостижимой красотой, а может, искренней и беззаветной влюбленностью девчонки во взрослого, но Жилейне стала единственной женщиной, заставившей Орнольфа изменить Хапте.
Да и было ли то изменой? Или вспышкой головокружительной влюбленности, короткой, как цветение яблонь, столь же прекрасной и хрупкой и такой же невинной, как белые прозрачные цветы? Помешательство? Да, но сладкое. Любовь эта таила в себе страх, походила на отравленный мед, и слишком скоро Орнольф понял, в чем причина страха, разобрал вкус яда и отстранился, едва пригубив отраву.
Если бы они не были так похожи... Брат и сестра. Невозможно любить одну, не думая о другом. А любить обоих одинаково Орнольф не мог. А какой мужчина смог бы? Разве что мужеложец.

***

Слишком много человечности... Сколько ее должно быть в идеальном правителе?
Ее вообще не должно быть.

***

Лето и часть осени, - бесконечные походы, истребление фейри, вразумление жрецов, забывающих о богах, осторожные встречи с людьми Белого бога, ворожба и сталь, и тяжелая как каменная плита усталость, избавиться от которой можно лишь в святилище Гвинн Брэйрэ.
Так живут все братья, кому выпала судьба странствующих воинов и защитников. Но не стоит поспешно завидовать жрецам братства, - их работа, невидимая и тонкая, ничуть не менее тяжела.
А хуже всего, конечно, наставникам.
Это Орнольф понимал, возвращаясь из странствий в стены Ниэв Эйд и встречая очередную стайку новичков.
Хвала богам, за два года не случилось среди них ни одного, хоть сколько-нибудь похожего на Эйни. Скверный характер - это еще не все, что делает Паука Пауком, и очень хорошо, что его-то Орнольф ничему учить не должен. Среди наставников ходили разговоры, что Хельгу нравится изводить своих учителей. Орнольф знал, что разговоры лгут. Хельгу нравилось изводить всех, до кого он мог дотянуться.
Впрочем, несмотря ни на что, Паука в Ниэв Эйд любили. В точности, как в поговорке, мол, любят не за что, а вопреки. Вот, вопреки всему... Он был их младшим братом. Самым маленьким. Самым вредным. И, ясное дело, самым любимым.
Только, не взирая на всеобщую любовь, Хельг умудрялся оказываться один именно тогда, когда ему нужна была помощь братьев.

***

Он снова изменился - резко, рывком, - за два месяца, прошедших со дня отъезда Орнольфа. И осенью рыжий дан не сразу узнал своего младшего братишку в еще более тощем и сильно подросшем парне, самый вид которого излучал жестокую, целеустремленную злобу. В глазах плясали, сменяя друг друга, небывалые в мире краски - вся ворожба Ниэв Эйд отражалась в них. А при взгляде на Орнольфа из-под ресниц плеснуло расплавленной лавой, густо-алой, веселой и страшной.
- Рыжий, - протянул Хельг, и пальцы его привычно метнулись к лицу Орнольфа, - ты рыжий? Ты тут один такой.
Он видел... благие боги... видел. Зрячими пальцами, к которым Орнольф привык, и глазами - тоже зрячими. Хельг изучал друга, как будто в первый раз... а ведь так оно и было.
- Это подарок, - тем же странным голосом сообщил Паук, - от Жилейне. Она отдала мне свои глаза. А сама умерла, представляешь? И я не знаю, кто...

***

...Он не знал, кто убил его сестру.
Близнецы, они многое делили на двоих, просто потому, что так получалось. Брат и сестра, - как одно существо в двух телах, как одна кровь, душа, радость или боль - все чувствовали вместе.
Радость и боль.
Альгирдас знал, что из-за этого и погибла Жилейне. Потому что он не смог ей помочь. Ее убивали где-то недалеко, туда можно было добежать, успеть, спасти... а он умирал вместе с ней и даже сказать ничего не мог, - только хрипел от боли, пытался, если не бежать, так хоть ползти к ней, к сестренке, к его зрячей половинке. Отец кричал ему что-то, тряс за плечи, рядом толклись бесполезно какие-то жрецы, лопались нити ворожбы, когда Альгирдас пытался сплести паутину.
Жилейне убивали... Долго. А он, когда прозрел, умер вместе с ней.
И даже обрадовался, когда все закончилось.

***

Об этом Орнольф не знал. Только догадывался. Он видел их вместе - своих синиц, равно любимых, разных, похожих. Он знал, как они близки. Были близки. И мог представить себе, как это было, когда Жилейне умирала в лесу, под ножом неведомого убийцы, и Эйни умирал тоже и не мог увидеть того, кто убивал его сестру.
Прозреть только для того, чтобы увидеть ее изуродованное тело - лучше уж оставаться слепым.
Рассказывали, что Гвинн Брэйрэ нашли Паука в Щецине, у ног его слепого божества. Он просил, требовал, чтобы владыка небес и преисподней вернул его сестру. Он просил его указать убийцу. Он принес богу две из трех жертв, птицу и зверя, и братья попытались остановить его прежде, чем будет принесена третья. Прежде, чем Паук убьет человека.
Рассказывали так же, что четырнадцатилетний юноша бился с ними, закрыв глаза, потому что тогда еще не привык смотреть глазами. И что он иссушил троих братьев, а еще двое едва не задохнулись в паутине, прежде чем явился Син. А Син явился незамедлительно, просто Паук, когда надо, мог быть очень быстрым.
Или когда не надо? На этот счет мнение братьев расходилось. А расспросить непосредственно пострадавших было пока невозможно, - им долго предстояло восстанавливать утраченные силы в святилищах своих богов.
И еще рассказывали, что Паук и Син схлестнулись на капище темного божества, сами как два полубога. И на стороне Паука были силы пяти побежденных им Гвинн Брэйрэ, и искусство боя, без остатка отданное ему наставником Сином. А на стороне самого Сина была бесконечная любовь к ученику и бесконечная жалость.
Син скрутил Паука, а потом выпорол так, что тот долго спал на животе, а ел только стоя.
Что ж, из всех наставников, Син был самым мудрым.
- Через два года, - сказал он Орнольфу, - с этим подарком богов в случае чего не сладит никто кроме тебя. Готовься, Касур, легкая жизнь закончилась.
- В случае чего? - спросил Орнольф. - У Хельга остался только отец. Неужели он тоже?..
- Три года назад я просил тебя беречь его, - напомнил Син, - сейчас я скажу: береги себя, Молот Данов. У Альгирдаса остался еще и ты. И не только мне кажется, что Паук Гвинн Брэйрэ слишком человечен для роли, которая ему уготована. Его бог тоже так считает.

***

Целью существования Гвинн Брэйрэ была не только защита людей от фейри и от них самих, Гвинн Брэйрэ выполняли в тварном мире работу благих богов, делали так, чтобы люди продолжали верить. А боги... да кто их знает? Ушли, были изгнаны или вовсе не существовали никогда?
Из всего высокого и чистого в тварном мире осталось только зло. Черный дракон с алмазными крыльями, вездесущий и всеведущий Змей, враг всего живого. Во всяком случае, принято было думать, что выглядит он именно так. Относительно же его взаимоотношений со «всем живым» ясности не было. Син, в силу обычаев своего народа питавший ко всем драконам теплые чувства, утверждал, что Змей и сам живее всех живых, несмотря на то что умер. Сину верили всегда и во всем, так уж было заведено среди Гвинн Брэйрэ, но насчет Змея было опять таки непонятно, потому что это «умер» относилось к временам, которые еще не наступили. До состоявшейся змеевой смерти оставалось без малого семьсот зим, а Змей, вроде как еще и не родился...
В общем, сложно все это было. С богами в том числе. Но Гвинн Брэйрэ традиционно считали, что без богов все же лучше. Доброту и свет люди носят в собственных душах, и вовсе незачем лучшим чувствам воплощаться в сколь угодно могущественных божествах. Со злобой и тьмой выходило не так складно: в душах человеческих хватало и этих, безусловно, необходимых качеств, однако и божественные воплощения зла не покинули людей. Это было дополнительным поводом задуматься о несовершенном устройстве мира, ведь те из Гвинн Брэйрэ, кто отмечен был богами гнева и несчастий, оказывались заведомо сильнее своих лишенных покровительства братьев.
Орнольф, по счастью, посвящен был Доннару - божеству стихийному, далекому от противостояния Зла и Добра, - и мог всецело рассчитывать на поддержку.
Против кого? Против Эйни?!
- Дурак, - невозмутимо сообщил Син, - против тех, кто захочет отнять у него последнее.

***

А у Паука запас прочности был, как у феникса. Бесконечный. И злость очень скоро переплавилась в дополнительный источник силы. Тоска по сестре стала помогать сосредотачиваться на занятиях, требующих размышлений. Он знал об уготованной ему судьбе, но вместо того чтобы испугаться только подобрался, как хищный зверь перед прыжком:
- Посмотрим еще, кто кого.
- Это ты кому? - уточнил Орнольф. - Богам? Или норнам?
- Это я всем, - нагло объяснил Хельг. - Надо будет, я и бога в паутину поймаю.

***

Удивительно, но на какое-то время Орнольфу и Пауку показалось, что боги поверили в угрозу. Даже, пожалуй, так: они поверили, что боги поверили. И прежде чем случилась новая беда, Орнольф успел вообразить себе, что со стороны божественного покровителя Хельгу больше не грозит чрезмерная опека.
Довольно глупо для человека, знающего о бесконечном терпении богов.
И об их бесконечном коварстве.

***

...Сбор назначили на Меже. Эта прослойка между тварным и волшебным мирами была населена фейри и чудовищами, да и из Волшебной страны заглядывали туда нежеланные гости. Межа и без нечисти представляла опасность для людей, и однако не было более удобного места для встреч. Гвинн Брэйрэ, разбросанные по всем обитаемым землям планеты, могли выйти на Межу из любой точки. Немного ворожбы, хоть сколько-нибудь отчетливое представление о геометрии, и тело, подобно бесплотному духу, выскальзывает за границу тварного мира. А уж по Меже-то можно было добраться куда угодно за самое короткое время.
Поэтому и встречались обычно здесь. На этот раз ориентиром служили далекие флаги межевой крепости. В самой крепости сидели твари, вроде бы враждебные людям, но у них тут были свои задачи, а у Гвинн Брэйрэ - свои. Кроме того, многие братья, тот же Паук, легко нашли бы общий язык с обитателями форта. А в этот раз сбор был затеян именно из-за Паука.
Син решил опробовать своего ученика в серьезном деле: «Хочу посмотреть, на что он способен, когда работает в полную силу...»
Казалось бы, события двухлетней давности достаточно наглядно продемонстрировали, на что именно способен Паук Гвинн Брэйрэ, когда «работает» в полную силу. Трое из пятерых братьев, пострадавших в Щецине, до сих пор не получили разрешения выходить на охоту - жили при святилищах, по мере сил помогали жрецам... на Паука, надо отдать им должное, зла не держали. Да и кто в братстве мог злиться на него долго?
Син выслушал замечания, больше походившие на вежливое сомнение: неписаные правила требовали, чтобы по выходу из Ниэв Эйд братья хотя бы год работали в группе со старшими, на подхвате. Син покивал, соглашаясь - этакое узкоглазое воплощение вежливого безразличия. И, поверив, будто он принял замечания к сведению, командиры охотников, нет-нет да заглядывающие в Ниэв Эйд, уже начали издалека заводить разговоры с Орнольфом, выясняя, отправится ли Молот Данов на летнюю охоту самостоятельно или присоединится к какой-нибудь дружине.
В том, что Альгирдас и Орнольф будут работать вместе, никто даже не сомневался, и каждому из командиров хотелось заполучить эту пару...
Тут-то Син всех и огорошил. Сообщив, что мнение остальных Гвинн Брэйрэ он выслушал, но пока Паук его ученик, он, Син, и будет решать, с кем из охотников Пауку работать.
Получилось, что сразу со всеми. Вот и стягивались одиночки и группы на Межу, в большой лагерь, разбитый неподалеку от стен вроде бы вражеской крепости. И теперь-то Орнольф понимал, что пять лет назад, помогая ему и приятелям проходить весенние испытания, Паук не сделал ничего, заслуживающего наказания карцером. Тогда, в ту весну, Син просто почувствовал настоятельную потребность спрятать своего ученика от всех, и желательно навсегда. Это было сродни инстинкту, не рассуждающему стремлению человека, отыскавшего клад, немедленно закопать его поглубже, чтоб, не приведи боги, не досталось сокровище никому чужому.

***

Альгирдас не смущался ни возлагаемыми на него ожиданиями, ни предстоящим испытанием, ни тем, что люди много старше, умнее и опытнее принимали его, как равного. Он знал всех своих братьев, знал всю жизнь, хотя многих увидел впервые только сейчас.
Увидел... За два года возможность видеть так и не стала для Паука обыденностью, по-прежнему оставаясь драгоценным, хотя и горьким подарком Жилейне. Мир стремительно раздвинулся, стал широким, беспредельным, и Альгирдас смотрел, жадно вбирая каждую деталь, смакуя цвета и краски, так легко и правильно сочетающиеся со звуками. И вряд ли смог бы понять, почему при взгляде на него охотники улыбаются, словно против воли. И почему Орнольф, оказавшийся ненадолго рядом, отвесил ему ласковый подзатыльник:
- Какой ты все-таки еще маленький, Эйни...
За «Эйни» следовало бы сказать ответную гадость, а уж за «маленького» и вовсе уничтожить какой-нибудь складной нидой. Но в словах Альгирдас был не силен. И со стороны себя не видел. Не видел огромных изумленных глаз, переливающихся всеми цветами радуги и с бесконечным вниманием разглядывающих людей всех цветов кожи, в самых немыслимых одеяниях, с ног до головы увешанных волшебными амулетами и оружием.
Через месяц ему исполнялось шестнадцать лет. По меркам смертных он давно уже был взрослым, и признавать другие мерки отказывался наотрез.

***

Задачу перед ним Син поставил простую, но грандиозную: сплести паутину, которая охватила бы всех присутствующих охотников. Начать следовало с северян, и раскидывать тенета дальше, насколько достанет сил.
Братья, наученные опытом отсутствующей пятерки, пришли в беспокойство. Со всех сторон начали гаснуть до этого ярко светящиеся амулеты, - те, кто ворожил, жульничая ли в кости, разводя огонь или добавляя крепости напиткам, немедля прекратили ворожбу. Альгирдас разглядел даже таких, кто откладывал подальше оружие, опасаясь, как бы липкая паутина не вытянула цуу из заветных рун. Не то, чтобы Пауку не доверяли... но шестнадцать лет - это не тот возраст, в котором Гвинн Брэйрэ отчетливо представляет себе, на что способен. А здесь многие еще помнили себя шестнадцатилетними.
- Будет не больно, - не удержался от шпильки Альгирдас, разбрасывая первые нити.
Ответом было недовольное ворчание братьев.
Никто из них еще не видел паутины в действии. Ее вообще наблюдали только Син и наставники, обучавшие чародейству. И чтобы облегчить задачу себе и братьям, Паук сделал нити видимыми обычным взглядом. Сам-то он мог видеть их, даже не открывая глаз, - красивые, тонкие, серебристые, - мог видеть, как наливаются они цветом, впитывая чужую силу или пропуская через себя его собственную. Братья, разглядев медленно плывущие в воздухе ниточки, и впрямь похожие на тонкие осенние паутинки, начали тревожно переглядываться. Первым стать никому не хотелось, но и отступать у всех на глазах было не к лицу отважным бойцам и охотникам.
Тогда Орнольф поймал в руки ближайшую к нему нить, и за ним настороженно, но решительно, потянулись остальные братья.
Альгирдас шевельнул пальцами, привыкая к новым ощущениям. В Щецине он дрался с пятью Гвинн Брэйрэ, и всех пятерых поймал в тенета, но тогда он был не в себе и не вникал в ощущения. Да и пять жертв - совсем не то, что пять десятков. Тем более что сейчас он не должен был вытягивать чужую силу.
А вообще-то ничего. Даже интересно.
Пять десятков нитей, шесть, восемь... вот их количество перевалило за сотню. Сам Паук уже не смог бы сказать, кто из братьев ловит очередные летучие паутинки, но какая-то часть его следила за всеми.
- Достаточно, - приказал Син, - северяне - все. Теперь ступайте в тварный мир, каждый в свои земли. Паук, не отпускай их.
Альгирдас только кивнул. Уж он-то не отпустит.
А дальше, дальше он мог наблюдать со стороны матерых бойцов Гвинн Брэйрэ проявления восторга, приличествующего скорее юнцам, нежели взрослым мужам. Причем, сразу отовсюду. Они слышали друг друга. Братья, разошедшиеся каждый в свой далекий край - в ледяную тундру, в зеленые леса Европы, в азиатские степи, в почти безлюдную тайгу Страны Великих Озер, - они слышали друг друга. И для этого больше не нужно было прибегать к чарам на крови. И Альгирдасу не составляло ни малейшего труда удерживать их всех на концах паутины.
По приказу Сина, он набросил тенета еще на нескольких братьев, и еще. Все меньше Гвинн Брэйрэ оставалось на Меже, один за другим они уходили в тварный мир. И круглое лицо Сина утратило обычную невозмутимость. Старший наставник позволил себе улыбку, не входящую в сотню дежурных и предписываемых канонами. Старший наставник просто улыбнулся:
- Это даже лучше, чем я ожидал.
Дальнейшее было уже совсем легко. Паук перегонял через себя потоки сил, от брата к брату, от группы к группе, он заплел свою часть паутины так, чтобы работать с каждым Гвинн Брэйрэ по отдельности, или объединять их в пары, шестерки, дюжины. Но он, конечно, никак не думал, что это все всерьез. Что проба сил будет проводиться на настоящей охоте. Не в обычаях Сина было затевать что-то настолько новое без множества предварительных испытаний. А старший наставник без колебаний бросил Гвинн Брэйрэ на уничтожение тех фейри, что ближе всего были к людям. Не по месту обитания, а по способу кормиться.
И первая охота Паука стала последней для великого множества людоедов, независимо от того, что именно пожирали они: плоть и кровь, или мысли и чувства.
Страшное дело, сколько оказалось среди них людей. Обычных смертных. Малефиков, как называли их христиане. Именно в христианских землях, в бывшей империи Великого Карла, свили свои гнезда самые свирепые твари - те, что носили человеческое обличье. Они привыкли к своей безнаказанности среди поклонников Белого бога, привыкли к тому, что в них не верят. Пожиратели детей и вампиры, стриги и маски жировали под рукой христианнейших правителей, почти не опасаясь охотников Гвинн Брэйрэ. Убивать их запрещалось законом. Удивительно, но так и было, человека могли казнить за покушение на убийство чудовища. И христиане соблюдали закон. А братство обычно больше сил тратило на то, чтобы уцелеть в христианских землях, чем на охоту за людоедами.
За десять часов общей охоты повсюду, куда дотянулись Гвинн Брэйрэ, низшие фейри и чудовища были уничтожены. Под конец токи силы, пробегавшие по нитям, стали совсем слабыми, потускнели. Люди вымотались, - двужильные или трехжильные, братья все-таки не были неутомимы. И Син сказал:
- Достаточно.
А потом в Ниэв Эйд, священных стенах школы, из которой ученики уже разъехались на лето по домам, охотники, жрецы и наставники устроили такую пьянку, что небо дрожало. В буквальном смысле. А как ему не дрожать, когда три тысячи бессмертных колдунов и тысяч пять неизвестного происхождения женщин пьют и гуляют, каждый по обычаям своего народа?
В тварном мире, правда, обошлось без катаклизмов. Если не считать таковыми всякого рода грозные знамения вроде комет, метеоритных дождей и солнечных затмений.
Планы братства на будущее были угрожающе радужными. Альгирдас же - повод и причина буйного веселья - с угрюмым пониманием представлял собственные перспективы. Уже ясно было, что никто не пустит его на самостоятельную охоту. Никто не пустит его даже на общую охоту. Никогда. Дело Паука сидеть в центре паутины. Вот спасибо, наставник Син... нет, с сегодняшнего дня уже просто Син. Все равно - спасибо. Чтоб тебе самому никогда на охоту не выбраться.

***

Всякое действие рождает противодействие. Из этого закона исходило в своих планах братство, по этому закону действовали и враги Гвинн Брэйрэ. Словно невод тяжело тянулся из морских пучин, рыбацкий невод, сплетенный из липких нитей, и чем дальше вытягивали его из моря, тем более крупная рыба билась в ячеях.
Напуганные неожиданно возросшим могуществом братства, фейри кинулись искать защиты у своих покровителей. Те из них, кто был разумен. А на неразумных Син времени не тратил: для того чтобы справляться с ними не требуется объединенная мощь всех Гвинн Брэйрэ. И через несколько месяцев после пробы сил Паука, благородные фейри, дивные создания с серебряной кровью в жилах, начали свою охоту.
На братство, на Сина, и на Паука.
Они выбрались из своих зачарованных замков, из недоступных ни богам, ни людям укрытий, поднялись из подземных глубин, спустились с небес, вышли из темных вод. Прекрасные и безобразные, восхитительные и пугающие, но все - одинаково чудовищные. Только самые древние из Гвинн Брэйрэ, ровесники Сина, люди, родившиеся в одном с ним столетии, могли припомнить времена, когда князья фейри обращали внимание на смертных.
- Сколько веков прошло с тех пор?
- Тысячелетий, - поправлял Син. - Не так уж много, Паук. Для них - совсем немного.
Начавшуюся с князьями дивных народов затяжную войну назвали «охотой Паука». И Альгирдасу странно было теперь вспомнить о том, как недавно жалел себя и злился на Сина за то, что не пускает желтолицый хань на настоящую охоту за фейри. Теперь Альгирдас охотился каждый день, он был рядом с любым из братьев, он научился слышать и видеть каждого охотника, и Гвинн Брэйрэ стали его руками, глазами, ушами. Его оружием, его чародейством, его паутиной.
Паук оставался на Меже, в центре раскинутых над планетой тенет, и ему уже не нужна была помощь Сина. Где-то рядом постоянно находились братья-телохранители, они дежурили по четверо, и Паук успел привыкнуть к ним настолько, что вообще перестал замечать. Еще Паук успел привыкнуть к тому, что он - самое драгоценное сокровище Гвинн Брэйрэ; и к тому, что его все время хотят убить; и к тому, что его все время хотят украсть. Только не мог понять: какой смысл воровать его, ведь удержать все равно не получится.
Ах, паутина - мистическая связь между братьями, удушающая сеть, боевые нити, разящие тело врага.
- Христиане верят, что Белый бог создал солнце из паука, - как бы между прочим роняет Син.
- Еще они верят, что кто паука убьет, тому сорок грехов простится, - не отвлекаясь от пульсации нитей, парирует Альгирдас.
А в тварном мире полторы тысячи человеческих фигурок повинуются дрожи его пальцев, взмаху ресниц, движению мысли. Это не игрушки, не фигурки на игровой доске - это братья, но когда сидишь в центре паутины, долго помнить о том, что на концах твоих нитей живые люди не получается.
Забываешь.
И начинаешь играть.

***

- Ты когда-нибудь задумывался над целями, которые ставят перед собой охотники?
Это Орнольф, Бронзовый Молот Данов. Наставник Орнольф. Он - один из немногих, кто не смотрит на Паука так, словно пытается разобраться в собственных ощущениях. Остальные как будто все время спрашивают себя: «Это ли наш малыш? Когда же он успел так измениться?» Им невдомек, остальным, что дети растут, а юноши взрослеют. Жрецы и наставники, наверное, понимают, насколько быстрее становишься взрослым, изо дня в день двигая по нерасчерченному полю континентов живые фигурки родных братьев. Но даже наставники, даже жрецы поглядывают с удивленным ожиданием: чему еще научился Паук за несколько месяцев, дней, часов...

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

...уходил на Межу один человек, возвращался оттуда - уже другой.
Человек ли?
- В чем цель существования охотников Гвинн Брэйрэ?
- Уничтожить враждебных людям фейри.
- Всех?
- Нет, конечно.
Надо лишиться разума, чтобы извести все враждебные людям силы. Достаточно того, что Гвинн Брэйрэ заменяют собой благих богов, не хватало еще взять на себя обязанности богов гнева и несчастий. Неплохо было бы избавить тварный мир от войн и болезней, сделать всех без исключения людей честными и благородными, а заодно уж позаботиться о том, чтобы не происходило с ними никаких досадных случайностей, предусмотреть которые никто не в силах, кроме тех фейри, что их подстраивают. Но откуда тогда люди будут знать, что хорошо и что плохо? И не придется ли после этого самим Гвинн Брэйрэ время от времени убивать их, выполняя чужую работу?
Мудрые учат, что люди слабы и в силу слабости своей не способны на добрые дела, если не будет над ними того, кто силой толкает их к добру и свету. Мудрые все какие-то злобные, это, наверное, от ума. Они не видят всего, впрочем, вообще всего не видят и Гвинн Брэйрэ, однако братья хотя бы в состоянии удивляться противоречию: если люди так плохи, как о них говорят, каким же чудом умудряются они противостоять окружающему их злу? Ведь нет над ними никого, кто мог бы проявить силу и указать верное направление. Нет добрых богов, которым они поклоняются, а люди все равно умеют любить, умеют проявлять великодушие, прощать, и даже приносить себя в жертву ради спасения многих, как сделал это сын Белого бога. К чему клонит Орнольф?
- Ты и сам уже догадался, - похвалил рыжий дан. - Син надеется на тебя и хочет с твоей помощью освободить людей от всех фейри.
- Включая Змея?
- Его обожаемого Змея... да. Старший считает, что люди достаточно знают о добре и зле, чтобы обходиться без наставников.
- Без фейри. И без Гвинн Брэйрэ?
Похоже, что так. Но если желание Сина осуществится, чем будут заниматься братья?
- Нести свет новой веры, - ответил Орнольф раньше, чем Альгирдас успел спросить. - Или, точнее, свет множества новых вер. Разным племенам - разные, чтобы прижилось. Единобожие кажется Старшему удачной идеей. А нам не привыкать выдавать себя за самых разных... святых. Так что будь готов, Эйни. Благих богов никогда не было, и мы привыкли к этому, постарайся и ты привыкнуть к тому, что злых богов не станет тоже. В том числе и твоего покровителя.
- Твой-то останется, - проговорил Альгирдас, прислушиваясь к ощущениям. Нет, ничего в душе не протестовало, не мешало поднять руку на божество, отметившее его сначала слепотой, а потом последовательным истреблением близких. - Стихийных повелителей мы трогать не будем, так?
- Так, - не очень уверенно подтвердил Орнольф, - если только они не вспомнят, что кроме стихий, властвуют еще и над воинами, например. И как бы там ни было, Эйни, если Гвинн Брэйрэ возьмется за это, тебе еще долго придется жить под охраной.
- А если нет, меня будут охранять вечно. Ты знаешь, кого мы ожидаем после каждой новой охоты?
- Сенаса, - кивнул наставник Орнольф, - древнейшего из мертворожденных. Он - один из личных слуг Змея. И что?
- Самый ничтожный фейри из окружения Змея, но даже его мы ждем, затаив дыхание... охотники тревожатся, и Син тоже неспокоен. Мне кажется иногда, что Сенас в одиночку способен уничтожить нас всех. Так как же Старший намерен расправиться с другими, куда более могущественными?
- Иначе, чем с Сенасом, - хмыкнул Орнольф. - Не все решается в бою.
Светло-карие глаза Альгирдаса смотрели выжидающе.
- И не все зависит от тебя, - сказал Орнольф. - Знаешь ведь, Син никогда не рассчитывает на кого-то одного.
Именно этих слов ожидал от него Паук.

***

Ему было шестнадцать лет - вполне достаточно, чтобы воевать или править землями и племенами, но все еще слишком мало, чтобы принимать без страха возложенные на него ожидания. Или, может быть, страх - неверное слово? Альгирдас не боялся... он просто не всегда был уверен в будущем. И ему очень хотелось верить Орнольфу, верить, что Син не рассчитывает на одного лишь Паука. Хотелось верить в мудрость Сина, - старший наставник никогда не давал оснований усомниться в себе. Но казалось, что Орнольф солгал, зная, что именно эта успокаивающая ложь нужна Пауку, и еще казалось, что наставник Син затеял слишком рискованную игру.
Много ли известно в братстве о Сине? Он древнее деревьев в Ниэв Эйд и мудрее самого Змея, он не зря зовется Старшим и он привык побеждать...
Способен ли Син использовать паутину против смертных людей?
Эй, Паук, не лги себе, это некрасиво! Спроси иначе: будешь ли ты запутывать смертных людей в свои тенета, если Син попросит об этом?

ГЛАВА 3

Как в какой-нибудь диковинной пляске чернокожих колдунов, то мечущихся в неистовстве ворожбы, то расслабленно склоняющихся к земле, в жизни Альгирдаса волнующее напряжение ежедневных охот вдруг сменилось мягким течением времени в родном доме, в родном лесу, на родной земле.
Син велел ему отправляться к отцу. Он не выглядел недовольным, старший наставник - единственный наставник Паука, он был как всегда невозмутим, но даже Альгирдас, обычно нечуткий к движениям в глубинах чужой души, услышал в голосе Сина легкий скрип неудовлетворения.
Паук не оправдал надежд наставника?
Нет. В том и беда, что оправдал, сделал даже больше, чем от него ожидали, да вот усомнился в собственном праве распоряжаться судьбами смертных. А это для Гвинн Брэйрэ недопустимо.
- Неправда, - сказал Орнольф, прощаясь, - мы не должны и не смеем вмешиваться в дела людей. Мы защищаем их. Только защищаем. Не учим. Не ведем за собой. И никогда ничего не решаем за них.
- Не называй меня Эйни, - привычно огрызнулся Альгирдас.
Син был ханем, а Орнольф - даном, они видели жизнь очень по-разному. Ничего не оставалось, кроме как самому решать, кто из них прав с точки зрения Паука. И кто прав с точки зрения будущего Старейшего Альгирдаса.

Как раз за тем, чтобы Паук мог принять решение, Син и отправил его к отцу. За полгода, безвылазно проведенных в благословенных землях Ниэв Эйд и на Меже, Альгирдас успел основательно подзабыть, что такое смертные люди, столь уважаемые Молотом Данов.

***

Оржелис выглядел много старше своих лет. Два года прошло с тех пор, как неведомый изувер жестоко убил его дочь. Два года не было дома сына. И эти два года состарили Оржелиса как десять.
Обнимая отца, Альгирдас заметил, что сравнялся с ним ростом, хотя, конечно, Старейший все еще был шире в плечах и наверняка сильнее. Но в этом его сыну, который тонкой костью и хрупким сложением походил скорее на нага-полукровку <Дети от нагов и людей рождались болезненными, очень худыми, и жили недолго>, чем на человека, равняться с отцом и не стоило.
Еще в Ниэв Эйд Паук начал догадываться, на что рассчитывал старший наставник, отправляя его домой, а дома догадка превратилось в уверенность. Как мало знают Гвинн Брэйрэ о смертных, которых они защищают! Совсем не похож Ниэв Эйд на земли тварного мира! И неясно, за что же Орнольф чтит этих людей, неумных и слабых, и даже не подозревающих ни о слабости своей, ни о глупости.
Грязно было, и какие-то гнусные запахи мешали дышать, и не с кем было перемолвиться словом, а отец... Отца Альгирдас любил и почитал больше, чем наставника Сина. И достаточно было закрыть глаза, чтобы, оказавшись в привычной тьме, почувствовать в людях за грязью и запахами, за глупостью, слабостью, чванством, за всем, что внушало отвращение и недоверчивую брезгливость, ту же кровь, что бежала в его жилах. Узнать и вспомнить каждый дом в Гародне, каждое дерево, все звуки однообразной человеческой жизни. Услышать птиц в лесу, вдохнуть запах листьев, раскинуть паутину и уловить пальцами ток невидимой, неласковой, но родной жизни его земли.
Он будет Старейшим, и тогда решать за других станет не правом его, но обязанностью. А пока...
- Знаешь, отец, - сказал Альгирдас, - я рад, что вернулся, но я хочу построить свой дом.

***

Как-то все совпало удачно... совпадения радовали и одновременно тревожили, и тревога была звонкой, словно в предвкушении каких-то еще больших, важных событий. Жизнь среди смертных затягивала в себя постепенно, не засасывала болотом, а окружала тысячей разных дел, каждое из которых было в радость, каждое из которых было необходимым.
И дом строился. Золотой сосновый терем рос на холме не по дням, а по часам, похожий на привычные, красивые дома в Ниэв Эйд. И призывая духов, Паук всякий раз радовался, что не добралась до его земли вера в Белого бога, а на него, чародея и заклинателя, смотрели с почтением, но без страха. Люди удивлялись не тому, что сын Старейшего строит для себя дом, предоставляя неведомым силам самим возводить стены и кровлю. Люди удивлялись непохожести нового дома на все другие строения Гародни. А еще тому, что неженатый парень решил отделиться от отца и зажить самостоятельно.
Несколько раз прилетали ночами совы, приносили послания из Щецина. Бог требовал Альгирдаса к себе и, наверное, вот-вот начал бы гневаться на проявляемое неуважение. Плохо это, гневить своего покровителя, но бог продолжал начатое: за два года умерли все братья и сестры Оржелиса, отец и сын остались вдвоем, и никого больше не было у них. Бог упорствовал, и Альгирдас упорствовал тоже. Возводил дом на холме, охотился, появлялся на вечёрках редким, но желанным гостем, и учил воинскому делу молодежь в мужском доме. Ох-хо, страшно подумать, сколько работы у сына Старейшего! А уж у самого правителя...
И только когда на вершине холма, рядом с почти достроенным теремом однажды ночью забил источник, и вода - чистейшая, свежая, - переливаясь в лунном свете, стала прокладывать себе дорогу к питавшей поселок речке, Альгирдас усмехнулся:
- Ладно. Так и быть, приеду.
Вода была знаком примирения, знаком того, что бог Паука почтил его дом и его землю своим особым вниманием, и, наверное, впрямь была у темного божества большая нужда в княжеском сыне. В общем, не стоило больше гневить его и следовало самому сменить гнев на милость. По крайней мере до тех пор, пока не станет ясно, что же нужно могущественному слепцу.

***

Долгая получилась поездка. Но каждый день был в радость, и каждая ночь приносила покой. Альгирдас ехал по своей земле, видел своих людей, дышал своим воздухом. Он еще не стал Старейшим. Он надеялся, что не станет им еще долго. Но словно был уже проведен обряд - мир вокруг принимал его, как доброго хозяина.
Конечно, не обошлось без неприятностей, такая уж жизнь у человека, что не найдешь ушатки меда без ложки дегтя в ней. Несколько раз приходилось Альгирдасу усмирять нечисть. Однажды пришлось снимать наваждение с целого поселка, и пятерых человек довелось излечить от порчи, справиться с которой не могли местные вайделоты. Гвинн Брэйрэ вынужден оставаться собой, даже если думает пожить также как другие люди. Но в памяти еще свежи были охоты братства, и в сравнении с ними отогнать от людей обнаглевших мар или напугать черную немочь было проще, чем щелкнуть пальцами. Люди поговаривали о том, что за последние два года почти не беспокоила поселки нежить, и не чуждый самодовольства Альгирдас скрывал удовлетворенную улыбку. Что ж, здесь Син добился, чего хотел. Мертвяки притихли, те из них, кто не уничтожен, подыхает с голоду в древних курганах, а Сенас - первородный упырь, так и не осмелился вступить в бой с Гвинн Брэйрэ. Не стал защищать своих детей.

***

Одержимый лиетувенсом человек встретился Альгирдасу уже на границе отцовских земель.
В речной излучине, такой красивой, что Паук придержал коня и остановился полюбоваться открывающимся с высокого берега видом, стояло десятка три домов, обнесенных частоколом. Жизнь в пограничных поселках небезопасна, и, наверное, ятвяги регулярно приходили сюда из-за реки в поисках добычи и славы, но сейчас, в завесе мягко падающего снега белые крыши домов у черной реки, белые деревья, белое небо производили умиротворяющее впечатление. Все дремало здесь сладко и спокойно, и становилось понятно, почему люди считают, будто бы с первым снегом засыпают все природные духи и боги...
Громкая брань, сменяющаяся нечленораздельными стонами, впечатление изрядно подпортила. Альгирдас недовольно пригляделся и увидел в грязи под окружающим поселок частоколом скорченное судорогами человеческое тело. Несчастный бился, выплевывая пену и ругательства, поминая тех, кого не следовало называть ни днем, ни ночью.
Первой мыслью была недоуменная: «Они что же, просто вышвырнули его за ворота?!»
Спешиваясь, чтобы помочь бедолаге, Альгирдас уже знал, что ошибся. Даже если бы Твертикос и решил, что присутствие в поселке одержимого грозит бедой, человека все равно не стали бы выгонять на съедение диким зверям. Его убили бы, как должно, соблюдая все необходимые церемонии и заручившись поддержкой богов и духов.
Паук еще и додумать не успел, а с поросшего редкими деревцами холма бегом спустились двое: худой мужчина и с ним девчонка, причем от обоих пахнуло на Альгирдаса знакомым теплом негромкого, потаенного чародейства.
Немного не дойдя до Паука, остановившись между ним и одержимым, мужчина поклонился:
- Здравствуй, галингас. Благие боги послали тебя в Приводье. Куда бы ни направлялся ты, прошу: задержись. Нам нужна твоя помощь.

***

Галингас - «могущественный», так Альгирдаса не называл никто, даже жрецы не знали о том, насколько он искушен в чародействе. А этот...
Девчонка, правда, фыркнула, бросив на него короткий взгляд. И прямиком направилась к одержимому, только мотнулась за спиной длинная светлая коса, выбившаяся из-под платка.
- Ты гадатель? - спросил Альгирдас. - Вейонес, верно?
- Да, галингас, - человек поклонился снова. - Это мой господин рассказал, что ты будешь здесь. После этого недужный и сбежал от нас, как будто искал тебя сам.
- Это он? - уточнил Альгирдас, кивая на больного.
Девчонка уже присела рядом со страдальцем и теперь умело разжимала ему зубы, чтобы вытянуть язык. Одержимые, все равно как больные эпилепсией, запросто могли проглотить собственный язык и задохнуться.
И в любом случае деваться было некуда, следовало задержаться здесь и помочь вейонесу и этой... с косой.
- Она тебе дочь или сестра?
- Дочь, галингас.
- Меня называют Паук. Зови и ты так же.
- Спасибо, галингас. Зови меня Пиетус. А дочку - Эльне.
Тронув девчонку за плечо, Альгирдас жестом велел ей встать и отойти. Если уж с ним не поздоровались, он тоже не обязан быть вежливым.
Одним хлестким ударом цуу он заставил лиетувенса угомониться, отметил с недовольством, что дух в теле, похоже, не один, а с компанией, после чего, перекинув безвольно обмякшее тело одержимого через седло, направился за Пиетусом в убежище, откуда и сбежал больной.
Жрец-гадатель правильно поступил, что не поселил бедолагу в своем доме. Сам ли он догадался, что телом завладел лиетувенс, а не какой-нибудь зловредный дух-баловник, или подсказал ему Вейдиевс - бог-ветер, знающий все и обо всех, как бы там ни было, Пиетус избежал большой опасности. А заодно спас и все Приводье.
Это Альгирдас понял, когда, устроив одержимого на травяном матрасе в пропахшем травами шалаше, мельком, только примериваясь к противнику, глянул, что же за духи облюбовали для себя это тело.
Хорошо, что он все еще не научился пренебрегать правилами: двадцати дней жизни свободной от надзора Сина недостаточно, чтобы почувствовать себя большим и умным. Поэтому стая лиетувенсов, набросившаяся на него тут же, едва Альгирдас невидимым зондом коснулся тела больного, ударилась о защиту и обиженно взвыла на разные голоса. То есть на один голос - не вполне человеческий и все же исходящий из человеческой глотки.
Это были не просто безымянные духи, они служили кому-то большему, кому-то, кто умел повелевать ими и еще множеством других.
- Шли бы вы отсюда, - посоветовал Альгирдас гадателю, - и ты, и девчонка твоя. Поесть только оставьте чего-нибудь. И о коне позаботьтесь.
Еще он поймал себя на том, что подумывает позвать на помощь кого-нибудь из братьев. Это следовало сделать. Но то ли гордость, то ли не ко времени проснувшееся упрямство не позволили проколоть палец и дать капле крови упасть на землю. Гвинн Брэйрэ услышат зов крови, и те, кто рядом, обязательно придут, только неужели же он, Паук, не справится сам?
Нет, сам точно не справится. Но хотя бы выяснить, кто или что стоит за лиетувенсами, он должен без помощи братьев.
Убедившись, что в шалаше есть все необходимое для грубого, зато не требующего расхода цуу, чародейства, Альгирдас выбрал несколько головешек из священного костра. Дубовые, легкие, они все еще казались теплыми. Раскладывая их по кругу, черпая дремлющую в опаленном дереве силу, Альгирдас вспомнил Орнольфа, чей бог-покровитель из всех деревьев особо отличал дубы. Понадеявшись на то, что хотя бы из-за их с Орнольфом дружбы Перкунас защитит в случае надобности толикой своей силы, Паук начал плести паутину.

***

Это не было совпадением. Ну, никак не было. Одержимый, имени которого Альгирдас так и не знал, не зря оказался у него на пути. И слепой бог не напрасно так настойчиво звал его приехать. Их интересы, бога-покровителя и того, кто послал лиетувенсов, столкнулись, и Паук Гвинн Брэйрэ оказался между молотом и наковальней. А правильней сказать, оказался причиной столкновения. Богу он нужен был живым и могущественным, настоящим галингасом. Мертвым и бессильным он нужен был Сенасу. Не только ему, конечно же, - многие из благородных фейри ничего не пожалели бы, чтобы лишить братство Паука и паутины, но тех из них, кто осмелился выступить против Гвинн Брэйрэ, братья превратили в прах. А Сенас был сильнее их всех. И он наконец дал о себе знать. Не дурак и не трус, как думал Альгирдас, он оказался хитрецом. Из тех, отнюдь не трусливых хитрецов, что идут в открытый бой лишь тогда, когда не остается возможностей ударить в спину.
И наверняка совсем не хотелось Сенасу, чтобы его слуги попали в паутину. Зато это нужно было слепому покровителю Альгирдаса. И в этот раз вышло так, как он хотел.
Мог ли он представить себе, владыка жизни и смерти, насколько это тяжело для обычного чародея - удерживать в паутине целые полчища неназываемых духов?
Еще как мог. Потому что как только лиетувенсы забились в путах, рассыпая проклятия, плюясь чарами, стремясь втиснуться обратно в тело из которого их вытягивали, пытаясь напасть на Паука коли уж не позволяют вернуться в обжитую плоть, как только нити паутины натянулись, грозя порваться, и Паук зачерпнул из себя больше силы, чем рассчитывал потратить на одного одержимого, бог его тут же прикоснулся к разуму:
- Прими мой дар, дитя. Тебе понадобится сила.
- Ага, - ответил Паук на грубом языке троллей и великанов, - сейчас, разбежался!
И, наверное, из-за того, что разозлился, одним движением спеленал лиетувенсов в тугой, слабо дергающийся кокон.

***

Еду ему приносила Эльне. Каждый день приходила к шалашу в священной роще, оставляла на камне узелок с лепешками, горшочек каши, жареную рыбу, а сама присаживалась на траву и смотрела, чем занимается заезжий чародей.
В первые дни Альгирдас ее даже не видел. Погрузившись в бесконечное, тягомотное, как зубная боль, противостояние с духами, делая лиетувенсов из пленников узниками, а из узников - рабами, он не замечал, что делается вокруг.
Конечно, он умел пытать. Все они умели. Но раньше этого делать не приходилось. Работа палача-дознавателя обычно доставалась другим: жрецам, святым людям, пользующимся силой богов так же свободно, как своей собственной, и умеющим любого духа, доброго или злого, сделать союзником или хотя бы заставить отвечать на вопросы. Братьев-жрецов поблизости не было, вейонес, хоть и жрец, не был Гвинн Брэйрэ, и помощи от него ожидать не приходилось, так что Альгирдас сам, лишь изредка прибегая к оусэи, почерпнутой у родной земли, выпытывал у лиетувенсов: зачем они здесь, и что задумал их хитрый господин.
Ох, и работа была, - врагу не пожелаешь...
Девчонку он заметил, когда извергнутый одержимым поток кровавой блевотины залил лицо и не то, что вывел - вышиб из транса. Брезгливым Альгирдас не был, но... всему же есть предел. Удержавшись от того, чтобы сломать челюсть ни в чем не повинному человеку, он, ругнувшись сквозь зубы, вылетел из шалаша и, как был, в одежде, рухнул с крутого берега в реку.
В ноябре... злые боги! Холодно же!
Ледяная вода, а заодно насмешливое сочувствие проснувшейся от поднявшегося шума вилы, окончательно вернули княжьего сына к действительности. В том числе и к пониманию того, что лиетувенсы его, мягко говоря, обдурили. Телом одержимый здоров, а значит, крови взяться неоткуда. Учитывая же, что пациент его питался последние дни только и исключительно успокаивающими травяными отварами, неоткуда было взяться и всему остальному.
Под крутым берегом было глубоко. Альгирдас нырнул, погрузившись с головой, вынырнул и выбрался на сушу, чувствуя себя круглым дураком. Забытое ощущение - успел отвыкнуть за полгода.
Ему было холодно, с волос и одежды текло, мокрые насквозь сапоги хлюпали в каше жидкого снега. А наверху, обняв березку, стояла Пиетусова дочка. И заливалась смехом, отчего на душе стало еще гаже. Ясно было, что она не сочла неожиданное купание частью сложного обряда. Экзорцизма, если на латыни. Хотя она-то, конечно, и слова такого не слышала.
- Этейул, - пробормотал Альгирдас, стараясь не клацать зубами.
И послушные крылья вознесли его наверх, к березке, к девчонке. Как ее... Эльне. Рот у нее приоткрылся, а глаза стали круглыми, как нарисованные, и это несколько утешило уязвленное самолюбие Паука Гвинн Брэйрэ. Правда, почти сразу Эльне вздернула нос и фыркнула что-то вроде:
- Эка невидаль!
Наглые же нынче девчонки пошли.
Альгирдас подумал, что злыдни его по-прежнему в паутине, и никуда не денутся, если ненадолго оставить их в покое, и спросил сурово:
- А ты что здесь делаешь?
Вот ведь подлость какая, многому его научили в Ниэв Эйд, но не тому, как вести разговоры с дочками гадателей, которые к тому же язвят и пренебрежительно надувают губы.
- Живу я здесь, - ответила она. И добавила после паузы: - Галингас.
Да уж, в отличие от отца, эта зараза с косой отнюдь не считала, что заезжий гость достоин подобного обращения.
- Поесть тебе приношу, - Эльне снова фыркнула, - зачем только - непонятно. Весь в делах, весь в заботах, ты воздухом, не иначе, кормишься. Батюшка мой одержимых за три дня излечивает, а ты, галингас, уже неделю вошкаешься <Возишься>.
- Дура! - обиделся Альгирдас. - Я б их давно изгнал...
Тут следовало остановиться и подумать, а стоит ли продолжать? Альгирдас так и сделал. То есть остановился. Но подумать не успел, потому что Эльне уже набрала воздуха в грудь, чтобы достойно ответить на «дуру». И чтобы не дать ей этой возможности, Паук выпалил:
- Это не просто духи, это смерть! Черная немочь.
«Уничтожайте заложных мертвецов - разносчиков заразы»... Жаль, Эльне не умела читать и никогда не бывала в Ниэв Эйд, где это и подобные напоминания встречались на каждом шагу.
Поверит? Не поверит?
- Мара? - недоверчиво протянула девчонка. - Да ладно врать: мара одна, а ты сказал, что их там много.
- Много... - Альгирдас уже забыл, с кем разговаривает, говорил сам с собой, не с глупой дочкой какого-то жреца, - разных, и не только здесь. Их полно, таких одержимых, как они мне по дороге не попались?.. Так и не попались. А еще мертвяки... не успею. Один - никак не успею.
- Так здесь еще четверо твоих, - не уловив смысла в обрывочном бормотании Альгирдаса, Эльне уцепилась за последние слова, - в ограде живут, вместе с тобой приехали. Позвать их?
- Я сам.
Он бросил через тын четыре прозрачных тонких нити, безошибочно отыскав среди местных четыре родных души. Братья-охотники, приставленные охранять его, - мог бы и сам сообразить, что никуда они не денутся, - были рядом на Меже, останутся рядом и в тварном мире. Братьям достаточно было прикосновения паутины, чтобы поспешить к Пауку.
Эльне... ох, ей, наверное, нужны были хоть какие-то объяснения. Но - потом. Все потом, а сейчас пришла в голову мысль - или даже идея, - словно добрый гений осенил крылом, пролетая.
И Альгирдас поспешил к шалашу, не дожидаясь, пока охотники присоединятся к нему. Одежда на нем курилась паром, стремительно высыхая.
Паутина - ну, конечно же! Духи связаны между собой одной службой, одним господином, и сколько бы ни было их, от одного к другому всегда можно кинуть ниточку. Хватило бы сил. Впрочем, на такое дело можно взять и у слепого бога. А там посмотрим, чем расплачиваться.

***

На полночь отсюда, в землях, граничащих с владениями Старейшего Оржелиса, мертвых не сжигали. Их закапывали в землю вместе с оружием, украшениями и посудой. На съедение червям. Как будто никогда не слышали о Совии, донимавшем собственного сына требованиями похоронить его пристойно, пока тот не перепробовал все виды погребения. Своенравный старик остановился на сожжении тела, а уж кому, как не мертвецу знать, что для него лучше? Суеверным Альгирдас не был, и любой погребальный обряд принимал как должное: ведь мертвый не станет беспокоиться, если он похоронен согласно своей вере. Однако в том, что тело умершего гниет и поедается червями, Паук находил нечто... неприятное. Да. То есть меньше всего хотелось бы самому оказаться в таком положении. Альгирдас уверен был, что он-то наверняка встал бы и пошел донимать живых. И ладно, если по-хорошему, как Совий.
Да пусть бы их, соседей, с их обычаями. Мысли о тысячах мертвецов, не ставших золой и пеплом, безропотно и терпеливо лежащих в земле стали беспокоить отнюдь не из страха перед червями. Просто эти мертвые, если, не приведи боги, что-то нарушилось в защитных обрядах, проведенных при захоронении, могут стать добычей все того же Сенаса. И, по словам плененных духов, к этому все идет. Одержимый, волей бога-покровителя попавшийся на пути Паука - один из немногих живых, кого использует в своих целях прародитель упырей. Сенас предпочитает мертвых. И в его распоряжении предостаточно трупов. Братство изрядно уменьшило число его детей, обращенных смертью и кровью; братство умиротворяет заложных мертвецов, лишенных достойного погребения, самими людьми отданных во власть Сенаса; но не может же братство раскапывать курганы и могильники, проверяя, спокойны ли захороненные в них. Обычные люди, умершие чистой смертью, люди, которых в последнюю очередь станешь подозревать в том, что они могут встать и пойти.
Нет, не так, как Лазарь.
- Найдите малдининкасов, - приказал Паук, когда появились рядом его верные телохранители, - молителей, - перевел он на язык Ниэв Эйд. - И помогите им провести все необходимые обряды. Приводье нужно защитить от мора. И эту рощу нужно защитить. И меня бы тоже неплохо было...

***

Последнее представлялось телохранителям трудновыполнимым: как защищать от заразы человека, намеревающегося выманить ее к себе? А как не защитить? И не в том даже дело, что Син голову снимет, если с Пауком что-нибудь случится... ага, Син снимет, на место прирастит и снова снимет... Син, он такой. А в том дело, что это же Паук! Малой - общий любимец и непреходящая головная боль.
- Воспрепятствовать, - задумчиво, словно бы про себя, пробормотал Дрейри, командир охраны, - не дозволить...
- А как? - нагло спросил Паук. - Как в Щецине? Да, и мне понадобится... может быть... в общем, пусть кто-нибудь рядом будет.
Лиетувенсы, вселившиеся в тело имеющегося под рукой одержимого, уже не смогли бы вырваться из паутины, - с ними можно было делать, что заблагорассудится. Высосать досуха, не оставив даже пустой шкурки, - ну нет у духов шкурок! - заставить служить себе или вечно пребывать да вот хотя бы на этом холме без права вредить людям или зверью. Можно было просто уничтожить. А еще через них можно было добраться до остальных. Связанных, в свою очередь, с теми духами, что искали сейчас подходы к погребенным мертвецам.
Черная болезнь, мара по-здешнему, - раба Гильтине, темной богини гнева и несчастий. А Гильтине нередко прибегает к помощи беспокойного навья, чтобы помочь своим рабам добираться из города в город, бродить между деревнями. Как будто договор у них с Сенасом, а может так оно и есть. Сами-то духи, - не важно, болезнь они, смерть или безумие, - ходить не могут, а летают лишь очень недалеко, зато мертвяка только отправь, и уж он пойдет, и дойдет, и сделает все, что нужно. А с другой стороны, если бродячего мертвеца можно остановить молитвой, то с духами это получается далеко не всегда. А там, куда пробираются духи, появляются и новые мертвецы.
Но это так - далекие мысли, посторонние, как называет их Син. Старший наставник говорит, что, делая дело, думать не нужно вообще ни о чем, даже о том, что делаешь. Альгирдас так не умеет. Слишком многое слышит, слишком многое чувствует, а если глаза закроет, мысли и чувства перемешиваются так, что и не отличить.
Он по одной, по две выбрасывал в пространство ищущие, жадные кончики липких нитей, зацеплял неосторожных лиетувенсов и, отбивающихся, тянул к себе, в шалаш на опушке священной рощи. В тело одержимого. Имени его Паук так и не узнал, а сейчас уже и не хотел знать. Зачем знать того, кого собираешься убить?
Рядом был Дрейри. Рядом был Упинис Девос, ободряюще плещущий волнами, и Бирзулис была - божество березы, той самой, тоненькой, на краю высокого берега. А у девчонки глаза такие же... вот она тут же, чуть поодаль... Эльне. И незачем ей видеть, что здесь будет. Что сделает заезжий гость с человеком, которого ее отец спасти хотел.
- Уходи! - приказал Паук. Не глядя приказал, выстрелил липким тягучим словом, и не захочешь - послушаешься.
Она не послушалась, но над этим задумываться уж точно было не время.

***

В воротах уже пылали костры, загоревшиеся от живого огня. В этот раз малдининкасам удалось сразу дозваться богов, и пламя вспыхнуло, едва коснулись друг друга осиновые чурбачки. Добрый знак, уж до того добрый - никогда такого не бывало. Чужаки, приехавшие следом за черноволосым галингасом, не вошли за частокол, но чудилось, незримые нити протянуты от них к молителям, и само небо дышит, вливая в человеческую плоть свою неизреченную мощь.
Кто они такие? Откуда? Эльне безоговорочно поверила, что эти четверо пришли с добром и помогут защитить Приводье от неведомой напасти. От Мары? Да хоть бы и так, правда, непонятно, откуда ей здесь взяться. А вот «галингасу», назвавшемуся Пауком, поверить не получалось. Честно сказать, не очень-то она и старалась поверить.
Парни его лет, а то и младше, уже ходили в набеги на врагов и возвращались с добычей, и хвастались шрамами, полученными в бою. А у этого даже воинских браслетов еще ни одного не было. Худые, перевитые жилами руки без браслетов выглядели жалко. И сам он весь был какой-то совсем чужой, более чужой, чем зайды, что с ним явились. Тощий, черный, узколицый, со страшными белыми глазищами - то ли слепец, то ли всю жизнь в подвале прожил, не видел ни неба, ни солнышка.
Галингас? Ну да! Колдун, может быть? Или злобный чаровник, из тех, что детей воруют и Вялнису отдают, а после смерти ходят кровь из людей сосать.
От этой мысли Эльне отказалась даже с некоторым сожалением. Отец ее, без сомнения, распознал бы колдуна. И уж во всяком случае, не посылал бы к колдуну свою единственную дочку. Да еще с таким обыденным угощением, как каша и рыба из реки.
Ну а кто тогда? Не боец - ни топора при нем, ни даже дубинки, только нож маленький. Не колдун - это тоже ясно. Чаровник? Ага, куда там! Чародейству всю жизнь учиться надо, и пока борода седая до пояса не вырастет ходить тебе в учениках. По одежде видно: рода он княжеского, но откуда бы взяться там такому черному, да тощему? И без оружия...
Присев, как привыкла уже, у входа в шалаш, Эльне без стеснения разглядывала гостя, - все равно он так занят, что ничего вокруг не замечает. Эльне изучала худое загорелое лицо, длинные, черные ресницы над бесцветными глазами, непривычно тонкий нос и острый, торчащий вперед подбородок. Было в этом парне что-то птичье, что-то не то от ворона, не то от злого сокола, смотря по тому, сидел ли он, задумавшись, погруженный в странную свою ворожбу, или вскидывал голову, обводя полутьму шалаша незрячими глазами - вот сейчас взлетит...
Как взлетел на обрыв.
Ох, добрый Гульбис, зря ли Эльне жертвовала тебе кур? Почему не поможешь разобраться: кто приехал к ним, из-за кого палят сейчас в Приводье священные костры, и разве могут люди летать, как духи?
Чужой, ни на кого не похожий, странный. Но у Эльне сердце дрогнуло, еще когда она увидела его в первый раз - до того он был красив. И как понять себя? Ведь глаза же не обманывают, глаза видят: не на что там смотреть, нет ни стати мужской, ни крепости телесной, не умеет он ни воевать, ни землю пахать, ни охотиться. И дружина за таким не пойдет, пусть даже он и высокого рода. А сердце глупое толкается тревожно и шепчет, шепчет: «Пусть так, пусть как угодно, а ты пойдешь за ним?» И Эльне, тоже дурочка, сердцу своему отвечает: «Пойду... даже если не позовет...»
Но это пройдет, это всегда проходит. Пусть другие девчонки заглядываются на красивого парня... ох, слишком красивого, чтобы позволить еще чьим-то глазам смотреть на него. Нет, нельзя так думать, незачем. Эльне, дочь мудреца и гадателя, ни разу еще ни в кого не влюблявшаяся, уже знала - проходит все. Тебе кажется, что ни с кем и никогда такого не случалось, кажется, что ты - единственная, и он - один, и никогда не нужно будет другого. Но время идет, и все меняется, и чувства, точно такие же, могут увлечь совсем к другому человеку, а ты даже не узнаешь их - тех же самых! - и снова станешь думать, что это только твое и только для тебя. А еще чувства могут угаснуть. А еще... да много чего еще может случиться, главное помнить: проходит все. И уж конечно недостаточно нечеловеческой, дивной красоты, чтобы идти за чужаком по первому зову.
Зато более чем достаточно, чтобы отдать ему сердце, ничего не пожелав взамен.
Эльне даже не услышала, что ей велели уходить. Только, не глядя, отмахнулась от летучей паутинки. Откуда взяться паутине в ноябре? А, не важно!

***

Система была самоподдерживающейся. Альгирдас любил такие, предпочитая не тратить собственные силы там, где без этого можно обойтись. Он ловил в паутинные петли новых и новых злыдней, вытягивал из них немного жизни, полузадушенных втаскивал в тело одержимого и разбрасывал сеть в поисках новых жертв. Не до всех получалось дотянуться - все-таки работать в тварном мире не так просто, как на Меже, - но даже тех, кто был слишком далеко, Альгирдас все равно видел. И еле слышно, не желая тратиться даже на то, чтобы громко говорить, шептал сидящему рядом брату координаты. Тот успел связаться с Советом, а то и непосредственно с Сином - Альгирдас чуял запах крови - и, наверное, охотники Гвинн Брэйрэ уже спешили в указанные места. Чтобы там, на месте, придавить тех, кого не мог поймать Паук.
Пандемия - ах ты ж, пакость какая! Но кто мог ожидать от Сенаса такого размаха? И почему не ожидали? Как посмели недооценить его? Последнего в свите Змея, да, верно, но это же свита - ближайшее окружение того, кто повелевает богами! Почему, как получилось, что все Гвинн Брэйрэ, включая Совет, включая непогрешимого Сина, считали Сенаса кем-то вроде его детей-упырей - злобных, страшных, зачастую мудрых, но понятных и уязвимых?
Злиться и браниться сейчас не было ни времени, ни охоты. Зараза распространилась так быстро и так... всеохватно, что наоборот, самое время добрым словом помянуть своего темного покровителя. Еще бы немного, и на всей Земле, на всем маленьком шарике не осталось бы места, где можно было бы спастись от болезней и смерти.
Только в Ниэв Эйд.
Да еще, может быть, вмешался бы Белый бог, который в любой из своих ипостасей, вроде бы, защищает людей. А может, и это только сказки. Ведь благих богов не существует.
Разглядеть очередную добычу почему-то не получилось. Паук знал, чувствовал: вот оно, здесь, сюда тянутся нити, связующие между собой лиетувенсов, а увидеть не мог.
И не сразу понял, куда именно должны сходиться все связи.
А когда понял, отцепиться от собственной паутины все равно не успел.
Жуткая морда вызверилась на него из липкой прозрачной петли, нити скрутились в кокон, впервые в жизни опутав самого Паука. Быть такого не могло, но вот случилось: вся раскинутая над землей сеть, все не съеденные еще духи, вся пульсирующая в паутине сила - все это, как тяжелый мокрый плащ прилипло к телу. И Альгирдас забился, пытаясь разорвать путы раньше, чем пойманные им лиетувенсы доберутся до него.
Ну, кто сильнее? Сенас или бог-покровитель, чья сила, вот она, только взять...

***

Ее отец так хотел спасти этого бедолагу, неведомого бродягу, бог весть как забредшего в их леса. А ворожба Паука в единый миг превратила тело одержимого в покрытый язвами полутруп, и дальше становилось только хуже. Словно бы все немочи, сколько есть их, ринулись на одного, и без того страдающего человека.
Эльне молчала. Что бы тут ни происходило, не ее дело вмешиваться и задавать вопросы тоже нельзя. Потом, может быть. Ей жаль было больного: до появления в Приводье Паука, Эльне сама ухаживала за ним, поила и кормила, и успела много чего придумать про его жизнь и семью, про жену и детишек... Придумывала, потому что ни разу не смогла поговорить с подопечным. Сейчас Эльне благодарила богов за то, что не успела ничего узнать об этом
человеке. И все равно жалела его.
Она снова смотрела на Паука. Тот был спокоен и сосредоточен, как обычно, как всю эту неделю, за исключением разве что неожиданного купания. Это духи насолили. Уж Эльне-то знала, какими они могут быть пакостниками. И не холодно ему? Нет, наверное. Сейчас уже и не скажешь, что часа не прошло, как из воды вылез.
Где он сейчас? Где он был все эти дни? Не здесь - это ясно, но уходил ли он, как гадатель, вслед за полетом птицы или порывом ветра, по змеиному следу в пыли, в дым жертвенного костра, уходил ли он в будущее, или в иное место, куда, говорят, заказан путь обычным людям. Только безумец или человек на пороге смерти способен заглянуть душой за грань, отделяющую зримое от незримого. Не будущее и не прошлое - все это зримо, будет или было когда-то. А что?
Глубокая сосредоточенность Паука прервалась едва заметным движением, чуть дернулись плечи, но в сравнении с его каменной неподвижностью даже этот жест показался резким и неожиданным. Тем более неожиданным стало для Эльне проворство, с которым другой чужак, только что сидевший рядом с чаровником, вскочил на ноги и вмиг оказался снаружи, подальше от Паука. Ее он просто оттолкнул, не сильно, а словно задавал направление. Но Эльне все равно рассердилась. И нарочно сунулась ближе ко входу. Как раз вовремя, чтобы увидеть, как черноволосого чаровника скручивает медленная, неотвратимая судорога, и он валится на колени, сжимаясь в комок, и белеют костяшки вцепившихся в плечи пальцев.
- Что встал, дурак?! Помоги! - крикнула Эльне горе-охраннику, кидаясь в шалаш.
Сильная рука поймала ее за ворот, но куда там, Эльне рыбкой выскользнула из полушубка, обхватила Паука, стиснула зубы, приготовившись рывком вытащить его наружу, под ветер, подальше от истекающего гноем тела одержимого. Но то ли от запаха, то ли от вида кровоточащих язв, ее вдруг затошнило. Ноги ослабели, подломившись в коленках, и такая накатила слабость, такая дурнота, что ничего не видя из-за серых пятен перед глазами, Эльне так и упала на скорчившегося Паука.
Последнее, что помнила она, кроме страха - это ровный шум в ушах. Неслышные голоса духов.

***

Альгирдас забрал предложенную силу, мельком отметив ее странный, показавшийся сначала вполне человеческим вкус. Зачерпнул еще у речного бога - все равно рядом, и у Датануса, тот всегда рад был поделиться. Бирзулис, Жалус, Медейна - здесь, на его земле... на земле отца, но это не важно, боги камней, воды и деревьев, боги всего, что жило и росло, были благосклонны к нему.
Он не стал рвать паутину, хотя первый порыв был именно такой - освободиться из плена собственных тенет, он медленно и осторожно распутал сеть, избавившись от одной-единственной ниточки - той, что так не вовремя прихватила Сенаса. И только убедившись, что все лиетувенсы, которых удалось поймать, надежно заперты в умирающем теле одержимого, позволил себе еще один бодрящий глоток Силы. На сей раз, она была без примесей. Такая чистая, такая... восхитительная, пить бы и пить. Сморщив нос, Альгирдас отстранился от чаши в слишком уж щедрых руках божества.
И открыл глаза.
Рядом с ним, обмякнув и кажется не дыша, лежала та самая девчонка. Наглая дочка гадателя.
Снаружи было темно, ранние ноябрьские сумерки превратились в раннюю ноябрьскую тьму, и там, нервничая, ожидал его Дрейри. А здесь умирала девушка, хотя должно было быть наоборот. То есть, тьфу, что за дурь, никому не нужно было умирать!
- Эй, - позвал Альгирдас, прислушиваясь заодно: дышит ли Эльне. Дышит, хвала богам! - Скажи там, что все уже. Осталось похоронить достойно.
Эльне дышала и с виду казалась неповрежденной, а лекарь из Паука был негодный, так что кто ее разберет, что там внутри испортилось.
А вдруг и впрямь испортилось? Обидно было бы. То есть... да, жалко. Было бы жалко.
Он вдохнул в посиневшие губы каплю тэриен, подождал, слушая, как выравнивается, становится увереннее стук маленького сердца. Отдал еще каплю. И еще. Пока Эльне не открыла глаза и не пробормотала жалобно:
- Ой, мамочки...
Больше ничего. Ни словечка. Потому что немедленно заснула. Но это уже, по крайней мере, был сон, а не погружение в смерть. И теперь можно было требовать объяснений с телохранителей. Хороши охраннички, если мимо них не то, что мышь - взрослая девица к Пауку прорывается!
К тому же, красивая...

***

Ну, что сказать? Все они сделали правильно, братья-охотники, братья-охранники. И Дрейри, выбравший самый опасный участок - в непосредственной близости - успел убраться подальше, когда понял, что сейчас Паук повторит щецинскую выходку. И даже Эльне он попытался остановить. Не успел только. Так и стоял снаружи, комкая в руках полушубок, пока Паук высасывал жизнь из случайно влетевшей в паутину мошки.
Дрейри не зря получил свое прозвище: если переводить, длинно получается - Льющаяся Кровь, а на языке Ниэв Эйд - одно короткое слово. Он знает, когда стоит спасать людей, а когда это бессмысленно. И он-то, в отличие от Эльне знал, что у Паука договор с его божеством, и что Паук на своей земле, и что не нужно Пауку человеческой силы - природных достаточно.
Мельком холодит душу мысль о том, каково это, оказывается, быть его телохранителем. Оберегать сокровище Гвинн Брэйрэ, обеспечивать его безопасность и быть готовыми к тому, что в любой момент Паук сожрет тебя самого. Если не найдет ничего лучше. Если не сунется поперек еще какая-нибудь сумасшедшая... Благие боги, братья действительно готовы отдать свою жизнь не просто за него, отдать - ему! И что? Возьмешь ты это, а, Эйни?
Еще один вопрос, на который нет пока ответа. Син узнает - будет недоволен. В шестнадцать лет мужчина уже должен уметь отвечать на все важные вопросы. Хотя бы себе самому.
Она это сделала: девчонка, волос долог - ум короток, сделала то, чего не сделали его братья. Она не знала, - да, конечно, - чем грозит ей бессмысленная попытка спасти его. Но Альгирдас представлял, как влетела она в шалаш, не испугавшись даже вида разлагающегося на глазах тела, вывернувшись из одежды...
...и он поневоле улыбался, вспоминая Дрейри с этим овчинным полушубком в руках, растерянность и легкий испуг на лице бывалого охотника. Не успел! Гвинн Брэйрэ, быстрый как мысль и неотвратимый как смерть. Ха! Какая-то зараза с косищей до колен обдурила, как маленького.
Ехать в Щецин уже не было нужды - бог явил ему все, что хотел, и заручился обещанием службы. Ехать следовало в Ниэв Эйд. Прямо сейчас, поскольку пусть не пандемия, но эпидемии все же начались, и Син требовал присутствия Паука в священных стенах. У Сина снова были на него планы. А Паук оставался в Приводье, на границе земли Оржелиса, и не собирался уезжать, пока не убедится, что Эльне полностью восстановила силы.
Еще он очень надеялся, что не лишил ее способностей к чародейству. Таланта, если по-гречески. Вероятность этого, впрочем, была невелика. Два года назад, в Щецине, отнимая силы у пытающихся остановить его братьев, Альгирдас дрался с ними - там насилие столкнулось с насилием, и он победил... а потом победили его. Это сейчас вспоминать стыдно и противно, а тогда все было правильно: и ярость, и ненависть, и азарт, нежелание остановиться, соразмерить силу удара, неспособность пожалеть... хватит, хватит об этом!
Плохое время.
Сейчас и здесь он брал то, что было ему предложено. Предложено от души, щедро и искренне. Он и из Эльне зачерпнул, не желая навредить, не принуждая - ну, подвернулась она под руку; ну, не разобрал сгоряча, что к потоку божественной мощи примешалась толика человеческой силы; да, едва не убил, но не ломал и не калечил ни специально, ни случайно.
Значит, все будет хорошо.
Значит, можно не казнить себя.
И не огрызаться на понимающие взгляды братьев, потому что ничего они не понимают, и все, что придумывают себе - это всего лишь их выдумки. А слухи уже расползлись, конечно, все Гвинн Брэйрэ уже знают: Паук нашел себе бабочку. И остается только удивляться, как это безвестное Приводье, затерянное в глухой пуще не подверглось наплыву случайных гостей, словно бы между прочим проезжающих через непролазные леса, где сроду не водилось людей, кроме медведей.
Потом он узнал, что любопытствующих встречали на подходах, рассказывали, как Паук ужасен в гневе, напоминали о праве каждого из Гвинн Брэйрэ на личную жизнь и отправляли восвояси. Дрейри сделал все, чтобы насколько возможно долго оставаться единственным поставщиком сведений о происходящем.
Потом - это уже в Ниэв Эйд, и там весь ужас паучьего гнева был продемонстрирован: с блеском и грохотом, и соответствующими разрушениями.
А в тварном мире, убедившись, что Эльне поправилась, и не осталось ни малейших следов слабости и болезненности, Альгирдас сказал ей перед тем как уйти на Межу:
- Я женюсь на тебе.
И наглая девчонка, - даром, что до сих пор ее ветром покачивало, - снова фыркнула:
- Ой, ли? Больно надо было, замуж за тебя!
Альгирдас только плечами пожал:
- Не пойдешь, так я тебя украду. В ночь Росы.
- Ой, ли? - насмешливо повторила Эльне. Но уже не фыркала, даже нос не сморщила. Так, что это «ой, ли» показалось Альгирдасу не очень убедительным.

ГЛАВА 4

Предыдущая страница 3 Следующая страница


Охотник за смертью 4

Ночь. Допил вино закат. <автор - Лариса Бочарова>
Ночь. На сердце листопад.
Ночь. Как лодка на плаву,
Скользит звезда и падает в медвяную траву...

Ветер принес отцу видения больших перемен в ее жизни, и Эльне ждала ночи Росы, так ждала, как никогда раньше. И ни за что, никому не призналась бы она в том, что считает дни, торопит медлительное время, ни о чем не может думать, кроме обещания, данного Пауком напоследок. Он обещал украсть ее в ночь Росы, и у него есть имя - Альгирдас, певучее имя, чуть горчащее на губах, как ягоды рябины. Он сын Старейшего, и он любит ее, и он так не похож на других людей, но, боги, боги, как он красив!
...мой лесной принц,
Чьи глаза, словно сталь, остры.
Мой лесной принц, раздувающий флейтой костры.
Мой лесной принц, осыпает твой трон листва,
Мой лесной принц - пред тобою теряю слова...

Сколько мыслей в бедной голове Эльне, и все разные, путаются, как шерсть в нечесаной кудели. Хмурый ворон, злой сокол, паутина в каплях росы, тонкие пальцы, ткущие чародейскую сеть и глаза цвета ясного зимнего неба. Бледного-бледного, холодного и очень далекого.
Он приедет. И украдет ее. В этом Эльне не сомневалась. Хотя и считала себя умнее своих ровесниц, хотя и полагала, будто бы знает все о любви, и о том, как она проходит.
А мать уже приготовила приданое. Эльне видела, как она плачет, держа в руках женскую шапочку, и сама тихонько заплакала - так грустно стало при мысли о том, что она уедет в Гародню и никогда больше не увидит Приводье, не увидит мать с отцом и братьев. Вот так и качало ее душу, словно речными волнами, - то к бесконечному счастью и нетерпеливому ожиданию, то к глубокой печали, к страху перед расставанием со всем, что было родным.
Но откуда-то брались подарки, украшения, меха, невиданные здесь тонкие разноцветные ткани, по волшебству появлялись у порога лари с добром. Альгирдас не мог приехать сам, но давал о себе знать, приручал, - как приручают лесного зверя, - и мать, и отца Эльне. Даже братья ее находили среди подарков то, что радовало их, могло пригодиться.
Каково это - быть замужем за чародеем?
Эльне не знала, что отвечать донимавшим расспросами подружкам, она ведь еще не была замужем. Ни за чародеем, ни еще за кем-либо. Альгирдас и его четверо охранников уехали прямо в небо, - это видело все Приводье. С высокого берега реки их лошади рысью промчались по воздуху, поднимаясь все выше и выше, пока не скрылись среди низких облаков. Если это чародейство, то очень могущественное.
«Галингас», говорил отец и, конечно, как всегда он оказался прав.
Но когда же, когда придет ночь Росы?! Почему так долго тянется время?..

***

В Ниэв Эйд снова кипела жизнь, и в радость было нынешним воспитанникам каждый день видеть во дворах и коридорах легендарных охотников Гвинн Брэйрэ, с виду похожих на обычных людей. Наставник Касур, Молот Данов, помнил себя десятилетнего и помнил, что сам тогда воображал, будто стать охотником - это почти что сравняться с богами. Ни наставники, ни жрецы ни в какое сравнение не шли с братьями, ежедневно сражавшимися против чудовищ и фейри.
С героями. С богатырями.
Тем более что наставников приходилось лицезреть ежедневно, жрецы тоже заглядывали в священные стены, а охотники были здесь редкими гостями. Появлялись разве что тогда, когда воспитанников отправляли по домам на зимние праздники, или на лето.
Не так уж он и заблуждался, тот маленький Орнольф, еще не получивший имени Касур, еще не решивший для себя, что нет ничего почетнее и лучше работы наставника. Основную работу братства выполняли именно охотники, и мнение их больше всего весило на собраниях Совета, и на их требования ориентировались в первую очередь жрецы и наставники. А уж сейчас, когда вошел в силу Паук, вокруг него и охотников сосредоточились все интересы Гвинн Брэйрэ. Вот и теперь умница Эйни лицом к лицу сошелся с Сенасом, и мало того, что выжил, так еще и ухитрился расстроить планы повелителя мертвяков. Полгода прошло со времен первой большой войны с фейри, и вот охотники вновь вступили в бой с нежитью, и вновь связывают их между собой нити всеобъемлющей паутины. Паук превосходит все ожидания, а Син все чаще смотрит на него с задумчивостью, которая совсем не нравится Молоту Данов. Син мудр, никто не сомневается в этом. Но мудрость старшего наставника опасно сочетается с целеустремленностью. Так или иначе, но он будет добиваться своего. Девять столетий назад Син упустил возможность заполучить в Гвинн Брэйрэ одного человеческого ребенка. Жрецы с дарами были посланы к его матери в ту же ночь, когда он родился - обычная практика, если новорожденный не отмечен богами достаточно ясно, и родители не догадываются сами отдать его. Вроде бы, того младенца, как и Эйни, Син собирался вырастить лично. Как бы там ни было, мать то ли не поняла, то ли не захотела понять, что от нее требуется. Братство не получило ребенка. А мальчик вырос и такого натворил, что за девять столетий в головах у людей не уложилось. Если вспомнить, что он никогда не учился в Ниэв Эйд, а значит и в силу полностью так и не вошел, можно только догадываться, какого чародея сделали бы из него наставники, и сколько пользы он мог бы принести, вместо того, чтобы погибнуть, прожив всего тридцать три года.
Шестьсот лет спустя Син действовал куда решительнее. И жрец Гвинн Брэйрэ, выросший в Аравии, принес людям и братству немалую пользу. Жаль, что он тоже погиб. Начал стареть и умер как обычный смертный: не вынес человеческой веры в себя. Такая вера не для людей - она только для богов, человек же тает от нее, как лед от жаркого солнца.
А Пауку не грозит опасность обессилеть, даже если в него уверуют как в божество. У Паука есть его паутина, и он может брать столько сил, сколько потребуется, причем все равно у кого: у людей или у зверья, или у деревьев и скал, у земли или у неба. Паутина - тенета не только для плоти, но и для разума, а, возможно, и для духа. Паутина - это то, чего не понимает даже Син. Но не только Сину - всем Гвинн Брэйрэ, берущим на себя труд задуматься, уже ясно, что братство обрело невиданное доселе могущество. Вот только, что с этим делать? Син знает, о да! - и благодарение богам за то, что Паук с ним не согласен.
Пока.
Наставник Касур задумывался иногда, а не был ли жрецом братства человек по имени Сиддхартха Гаутама? Какие-то же «наги» учили божественного принца в своем сокрытом от людей царстве? А Сину было больше полутора тысячелетий, так что мудрый хань вполне мог оказаться замешан и в эту давнюю историю.
И вот сейчас он недоволен Эйни, недоволен своим любимцем Пауком, и всеми силами старается удержать парня в Ниэв Эйд. Даже - неслыханное дело! - отпускает поохотиться вместе с Орнольфом. Нечасто, но и этого много для Сина, кажется, твердо решившего не выпускать драгоценного Паука из-под присмотра сразу четверых охранников. А у Эйни кровь молодая бурлит, ему охота - это так, забава, ему жить хочется по-настоящему, он влюблен, он злее, чем был, и еще более горяч на руку.
Паук танцует, и нет от него спасения ни нечисти, ни нежити. Звенят, натягиваясь, тонкие нити паутины, смерть танцует вместе с Эйни, и они, право же, отличная пара! Не требуй от него больше, Син! Дай время пожить, повоевать, посерьезнеть. Разве недостаточно того, что с Пауком, с его паутиной, братство за год добилось больше, чем за десятилетие?

***

- Не женись, - сказал Син, - не спеши с этим.
- А я и не спешу, - напомнил Альгирдас, - уже полгода не спешу. Сколько же можно? Ночь Росы через месяц.
- Ты спешишь, - спокойно возразил Син, - считаешь месяцы, когда следует набраться терпения на годы. Свяжи сейчас свою жизнь со смертной женщиной, и ты погубишь ее и себя.
- Почему?!
Син вздохнул и протянул ученику терракотовый чайничек:
- Налей себе чаю, Паук, и успокой свою горячую кровь вдумчивой беседой с наставником, пусть и бывшим.
- Ну, ладно, - Альгирдас потупился, - прости, если я был недостаточно почтителен. Ты - старший наставник, ты - глава Совета, ты - мудрец, и я тебя люблю и уважаю. Не только за это. Что за опасность грозит Эльне?
- Не Эльне, вам обоим. Относительно тебя, Паук, очень сложно делать предсказания. Твой покровитель благоволит к гадателям, но не тогда, когда дело касается его любимца. Все, что нам известно - это то, что он против твоей женитьбы.
- Он вообще против всех, кого я люблю...
- Мне казалось, вы примирились с ним.
- Мне тоже. Сколько лет я должен ждать, прежде чем «связать свою жизнь со смертной»? - слова наставника Паук повторил так язвительно, что во рту у Сина появился медный привкус.
- Пятнадцать лет, возможно чуть больше.
- Сколько?!
- Ты снова даешь волю чувствам, Паук.
- Извини меня, Син, - Альгирдас коротко поклонился учителю, - я снова даю волю чувствам. Я не могу так, как ты, сидеть на берегу жизни и бросать в нее камешки. Мы остановили болезни. Мы надолго отогнали нежить от людей. Мы сражались с Сенасом и победили его, хотя ты и не верил, что это возможно. Мы хорошо потрудились за эти полгода, наставник, и сейчас я не вижу необходимости в моем присутствии в Ниэв Эйд. Если только ты не собираешься поселить меня в бестиарии, чтобы воспитанники могли ежедневно лицезреть знаменитого Паука Гвинн Брэйрэ.
- Нет, - покачал головой наставник Син, - не собираюсь.
- Тогда я ухожу в тварный мир. Я женюсь на Эльне. И как-нибудь договорюсь со своим божественным покровителем. В конце концов я нужен ему больше, чем он мне. Когда я снова понадоблюсь тебе, только прикажи.
- Паук, - окликнул Син уже выходящего из покоев охотника, - разве ты не пригласишь меня на свадьбу?
- Нет. Слишком много чести было бы для моей невесты.

***

Эльне с раннего утра ушла в лес развешивать по ветвям венки для лесных дев. Она не боялась бродить в пуще одна, без подружек - отец с детства научил, как обходиться с разнообразной лесной живностью: с кем разговаривать, от кого защищаться заговором или оберегом. Печальные же русоволосые девы, опасные для многих неосторожных, у Эльне всегда вызывали жалость и сочувствие, и она, как могла, старалась порадовать их в те недолгие дни, когда тоскующих красавиц выпускали погулять в мир людей.
Надо сказать, что ни прошлой весной, ни в этом году никто в Приводье не пострадал от злых шуток лесных дев: никто не утонул, не пропал без вести, даже не испугался их громкого злого смеха. Притихли неспокойные души, словно наказал им кто-то вести себя хорошо и людям зла не делать. Так что Эльне поначалу даже не удивилась, заметив среди деревьев человека - если бояться некого, почему бы не забрести так далеко в лес кому-то, кроме нее самой?
Разглядев же, что перед ней чужак в незнакомых одеждах, да к тому же рыжий, как лис на солнышке, Эльне удивилась, по-прежнему, не испытывая страха. Зайда был одет не так, как зловредные соседи из-за реки. К тому же одинокий чужак в ее родном лесу, он, конечно, не мог быть опасен.
- Здравствуй, девица, - ласково произнес рыжий.
- И ты здравствуй, молодец, - вежливо ответила Эльне. И подумала, что таких больших людей видеть еще не доводилось, хотя ведь и в Приводье хватает парней и мужиков, не обиженных ни ростом, ни статью.
- Интересно мне стало посмотреть, - зайда улыбнулся ей, и улыбка у него была хорошая, честная, - что же это за умница и красавица нашему Пауку так приглянулась. Я подумал, может она и вовсе не обычная девица, а чаровница какая-нибудь, дочь речного царя, может быть, или лаума. Трудно поверить, что Паук безо всяких чар свое сердце женщине отдаст.
Ну, конечно! Эльне тоже улыбнулась, снизу-вверх глядя в открытое лицо незнакомца, конечно, это один из друзей Альгирдаса. Такой же чародей, как и те четверо, что были в Приводье зимой.
- А вы, чародеи, только в чаровниц влюбляетесь? - не поверила Эльне. - Ой не знаю, не знаю. Чаровниц, поди, на всех не хватает?
- На язык ты бойкая, - заметил он одобрительно, - и правильно: с Пауком иначе нельзя - быстро зазнается.
Это он правильно сказал. Таких гордецов, как ее Альгирдас, поискать еще надо.
- Вот, прими от меня подарок на свадьбу. Пусть принесет тебе счастье. Это золото, слышала о таком металле?
Неведомо откуда заблестело в руках зайды переливчатое солнышко. Запястья и ожерелье, витые височные кольца и даже маленькие колокольчики на праздничную обувку. Чтобы каждый шаг в танце сопровождался мелодичными перезвонами.
- Примеришь? - весело спросил чародей.
- Примерю, - смело кивнула Эльне.
Ей уже приходилось видеть такие украшения, такие яркие, цветные камни - тонкую работу, не иначе, тоже чародейскую. Но среди подарков, которые присылал Альгирдас, не было ни единой золотой вещицы. Только серебро. В Приводье, где до приезда пятерых чародеев не знали других металлов, кроме железа, и серебряные украшения вызывали ахи и вздохи всех соседей. Золото, однако, оказалось куда красивее. Даже сравнивать нельзя!
- Ах, хороша! - восхищенно вздохнул рыжий Зайда. - Но Пауку ведь одной только красоты недостаточно. Уж я его знаю. Так что же в тебе такого, чего нет в других?
Сильные пальцы сомкнулись на руке Эльне поверх золотого в самоцветах запястья.
- Нам придется познакомиться поближе, красавица. Ты пойдешь со мной!
Она испугалась. Как-то сразу и вся, от макушки до пяток, как будто страх ударил с неба. Но вместо того, чтобы рвануться в сторону, попытаться вырывать руку из железного захвата, Эльне наоборот шагнула вплотную к рыжему и изо всех сил саданула коленом в причинное место. Он успел подставить бедро, защитился от первого удара, но в руках Эльне уже был острый коровий рог, который она и всадила прямо под ребра зайде.
Он что же, думал, что в Приводье, на границе, девица не может постоять за себя?!
Рыжий охнул, скорее удивленно, но руку Эльне так и не выпустил. А на кровь уже шли из-за деревьев лесные девы, и теперь опасность грозила им обоим - и чужаку, и дочке гадателя. Прежде, чем рыжий заломил ей вторую руку, Эльне ударила снова, в то же место. Только в этот раз чародей даже не удивился, пребольно выкрутил запястья, крикнул что-то непонятное, и лесные девы с плачем пали на землю, корчась, как люди, от невыносимой боли.
Перед глазами Эльне мелькнули ветки и листья, потом ослепительно солнечно распахнулось небо, а дальше она зажмурилась и только брыкалась, во весь голос призывая на помощь отца и братьев.

***

Старейший Оржелис был болен. Правда, пока еще он и сам не знал об этом. И только Альгирдас, увидев отца, помянул недобрым словом свою упрямицу-судьбу, так настойчиво стремящуюся лишить его всех близких.
Что ж, кто кого переупрямит. Сдаваться он не собирался.
Болезнь отца была неизлечима, но все люди смертны. А чародей в силах если не победить болезнь, так хотя бы выгадать время. Умирать Оржелису было рано - тридцать три года, это даже еще не половина жизни. Пусть другие считают удачей дожить до сорока, своему отцу Альгирдас намеревался подарить еще лет семьдесят.
В мозгу Старейшего появилась чужеродная злая опухоль, размером пока что с ноготь новорожденного. Удалить ее не взялся бы лучший из лекарей Гвинн Брэйрэ, разве что воззвав к помощи богов, но как раз их-то привлекать к делу не следовало. Зато сделать так, чтобы зараза не разрасталась, Альгирдас мог и сам.
И сделал.
А еще попросил отца перебраться в новый дом - тот самый, высокий сосновый терем, совсем иной, чем привычные Оржелису полуземлянки Гародни, но куда лучше защищенный. Не от людей. От всех остальных.
Ключ, бьющий во дворе и звонко прыгающий по камням вниз со склона, оставался прозрачным и чистым. Вода в нем по-прежнему исцеляла легкие раны и болезни, по-прежнему отпугивала зловредных духов. А это означало, что к болезни отца бог-покровитель Альгирдаса не имел отношения. Это означало, что однажды предложив примирение, бог не намеревался вновь ссориться со своим избранником. Может быть, это означало и обещание позаботиться о тех, чья жизнь была дорога Альгирдасу, как своя собственная.
И Пауку уже казалось, что с новой бедой он справился, когда в один из дней, незадолго до заветной ночи Росы, отец сказал с вымученной улыбкой:
- Ну, вот и свершилось. Теперь ты - Старейший. Моя земля больше не принадлежит мне.
Только этого недоставало!
Землю Оржелиса сын его давно уже чувствовал, как свою собственную. Мог при желании вдохнуть аромат самого маленького цветка, распустившегося далеко на границе, сосчитать все птичьи гнезда, перечислить по именам все холмы и курганы, повернуть реки вспять, превратить ручьи в болота и наоборот, осушить трясины, подарив людям новые пахотные земли. Альгирдас так привык к этому чувству, что в мыслях не раз оговаривался, называя отцовскую землю своей. Но меньше всего хотел он стать Старейшим при жизни Оржелиса.
И то, что не вмешайся он со своим чародейством, жизни той осталось бы от силы два-три месяца, нисколько не улучшало его нынешнего положения. Смерть матери шесть лет назад научила главному: когда речь идет о жизни тех, кого любишь, не верь разуму, верь только сердцу. По всем законам следовало дать Оржелису умереть. Только Альгирдас плевать хотел на законы.
- Я все равно никогда не смогу править так же мудро, как ты, - сказал он отцу, - у меня для этого нет ни времени, ни опыта. И от того, что Старейшим назовут меня, для тебя ничего не изменится, я буду делать то, что ты прикажешь. Охотнику Гвинн Брэйрэ, - Альгирдас изобразил улыбку, - не место в правителях.
- А уж чародею тем более, - со странной интонацией продолжил Оржелис. - Будь по-твоему.
Охотник и чародей, Паук Гвинн Брэйрэ плохо разбирался в людях, если только не опутывал собеседника нитями паутины. Что-то не понравилось ему в ответе отца, печальная тревога коснулась сердца. И следовало бы разобраться, если не в Оржелисе, так хотя бы в себе самом, но время подгоняло, время летело вскачь, на другом краю земли - его земли! - ждала самая красивая в мире, самая насмешливая и самая смелая девушка. Эльне - золотоволосая лань пограничных дубрав. Лучшая добыча для охотника.
Ему и в голову не пришло, что охотник может быть не один.

***

Рыжего похитителя звали Орнольфом, и не таким уж он оказался плохим, как думала Эльне. То есть попасть в плен было, конечно, не сладко, но могло быть куда хуже. А так... ну, все шло неплохо и даже интересно.
- Работать я не буду! - заявила она сразу, как только разобралась в своем положении и поняла, что злой чародей притащил ее в свой дом не для того, чтобы убивать. - Я тебе не рабыня!
- Нет, конечно, - сразу согласился рыжий, - ты даже не обычная хапта. Делай, что пожелаешь, убежать все равно не убежишь. Только далеко в лес не заходи - там живут тролли, вдруг ты им понравишься? Они-то тебе быстро язык укоротят.
Озадаченная таким поворотом дела, Эльне, уже готовая устроить громкий скандал, демонстрируя лучшие черты своего характера, не сразу нашлась, что ответить. Поэтому только спросила уже совсем не таким боевым тоном:
- Зачем ты меня украл?
- Я подумал, вдруг ты меня полюбишь, - с обезоруживающей искренностью ответил Орнольф. - Поживи в моем доме, осмотрись, все здесь может стать твоим, если захочешь. И поверь: это куда лучше, чем нищие владения Паука. У меня ты станешь хозяйкой людей и стад, будешь распоряжаться богатствами, какие есть не у всяких королей, наряжаться, сколько пожелаешь, и принимать гостей. В ваших чащобах чужаки - редкость, а сюда приходят морем многие люди из самых разных мест. Да что я тебе рассказываю? Ты все увидишь сама.
Тут он был прав. В большом хозяйстве Орнольфа было на что посмотреть и чему подивиться. А работать Эльне и впрямь не приходилось. Так что уже через пару дней она заскучала и вместе с приставленной к ней рабыней-толмачкой села за прялку. Ну, что ж делать, если не привыкла бездельничать?
Надежды на то, что Альгирдас отыщет ее здесь, за морем, не было никакой. По ночам Эльне плакала, вспоминая дом и родные леса, но днем видела столько нового и интересного, что тоска отступала до следующей ночи. А Орнольф был неизменно заботлив, весело шутил, достойно отвечал на ее ядовитые замечания, дарил подарки и совсем не казался назойливым. Странный человек, пусть даже и чародей, хочет, чтобы она полюбила его и не пользуется своим правом хозяина сделать с добычей все, что заблагорассудится. А ведь мог бы.
Он могущественнее Альгирдаса, это ясно. Он унес Эльне за море, куда, как известно, нет пути живым. Для него не преграда эта серая бесконечность воды, полная гадов и чудовищ, и люди его уходят на ладьях со змеиными головами далеко за горизонт и ничего не боятся.
Только Эльне все равно не смогла бы полюбить его. Она собиралась с духом, чтобы попросить Орнольфа отнести ее обратно в мир живых. Нечего ей делать в заморье, а рыжий чародей выполняет все ее просьбы - так, может быть, не откажет и в этой?
Страшно было знать о том, что из-за моря не возвращаются. А те, кто вернулся, никогда уже не живут среди людей: их доля - плакать в дубравах вместе с лесными девами, да выть ночами в печных трубах, умоляя живых помянуть мертвых.
День солнцестояния наступил, и Эльне, проснувшись утром, поняла вдруг решительно и ясно, что останется здесь навсегда. А в усадьбе все готовились к празднику, все были веселы, новый день обещал новые заботы и открытия, только для Эльне как будто все еще продолжалась тоскливая ночь. В нарядной одежде, украсив себя самыми лучшими из подарков Орнольфа, Эльне бродила по широкому двору, глядя на приготовления к вечернему пиру. Ее уже считали здесь хозяйкой. Ей кланялись, спрашивали, нет ли каких пожеланий или приказов. Толмачка, беспрестанно улыбаясь, едва успевала переводить многочисленные пожелания счастья и удачи.
Сегодня ночью ее Альгирдас приедет в Приводье. И не найдет ее там. И нигде не найдет. Из-за моря нет возврата.
Скрывая слезы, Эльне отвернулась к высоким воротам усадьбы. Они открылись бы по первому ее слову, но... зачем? Куда ей идти? И где Орнольф, он же всегда оказывается рядом, когда ей плохо и хочется плакать.
- Ты не рада празднику, Эльне? - тут же послышался рядом укоризненный голос
рыжего.
И тяжелые створки ворот разлетелись в щепки от страшного удара снаружи.
Что бывает, когда «захватывает дух», Эльне поняла только сейчас, хватая ртом ставший вдруг плотным воздух и глядя на тонкую высокую фигуру, возникшую на месте выбитых ворот.
Альгирдас...
Ее Альгирдас обвел взглядом застывших посреди двора людей. Глаза его были белыми и пустыми. Легко, словно не касаясь земли, он пошел через двор прямиком к Эльне, к Эльне в нарядном платье, в украшениях, подаренных другим, к Эльне, которая мгновение назад как ни в чем ни бывало готовилась к празднику, и ей было весело... Так он думает? Так он подумал, как только увидел ее?
Оцепенение спадало, и вот уже показались на дворе дружинники Орнольфа, уже взметнулись копья, а сам Орнольф набрал воздуха в грудь, чтобы отдать приказ... Альгирдас лишь повел рукой, и вооруженные бойцы сбились в кучу у него за спиной. И прямо так, кучей, повели какой-то нелепый, медленный танец. Притопывали, хлопали в ладоши, кружились, раскинув руки.
Такие у них были лица, у них и у Орнольфа... что к горлу подкатывала тошнота, а страх мешался с отвращением. И Эльне не находила в себе сил сделать хоть шаг навстречу суженому.
- О чем ты думал, Дигр? - тихо спросил Альгирдас, подойдя вплотную. Он смотрел мимо Орнольфа, словно не видел его, и в глазах, почти скрывая белесую радужку, опасно расширялись черные зрачки. - О чем ты думал, Жирный Пес, когда украл мою невесту?
- О том, что ты не найдешь ее, - ответил Орнольф хрипло, сглотнул и голос его зазвучал как обычно - уверенно и сильно: - О том, что она не будет счастлива с тобой, Паук. Ищи себе жену среди сидов, отродье эльфов. Ищи себе жену среди сидов, а людей предоставь самим себе!
- Он обижал тебя? - Альгирдас взглянул на Эльне и, хвала богам, глаза его стали серыми, темно-серыми, как у людей.
- Не-ет, - она мотнула головой, стремясь защитить собственного похитителя, защитить человека, который украл ее, потому что любил, был добр к ней, - нет, Альгирдас, он, наоборот, подарки дарил, - Эльне вытянула украшенные браслетами руки, - слова худого не сказал. Он хороший...
Застежка ожерелья вдруг распалась, и тяжелое золото соскользнуло на землю; звякнув, упали под ноги драгоценные запястья, и даже шитый золотом пояс разошелся, открывая повязанный под ним простой кожаный поясок.
- Не любишь золота, Паук? - усмехнулся Орнольф. Все-таки смелости ему было не занимать. - Ты запомни это, Эльне. Золотые запястья, кандалы на ноги и гривна на шею - и твой возлюбленный эльф станет обычным смертным.
- Думаю, ты ошибаешься, Орнольф, - кротко возразила Эльне, борясь с желанием немедленно, сейчас же обнять суженого, никого и ничего не стесняясь, - хоть даже и весь в золоте, тебя-то он все равно победит. А за доброту и ласку спасибо тебе, гостеприимный хозяин.
- Ох, зараза! - Альгирдас покачал головой и сам притянул Эльне поближе к себе, прижал к груди. - Ну и зараза! И... как ты его назвала? Он не Орнольф, душа моя, он - Хрольф. Славный Волк, или как-то так. Впрочем, сам он предпочитает зваться Дигром, или Жирным Псом, если я ничего не забыл.
- Ты смел, когда в силе, Паук, - бросил рыжий уже им в спину, - немного чести смеяться над тем, кто не может ответить.
- А зачем мне честь? - буркнул Альгирдас, не оборачиваясь, и Эльне заметила, что идут они над верхушками пыльной травы. - У меня жена - красавица.

***

Если бы подружки сейчас спросили ее, каково это быть замужем за чародеем, Эльне, как и три года назад, не нашлась бы что ответить. Просто не было таких слов в языке, на котором говорили в Приводье. Не было их в языке, на котором говорили во всей земле Альгирдаса. Как объяснить: что такое терем, светлицы и горницы, что такое ковры и гобелены, серебряная посуда, стекла в широких окнах? И что такое книги...
Впрочем, подружки у нее сейчас были другие - жены таких же чародеев, как ее Альгирдас. Ну, не совсем таких - муж ее из всех был самым могущественным. Но все же с ними, с этими женщинами, - молодыми и старыми, разными, но в чем-то очень схожими, - можно было говорить на одном, общем для них языке, где хватало слов для всего, что совсем недавно показалось бы небылью.
Эльне нравилось быть хозяйкой их большого дома, нравилось принимать гостей, она давно уже не боялась чужаков и не думала, что они непременно приносят с собой несчастье и зловредных духов. Еще она знала, что и за морем живут такие же люди, как здесь, только у многих из них другого цвета кожа, и говорят они на разных языках. А морей, оказывается, было в мире столько, что запомнить их все мог, пожалуй, только Альгирдас.
Каково это - быть замужем за чародеем? Знать, что твой муж охотится на невообразимых чудищ, защищает людей, рискует жизнью? Провожать его на охоту и денно и нощно молить богов, чтобы не оставили своей помощью, чтобы помогли в трудную минуту, спасли от смерти или от участи худшей, чем смерть.
- Выше нос, сестренка, - басил Орнольф (настоящий Орнольф, а не его брат-близнец, когда-то похитивший Эльне), - Эйни на охоте охраняют получше, чем здесь. Видела бы ты тех молодцов, что к нему приставлены!
- Да я видела, - говорила Эльне.
- Не называй меня так, - шипел Альгирдас.
И Эльне казалось, что рядом с человеком, позволяющим себе называть ее грозного и могущественного мужа синицей, Альгирдасу уж точно не грозит ничего.
Ах, ей много чего казалось, и все грезы, все мечты одна за другой становились явью. И когда родился сын, то думалось, что и мечтать о большем уже невозможно. Ну, чего еще желать? Какого еще счастья?
Очень скоро выяснилось, что с рождением первенца забот, а, следовательно, и мечтаний, только прибавилось. Счастье переливалось через край, но сколько всего еще предстояло сделать, сколькому научиться и научить сына. И как приятно было часто, каждый раз словно заново ловить на себе восхищенный взгляд Альгирдаса. Слышать его удивленное:
- Благие боги, Ланька моя, ты же умнее меня!
- А уж насколько красивее! - тут же подхватывала Эльне.
Ее мужу нельзя было давать спуска. Избалованный с самого детства всеобщей любовью и уважением, он был бы невыносимым гордецом и зазнайкой, если б не Орнольф, и не Эльне, всегда готовые окоротить Старейшего, не взирая на заслуги и могущество.
А сыну дали два имени: Наривилас, означавшее надежду и желание, и Син, что означало «старший» на языке, на котором говорили чародеи, братья Альгирдаса.
- Син, он и есть наш старший, - объяснял Орнольф, - он Хельга учил. Он ему и имя дал. У нас у всех есть второе имя, Хельг вот - Паук, я - Касур, Бронзовый Молот Данов, - и трудно понять, чего больше в голосе Орнольфа, гордости или смущения столь громким прозвищем. - Ну а Син - Старший, или Старый. Его, между прочим, и на родном языке так зовут. Син. Он - хань. Знаешь, где живут хани?
- Почитатели драконов, желтокожие и узкоглазые, - Эльне всегда приятно было удивить друзей мужа своей осведомленностью, - знаю таких.
- Ты, сестренка, скоро всех нас за пояс заткнешь. Вот только ворожить научишься, я тут же попрошу, чтобы тебя в охотники взяли. Или в наставники. А то что ж у нас одни мужики, как, не к ночи будь помянут, в монастыре каком.
Он шутил, конечно. Но сама Эльне многое бы дала за возможность ни с кем не делить Наривиласа. Однако наставник Син, тот самый, в честь которого Альгирдас назвал первенца, забрал малыша сразу, едва Эльне отняла его от груди. Еще и досадовал, что припозднился, мол, раньше надо было, а кормилица уж нашлась бы.
Нет, определенно, этого злого дядьку Эльне очень не любила. По счастью, он и бывал у них в гостях лишь дважды в году: зимой, когда забирал малыша к себе, и летом, когда приводил его, подросшего, обратно в родительский дом. Альгирдас не находил в этом ничего плохого, даже гордился тем, что сам старший наставник взялся учить их сына. Понимание Эльне находила только у свекра, Оржелиса. Вдвоем они коротали вечера, когда Альгирдас был на охоте, и бывший Старейший рассказывал Эльне, как сам, точно так же считал дни до возвращения Сина. Как потом, когда Альгирдас подрос, они ходили встречать его в святилище, куда он спускался с небес.
- С матерью им не повезло, - вспоминал Оржелис, - пусть душа ее будет покойна, но скажу тебе, доченька, не любила она их. Ни Альгирдаса не любила, ни Жилейне, сестренку его. А внуку моему повезло, как видишь. Он счастливей отца вырастет, при отце, да при матери. А будут боги милостивы, родишь ты мне внуков да внучек с десяток. И совсем хорошо станет.
Уж что-что, а это пожелание Эльне намеревалась исполнить в точности. Особенно в том, что касалось внучек. Дочек у нее никто не отнимет.
Она полна была счастьем, дом их был полон счастьем, сама жизнь их была счастьем. Если бы еще Альгирдасу не нужно было уходить на эти проклятые охоты!

***

...Эти охоты, захватывающие, но, порой, утомительные. Особенно, когда приходится возвращаться домой холодной летней ночью, а захватить с собой, уходя в тварный мир, какую ни на есть теплую одежду ума не достало. Все-таки Эльне права, когда скептически отзывается о любимом муже. Альгирдас Великолепный, извольте видеть, в одежке из шелка посреди дикого леса. Трясется от холода как заяц под елочкой. Дождь еще льет... придется лететь, не брести же по грязи в этих-то смешных сапогах. В них только по траве-мураве на Меже бродить.
И почему, кстати, никто не встретил его здесь с теплым плащом и оседланным конем? Или отцу снова стало худо?
Еще не увидев дома, он уже почувствовал, что там неладно. С отцом? Да, и с ним тоже. Но того хуже - в доме, в его доме были чужаки. Люди, пришедшие со злом.
В первый раз за шесть лет Альгирдас пожалел, что после победы над Сенасом отказался от охраны здесь, в тварном мире. Поругался с Сином, обозвал наставника разными непочтительными словами, но вытребовал право хотя бы на своей земле быть самому себе хозяином.
Сожаление, впрочем, тут же сменилось привычной уверенностью в своих силах. Если бы не тревога за отца...
Альгирдас мельком обыскал двор - нет, здесь не было никого чужого. Гардунитис <Бог, хранящий усадьбу, скот и двор> не ответил на призыв, и Димстипатис <Дух-хозяин дома и усадьбы> притих, спрятался, но это означало лишь то, о чем Альгирдас знал и сам - в дом пришла беда.
Злой и встревоженный, он, не таясь, вошел в светлые сени. И прямо здесь, в дверях, встретил отца. На первый взгляд с Оржелисом все было в порядке. Альгирдас успел еще спросить:
- Что случилось?!
А в следующий миг перед глазами мелькнул топор, тот самый зачарованный топор, убивший его мать, и мгновенная боль сменилась глухой темнотой.

***

Когда он вновь начал видеть и чувствовать, ничего уже не болело. Видно пробыл без памяти достаточно долго, чтобы исцелиться.
- Так, так, - прозвучал с высоты знакомый голос, - наш Паучок крепче, чем я думал. Мне, признаюсь, показалось, что почтенный Оржелис перестарался. Ведь сказано же было - обухом, а дедуля саданул острием. Видно, хотел, чтоб сразу и наверняка. Он, понимаешь ли, Паук, очень недоволен тем, что перестал быть конунгом.
Нет, это, конечно, не Орнольф, хотя голос похож, почти не отличить. Это Дигр. Но как он попал в дом?!.. Ох, совсем голова не соображает. Если уж отец взялся за топор, чтобы убить сына, то и чужака, наверное, впустил он же.
Золотые браслеты и гривна-ошейник казались ледяными. Золото, оно всегда так, обжигает холодом или раскаленным металлом, его ни с чем не спутать. Альгирдас прислушался к токам цуу в себе - как и ожидал, не почувствовал ничего. Проклятый металл вытянул все до капельки. И самому от оков не избавиться, вся его сила сейчас в них, а сам с собой он и в хорошие-то дни не рискнул бы потягаться.
Дигр, кажется, нагнулся над ним. И тут же Альгирдас бросил тело вверх, ударил обеими руками, тяжелыми браслетами прямо в ненавистное лицо. Рыжеволосая голова мотнулась назад, но Паук не услышал ожидаемого хруста шейных позвонков. Зато короткий вскрик Эльне обжег, как удар плетью.
Эльне, его жена, его маленькая Ланька, без чувств висела на руках у двух крепких молодцев.
- Прежде, чем я накажу тебя в первый раз, - как ни в чем не бывало произнес Дигр, - лучше бы тебе запомнить, что я тоже учился чародейству. И раньше, чем причинишь мне хоть какой-то вред, ты, Паук, убьешь свою любимую Эльне. Нашу любимую Эльне. И, кстати, детеныша тоже. Как ты назвал маленького выродка? В честь наставника Сина, я слышал. Почтительность, достойная одобрения. Надеюсь, он доволен?
- О чем ты думаешь, Хрольф? - осторожно, чтобы не рассердить, спросил Альгирдас. - Братья бывают здесь по несколько раз в месяц. Тебя убьют, как только увидят. Уходи, пока можешь. Уходи, и я не вспомню о том, что ты сделал... - тонкая ниточка паутины коснулась разума Дигра.
И Альгирдас охнул от отдачи, такой болезненной, что даже не заметил боли в носу, хрустнувшем под кулаком дана.
- Ты дурак, Паучок, - заметил тот с сожалением, - мне казалось, что ты умнее. Вставай, вставай, не пачкай мне сапоги. Ну, подумай, малыш, у меня ведь было три года на то, чтобы все подготовить и обдумать. Разве не ты самый могущественный чародей Гвинн Брэйрэ? А у меня теперь вся твоя сила. Ты сделал так, чтобы никакой враг не нашел твоего дома, а я сделал так, что его не найдет никто из твоих братьев. И забудь ты про паутину, это мой добрый тебе совет. Ну, вроде бы, мы все обсудили, - Дигр оглянулся на Эльне, досадливо покачал головой, - не жаль губить такую красоту? Ладно, это обсудим позже. Я говорил, что накажу тебя? Пожалуйста, Паук, прими это как лекарство, которое пойдет тебе же на пользу.

ГЛАВА 5

Снова шепот безумной ночи.
Снова мрак непроглядной тьмы.
Где-то молния. Где-то грохочет.
Где-то там погибаем мы.
Стон. Глухие удары сердца.
По земле тонкой струйкой кровь.
Навсегда затихает скерцо.
Плачет скрипка. О нас. Про любовь.
Спазм. Ошибка. Грехи. Расплата.
Зов в ночи и беззвучный крик.
Подпись кровью. Контракт. Не свято...
Позабыть. Не жалеть. Ни на миг.
У спокойствия сладкая горечь...
Горизонт красит светом заря.
Где-то там - ты глаза откроешь,
Где-то здесь - проклят Богом я.

The Phantom
Месяц - это слишком много. Но боги создали человека сильным, боги жестоки, и они хотят, чтобы люди жили, несмотря ни на что. Поэтому человек не может умереть от позора. И от пыток умирает не сразу. Бывают такие, кто умирает от страха, но они не становятся князьями... и никто не берет в заложники их семьи.
Альгирдас жил. Несмотря ни на что.
Сначала, когда сомкнулись на нем золотые оковы, он мечтал умереть. Ведь Дигр пришел за Эльне, и после его смерти сможет взять ее в жены. Получит то, чего хочет. Перестанет причинять ей боль. И пощадит маленького Наривиласа. Стать Старейшим, настоящим Старейшим, кровь от крови этой земли, он никогда не сможет, но сможет править здесь от имени Наривиласа. Он хочет забрать себе все, и раз уж иначе не получается, надо дать ему такую возможность. А для этого нужно умереть.
Спасти семью... и себя спасти. От бесконечного унижения, похожего на затянувшуюся, мучительную смерть.
А Дигр знал, чувствовал каждую попытку самоубийства. И приходил, улыбаясь, посмотреть, что на этот раз задумал его пленник. И продолжал улыбаться, пока его люди выбивали из Паука остатки вольнолюбия. Альгирдаса пороли на конюшне, как раба, и тогда это еще казалось унизительным. Потом... потом он, кажется, привык. Или нет? Трудно сказать. Чувство стыда стало постоянным, таким же, как страх.
- И долго ты собираешься искать смерти? - спросил Дигр после очередного наказания, глядя, как Паук, отвязанный от скамьи, пытается приподняться на трясущихся руках.
Рот был полон крови, и Альгирдас не сразу сумел ответить. Впрочем, ответа от него и не ждали.
- Надоело бояться? - в голосе Дигра проглянуло что-то похожее на сочувствие.
- Я не боюсь тебя, - прохрипел Альгирдас и закашлялся, подавившись кровью. - Это ты боишься. Меня.
Он услышал, как где-то в палатах вскрикнула Эльне, и упал Дигру в ноги:
- Прости, Старейший.
В первый раз сделал это сам, не дожидаясь приказа. А подняться уже не смог. Не хватило сил.
Дигр хмыкнул и вытер об него испачкавшийся в крови сапог.
...Боги, зачем вы создали людей сильными?
Жирный Пес уже отворачивался, когда Альгирдас заговорил вновь, осмелился подать голос без разрешения хозяина, зная, что за этим последует новое наказание, моля о том, чтобы наказали его. Его, а не Эльне.
- Старейший...
Плеть свистнула, влажно чмокнув об иссеченные плечи. Альгирдас мог перехватить ее, рвануть на себя, прежде чем зарвавшийся пес успеет разжать руку. Бросить врага на окровавленную солому и порвать ему горло. Руками. Зубами.
И убить этим жену и сына.
Он только сжал зубы. И поднял голову, чтобы видеть лицо Дигра, улыбку, и снова это странное выражение в глазах.
- Говори, - бросил враг.
- Я предлагаю тебе договор... Старейший.
Как мало надо, чтобы в теле раба вновь ожил князь! Опасно меняется голос, и вот-вот в глазах Дигра появится гнев, и надо смотреть вниз, надо следить за собой, за тем, чтобы не расправлялись плечи, чтобы стоя на коленях не быть выше, во всем выше этого... Старейшего. Не забывай, Паук! Отныне он - князь, пусть даже для тебя одного.
- Отпусти их, - глядя в пол, продолжил Альгирдас, - или... женись на Эльне, как хотел когда-то... оставь им жизнь. Не мучай больше. За это я дам тебе свое слово. Чего ты хочешь? Я могу научить тебя чародейству, могу открыть секреты боя, каких не знают самые прославленные воины. Могу наделить силой. Или мудростью...
- Ты считаешь, я недостаточно мудр? - тут же уточнил Дигр. Он был предсказуем, как большинство людей, он был понятен... Если бы только он позволил прилепить к своей душе хоть ниточку тонкой невидимой паутинки!
- Ты победил меня. - Злые боги, почему нельзя заворожить это существо одними только словами, просто запутать, закружить в сплетениях липких нитей? Но золото сдавливает горло, мешая говорить, и Дигр... поймет. Услышит. Самый малый глоток сделал он из чаши познания, но этой толики достаточно, чтобы держать могущественного чародея в надежной узде. - Ты оказался хитрее, значит, ты мудр. Но мудрости не бывает достаточно. Чего ты хочешь, Дигр?
- Тебя, - пробормотал враг, даже не заметив, что Альгирдас уже не называет его Старейшим. - Что ты скажешь об этом, Паук?
Схватив за ошейник, он рывком поднял его на ноги, глаза в глаза. Альгирдас отвернулся: от лица Дигра в такой близости, от его дыхания по всему телу прошла брезгливая дрожь.
- Я хочу тебя, Паук, - повторил дан, словно не замечая его отвращения, - силу, мудрость, колдовство - да, но вместе с тобой! Ты станешь моим рабом, Паук? Поклянешься в этом?
Холодные пальцы натянули ошейник, дышать было почти нечем. Альгирдаса тошнило от губ Дигра, касающихся его виска.
- Да! - выдохнул он, отворачиваясь еще больше, насколько это было возможно. - Если ты пощадишь мою жену и сына, дашь им свободу и жизнь, я стану твоим рабом.
- Моим цепным псом? - тяжело дыша, проговорил Дигр.
- Да.
- Моей подстилкой, домашней зверушкой, покорной во всем, без мыслей о свободе или смерти, счастливой участью раба?
- Да.
Пальцы Дигра наконец-то разжались, и Альгирдас рухнул на пол, задыхаясь и кашляя. Снова пошла кровь, из горла и из носа, кажется, даже из ушей. Но это было неважно. Скорчившись у ног дана, Паук стискивал зубы, чтобы не поддаться смертному ужасу.
Дигр пришел не за Эльне и не за землями, править которыми все равно бы не смог. Дигр пришел за ним. Боги...
Это было в его глазах, сейчас Альгирдас разглядел их близко, ближе, чем нужно, и понял, разгадал то странное выражение.
Жажда. Похоть. И глубокая печаль.
В чем он поклялся только что? На что обрек себя?
- Орнольф, - прошептал Альгирдас, тускнеющими глазами глядя на впитывающуюся в солому кровь, - Орнольф, прошу тебя...
Удар сапогом в лицо выбил остатки чувств.

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

- Никакого колдовства без моего разрешения! - напомнил Дигр. - Или ты забыл, Паучок?
Но Альгирдас уже не мог отвечать.

***

Месяц. Столько положил Дигр, чтобы проверить, сможет ли Паук держать свое слово. Ад протяженностью от луны до луны и без всякой надежды на освобождение, но по прошествии этого срока Дигр должен был выполнить свою часть договора. И Альгирдас ждал. Не смея больше даже подумать о смерти.
Он прислуживал врагу. Одевал его. Чистил его сапоги. Опускался на колени, помогая сесть в седло. И делал еще многое, во что не мог поверить. И привык смотреть вниз. Всегда вниз. Чтобы ни с кем не встречаться взглядом.
Бывший правитель. Теперь - раб. Навсегда. До смерти Дигра, и потом - вечность. Потому что враг возьмет его с собой в погребальный курган, вместе со своими собаками, лошадьми и другими рабами.
Теперь Дигр сам наказывал его. И это было хуже, чем плети на конюшне.
Намного хуже.

***

А в один из дней Жирный Пес дождался, пока Альгирдас стянет с него сапоги, притянул за ошейник к себе и снова заглянул в глаза:
- Итак, ты мой, Паук?
- Твой раб, - подтвердил Альгирдас, отчаянно вцепившись в последнее слово.
- Ты все понимаешь, верно? - Дигр почти коснулся губами его губ. - Но пусть будет раб. Если так ты меньше боишься... - рассмеявшись, он оттолкнул Альгирдаса. - Ведь теперь ты боишься меня, Паук? Теперь ты знаешь, как это - бояться за себя?
- Да, Старейший.
- Ты мой раб, и я могу делать с тобой, что пожелаю, - пробормотал Дигр и сглотнул, как будто у него перехватило горло. - Что захочу... Раздевайся!
- Что?
- Делай, что приказано!
«Это не я, - сказал себе Альгирдас, дыша ровно и медленно, избавляясь от всех мыслей и чувств, вспоминая давно забытые уроки в Ниэв Эйд. Сейчас на то, что уже много лет получалось само собой, вновь приходилось тратить силы. - Это не я. Меня нет здесь. Меня. Нет... Нигде...»

***

...Как он был красив. Не может, не должен человек быть таким. Или правду говорят, что Паук Гвинн Брэйрэ не совсем человек. Совсем не человек. Нелюдь. Сидский выродок.
Или создание богов?
- Ты совершенен... - против воли вырвалось у Хрольфа.
И как будто не он своими руками терзал и калечил это прекрасное существо, дан кончиками пальцев провел по плечам Альгирдаса, осторожно сжал ладонями тонкие запястья в золотых браслетах. И благоговейно поцеловал застывшие губы.
Холодные.
Мертвые.
Еле заметная дрожь была ответом на его ласку. Судорога омерзения. И взгляд светлых глаз - такой, каким смотрят на таракана в постели. На крысиное дерьмо в трапезной. На змею...
Нет. На змей Альгирдас глядел иначе.
- Ты обещал, - напомнил Хрольф, все еще на что-то надеясь, - обещал, что будешь моим.
Он говорил мягко, и руки его были мягкими, нежными. Меньше всего хотелось ему сейчас сделать Альгирдасу больно. Достаточно боли. Достаточно. Просто Паук слишком горд, и нужно было сломать его.
И он слишком красив, чтобы длить его мучения.
Одной своей улыбкой он мог бы сейчас сам сделать из Хрольфа раба. Одним только теплым взглядом. Но Альгирдас смотрел поверх головы дана, и брезгливое отвращение стыло в глазах.
Отвращение к Хрольфу?
К себе?
Раб. Игрушка. Живая кукла.
...Такая гладкая кожа, о боги! Ни единого шрама, ни следа пыток, безупречная, божественная красота. И это все принадлежит ему, Хрольфу - это дивное тело, прекрасное лицо, глаза цвета дымчатого кварца. Шелково скользят, переливаются в пальцах тяжелые черные пряди волос. Ну что же ты дрожишь, любовь моя? Ты чудо, создание небес, дар богов!
Кому ты подарен, Альгирдас?!
- Кто твой хозяин?
Молчание в ответ. Брезгливая складка плотно сжатого рта. Почти не слышно дыхания.
Он не здесь. Он ушел. Так, как умел уходить еще в Ниэв Эйд, ушел туда, куда заказан был путь Хрольфу - в змеиную нору, в высокие небеса, - отпустил свой дух, оставив тело переживать новую пытку.
Слезы сами навернулись на глаза. Ярость или обида, или все вместе, - Хрольф не пытался понять, просто всхлипнул от боли. Не глядя, схватил с увешанной оружием стены первое, что подвернулось под руку. Тяжелый меч в окованных медью ножнах. И ударил прямо по застывшему красивому лицу.
- Ты вернешься! - зарычал он сквозь слезы. - Вернешься! Вернешься!..
И бил, бил и бил, не помня себя. Сначала мечом. Потом топтал ногами упавшее тело. И снова бил. Дубовой скамейкой для ног, с наслаждением и ужасом слыша, как хрустят под ударами ломающиеся кости.
Может быть, надеялся, что когда увидит то, что осталось от Альгирдаса Паука - исковерканное, изломанное тело, без следа нечеловеческой красоты, - сможет успокоиться. Сумеет совладать с собой.
Смешно!
Как будто за прошедшие дни он не видел его таким!

***

Ничего здесь не принадлежало ему. Ни-че-го! Он пришел сюда, как хозяин, он взял эту крепость и всех, кто был в ней, и все, что в ней было. Но даже меч, которым как палкой избил он Альгирдаса, даже этот меч так и норовил выскользнуть из окровавленных рук.
Что же не так? Хрольф не мог этого понять. Разве не он на глазах Альгирдаса насиловал кричащую от боли Эльне? Разве не он навсегда поставил на колени гордого Паука? Разве не видят все здесь, - все, кто выжил, - что их правитель стал его рабом? Разве не понимают они, кто теперь хозяин?
Всё они понимали. Даже Альгирдас уже не осмеливался смотреть ему в глаза. Только Хрольф не мог почувствовать себя хозяином. Захватчиком - да, чувствовал, и свирепствовал без меры, и люди его вслед за господином вели себя в крепости Паука, как в чужом ненавистном доме.
«Это мое, - говорил себе Хрольф, - мое...» И тут же корежил дорогую утварь, в клочья раздирал ковры, бросал в огонь книги. Драгоценные книги Альгирдаса. Опомнившись, он выхватывал из огня пылающие страницы, безнадежно пытался спасти хоть что-то. И понимал, что снова сделал больно самому любимому, самому ненавистному человеку. И глядел в прозрачные глаза с неуместным вызовом, как будто это он, а не Альгирдас был рабом, как будто ему предстояло понести наказание.
И злясь на себя, вымещал злость на покорном, но так и не покорившемся Пауке.
Альгирдас... Паук Гвинн Брэйрэ... он думал, что живет в аду, но настоящий ад царил в душе Хрольфа. Послушание и терпение, отстраненный взгляд, безответность раба перед господином - это требовало силы, такой силы, какую Хрольф не мог даже вообразить себе. А Альгирдас жил с этим, не задумывался над тем, сколько пугающего могущества в его бесконечной покорности. Недостижимый, он принадлежал Хрольфу не больше, чем звезды в небесах, любоваться которыми может каждый, но никому, кроме богов, не дано взять их в руки.
Он так же чуждо смотрелся среди обычных смертных - как самоцветный камень в россыпи гальки. И Хрольф говорил ему об этом, и целовал закованные в золото руки, и твердил о своей любви. Но видел лишь холодную брезгливость в прекрасных глазах.
Раб. Игрушка. Драгоценность. Такой желанный, и такой недостижимый.
Чужой. Ничей. Как все в этом доме.
Это и был настоящий ад. Тот, какого никогда не познать Альгирдасу. Любить и ненавидеть, желать и, обжегшись, отдергивать руки. Ломать, чтобы тут же раскаяться в этом, и, плача, пытаться собрать осколки - это было безумием, проклятием богов, порчей, колдовством, помешательством. Но Хрольф заворожено смотрел, как в считанные часы затягиваются страшные раны, и срастаются кости, и в прекрасное тело, такое хрупкое в своем совершенстве, возвращаются жизнь и красота. В этом было что-то ужасное, что-то, чего следовало бояться, но тот, кто полюбил звезду, должен быть готов к тому, что она родом из ночи. И Хрольф сидел на кровати, глядя на полумертвого от пыток Паука, стиснув зубы, слушал, как срывается с разбитых губ:
- Орнольф...
Темная кровь пачкала белый лен постели. Кровь... в Ниэв Эйд много говорили о крови.
Кидаясь от жестокости к заботливости, от гнева к преклонению, Хрольф терял себя. И обретал снова, только лишь взглянув в прозрачные холодные глаза. Он испробовал все - от самых утонченных пыток до самых изощренных ласк, которым научился у нежных и безумных ромеев, - но ни разу не добился отклика.
- Ты нужен мне, - твердил Дигр, как будто слова могли помочь, - нужен весь. Я хочу твое тело и я хочу твою душу, - я хочу тебя! Я люблю тебя и вожделею, и трепещу перед тобой. Но ты сам заставляешь меня причинять тебе боль. Снова и снова. Тогда как всё, о чем я мечтаю, это любить тебя, и служить тебе, только бы знать, что ты тоже... нет, только бы знать, что у меня есть хотя бы надежда!
Надежды не было. Альгирдас просто не слышал его. Боль он чувствовал, да, но даже об этом Хрольф мог лишь догадываться, глядя в расширившиеся до края радужки зрачки и различая в почти беззвучном стоне:

- Орнольф...
- Я могу взять тебя силой, - говорил Хрольф, - могу сделать все, что пожелаю.
И не верил сам.
Он не мог.

***

Отчаявшись, потерявшись во тьме собственных желаний, он призвал к себе троих дружинников. Бросил Паука им под ноги и остался смотреть, разрываясь между стремлением немедля отменить жестокий приказ и сосущим желанием сделать любимому, ненавистному человеку как можно больнее.
Что он мнит о себе? Кем считает своего хозяина, если позволяет себе брезговать им? Забыл плети на конюшне? Ну, так сейчас он узнает, что такое настоящая боль.
Хрольф смотрел. Но так и не увидел, что сделал Альгирдас. Просто один из его дружинников согнулся пополам, прижав ладонями низ живота, и кровь стремительно хлынула между пальцев. А второй, пока первый заваливался на бок, осел на колени, глядя себе за спину. И третий кашлял кровью, хватаясь за выбитый кадык.
Паук? Змея!.. Он не мог причинить вреда хозяину, но, проклятый раб, он по-прежнему мог убивать людей.
И он убил. Троих за один миг.
И, безвольно уронив тонкие руки, медленно поднял голову, глядя прямо в лицо Хрольфа.
Неуязвимый. Недоступный. Бесконечно и бесполезно покорный воле хозяина.
И даже судьба Эльне, даже участь маленького Наривиласа перестали быть предметом торга. Потому что за них Хрольф получил тело Альгирдаса. Безупречное, совершенное, дивное тело, ставшее игрушкой в его руках. Но душа, - та самая звезда, что недосягаемо пылает в темном небе, - душа оставалась бесконечно далекой.
Хуже всего было то, что Дигр сам сделал все, чтобы потерять ее.
И так давно не слышал голоса Паука, что начал тосковать о дерзостях, на которые тот осмеливался поначалу.
- Кто для тебя Орнольф? - спросил однажды, даже не надеясь на ответ.
- Орнольф, - повторил как эхо Альгирдас. И пока Хрольф таращился на него, онемев от изумления, добавил шепотом: - Кровь... не слышит меня.
- Ты звал его, - осторожно проговорил Хрольф, боясь спугнуть медленно возвращающуюся душу своего пленника, - ты зовешь его каждый раз, когда...
Что? Что сказать? Когда я убиваю тебя? Когда я тебя пытаю? Когда ты забываешь себя от боли, которую я причинил?
- Когда льется кровь, - тихо проговорил Паук, - наша... Мы слышим. Мы приходим, чтобы спасти. Но золото... - он приподнял руки в блестящих браслетах. И столько безнадежной тоски было в этом жесте, что Хрольф едва не кликнул мастера с приказом немедля разомкнуть драгоценные оковы.
- Золото, - тоскливо прошептал Альгирдас.
- Орнольф! - Хрольф ухватился за имя, волшебным образом вернувшее к жизни его любовь. - Мой брат. Он всегда заступался за тебя, да? Еще тогда... ну...
Ну, за что же это?! Почему, о чем бы ни зашла речь, она сворачивает к боли и обидам?
- Когда ты называл меня белоглазым и кидал камни, - равнодушно произнес Альгирдас, - Орнольф разогнал вас. Но мне не нужно было заступничество. Тогда, - тихо уточнил он.
- Я не хотел! - Хрольф схватил его руки, поцеловал пальцы и торопливо опустил голову, боясь увидеть в дымчатых глазах знакомую отчужденность. - Я любил тебя. Уже тогда. Бредил тобой и боялся, что кто-нибудь это заметит. Я мечтал, чтобы ты заговорил со мной, хотя бы обратил внимание, но всякий раз, когда мне казалось, что вот сейчас ты скажешь что-нибудь... хоть что-то хорошее, я пугался, что ты, и другие, что все поймут. И я... Наставники приказали мне уехать из Ниэв Эйд. Мне казалось, что я умру, если не буду видеть тебя. Казалось, я смогу забыть, если никогда больше тебя не увижу. Но потом, ты помнишь, мы встретились снова... ты пришел за Эльне, а я увидел тебя вновь, и...
Не договорив, он всей кожей почувствовал вдруг мучительную неловкость Альгирдаса, нагого и беспомощного, лежащего в его постели, слушая признания в любви. Отпустив холодные тонкие пальцы, Хрольф торопливо накрыл возлюбленного шелковым одеялом, обнял за плечи, помогая сесть, заботливо взбил подушки.
И не удержался, протянул руку, зарылся пальцами в густые гладкие волосы. Как он любил делать это! Дыхание перехватывало от наслаждения такой лаской. Сейчас бы еще провести большим пальцем по его сжатым губам, почувствовать их дрожь, представить отчетливо до боли в паху, какими нежными могут быть эти губы, раскрывшись для поцелуя...
...и снова напугать его? Ну, уж нет!
- Орнольф, - имя брата вызывало острую неприязнь, но оно действует, удерживает Альгирдаса здесь. И до чего же сладко ласкать его волосы, касаться лица, зная, что перед тобой не красивая кукла, а живой человек, - где он сейчас? Я слышал, он стал наставником?
Глаза Паука блеснули злой насмешкой:
- Ты же хочешь спросить, любовники ли мы? - он дернул головой, слишком слабый еще, чтобы освободиться от прикосновений Хрольфа, но уже пытаясь сделать это. - Ревнуешь к нему. Как женщина.
Хрольф сжал пальцы, больно прихватив блестящие черные пряди. Но опомнился. И виновато коснулся черных волос губами.
- Я ревную тебя даже к воздуху, которым ты дышишь. Ты и Орнольф, вы действительно...
- В большей степени, чем с тобой, - презрительная гримаса кривит губы, - но совсем не так, как ты представляешь в своих грязных снах.
- Я не понимаю, - покорно сказал Хрольф, - что ты имеешь в виду?
- Он мужчина, - процедил Альгирдас, - и я тоже. Хоть ты и ласкаешь меня, как женщину, позабыв о своем естестве.
- Нет! - Хрольф почти вскрикнул от душевной боли. - Ты говоришь так... ты просто не понимаешь. Это больше, чем вожделение, больше, чем страсть. Это любовь, какую невозможно испытывать к женщине. Твоя сестра - она так походила на тебя. Я думал, что смогу любить ее, мне казалось, так будет правильнее. Лучше. Но нет, Альгирдас, ее пришлось убить. Я сделал это для тебя, любовь моя, для того, чтобы ты обрел окончательное совершенство. Я убил... Я все сделал правильно. И теперь ты как звезда, ты высоко в небесах, и я стремлюсь к тебе, я хочу тебя всего - твою безупречность, твою силу, твою красоту. Я хочу владеть тобой, чтобы хоть немного приблизиться к совершенству. Настолько, насколько это возможно для меня. Я люблю тебя!
- Ты болен, Пес, - в голосе Альгирдаса был знакомый, но давно позабытый Хрольфом лед, - ты безумец. Я мог бы исцелить тебя, несмотря на все золото, что ты на меня навешал, но не стану этого делать. Боги наказали тебя, лишив разума, а боги не ошибаются.
Странное чувство - любовь. Хрольф, окаменев, слушал, как падают ледяные глыбы слов, голос Паука хлестал, как пощечины, и непонятно было, что произошло? Что изменилось? Каким образом рабская покорность стала страшной, холодной жестокостью? Но, видят боги, он равно любил Альгирдаса и в тихой, беспомощной тоске, и в этой ослепительной ненависти. Любил. И даже взявшись за плеть, чтобы навсегда выбить из Паука саму мысль о подобной дерзости, будет любить все равно. И горько пожалеет о том, что никогда больше не услышит этого, полного силы и ненависти голоса.

***

Альгирдас был правителем, а не лицедеем. В Ниэв Эйд его научили приказывать. Хрольф - куда быстрее, чем наставники Ниэв Эйд - научил просить. Но притворяться Паук Гвинн Брэйрэ не умел никогда. Ему бы хоть маленькую толику этого искусства, и все можно было бы закончить гораздо раньше. Пообещать Дигру... все, что он хочет. Вымолить спасение для Эльне и Наривиласа. Любой ценой. Но не хватило бы сил для такого лицедейства.
Если уж Жирный Пес напугал его настолько, что Альгирдас отделил дух от тела на срок, недопустимый даже для братьев, если только имя Орнольфа вернуло его, то о какой игре могла идти речь?
Золото убивало чары. Оставалась паутина. Но тонкая настолько, чтобы Дигр не почувствовал даже мимолетного касания серебристых нитей. А где тонко, там рвется. И сейчас Альгирдас, внутренне напряженный, как тетива, осторожно выбирал слабину, опутывая врага непрочными, но липкими тенетами.
Паук.
Ждать этого дня, ждать, пока враг станет уязвим, покажет свою душу, доверчиво раскроется завороженный его голосом пришлось слишком долго. Но он дождался. Сил уже почти не осталось. Однако вот он Дигр, с каждым вздохом из врага превращающийся в жертву, и его силы тоже на исходе.
А воли, позволяющей драться, когда ничего, кроме нее уже не осталось, стального стержня внутри у Дигра не было никогда.
Слово Старейшего... нет, слова Альгирдас не нарушит. Он обещал не убивать себя сам. Но кто запретит Дигру убить его?
Что, мразь, язык проглотил? Разучился дышать? Эх, сделать бы так, чтобы удар хватил Жирного Пса не сходя с места! Помраченный своей безумной любовью он забыл, что когда больно ему, он всегда может сделать больно Эльне. И главное сейчас, чтобы он не вспомнил об этом...
- Стремишься к совершенству, Пес? - следи за голосом... дыши ровнее, Паук, не время сейчас дрожать от страха. - Мечтаешь о звездах? Ты настолько ниже меня, что можешь только закрыть глаза, чтобы никогда не видеть неба. Это все, что тебе остается. И жрец, что решил отдать тебя в Ниэв Эйд, был подкуплен. Потому что я не вижу иных причин тому, что ты не был убит сразу после рождения.
Есть!
И Альгирдас победно усмехнулся, когда Дигр с размаху приложил его головой о стену.
Продержаться... недолго. Не потерять сознания от боли. И враг перейдет черту, за которой смерть. Только не дать ему пожалеть себя...
А Дигр окончательно потерял разум, и Альгирдас, сам близкий к помешательству, весело, искренне хохотал, когда обезумевший дан обнаружил, что стал жертвой мужского бессилия.
- Бедный, бедный мужеложец, - переломанными пальцами Альгирдас неловко вытирал выступившие от смеха слезы, - и как же ты намеревался любить меня? Жаркими взглядами? Глупыми словами? Поучись сначала любить свою правую руку, может быть, с ней у тебя получится?
Наспех застегнувшись, Дигр вскочил на ноги и заорал, выпучив ошалелые глаза:
- В курган сидское отродье! Живьем! Немедля!

***

...Его оставили в подземелье, как был, раздетым и закованным в золото. Притянули к стене медными цепями. И лекарь, боязливо оглядываясь, испещрил его тело множеством неглубоких длинных царапин. Отворил напоследок жилы и ушел, почти убежал в сопровождении таких же перепуганных солдат.
Альгирдас ждал, истекая кровью. Солнце уже село, и очень скоро должны были выбраться на волю хозяева старого упокоища. Били их, били - не добили: шушера, об которую и мараться не стоило, расползлась от братьев по таким вот древним, нелюдским могильникам, и никто не стал искать их по подземным норам.
Вылезут - сдохнут. А пока живут в темноте, кормясь крысами да летучими мышами, не стоит тратить на них время.
То есть так думали тогда, шесть лет назад. Все, и Альгирдас тоже. В его землях хватало курганов фейри, и он взялся сам проследить, чтобы ничего из них не выползало наружу. Теперь вот оказался внутри. Самое время пересмотреть свои взгляды на войну до победного конца.
Что делает сейчас Дигр? Завтра с утра он явится посмотреть, что осталось от Паука, и будет рыдать над останками. А сейчас? Рвет и мечет? Напивается тяжелым, сладким ромейским вином?
Он не тронет Эльне, он забыл о ней, ревность безумца направлена на Орнольфа. А рыжему уж точно не убудет от того, что сумасшедший братец ревнует к нему Альгирдаса...
Месяц назад, Паук, ты тоже не принимал его всерьез, помнишь?

Дигр обманул его дважды. В первый раз, когда проник в дом, защищенный чарами. Это казалось невозможным и все же произошло, и боль от предательства отца, хоть и померкшая, в сравнении со всем, что случилось потом, до сих пор отдавалась в сердце. Второй раз Дигр обманул его, оказавшись безумцем. Альгирдас рассуждал и думал, как обычный человек. Ожидал от врага осмысленных действий, направленных совсем не на те цели, о которых мечталось Дигру. Увидев перед собой захватчика, влюбленного в Эльне, мечтающего о ней и о земле Альгирдаса, он начал бой именно с ним. И потерпел сокрушительное поражение от сумасшедшего, чьи помыслы сосредоточились отнюдь не на женщине и власти...
Перед лицом смерти можно было бы уже успокоиться и перестать судить себя и свои ошибки, перестать вспоминать, наконец. Но плечи сами собой брезгливо передернулись.
- Где вы там, сволочи? - Позвал Альгирдас, просто чтобы услышать собственный голос. - А то я ведь могу и оклематься.
Из темноты раздалось многоголосое шипение. Обитатели кургана проснулись, увидели старого врага и злились теперь с почтительного расстояния, еще не веря в то, что столкнулись не с очередной уловкой Гвинн Брэйрэ.
- Давайте-давайте, - подбодрил их Паук, - все честно. Цепи медные, кровь настоящая, раньше начнете - быстрее закончите, так пошевеливайтесь! Надо же и мне когда-то сдохнуть, - добавил он уже значительно тише.
И вздрогнул, когда совсем близко прошелестело, причмокивая:
- И то верно, мальчик. И то верно. Пришел твой черед.
- Сенас? - не веря, переспросил Паук, напряженно вглядываясь во тьму. Из непроглядной черноты выстрелило болью, и затянувшиеся было раны открылись вновь.
- Не ждал меня здесь, Альгирдас, сын Оржелиса? Загнал ты меня за темные леса, за высокие горы, за море синее, страшное, до самой родины моей далекой. Да только прослышал я, что какой-то дан врага моего злого на цепь, как пса посадил, и служит ему Паук Гвинн Брэйрэ, будто пес. А когда не служит, то дан его, как пса, плетью наказывает. И пересилило любопытство, вернулся я в твою землю, а тут и ты рядышком случился. Стало быть, моя взяла, Паук. Ты меня не упокоил, а я вот напьюсь твоей крови.
- Пей, - хмыкнул Альгирдас, - не подавись только.
Чего хотел Сенас? На что надеялся? Напугать? Да разве сравнится какой-то там повелитель навьев, навсегда заточенный в плоть, лишенный и сил и чародейских умений, с даном Хрольфом? Старый и злобный враг, обычный, не безумнее любого из братьев Гвинн Брэйрэ, что он может? Только убить. Альгирдасу это и нужно.
Он дернулся от боли, когда острые зубы впились ему в шею, но тут же улыбнулся: разве это боль? И закрыл глаза, позволяя жизни утекать из тела. Эта рана не закроется. Сенас умеет убивать.
Только чем меньше оставалось жить, тем противнее шевелился червь где-то в сердце. Разве так умирают, Альгирдас? Это враг! Ты же воевал с ним, убивал его выродков, гнал эту падаль день и ночь, шел за ним по запаху его страха. Растоптал, раздавил. И сейчас позволяешь ему выпивать тебя! Твоя кровь - волшебная кровь, дар богов, солнечный свет льется в прогнившее нутро упыря! Да что с тобой, Паук? Или Дигр все-таки сделал из тебя женщину? Хочешь умереть - умри в бою!
Стая жадно шипела в темноте, от Сенаса несло тлением и землей, Альгирдас задыхался, вздрагивая от холода, понимая, что это холод смерти, и дрожь его - судороги, агония обескровленного тела. Человек уже был бы мертв. Альгирдас... еще... жил?..
Приподнял голову, в последний раз вдохнув отвратительный смрад тела Сенаса. И впился зубами в гнилую плоть, прямо в жилу, полную холодной крови.
Сенас рванулся в сторону, но Альгирдас только крепче сжал челюсти, и свирепо зарычал. Удивился: сил не осталось даже выблевать отвратительную вонючую слизь, а рык вышел такой, что содрогнулся курган. Сенас стонал и дергался, сам не в силах оторваться от источника живой крови, и Альгирдас рвал его зубами, глотал кровь мертвую, пока опомнившиеся навьи не накинулись на него всей стаей.
- Не-ет! - только и крикнул Сенас, наконец-то освободившись, но уже не успевая ничего сделать. Десятки рук схватили медные цепи, разомкнули звенья, вцепились в тело, чтоб разорвать на куски, сожрать добычу.
Лопнул со звоном золотой ошейник...
И Паук Гвинн Брэйрэ вскочил на ноги, расшвыривая навьев, как котят.
- Нот гэйрим се исин комрак, Сенас! <Я вызываю тебя на бой, Сенас!> - прокричал он звонко и напевно, раскидывая в стороны руки в золотых браслетах. - Мас миэйнли эйг - ир гэд! <Хочешь умереть - сражайся!>

***

Разумеется, Сенас не собирался драться с ним. Даже сейчас. Даже с тем, что осталось от Старейшего Альгирдаса, господина этой земли. С нагим и безоружным мертвецом, ищущим окончательной смерти. Но Паук уже начал танец, вплетая в свою сеть подвернувшихся под руки навьев, разбрызгивая их кровь, с хрустом ломая кости. Золото на запястьях и щиколотках мешало ворожить, а не убивать. Страшный ошейник валялся в грязи, разорванный на множество звеньев. И с гневом, с ужасом видел Сенас, как дети его втягиваются в водоворот паучьей пляски, в змеиный танец, в паутину, из которой не выбраться ни живым, ни мертвецам. Поддавшись завораживающему ритму, неспособный пошевелиться, он смотрел, как сквозь кровь и боль идет к нему Паук Гвинн Брэйрэ...
Опомнился и с воем кинулся прочь из кургана.
Дети - не потеря, детей он наделает новых, потом, когда убежит достаточно далеко и спрячется в самую глубокую нору. Но что такое случилось с Пауком, с мертвым Пауком, с убитым им Пауком?.. Как же так вышло, что змеиный танец едва не втянул в себя могущественнейшего из детей ночи?! И как теперь быть?
Надеяться на то, что Гвинн Брэйрэ обязательно убьют новоявленного упыря? Все верно. Они убьют. Ведь это же их работа!

***

Сколь многого он не знал, прожив двадцать лет! Не знал подлинного страха. Не знал позора. Не знал слабости и стыда. И этого чувства абсолютной свободы не ведал тоже. Свободы смерти, когда нечего терять и не на что надеяться, и ничего нет впереди, а вокруг лишь враги, которых нужно уничтожить.
Это боль, но она так похожа на счастье. И ясно становится, что вкусить подлинного счастья раньше тоже не доводилось.
Только сейчас. После смерти.
Альгирдас смерчем прошелся по просторной усыпальнице, добивая тех, кто уцелел, выскользнул из тенет его танца. Крушил кости, рвал на куски мертвую плоть, остановился только тогда, когда понял: ничего, способного двигаться не осталось вокруг. Ни одного мертвеца, сохранившего целостность.
Кроме него самого, разумеется.

***

Когда Орнольф, готовый драться и убивать, во всеоружии, в сияющей дымке заклятий ворвался под своды упокоища, Альгирдас рассмеялся, стоя над изувеченными телами мертвецов:
- Что, рыжий, пришел на мои похороны?!
- Ты упокоил их, - изумленно проговорил Орнольф, - один, их всех... ха! - перешагивая через трупы, он пошел к Альгирдасу. - Мертвые подавились кровью конунга...
Он был уже близко и продолжал говорить, и голос его звучал весело и удивленно. Только скругленное острие меча смотрело не в пол, а в сердце Альгирдаса. И почти невидимые блики пробегали по лезвию.
- Я сложу о тебе песню, конунг Хельг Оржельссон.
- Да, - Альгирдас уже не смеялся, - ты настоящий Гвинн Брэйрэ, Касур, ворожишь даже тогда, когда все враги повержены. Вдруг да кто-то из друзей уже лишился своей тени.
Протянув руку, он коснулся острия клинка, вздрогнул, но медлил отдернуть пальцы:
- Жжет... как свечной огонек. Почти не больно. Давай договоримся, Орнольф, а? - Он легко отступил назад, так, чтобы дану пришлось сделать лишний шаг для атаки. - Я знаю: никаких разговоров с мертвяками, но с Сенасом мы все же беседовали иногда. Помнишь? А я одной с ним крови. Отпусти меня до утра. - Веселый голос посерьезнел, глаза отразили переливчатый блеск окружившей Орнольфа силы: - Эльне и Наривилас в большой опасности. Я должен спасти их.
- Почему именно ты? - отчасти Орнольф был даже благодарен Хельгу за то, что тот не стал притворяться живым. Так было легче. Намного. И одновременно сложнее. Потому что Хельг... потому что этот мертвяк не вел себя, как враг. - Я спасу их. Объясни, что нужно сделать.
- Ты не обязан помогать моей семье, - на тягучем родном языке проговорил, почти пропел Альгирдас, - ты не обязан помогать мне. ...И ты не помог...
Снова сверкнули в улыбке зубы. Острые... кажется, Хельгу нравится то, чем он стал. И как похожа его речь на его же змеиную пляску, когда из плавной вязи красивых, неспешных движений выстреливают убийственные молнии атак.
Не помог.
Не успел.
- Просто позволь мне сделать это, - снова смягчился голос Паука. - Месть, Орнольф, - быстрая, как укус, и сладкая, как глоток крови... Ты же не хочешь, чтобы я погиб, не отдав долгов?
- Ты уже мертв.
- Но я еще здесь. И от тебя зависит, уйду ли я сейчас, чтобы вернуться к рассвету, или уйду навсегда. Как думаешь, Гвинн Брэйрэ смогут найти своего Паука? А если найдут, как быстро они сладят со мной? И чего это будет стоить?
- Ты не можешь ворожить.
- Да, - и Альгирдас протянул Орнольфу скованные руки, - сними это, прошу. Я вернусь к утру, рыжий. Обещаю.
Удивляясь тому, что делает, дан освободил его от браслетов.
Альгирдас, брезгливо шипя, по-кошачьи тряхнул одной ногой, затем другой, и разомкнувшиеся золотые кандалы упали на грязный пол.
- Так намного лучше, - глубоко вздохнув, он расправил плечи, - я словно заново родился. В хорошем смысле, Орнольф. Я говорю не о своей смерти.
Пройдя в глубь усыпальницы, туда, где лежало тело хозяина этого места - вполне себе порядочного мертвеца, хоть и совсем не человека, - Альгирдас принялся деловито обследовать лари и сундуки, окружавшие покойного.
- Ты что делаешь? - Орнольф не понимал себя, не понимал Хельга, не понимал вообще ничего.
- Одеваюсь, - Альгирдас покрутил в руках лежавший рядом с мертвецом боевой рог. - Этого покойника все равно как с меня лепили. Ты же помнишь: фейри хоронили в курганах Старейших... или как они называют своих конунгов? - он преспокойно натянул на себя найденные в сундуке штаны, рубашку из тонкого полотна, удобные сапоги. - И одежду им на тот свет давали отличную, чтоб навсегда, - подпоясался украшенным самоцветами поясом. - И утварь дорогую, - по полу со звоном раскатились чеканные кубки. - И оружие, - Альгирдас с особым удовольствием вынул прямо из мертвых рук длинный меч с овальной гардой, взвесил в ладонях и положил обратно. - Ты же не хочешь, рыжий, чтобы я явился туда голым...
- Да тебе-то можно, - проворчал Орнольф, смерив его насмешливым взглядом, - ты у нас красавчик - хоть одетый, хоть раздетый. Тебя, говорят, не отец с матерью делали, сам знаешь, чем, а боги. Руками, - уточнил он, чтобы разрядить вдруг возникшее напряжение.
Альгирдас хмыкнул. Молча прошел мимо Орнольфа к выходу из усыпальницы.
- Вернусь к утру, - бросил уже снаружи.
Некоторое время Орнольф обалдело молчал, глядя на светлый проем входа. Потом понял, что действительно сам, вот только что отпустил на свободу упыря, да мало того - упыря-чародея! Еще подумав, вслушавшись в себя, осознал, что не чувствует за собой особой вины.
- Что ж я сделал-то?! - воззвал дан в пустоту. И задумчиво уселся рядом с древним покойником.

***

Наверное, это было плохо, но главное, что беспокоило Орнольфа сейчас, это то, что Хельг ушел один. Где это видано, чтобы не мог рассчитывать на помощь друга тот, чьей семье угрожает опасность? Нигде не видано - только здесь, на земле Альгирдаса, два Гвинн Брэйрэ встретились и разошлись, как ни в чем не бывало. Один - спасать жену и сына. Второй - тупо сидеть, ожидая, вернется ли тот живым... м-да... ожидая, вернется ли. Следовало пойти вместе с Хельгом, по совести, по зову сердца - да, следовало. Но вот долг не позволял. Потому что задуманное Пауком наверняка включало в себя убийство людей упырем, и Орнольф, Бронзовый Молот Данов, не мог принять в этом участие. Гвинн Брэйрэ защищают людей от нечисти, а не дерутся с ней плечом к плечу.
Нахмурив брови, Орнольф постарался объяснить себе все это как можно доходчивей. Вроде бы, получилось. И, кстати, о мертвяках: тех, что в изобилии валялись на полу усыпальницы, следовало сжечь. Потому что через несколько дней, или... - Орнольф попинал ногами изуродованные тела, похмыкал уважительно, - через несколько лун, они поднимутся, слабые и очень голодные. Раз уж представилась оказия, надо вычистить это гнездо.
Он обошел упокоище, внимательно глядя под ноги, искал недобитков, тех, кто может попытаться вскочить и убежать из пламени. Поддел ногой остатки золотой гривны. Красивой такой... Подобрал украшение и застыл, раздувая ноздри. А потом вдруг зарычал, саданув кулаком по окаменевшему столбу свода. Золотая гривна, залитая кровью, волшебной кровью Гвинн Брэйрэ. Золотой ошейник! Боги, или вы ослепили Орнольфа Гуннарсона, или помутился его разум? Что за беда стряслась с Хельгом? Как позволил он заковать себя в золотые цепи? Почему не позвал на помощь? Как оказался в гнезде навьев, нагой и безоружный, истекающий кровью?! Ты же видел все это золото на нем, Орнольф, видел кровь и даже не спросил, что случилось! Через что прошел Эйни? Ты не спросил, нужна ли ему помощь...
И что он делает сейчас с теми, кто обрек его на смерть?

***

Альгирдас издалека увидел зарево пожара. Он спешил, бежал в темноте по знакомому как родной дом густому лесу, но, увидев отсветы огня на кронах, крикнул:
- Этейул!
И взлетел над деревьями, быстрее сокола помчавшись к полыхающему терему.
Горело все. Уже обрушилась кровля, и никого живого не могло остаться внутри, но Паук, на ходу плетя узор защиты от огня, ворвался в дом, расшвыривая падающие сверху горящие балки. Он искал и до холода в сердце боялся найти, и все-таки нашел... то, что осталось от отца. Оржелиса оставили сгореть живьем - связали и бросили прямо в его покоях, - и Альгирдас не смог бы уже опознать тело, если бы не кровь - своя, волшебная, - которой осталось совсем немного.
Черное, скрюченное, изуродованное огнем... нечто. Ничто. Было его отцом.
Оржелис получил огненное погребение, пусть и не то, какого заслуживал. И он был смелым человеком и мудрым правителем... может быть, боги простят ему предательство. Как простил сын.
А Дигр сошел с ума. Совсем. Окончательно. Только безумец может открыть курган с навьями и этой же ночью покинуть надежные стены, предать огню дом, который защищал его, и сбежать.
Куда? Где Эльне? И Наривилас...
Хвала богам, Дигр не бросил их здесь.
Найти следы Пса было не трудно - дан и два десятка его дружинников оставляли за собой почти просеку. Альгирдас летел низко над землей, уворачиваясь от веток, задыхаясь от запаха крови. Он знал, чья это кровь, и когда он нашел Эльне, гнев его стал сильнее скорби. И сердце перестало биться, как и положено мертвому сердцу.
Что сделали с ней? С его женой, его лесной ланью, ясноглазой и веселой, его маленькой, любимой Эльне... Зачем?!
- Каор!
Вспышка пламени, ветвистая молния из раскинутых рук... и легкий белесый пепел на месте истерзанного тела.
Небеса вздрогнули, роняя на землю звезды: гроза среди ясного неба, страшный рокот грома отдается дрожью под ногами. Как же так? Одна ночь отменила всю жизнь. Все, что было - ушло, а это значит - не было, и не будет уже никогда. Что осталось от Альгирдаса-Паука? Такой же прах.
На отряд Дигра он рухнул с неба. Встал перед данами, мертвый перед живыми, без интереса наблюдая, как меняется лицо его безумного палача.
- Где Наривилас?
Надо отдать должное Псу, он не растерялся. Перед ним был враг, безоружный и одинокий, беззащитный, а значит смертельно опасный, но дан бесстрашно приказал своим бойцам:
- Убить его!
И двинул вперед коня, чтобы грудью его смести врага с дороги. Свистнул меч, как по волшебству появившись в руке.
По волшебству... Паук Гвинн Брэйрэ поймал нити неоконченного заклятия и раньше, чем конские копыта оторвались от земли, заплел свою сеть. Дигр забился в вязи собственных чар. Глаза Альгирдаса жадно обшарили его отряд - амулеты, обереги, талисманы, руны на оружии - все пошло в ход, и чародейский невод упал на людей - красивая, радужная паутина.
Вот только увидеть ее они не могли.
- Где Наривилас? - повторил Паук, уже зная, что первенца его нет в отряде, и новый мучительный страх сжал горло, мешая говорить. - Отдай мне сына, Пес!
Вскрикнул и свалился с седла один из воинов. Кровь фонтаном брызнула на деревья, на лошадей и людей. Сейчас Альгирдасу не нужны были слова, чтобы ворожить.
- Где...
- Перестань! - заорал Дигр, глядя, как с ближайшего к нему воина чулком сползает кожа. - Не надо, Паук! Твой сын... мы взяли его, увезли. Я хотел, чтобы он жил у меня...
- Где он?! - рявкнул Альгирдас, сдирая ногти с обеих рук Дигра.
- Его унес волк! Волк - огромный, белый. С глазами... Я клянусь тебе, Паук, это правда! Он прыгнул из кустов, уронил воина вместе с конем и унес мальчика.
Волк... Белый. Это второй облик Сенаса. Глаза у него светятся - это верно. И Дигр не врет, не может он сейчас врать. Сенасу мало оказалось убить Паука. Древнее чудище, он решил извести род врага под корень.
- Половину из вас заживо сожрут могильные черви, - глядя под ноги, пробормотал Альгирдас. Он говорил тихо, но его услышали все, кто был жив, - решайте сами, кого именно. Другая половина станет добычей навьев. Это очень плохая смерть. А ты, - он вскинул голову, снизу-вверх глядя в искривленное болью лицо Дигра, - любишь мужчин, Пес, и пусть будет по-твоему. Отныне мужчины будут любить тебя. Много. Больше, чем ты можешь пережить. Но ты переживешь, - он понемногу ослаблял стягивающие людей петли, забирал себе их силы, черпал заодно из леса вокруг, из притихшего зверья, из затянувшегося тучами неба, из всей земли - своей по праву крови и по праву любви. Даже к слепому богу протянул требовательную руку, и тот щедро отдавал своему избраннику горькую и чистую силу божества, - ты переживешь, - повторил Альгирдас. - И каждый год будешь ты рожать змей. Из шкур, которые они сбросят, ты сошьешь мне плащ и только тогда освободишься, когда закончишь эту работу. Но избави тебя боги, Жирный Пес, убить хоть одного из своих детей. Да будет так!
Разом он вложил в проклятье все силы. Покачнулся, но устоял на ногах. И отвернулся к лесу, слыша за спиной по-детски изумленное:
- Как это, рожать?

Предыдущая страница 5 Следующая страница


Охотник за смертью 6

- А как получится, - устало уронил Альгирдас.

ГЛАВА 6

Орнольф ждал его там же, в кургане, только перебрался поближе к выходу. Он развел костер и сидел, задумчиво глядя в пламя, слегка баюкая левую руку.
- Ты связывался с Советом? - уточнил Альгирдас, входя под своды упокоища.
Орнольф кивнул. И Альгирдас сел у огня напротив, тоже стал смотреть на переливы пламенных языков. Хотелось, чтобы огненные змейки плясали в глазах, когда Орнольф встанет, и он, Паук, поднимет взгляд на друга...
Просто смотреть в огонь, зная, что это последнее, что ты видишь, не хватит сил. Но и
видеть, как блеснет меч в руках Орнольфа, он тоже не мог.
Если бы кто-нибудь другой... Нет. Так было бы еще хуже.
- Совет сказал, что наша жизнь заканчивается в бою, - как-то очень легко произнес Орнольф, - таков закон. Мы не умираем от старости, и мы никогда не хотим умереть, поэтому деремся до конца, отдавая всего себя... нам же, - он мотнул головой и хмыкнул: - Да ты и сам это знаешь. И ты хочешь умереть. Или не хочешь жить, что все равно. Поэтому мне запретили убивать тебя сейчас. Совет решил дождаться, пока в твоей... жизни?.. появится хоть что-то, удерживающее тебя на земле. Что-то, что заставит тебя сражаться, защищать себя.
- В моей жизни, - медленно повторил Альгирдас, - я уже умер, Орнольф.
- Я знаю, - зло ответил дан.
- И все равно, не сочти меня трусом, но это...
- Жестоко, - договорил за него Орнольф. - Я так и подумал. И Совету сказал так же. И послал их к закатным водам, много они там понимают, в Совете? Мы с тобой не последние люди в братстве, и тоже имеем право решать. Так или нет?
Это «мы» и «люди» согрело теплее, чем костер. Хоть и не заслужил Паук Гвинн Брэйрэ такого тепла. Он улыбнулся:
- Спасибо, рыжий.
- Пожалуйста, - тот пожал плечами, - я лучше, чем ты знаю, как много мы сделали.
- Да уж.
Альгирдас поднял голову, глядя на Орнольфа через огонь. Помолчал. Наверное, не стоило ничего говорить, просто подождать. Но он понимал, что если будет просто ждать, то сойдет с ума и... сделает что-нибудь, что-нибудь еще более страшное, чем все, что сделал недавно.
- Как ты... - нужные слова никак не подворачивались, а те, что приходили на язык, казались чудовищно неловкими, - как... тебе будет удобнее?
- Что? - Орнольф приподнял рыжие брови. - Удобнее что?
- Убить... - кляня себя за не вовремя подступившее косноязычие, Альгирдас сцепил пальцы, - как ты предпочитаешь?.. Майлухт... - он ругнулся сквозь зубы, поняв, что выглядит трусом, - забудь. Я не спрашивал, ты не слышал.
- А ты решил, что я собираюсь убить тебя? - во всем облике Орнольфа читалось искреннее удивление.
- Но кто-то же должен это сделать. Кто-то из наших. Или я неправильно тебя понял?
- Видимо, неправильно, - прохладно ответил Орнольф.
Боги... Альгирдас почувствовал вдруг чудовищную усталость. Как будто своды кургана, вся тяжесть его опустились на плечи. Закрыть бы глаза и позволить земле раздавить оскверненное Сенасом тело. Но тупая холодная боль в груди поворачивалась, словно колок лютни, натягивая на себя струны чувств, не позволяя расслабиться. Мешая даже просто вздохнуть.
- Орнольф, - пробормотал он, - я понимаю, что стал чудовищем, что... что это все моя вина, но... ты же знаешь, навьи, они... мы, - уточнил он решительно, - не можем сами. И я не смогу. Уже. А если ты не сделаешь этого, не сделает никто, - Совет будет ждать и... и ждать. Меня нужно убить, Орнольф, - закончил он, надеясь, что это прозвучало достаточно убедительно.
- Хочешь, чтобы я убил тебя? - с каким-то даже удовольствием хмыкнул дан.
- Да.
- А ты попроси.
Прозрачные глаза Альгирдаса остекленели, утратив последние проблески разума, страшно оскалились острые зубы. И гибкое тело метнулось над костром. Пальцы, собранные в «копье» ударили Орнольфа в кадык. Змеиное искусство Паука - удар, от которого не спастись, смерть, обгоняющая мысли.
Орнольф был готов, но увернуться все равно не успел. И если бы не заранее выстроенные чары сках <Щит>...
Перехватив жилистое запястье, дан другой рукой обхватил Паука за плечи, перекатился по полу, гася инерцию стремительного броска.
И медленно сел, по-прежнему не отпуская Альгирдаса. Только забрал обе его руки в свою широкую ладонь, да покрепче прижал к груди черноволосую голову:
- Эйни, - произнес как можно мягче, - Эйни, это же я.
Плечи под его рукой вздрогнули. Не в попытке вырваться, нет, Альгирдас словно попытался спрятаться, стать как можно меньше, вообще перестать быть. Орнольф обнял его обеими руками, осторожно погладил по голове, укачивая, убаюкивая, стиснув зубы от острой жалости.
- Плачь, Эйни. Плачь. Тебе надо было поплакать. Ты заледенел весь, как каменный стал от боли, ну что же мне было с тобой делать, как отогреть? - он чувствовал, как одна за другой лопаются невидимые струны, раздиравшие душу Альгирдаса, как боль становится слабостью, просто слабостью, которая уйдет вместе со слезами. И все будет... лучше, чем есть сейчас. - Ты прости меня, Эйни. Я не буду тебя убивать, и Совету я сказал то же самое. Я здесь, чтобы защищать тебя, от всех - от Совета, от тебя самого, если понадобится.
Золотой ошейник, сгоревший вместе с мертвяками, куда проще оказалось сжечь, чем выбросить из памяти. И прав оказался Молот Данов, когда сделал ход вслепую и угадал: гордого конунга Альгирдаса научили просить. Научили так хорошо, что он убивает за напоминание об этом быстрее, чем успевает подумать.
«Защитник... - зло стучало в мыслях: - Ты же не спас его ни от рабства, ни от позора, ни от страшной смерти. От чего защищать его теперь?»
Конунг Альгирдас, Паук Гвинн Брэйрэ, молча плакал в его объятиях, заново, страшно, отчетливо переживая все. Ужас и беспомощность, безумную надежду, опустошающее отчаяние и боль, боль снова и снова.
Она уходила. Вместе со слезами. Оставляя в груди вместо себя темную пустоту. Но в этой пустоте уже не было холода. Во всяком случае, пока. Пока Орнольф прятал его от всего мира, нисколько не стыдясь ни его слез, ни своей нежности.

***

Потом они разговаривали, то есть Орнольф говорил, а Альгирдас молча сидел возле потрескивающего костра. Останки навьев - невесомый белый пепел - легким сквозняком кружило над полом, как первую снежную крупу в ноябре. Орнольф подбрасывал в огонь сухие доски от разломанных сундуков и рассказывал:
- Я тебя услышал пять дней назад. Даже сначала не понял, что это. Попробовал связаться с тобой сам, - ты не ответил. Ясно, что беда стряслась. Но где тебя искать? Веришь ли, в голову не пришло, что с тобой в твоем доме может что-то случиться. А я на Кайласе был, в долине мертвых: у них там пишачи безобразничать взялись, мешают добрым людям помирать пристойно, ну, Дау меня и позвал. Мы с ним прямо оттуда и посмотрели - с Кайласы же, сам знаешь, хорошо видно, - нет, никто из наших не умирал. Как это так может быть? Почему тогда ни я тебя не слышу, ни ты мне не отвечаешь. Дау говорит, не спеши, попробуй снова по крови поискать. Что, говорит, с Пауком сделается - он же и чародей знатный, и воин отменный. Я, дурак, и послушался... Не стал спешить.
- Паутина, - негромко произнес Альгирдас. - Ты ни в чем не виноват, Орнольф, это просто паутина. Я сплел ее, когда просил тебя дать мне время до рассвета, заставил раскаяться в том, что ты не успел спасти меня. И ты попался.
- Я мог бы успеть, если бы поторопился.
- Нет. Ты же не знал, где меня искать. А я... мне было страшно. Очень. Никогда я так не боялся. И я ушел.
- Ты же в золоте был.
- Представляешь, как перетрусил? - Альгирдас усмехнулся. - Да, сбежал, и золото меня не удержало. Эльне бросил и Наривиласа... ушел. Только сегодня вернулся, когда имя твое услышал. А так, не нашел бы ты меня ни среди живых, ни среди мертвых.
Он посмотрел в сторону выхода и обхватил колени руками:
- Светает...
- Я тебе нашел там тихое место, - бодрясь сообщил Орнольф, - тихое и темное.
Он вымученно улыбнулся, получив в ответ куда более живую, хоть и острозубую улыбку:
- Ты что, рыжий, мертвяка днем больше, чем ночью боишься?
- Сам как будто не боишься, - проворчал дан. - Пойдем, расскажешь мне потом, как это...
- Противно, - зевнул Альгирдас и неохотно поднялся, - как будто по шлему палицей приложили. Вроде на ногах стоишь, а вроде и душа отлетает.
В самом дальнем углу усыпальницы, в длинной стенной нише, где еще недавно стоял пущенный на растопку большой сундук, Орнольф постелил несколько одеял и соорудил из кожаного плаща плотный полог. Чтоб ни один лучик света не потревожил Хельга, пока тот будет спать мертвым... - тьфу ты! - глубоким дневным сном.
- Знаешь, - пробормотал Альгирдас, вытягиваясь на жестком ложе, - так странно... Эльне была живая, и я был жив, мы были вместе... как будто не три года, а всю жизнь, и в прежней жизни тоже. А сейчас она мертва. И я мертв. Мы умерли в один день, но мы не вместе. И я не знаю, где она... и очень надеюсь, что она не знает, где я. Но я все еще не понимаю, что ее нет.
Орнольф только вздохнул, не зная, что сказать. Ему не доводилось потерять любимую... Но если бы, не приведи боги, с Хаптой случилась беда, разве ему помогли бы слова?
- Потом станет легче, - произнес он убежденно, - со временем. Сейчас в это трудно поверить, но...
Он не договорил. Понял, что Хельг уже не слышит его. Солнце взошло, и остатки жизни покинули тело, бесцветные глаза застыли, глядя в пустоту. Орнольф подумал, протянул руку и закрыл Альгирдасу глаза. Так он меньше походил на мертвого... хотя, конечно, спутать мертвеца со спящим все равно было невозможно.
Эльне умерла. Какая-то мразь, погань, в подметки не годящаяся никому из Гвинн Брэйрэ, убила ее просто так, от злости или для развлечения. Люди убивали для забавы нисколько не меньше, а то и больше, чем нежить и чудовища. Орнольф вспоминал Эльне, свою «лиден систер». Сестренку... так сложилось у них сразу, еще в тот день, когда он увидел ее в первый раз.
Хельг позвал его на свадьбу, единственного из Гвинн Брэйрэ, и об этом долго потом говорили, мол, Паук опять все сделал поперек советов наставников, вопреки пожеланиям братства. По-своему, в общем. По-паучьи. А делов-то всех - женился, когда захотел, а не когда разрешили. Ему уже семнадцать было - конунг, не хуже славного Гудфреда, будет он у Совета спрашивать, когда ему жениться. А Эльне только-только четырнадцать исполнилось, и показалась она тогда Орнольфу ну совсем девчонкой. Нет, все при ней было, чего уж говорить, просто нрав не бабский, а... ну как у зайчика солнечного. Хельг ее Ланькой называл - это оленуха такая, маленькая совсем. И впрямь.
Смотрел на них Орнольф - и в те дни, и потом, когда в гостях бывал, - смотрел и диву давался: как же Хельг без Эльне раньше жил? Нрав у него, ну до того тяжелый - княжеский нрав, что тут скажешь, и рука не легче. Это с людьми он терпелив да спокоен, а с Гвинн Брэйрэ, да вот с Орнольфом хотя бы, ох-хо, не приведи боги слово поперек сказать. А тут льнет к нему нежная веточка березовая, в глаза заглядывает:
- А-альгирда-ас, - этак, по-ихнему, протяжно, как смола с кедра течет...
И готов свирепый Хельг, Паук Гвинн Брэйрэ: хоть так ешь, хоть на хлеб намазывай.
У кого на Эльне рука поднялась? Ее даже звери лесные не трогали. И не боялись. Хельг - тур лесной, гордый, могучий. А Эльне - ланька и есть. Как же можно было ее?.. маленькую такую...
- Касур, - властно прозвучало в тишине, - Молот, ты слышишь меня, брат?
- Слышу, Син, - отозвался Орнольф, - чего тебе еще?
- Паук сыт? - без долгих предисловий поинтересовался Старший.
- А я знаю? - невежливо ответил Орнольф.
Отличить сытого мертвяка от голодного сумел бы и обычный человек, не то что Гвинн Брэйрэ, и по вдумчивому молчанию Сина Орнольф понял: его невежливость оценена и принята к сведению. А еще он понял, что Син даже не сомневался в том, что Хельг вернется, несмотря на то что для навьев совсем не характерно выполнять самоубийственные обещания.
И что все это значит?
- Сегодня ночью он не ел, - наконец проворчал Орнольф.
- Он проснется голодным, - предупредил Син, как будто Молот Данов, истребивший на своем веку нежити больше, чем видел Старший за долгие века бессмертия, не знал, как это бывает.
- Накормлю, - отрезал Орнольф.
- Вот и молодец, - как ни в чем не бывало, похвалил его Син, - ни в коем случае не позволяй Пауку пить человеческую кровь. Твою - можно. Любого из братьев - пожалуйста. Но только не людей.
- А мы кто? - искренне удивился дан. - Не люди, что ли?
- И сразу вези его сюда, - Старший, казалось, не услышал вопроса. - Вы должны прибыть как можно скорее. Добирайся по хейлиг фэрд, - братья знают, что случилось и ждут вас.
- Ты, Син, сегодня ночью пил много? - вкрадчиво (во всяком случае, он надеялся, что получилось вкрадчиво) поинтересовался Орнольф. - Я же сказал: Хельга ты получишь, только разделавшись со мной!
- А ты, Касур, думаешь, что я причиню вред своему брату, пусть даже и ставшему нечистой тварью?
Орнольф не успел ответить. Да Старший и так знал, что скажет грубый дан.
- Правильно думаешь, - мягко подтвердил он. - Будь на месте Паука кто угодно другой, братья уже спешили бы к вам, чтобы закончить дело, так или иначе. Но не в этот раз, Касур. Поразмысли, пока есть время: может быть, ты знаешь, где нам найти другого такого чародея?
- Что ты придумал? - поспешил спросить Орнольф прежде, чем Син закончил разговор. - При чем здесь кровь?
- Еще не знаю, - вздохнул Старший, - приедете, тогда посмотрим.

***

Оставить Хельга одного Орнольф так и не решился: днем тот был совершенно беззащитен, и хотя ни один дикий зверь не сунется к мерт... к нему, мало ли кого занесет нелегкая в выжженный изнутри курган. Пришлось самому, как живому покойнику, спать днем, чтобы к вечеру проснуться вместе с Хельгом.
Орнольф чуть не проспал. Подхватился, когда Паук уже зашевелился на своем ложе. И когда отдернулся заменявший полог плащ, Орнольф несколько мгновений ошеломленно таращился на такого же удивленного Альгирдаса. За день Хельг, и так-то худой, отощал как сама смерть, и запавшие глаза на белом лице, тени ввалившихся щек, серые губы окончательно выдавали в нем упыря.
Очень голодного упыря.
- Ты или смельчак, или глупец, рыжий, - глухо прозвучал почти незнакомый голос, - а если я убью тебя?
- А если я тебя? - в тон ему поинтересовался Орнольф. - Есть будешь?
- Я?
- Ты.
Все-таки, Гвинн Брэйрэ - это вам не обычный человек, пусть даже и конунг, и жрец, и кто угодно. Обычный человек, став упырем, ни о чем, кроме крови, думать не может. И первые лет сто жрет кого попало, хотя бы и родственников: обычное дело, когда народ целыми семьями пропадает. А этот, гляди-ка, разговаривает еще.
Правда, когда острые зубы нетерпеливо клацнули над льющейся в чашу темной кровью, Орнольфу стало не по себе... но лишь на миг, пока Хельг не глянул исподлобья. Сейчас глаза его были светло-зелеными. И так стыдно было ему, так мучительно стыдно, что Орнольф сам устыдился себя. Кого он испугался? Это же Эйни, хоть и с клыками, хоть и мертвый уже.
- Пей давай, - пробормотал Орнольф, - Син сказал, тебе только нашу кровь пить можно.
Повторять приглашение не потребовалось.
Вернув опустевшую чашу, Альгирдас с сомнением произнес:
- Спасибо...
И ушел к выходу, затерялся в размытых ночных тенях, переползающих по стенам упокоища. Теперь Орнольф чувствовал его присутствие, как обычно чувствовал упырей. Мертвое и злое поблизости. Молчит.
Не дышит...
- Ехать надо, - сказал он, радуясь тому, что может нарушить тишину, - Син просил вернуться в Ниэв Эйд.
- Поезжай.
- Да мне-то что там делать? Син просил тебя привезти.
- Зачем?
- Не знаю, Эйни. Ты нужен Гвинн Брэйрэ, - Син так и сказал: другого такого чародея не найти. Привози, говорит, Паука сюда, посмотрим, что делать.
- Мне жаль, рыжий, - голос Альгирдаса стал мягче, - я больше не чародей.
- Как так?
- Я проклял Дигра. Сделал его бессмертным... то есть, вчера ночью я думал, что проклинаю его бессмертием. И отдал на это всю силу, что была во мне и в моей земле... еще и у богов забрал, сколько смог. Теперь - все. Убивать я могу. Даже лучше, чем раньше. А ворожить - нет.
- Ты проклял кого?! - переспросил Орнольф, устремляясь к выходу.
Альгирдаса он нашел снаружи. Тот сидел, скрестив ноги, и острым ножом аккуратно срезал свои длинные волосы. Он уже почти закончил, только на затылке осталась широкая прядь. Черные и блестящие, падая из рук, волосы оживали и ввинчивались в землю. Живой или мертвый - Старейший был плотью от плоти своей земли.
- Ты что дела...? Кого ты сказал, проклял?! Это он?! Он убил Эльне? Он был в твоем доме, заковал тебя в золото? Дигр? Жирный Пес?! Что ты делаешь, Хельг?!
Под этот изумленный вскрик последняя прядь волос выскользнула из пальцев Альгирдаса, чтобы тучей ночной мошкары растаять в воздухе.
- Уже ничего, - Паук поднял равнодушный взгляд, - осталось подровнять. А Дигр сейчас не жирный, он здорово похудел за восемь лет.
- Что он сделал? - Орнольф упал на колени рядом с ним. - Что он с тобой сделал? Проклятый Пес! Почему ты не сказал мне сразу? Вчера?
- И что же ты знаешь о нем, чего не знаю я... или не знал, пока не стал его псом?
- Эйни...
- Не называй меня так, Орнольф! Что ты знаешь о Хрольфе?
Лучше было не спорить с ним сейчас.
- Он не смог учиться в Ниэв Эйд, - неохотно заговорил дан, - их таких полно было, тех, кто не смог. Но Дигр, он, понимаешь ли, мог бы стать Гвинн Брэйрэ, но его выгнали. Я побил его, ну, ты тогда еще не видел, но уже здорово дрался, я помню, - улыбнувшись воспоминаниям, Орнольф продолжил не столь косноязычно: - Син потом меня спросил: за что ты побил своего брата? Я и объяснил, что тот, кто обижает калеку, скорее всего трус, а трусов бить надо. Хельг, я тебя тогда не знал, - торопливо объяснил он, - думал, ты и в самом деле калека. Син мне говорит: малыша зовут Паук, он слепой, позаботишься о нем? А я, знаешь, как будто дел других нет... Задразнят, - думаю, - нянькой. А еще думаю: пусть попробуют. И говорю: ладно. И Син мне велел Дигра к тебе ни за что не подпускать. Ну а потом, летом, я его чуть не убил, Дигра. Он такое сказал о тебе... о нас... И тогда Син мне объяснил...
Орнольф вздохнул и снова примолк. Альгирдас ждал. Вспыльчивый и резкий - сейчас он был терпелив, как деревья в его лесу, и Орнольф оценил это, только не знал, как продолжить.
- Ты странный был, - сказал он наконец, - даже в Ниэв Эйд, а уж там каких только не было, - ну, сам помнишь. Я удивлялся: мне с тобой, малолеткой, не скучно было. И подраться, и поговорить, - ты же видел все иначе, всех нас... не знаю. Син мне сказал, что нужно защищать тебя от Дигра, потому что он... потому что ты... он...
- Не надо, - поморщился Альгирдас, - теперь я знаю. - Увидел в глазах Орнольфа откровенный ужас и совсем уж непрошеную сейчас жалость и зло оскалился, показав длинные клыки: - Он тоже очень хотел знать, были ли мы с тобой любовниками! Давай, спроси, Молот Данов: что он сделал, наконец-то заполучив меня!
- Это от него ты ушел так далеко, что не мог вернуться? - тихо спросил Орнольф. - Он напугал тебя? Эйни, я буду последним, кто обвинит тебя в трусости. И спрашивать ни о чем не стану. Син запретил мне рассказывать, сказал, что нельзя, что Дигру еще жить и править, и нужно, чтобы никто не знал. Он будет далеко, а ты станешь настолько сильнее его, что обо всем можно будет просто забыть. Ох, он много чего сказал, я уж не помню, помню только, что поверил. Но, Хельг, - это же Син, мы все ему верили! И сейчас - тоже.
- Это да, - Альгирдас зарылся пальцами в неровно обстриженную шевелюру, - но ты хоть понимаешь... Если бы я знал, все было бы иначе. Я же дрался с ним, я плел паутину, ловил его, пытался поймать, а он просто выскальзывал и побеждал с такой легкостью... Потому что я делал не то! Не так! Я не был готов. И ни одна бессмертная, мудрая сволочь не сочла нужным предупредить меня, чем он может быть опасен! Поверить не могу, рыжий. Вы знали, но не сказали мне!
- Да не мог он с тобой справиться, - беспомощно повторил Орнольф. - Он же мошка, муравей, он - никто, чародей дохлый, и в бою - тьфу! - все, что может - это ходить в походы, да детей плодить. Как он тебя поймал? Чем? Ты умнее, хитрее, сильнее, ты во всем лучше.
- Вот на этом и поймал. Отец меня... без всякой ворожбы. Двинул топором по голове, и все.
- Чей... отец?
- Мой. Если спросишь почему - убью на месте.
- Слушай, Хельг, - Орнольф чувствовал себя виноватым, но что теперь делать понятия не имел, - ты прости меня. Пожалуйста! Эйни, прости меня, а?
- Да тебя-то за что? - Альгирдас встряхнул головой, - ты не виноват ни в чем. Если кто и виноват, так я сам. Ну, может быть, Син еще.
- А хочешь, - воспрял дан, - хочешь, я Сина... ну...
- Что? Убьешь? Побьешь? Обругаешь? Ты бы лучше меня прибил, пока есть возможность. Ладно, рыжий, поехали в Ниэв Эйд, теперь уж все равно.

***

Все равно. Да, эти слова были самыми верными. За неполный месяц пережив все, что иной человек не проживет и за целую жизнь, Альгирдас понемногу отвыкал от каких-либо чувств. Те, что были, казались бледными и неважными, в сравнении с ослепляющей болезненностью последних дней его жизни. Может быть, упырям так и положено? Кто их знает?
Боль ушла. Орнольф, простодушный хитрец, заставил Альгирдаса выплеснуть ее в последней вспышке ярости, и потом ласковой заботой погасил этот огонь. Последний огонь, что еще оставался в Пауке Гвинн Брэйрэ. Теперь - все.
Альгирдас не хотел жить, или, точнее сказать, хотел перестать быть. Он ничем не провинился перед богами, виноват был только перед Эльне и Наривиласом, но там, по другую сторону Звездного Моста, люди не помнят о плохом. И Эльне, конечно, простит его. Только бы встретиться с ней. Но Орнольф не отпустит. И Альгирдас знал почему, понимал. Не знал только, как объяснить, что уйти - это единственное, что ему нужно.
А Орнольф был рядом, поил его своей кровью, следил неусыпно, как бы Альгирдас не сотворил с собой что-нибудь... окончательное. Как будто он мог! Ни выйти на солнце, ни упасть на заговоренный меч, ни даже уморить себя голодом упырю не дано. Теперь Альгирдас знал это точно.
- Я буду твоей тенью, - сказал Орнольф, - так что не говори теперь, что у тебя ее нет.
Альгирдас и не говорил. Тень-Орнольф в каком-то смысле была даже лучше, чем та, прежняя. Тень-Орнольф - это была еда, это был голос, заставляющий вернуться из сумерек души, и Паук вспоминал далекие дни, когда был слеп, а Орнольф рассказывал ему, как выглядит мир вокруг. Тогда Альгирдас не видел ничего, кроме разноцветных узоров заклинаний. Сейчас, зрячий, он не мог увидеть их и снова чувствовал себя слепцом, но, наблюдая за чародейством Касура, порой различал знакомые проблески красок. Как когда-то, глядя на солнце, видел смутное, светлое пятно.
Видел глазами, а не странным чутьем, отличавшим его от остальных.
- Что, - спросил как-то Орнольф, разжигая костер, - чары видишь?
- Мысли читаешь? - вяло поинтересовался Альгирдас.
Он успел уже привыкнуть к тому, что рыжий радуется каждому произнесенному им слову... иногда это неприятно напоминало Дигра. Но дело было, конечно, в другом.
- Да просто вспомнил, - Орнольф стряхнул с пальцев остатки темно-красных нитей, - ты когда-то о паутине рассказывал. Что можешь любого чародея поймать и досуха высосать. Вот я и подумал, досуха не надо, но почему тебе от меня сил не зачерпнуть?
- Ты что болтаешь? - Альгирдас даже встряхнулся от такого нелепого предложения. - Еще не хватало мне из тебя силу тянуть!
- Кровь же ты мою пьешь, - резонно заметил Орнольф.
Наверное, лицо Паука выдало его чувства. Дан ругнулся сквозь зубы и виновато пробормотал:
- Прости.
- Сам меня кормишь, сам же извиняешься, - Альгирдас пожал плечами. - Не хочу я, рыжий, и не буду ни тебя, ни других братьев в паутину ловить. А кровь... мне самому от себя тошно. Но - потом. А сначала просто не могу удержаться.
- Как она на вкус? - Орнольф приладил над огнем котелок. - Я хочу сказать: для тебя?
- А жизнь на вкус как? - вопросом ответил Альгирдас. - Не знаю, Орнольф. Это как солнце, как меч в руках, как любовь. Но это чужое солнце... И жизнь чужая.
Орнольф озадаченно хмыкнул.

***

Они шли по хейлиг фэрд, священному пути братства, от святилища к святилищу, через владения разных богов. Гвинн Брэйрэ, чтобы добраться до любого места на земле, требовалось не так уж много времени.
Орнольф, спеша на помощь Альгирдасу, домчался с далекой Кайласы за несколько часов. Но и выложился при этом почти полностью. Не так, конечно, как сам Паук, исчерпавший не только себя, но и свою землю, однако достаточно, чтобы долго еще не повторять такого подвига. А в святилищах хейлиг фэрд братья помогали им переместиться насколько возможно близко к следующему капищу или храму, или просто «мирному месту». Ночь, много - две, пешего пути, и другой Гвинн Брэйрэ уже встречает гостей, готовый оказать любую помощь.
И все-таки, они не рассчитали. Орнольф не рассчитал, Альгирдасу-то было совершенно все равно. Последняя ночь июля застала их в дороге. И хотя дан предложил переждать ее, остаться в пещерке, давшей им приют на день, Паук отказался. Заметив резонно, что если бесчинствующие этой ночью духи пожелают поймать их, то прятаться бесполезно. И лучше уж не отсиживаться под землей, молясь о защите, а как можно скорее добраться до следующего святилища.
У него в кои-то веки получилось быть убедительным без применения паутины. Правда, не потому, что Орнольф согласился с таким отношением к опасности, а потому лишь, что Молот Данов прекрасно понимал: с ним или без него Хельг пойдет дальше. Тогда уж лучше вместе.

***

Ночка выдалась еще та: с ветром, дождем, синими, как болотные огни, зарницами далеко на горизонте. Ни единой молнии, способной успокоить встревоженного Орнольфа, ни единого знака, что его покровитель-громовержец рядом и готов помочь.
По плащу барабанила вода, стекала с капюшона, застилая обзор, идти приходилось, полагаясь, скорее, на осязание, чем на зрение. Это Хельгу разницы нет: что глазами смотреть, что так - как придется. Ему и дождь нипочем: вода струится с остриженных волос, льется за ворот прилипшей к коже рубашки, а Пауку хоть бы что. Он мертвый, ему не холодно...
Когда две мысли сцепились кончиками, норовя слиться в одну, некрасивую и нечестную, когда Орнольф, пока еще невнятно связал для себя равнодушие к нему громовержца и близкое присутствие упыря, он сначала обругал себя - так стало противно от собственных мыслей. А потом понял, что дело-то неладно. И, кажется, началось.
- Они с севера летят! - услышал он сквозь шум воды голос Хельга.
- Ходу, Эйни, ходу!
Орнольф хлопнул друга по спине, придавая ускорение, и сам перешел на бег. Под ногами захлюпала вдесятеро противнее, брызги грязи разлетались, мешаясь с дождем. Нужно было найти возвышенность, или светлый камень, или любое другое отмеченное богами место, чтобы пролить там несколько капель крови и позвать на помощь братьев.
- Рыжий! - Хельг остановился, мотнул головой, разбрасывая с волос холодные брызги, - Я их слышу. Это Большой выезд!
У Орнольфа застряли в горле все пришедшие на язык ругательства. Да и толку в ругани? От нечисти и духов Большого выезда не защит и чародейство.
А Хельг улыбался, и зубы его под бледными, голубоватыми губами были острыми и длинными, как у кобры. Упырь, он чувствовал приближение тех, кто был ему ближе и роднее кровного брата, в синих глазах, в черных зрачках бились, пульсируя, вспышки зарниц.
- Там Змей, Орнольф, - он рассмеялся, - это Большой выезд! Никто из живых не уцелеет после встречи с ним. Братьев звать нельзя, Змей убьет всех. Ты лучше уходи, рыжий, беги, пока есть время.
Он отвернулся и пошел на север, навстречу буре, стае призраков и духов, праздничному выезду высоких фейри, воплощениям ужаса и неминуемой смерти.
Ругаться было бессмысленно, и все же Орнольф выругался так, что обзавидовались бы самые грубые йотуны. Догнал Хельга и дальше они пошли уже вдвоем.
Недалеко ушли. Стая волков с огненными глазами вылетела навстречу, на холках зверей, вцепившись в густую шерсть за ушами, сидели нагие девушки. А следом за волками, с грохотом копыт, в завываниях ветра, в непрестанном блеске молний обрушились с черных небес на черную землю десятки всадников. Женщины и мужчины, и чудища в сияющих одеждах, прекрасные и уродливые, с когтями, клыками, покрытые шерстью и вовсе безволосые, соблазнительные и отталкивающие... Воистину, Эйни следовало быть среди них. Он был прекраснее самого красивого из духов, и страшнее самого страшного. И Орнольф уже набросил на него чары сках, чтобы прикрыть хотя бы от первого удара, когда стволы деревьев и кроны и, кажется, само небо засветились ярким серебряным огнем. А ликующие духи притихли, спешиваясь, преклоняя колени, образовали длинный коридор, по которому, глядя прямо на застывших Гвинн Брэйрэ, неспешно шествовало божество.
Змей?
Наверное, он. Перед кем еще создания тьмы склонились бы столь подобострастно?
На широкой груди бога сияла алмазная пектораль, каплями воды сверкали бриллианты в длинных, вьющихся черными змеями волосах, а за плечами - горло перехватывает от мгновенного осознания чуда - расправленные, переливались неземным огнем, проливали текучий свет дивные алмазные крылья.
Это - Змей?!
- Это Гвинн Брэйрэ? - Пропел низкий голос, от которого вздрогнула земля. - Маленькие аватары маленьких богов, посмевшие бросить вызов моим возлюбленным рабам? Почему вы до сих пор не пали ниц, букашки? Поспешите выразить свое нижайшее почтение, и, может быть, умрете быстро.
Он говорил и улыбался, и глаза смеялись, отражая свет пекторали. Это была странная угроза, неправильная, и Орнольфу показалось, что пади они с Хельгом в ноги Змею, тот, пожалуй, удивится. Уж чего-чего, а поклонения от них владыка тьмы никак не ожидает.
- Гордые бессмертные муравьишки, - Змей вздохнул, и деревья пригнулись от порыва ледяного ветра, - бедный мальчик, посмевший спорить с судьбой, мне жаль тебя, Паук Гвинн Брэйрэ. Убейте их!
Последние слова прозвучали так буднично...
Сплетая первое заклятье, Орнольф успел еще подивиться тому, насколько быстрее стал Хельг. Он начал убивать раньше, чем фейри поняли приказ господина.

***

Они и раньше были опасной парой, Молот и Паук, вдвоем стоившие пятерых Гвинн Брэйрэ. Но теперь, когда Эйни был мертв, он плясал в центре своей паутины как воплощение убийства. Быстрее мысли выбрасывались с кончиков пальцев новые и новые нити. Орнольф не успевал плести заклинания, никто бы не успел, но Эйни, этот, новый Эйни выхватывал из рук побратима неоконченные узоры, как пылающие слитки из горна, и чары растекались по невидимым нитям паутины, находя новые и новые цели.
А рабы Змея, жестокие духи, что же они? Или не знают, чем опасен Паук? Чем он был опасен еще при жизни? Их чары обернулись против них самих. Фейри попали в паутину, и хотя Орнольф видел это не раз, сейчас из груди его вместо боевого клича вырвался торжествующий нечленораздельный рев. Охотники стали добычей. Охотники Гвинн Брэйрэ, отданные на съедение фейри, и фейри, жертвы Паука - теперь они стали равны. Бойня превратилась
в бой... Сражаясь с Пауком Гвинн Брэйрэ, не надейся на чары, и не рассчитывай вести бой издалека. Бывший слепец очень не любил противников, находящихся вне досягаемости.
Нет, конечно, они не могли победить, и выжить не могли, только забрать с собой как можно больше врагов. Забрать туда, откуда даже фейри нет возврата. Уж убивать-то умели оба. И Молот Данов крушил воплощенных Пауком бесплотных духов. И паучьи тенета оплетали все новых и новых врагов. Ветер стонал, воздух горел от непрерывных вспышек заклинаний, и Орнольф, нанося удары, щурясь от блеска собственного меча, еще успевал подумать: видит ли Эйни? Видит ли он эти чары? Или остается слепым...
А еще он вдруг очень захотел жить.
Когда понял, что Эйни неутомим. Что Эйни способен защитить его и себя. Что мертвый он стал почти неуязвим. И они... могут выжить.
Победить. И уйти.

***

- Рыжий! Орнольф...
Холодная вода льется на голову. Что за дурацкие шутки? И так-то холодно.
А дождь, кажется, кончился. Только очень уж темно.
- Где это мы?
- Почему я ожидал этого вопроса? - поинтересовался невидимый Хельг. - Нам повезло, я нашел пустую землянку. Утро скоро. Я спать хочу, Орнольф, так что давай, просыпайся и охраняй меня, или что ты днем делаешь?
Глотать было больно. Это ж как он ночью орал заклинания, если к утру так в горле дерет?
- Мы что, живы? - Орнольф поморщился от боли.
- Ты - да.
- И ты сам меня сюда приволок?
- Я сильнее человека, рыжий, - тускло напомнил Хельг.
- Эйни, - Молот Данов в темноте нащупал худую холодную руку, легко пожал, - ты... ох, видел бы ты себя!
- Луч сражений в буре копий - как же, могу представить. Все, Орнольф, я уже сплю.
Зашуршал плащ, брякнул самоцветный пояс, Паук завозился, укладываясь, с подвыванием зевнул и громко клацнул зубами. Напоминал, стало быть, что он упырь, а упырям под утро непременно спать надо.
- Луч сражений - это меч, - усмехнулся Орнольф, - воина можно назвать... кленом лезвия, или древом мечей, или... а, да что тебе объяснять, все равно не запомнишь.
Если Эйни уже спал, как намеревался, то, наверное, пренебрежительное «пфе» следовало отнести к разговорам во сне.
Не торопясь вставать, Орнольф повернулся на бок, лицом к Пауку:
- Вот слушай:
На общем с ним поле боя
Сошлись мы к спине спиною,
В сшибке мечей сдружились
Вокруг нас враги вились.
Вороньё накормили споро
Рубили врагов без разбора!
Смерти мы не боялись
Хотя пожили лишь малость,
Кровью чужой братались
Пока одни не остались! <автор - Павел Воронин>

Два холодных зеленых огня вспыхнули напротив. И погасли: Паук снова закрыл глаза.
- Недурно, - пробормотал он, - но слишком выспренно.
- Спи, - Орнольф накрыл его своим плащом. И мысленно попросил, сам не зная кого, чтобы ему не почудилось. Чтобы и насмешка, и самоуверенность, и пренебрежение в голосе Паука оказались настоящими.

***

А уже следующей ночью они вышли к предпоследнему на их пути материковому храму. И никого не обнаружили ни внутри, ни вовне каменного круга, освещенного неугасимым пламенем шести костров. До рассвета оставалось не так уж много времени, а им предстояло еще найти убежище на день, но пришлось идти к дому жреца - каменному сараю, в котором, когда случалось там ночевать, замерзал даже морозостойкий Орнольф.
На громкий стук отворилась щелястая дверь, и на рыжего дана вытаращился заспанный парень. Из братства, без сомнения, но по всему судя, лишь недавно покинувший Ниэв Эйд.
- Ой... - изрек парень, переведя взгляд с Орнольфа на Альгирдаса.
- Здравствуй, брат, - сказал Орнольф таким тоном, словно желал, чтобы жреца разбила падучая.
- Здравствуй... Касур?
- Да. Это мы. А где Фостер? Почему никто не ждет нас в святом месте?
- Жрец Фостер отбыл в Ниэв Эйд. Но он сказал мне, что нужно сделать. Все уже почти готово, - парень вновь взглянул на Альгирдаса с вполне объяснимым любопытством, но тут же перевел взгляд на Орнольфа, - я не ждал вас так рано. Сейчас...
Он исчез в темноте своего жилища, когда недовольный дан окликнул:

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

- Эй! К тебе так и обращаться «эй», или ты скажешь, как тебя называть?
- Зовите Ойг <Младший>, - откликнулся брат, чем-то шурша и щелкая кресалом.
- Не ждал он нас, - хмыкнул Орнольф, - и не назвался. Выдумал тоже, Ойг... Да разве ж это имя? Позор один. Пойдем в храм, что ли?

***

Орнольф прошел между костров, уверенно направляясь прямо к алтарю. Альгирдас остался за пределами внешнего круга. И когда Орнольф бросил нетерпеливо:
- Ну?
Паук пожал плечами:
- Не могу войти. Не пускает.
- Что еще за... - Орнольф прислушался к ощущениям. Нет, ничего не было особенного в этом святилище - обычный храм, каких много, - да и Фостер, хранитель, рассказал бы, заметь он что необычное. То есть, конечно, упырь не может войти в святое место, но, во-первых, это же Хельг, а не просто упырь, во-вторых, они проехали уже через десяток храмов, и везде...
Альгирдас поднял руку, коснулся воздуха перед собой, и отдернул ладонь от брызнувших белых искр.
- Видишь?
...И везде их принимали, как долгожданных гостей. Потому что знали Орнольфа, и уж конечно знали Хельга, Паука Гвинн Брэйрэ, и рады были помочь обоим. А этот, назвавшийся Ойгом, похоже...
- Решил, что мы скверна в его святилище, - вслух договорил Орнольф.
- Я, а не мы.
- Да, конечно, - произнес Орнольф со всем сарказмом, на какой был способен. - Ты у нас чудище, а я так, погулять вышел.
Ойга он схватил за ухо, едва тот приблизился к священным камням. Совершенно игнорируя то, что подобное обращение с Гвинн Брэйрэ недопустимо, независимо от их возраста и положения. Вздев парня за грудки и размеренно прикладывая спиной о высокий, изрезанный письменами столб, Орнольф тихо рычал в изумленные, испуганные глаза:
- Еще хоть один косой взгляд, хоть словечко, если ты хотя бы вздохнешь не так, я из тебя сам всю кровь выпущу. Ты понял, паршивец? Син Пауку дал добро любого Гвинн Брэйрэ съесть, и он съест, не сомневайся. А сам не съест, так я его заставлю. Понял?
Ойг невнятно мычал, опасаясь прикусить язык оттого, что спина его равномерно билась о твердый камень.
- Ты? Понял? - раздельно переспросил Орнольф, приостановившись.
- А-а...
- Ты больше нас не боишься?
- А-а... ы-ы...
Что ж, может быть, вопрос был поставлен не очень верно. Но упоминание имени Сина сыграло свою роль, и в центр святилища уже беспрепятственно вошли все трое.
- Интересно, - рыкнул Орнольф, пока Ойг готовил ритуал перехода, - а как ты нам помочь собирался, если бы сюда не пустил?
- Как-нибудь, - тихо проворчал парень, - куда-нибудь бы... Что вам лишний день - все равно же далеко еще.
- Паук, ты не голоден? - поинтересовался дан с преувеличенной заботливостью.
И к великой его радости, Хельг вдруг сверкнул всеми зубами, демонстрируя впечатляющие клыки:
- Я прислушиваюсь к себе, Касур... И кажется, вот-вот проголодаюсь.

***

Видимо, демонстрация оказалась очень убедительной - Ойг (как бы там ни звали его на самом деле) отправил их через Северное море, очень близко к священному дубу, избавив тем самым от необходимости искать убежище от солнца.
Донельзя довольный Орнольф хлопнул Альгирдаса по плечу, подтолкнув к спешащему навстречу Гвинн Брэйрэ. А сам, посерьезнев, пошел к священному древу, дабы повесить на его ветвях маленький бронзовый молот - жертву своему богу. Альгирдаса всегда удивляла та почтительность, с которой относился Орнольф именно к Доннару. Казалось бы, чем лучше этот бог-громовник Перкунаса или Индры или любого другого бойца, проносящегося по небесам на грохочущей колеснице? Впрочем, кто к чему привык...
Встретивший их брат звался Фэйликэн, Мотылек. И прозвище это ни у кого не вызывало усмешки: достаточно было взглянуть, как пляшет он с двулезвийными топориками, сливающимися в непрерывном движении в два блистающих крыла, чтобы у любого весельчака пропала охота потешаться.
- Пришел за Мотыльком, Паук? - Фэйликэн ухмыльнулся, морща могучий, покрытый сизыми прожилками нос. - Зубы точишь, съесть нас хочешь? Ну, здравствуй. Ты как?
- Здравствуй, - кивнул Альгирдас. - Если приютишь нас на день, вечером в старой шутке появится доля правды.
- Да брось, - отмахнулся Фэйликэн, - тебе столько не выпить. К тому же, если ты меня съешь, как мы завтра в Ниэв Эйд пойдем? Син просил меня непременно прибыть вместе с вами.
- Зачем? - поинтересовался неслышно подошедший Орнольф. - Здравствуй, Мотылек.
- И ты здравствуй, Молот Данов. Не знаю зачем. Старший собирает всех кому больше ста лет. Что-то он придумал, только не признается пока. Хочешь, говорит, чтобы боги над тобой посмеялись, расскажи им о своих планах. И не рассказывает. Ну, вы-то как? Готовы?
- Мы - да, - за обоих ответил Орнольф.
Соврал, конечно.

***

Пережидая день в доме Фэйликэна за наглухо закрытыми ставнями, Орнольф то дремал, то, очнувшись, глядел на спящего... мертвого... спящего!.. Хельга, и думал, что не готовы оба. К встрече со старшими Гвинн Брэйрэ, к возвращению в Ниэв Эйд - не готовы. Еще бы несколько дней. Эйни уже лучше, он разговаривает, и - да, эта выходка «я вот-вот проголодаюсь», это куда больше похоже на прежнего Паука. Но он по-прежнему вздрагивает от чужих прикосновений. А утром и вечером моется в лесных ручьях, так, как будто хочет кожу с себя содрать. И его одинаково ранят и искреннее сочувствие братьев, и их натужные попытки сделать вид, будто ничего не случилось.
Случилось. Только Гвинн Брэйрэ, особенно старикам, им не понять, что дело не в превращении Паука в немертвое чудовище. Мальчик, привыкший побеждать, никогда не знавший поражений, мальчик, воображающий себя самым лучшим и самым сильным, убил тех, кого любил больше собственной жизни. И он долго еще не поверит, что нет его вины ни в смерти Эльне, ни в смерти Наривиласа. Он, может быть, вообще никогда не поверит в это.
Эйни остался один. Он ведь именно этого боялся больше всего, и, спасибо мудрецу Сину, он с самого детства знал, что так и случится.
Кто он сейчас, Паук Гвинн Брэйрэ, их младший брат, командир охотников? Орнольф многое бы дал, чтобы Эйни снова стал любимым проклятием братства, неугомонным и самонадеянным зазнайкой, которому так и хочется время от времени отвесить подзатыльник, чтобы вздохнуть спокойно за те полминуты, пока обиженный Паук обдумывает планы мести.
Они мечтали иногда о том, чтобы он стал вежливым и тихим. Что ж, все идет к тому, что теперь так и будет. Достаточно долго, чтобы пожалеть о прежних временах. Дигр преподал Пауку урок смирения. Он оказался отличным наставником, проклятый Пес. И хочется верить, что он получил то, чего заслуживал. Что Паук не зря сжег себя дотла, проклиная безумца.
А теперь Эйни знает свое место, думает, что знает. Он - инструмент в руках Сина, в руках богов, которых ему предстоит уничтожить, и он, похоже, больше не будет спорить с этим. Син сохранил ему жизнь, подобие жизни, из жалости или из практичности, Эйни-то все равно почему. Если он будет полезен, он будет жить и дальше. Если пользы от Паука окажется немного, его все равно оставят жить, пока не появится смысл в его смерти. Вот и все.
И если бы не Змей, если бы владыка тьмы не предоставил Пауку возможность спасти жизнь Орнольфа, завтра в Ниэв Эйд Орнольф привез бы не человека, даже не упыря, а гаснущую тень в человекоподобном облике.
И от Змея, выходит, может быть польза. Только не вышла бы она боком. Хотя, куда уж хуже-то?

ГЛАВА 7

Альгирдас проснулся оттого, что почувствовал, как кровь вытекает из жил. Это, кажется, становилось привычкой. Спасибо хоть, что на этот раз он не висел на стене в могильнике, и не валялся на полу в покоях Дигра. Нет, он был в Ниэв Эйд, а здесь в ходу другие приемы.
Купальня, маленький бассейн, горячая вода, исходящая паром, струится, мягко лаская кожу, и вместе с водой струится из отворенных жил темная кровь. Странно... Зачем бы Сину понадобилось убивать его так изысканно? И зачем Сину вообще убивать его? Хотя от потери крови упыри не умирают. Звереют - это да, становятся голодными и очень опасными. Для людей. Не для Гвинн Брэйрэ, конечно.
И все равно непонятно.
А мысли путались, и голова кружилась от запаха ароматных масел. И на жреца, подошедшего, чтобы снова вскрыть затягивающиеся раны, Альгирдас почти не обратил внимания. Несмотря на голод. Несмотря на то что вот-вот должен был и сам озвереть.
Он и на Орнольфа бы внимания не обратил, тем более что увидеть рыжего получилось бы, только повернув голову, а делать этого не хотелось ужасно. Орнольф сам дал о себе знать. Спросил с сочувствием:
- Не больно?
Странный он все-таки, наставник Касур. А ведь иногда даже умным кажется.
Крови уже почти не осталось, а Альгирдас так и не озверел, только снова захотел спать. Если бы не оусэи, волнами изливающаяся от Орнольфа, так бы и сделал. Заснул и не просыпался больше. Никогда... Как же, позволят ему!
А потом в клубах пара появился Син, и в руках старшего наставника был сияющий хрустальный кубок, а в кубке - кровь до краев, горячая и сладкая, и от запаха ее головокружение сразу прошло. В груди зародилось низкое, неслышное рычание. Это Альгирдас думал, что неслышное, а Орнольф тут же забормотал что-то успокаивающее.
- Удержишь? - спросил Син, протягивая кубок.
Ответить Альгирдас не успел. Тощая темная лапа с когтями взвилась из воды, схватив старшего наставника за запястье.
- Он стал еще сильнее и еще быстрее, - отметил Син, беспрекословно отдавая драгоценный сосуд, - а я полагал, что превращение остановилось.
Лапа с когтями принадлежала, оказывается, Альгирдасу. И клыки, звякнувшие о хрусталь, тоже были его клыками. И... да и пускай! Он пил кровь, кровь братьев, и сейчас ему было все равно, превратись он хоть чудовище, хоть даже в христианина. А что? Они тоже кровь пьют. И ничуть этого не стыдятся.

***

Как выяснилось, он не так уж и ошибался насчет христианского причастия. Обряд, проводимый Сином, - Альгирдас застал уже его завершение, - тоже был своего рода причащением. Только кровь богов, текущую в жилах Гвинн Брэйрэ, здесь не заменяли красным вином. Кровь осталась кровью.
Син собрал в Ниэв Эйд всех братьев, и каждый из них отдавал сейчас Пауку часть своей жизни, часть своей силы. Волшебный кубок не пустел, сколько бы ни пил из него Альгирдас. А вода, струящаяся через бассейн, оставалась темной, и теперь уже старший наставник сам касался лезвием слишком быстро затягивающихся ран.
- Когда будет достаточно, ты сам поймешь, - ответил он на вопрос Орнольфа, сколько же будет продолжаться кровавый обряд. - Увидишь.
Альгирдас не возражал. Потом, наверное, ему снова станет стыдно своего голода, своей неуемной жадности, но пока он лежал в горячей воде и слушал объяснения Сина.
- Ты не умер, - говорил старший наставник. - Сенас убил тебя, однако, умирая, ты сам напился его крови. Случай интересный, никогда раньше мы не сталкивались с подобным. Никогда раньше Сенас не был воплощен.
Это Альгирдас знал и без объяснений. Сенаса он воплотил сам, заточил в нетленное, мертвое тело и убил бы, если бы тварь не сбежала. Как он говорил? За темные леса, за высокие горы, за море синее, страшное... Словом, далеко сбежал Сенас, спасаясь от Паука Гвинн Брэйрэ.
Альгирдас почувствовал, как губы его вздрагивают, вспоминая хоть какую-нибудь улыбку. Нет, пока не получается. Но неужели же тебя ничто не переделает, Паук? Сенас сбежал от братьев-охотников. Да, ты командовал ими, но ведь не от тебя одного спасался повелитель мертвяков.
- Таким образом...
Син сбился слегка, - надо же, никогда не думалось, что что-нибудь может сбить старшего наставника с мысли. Тем более жалкие попытки улыбнуться. Стареешь, учитель? Становишься добрым? Не надо.
- Таким образом, - продолжил наставник, - тебя нельзя относить к мертвым, хотя и живым назвать тоже уже невозможно. Ты не упырь, Паук, и ты не человек, но ты приобрел некоторые свойства первых, не утратив, я надеюсь, ничего из возможностей вторых. Я знаю, что ты по-прежнему способен чувствовать, поскольку ты испытываешь глубокое горе, стыд и раскаяние, а чувства эти неведомы мертвым. По крайней мере не в совокупности. Также ты не утратил душу. И дух твой, пусть надломленный, рано или поздно исцелится. Когда кровь в твоем теле будет полностью очищена...
Он как специально подгадал, старший наставник Син. А, может, и не подгадал - кто его знает, зачем была сделана та краткая пауза в объяснениях. Проточная вода в бассейне, темная от крови, вдруг засияла, золотое свечение прошло над ней, и на мгновение показалось, что тело Паука погружено в текучий жидкий алмаз.
- Именно это я имел в виду, - Син остался невозмутим, только узкие глаза еще больше сощурились, что следовало понимать, как знак удовольствия, - кровь в твоем теле полностью очищена. Ты больше не будешь испытывать голода, Паук. Тебе не страшен солнечный свет. Сердце твое снова бьется, - это, я думаю, ты заметил и сам. Но в случае тяжелых ранений, которые приведут к большой потере крови, твоя звериная натура пробудится вновь. Так что запомни навсегда, Паук, ты не должен пить из людей или обычных животных. Только жрецы, не важно каких богов, или фейри, благородные, высокие и высочайшие могут быть твоей пищей. Иначе то, что забрал ты у Сенаса, из блага станет злом. Ну что, как твои раны? Вот-вот исцелятся. Хорошо.
Старший наставник поднялся, бросив задумчивый взгляд на Альгирдаса.
- Да, и еще, Паук, мы полагаем, что с кровью братьев к тебе вернется и способность к чародейству. Это было бы неплохо, но хочу, чтобы ты знал: это не обязательно. Ты нам нужен не потому, что других таких нет, - Син подумал. - Ты нам нужен, потому что ты такой один. Я доступно объясняю, дитя мое?
Куда уж доступнее? Все-таки, ты стареешь, учитель.
Становишься добрым.
Спасибо.

***

Орнольф пригласил Паука в свою усадьбу. Сказал, что земля Альгирдаса остается его землей, независимо от того, где находится Старейший, и ни к чему бередить незажившие раны, возвращаясь туда, где ничего уже нет, кроме плохих воспоминаний. Он был прав. А Син, конечно, предпочел бы, чтоб Паук остался в Ниэв Эйд, под присмотром и под охраной. И тоже был прав. Так что два наставника - старый и молодой - слегка поругались, решая судьбу охотника и без особой надежды интересуясь его собственным мнением.
Собственного мнения у Альгирдаса не было.
Уезжать или оставаться, вернуться на родину, поселиться в любом другом месте - какая разница? После обряда очищения он еще несколько раз командовал общими охотами, теперь это получалось даже лучше, чем... при жизни, только не было прежнего азарта и увлеченности. И, казалось, Син должен был бы радоваться, что Паук наконец-то понял: как это можно - воевать, не чувствуя ни удовлетворения победой, ни страха перед поражением. Только Син почему-то не радовался. Наоборот, о каждой охоте расспрашивал подробно и с любопытством, какого не водилось за ним раньше, чуть ли не силой вытягивал из Паука оценки действий его и других охотников, заставлял вспоминать.
Не понять старшего наставника - то одно ему надо, то другое.
- Поедешь со мной? - наседал Орнольф.
- Ты сам понимаешь, что ему лучше остаться в Ниэв Эйд, - непререкаемым тоном говорил Син.
- Да бросьте вы жребий, - не выдержал, наконец, Альгирдас. - Как выпадет, так и сделаете.
Сжульничав пару раз и поймав друг друга на жульничестве, наставники все же как-то умудрились договориться.
И вот уже почти месяц Альгирдас жил в усадьбе Орнольфа, где власть мирно делили между собой Гудрун Мудрая, статная светловолосая красавица-чародейка, и Хапта Добрая, маленькая брюнетка, смуглая и не слишком красивая.
В мудрости, впрочем, отказать нельзя было обеим. И мать Орнольфа, и его жена в совершенстве умели делать вид, будто во всем послушны сыну и мужу, и именно он распоряжается своим домом и хозяйством, и всем, что происходит в богатой большой усадьбе.
Невероятно, но Орнольф в это верил. А Паук, разумеется, не собирался открывать ему глаза на истинное положение дел.
Их ни о чем не спрашивали - ни его, ни Орнольфа. У госпожи Гудрун было достаточно таланта, чтобы разглядеть, что сын привел в дом нелюдь, но она приветливо и ласково встретила гостя. И только пару дней спустя попросила принять изготовленную ею наузу:
- Чтобы служанки наши не передрались из-за тебя, Хельг. Ты красивей сида, а у девок ума, не больше, чем у кошек.
Он безропотно повесил наузу на пояс. Чар в ней было - чуть, но заговорные слова Гудрун знала не хуже самих Гвинн Брэйрэ. Жаль только, что наузы, вроде этой, действовали лишь на определенный круг людей. В данном случае - на обитательниц усадьбы. А было бы здорово раз и навсегда избавиться от всех бед, связанных с его пресловутой, «сидской» красотой.
И Жилейне была бы жива.
Теплая рука Гудрун по-матерински ласково легла на плечо Паука.
- Время лечит, сынок, - почти неслышно сказала чародейка, - ты еще молодой, ты пока не веришь, но время лечит.
Только Альгирдас не нуждался ни в утешении, ни в исцелении душевных ран. Ничего у него не болело, и ничто его не тревожило. Совсем ничего.
Иногда он на несколько дней уходил на охоту - на обычную охоту за обычным и не очень зверьем, - а возвращаясь, радовал Гудрун и Хапту дорогими шкурками соболей и серебристых волшебных лисиц. Но чаще с утра и до вечера сидел за книгами, которые велел прочесть Син.
У нынешнего состояния было по крайней мере два преимущества перед прежним: Альгирдасу не нужно было больше спать, и он не нуждался в пище. Таким образом освобождалось довольно много времени. Только на рассвете и на закате необъяснимая злоба поднималась из глубины сердца. И в эти часы Паук предпочитал спрятаться от людей, переждать, чтоб никому не причинить вреда.
Он не думал всерьез, что может ни с того ни с сего наброситься на кого-нибудь, но проверять не хотелось.
Вот на охоте-то Альгирдас и повстречался вновь со Змеем.

***

Это походило на встречу двух государей: Паук Гвинн Брэйрэ в сопровождении сразу восьми охотников - братья куда больше, чем он сам, любили ловчие забавы, - и Змей в человеческом облике, сопровождаемый восемью воинами в черном.
Прежде чем Гвинн Брэйрэ успели окружить Паука, чтобы чарами и собственными телами защитить от врага, спутники Змея исчезли. Не осталось даже следов на глубоком снегу.
- Я просто хочу поговорить с тобой, Паук.
На сей раз земля от голоса владыки тьмы не дрожала, но гром где-то в отдалении все же пророкотал. В январе, да среди ясного неба? Что ж, и не такое бывает.
- Он же все равно убьет нас всех, если пожелает, - сказал Альгирдас верному Дрейри. - Лучше сделаем, как он хочет. Может, отвяжется?
Змей его слова прекрасно слышал. И не разгневался, наоборот, одобрительно усмехнулся. Мол, давай, Паук, дерзи, у тебя получается. Тем приятнее будет тебя съесть.
Да не ест он людей, что за глупости?
А Дрейри, конечно, не имеет права оставлять Паука, тем более наедине со Змеем. Только и помешать Пауку он тоже не может. Это, увы, никому в братстве не под силу.
- Присаживайся, - пригласил Змей, смахивая хвою с мраморной скамьи под сенью цветущей липы.
Птицы пели, вдалеке жужжала пчела, день был розоватым внутри, как спелое яблоко под тоненькой кожурой.
Сбросив лыжи, Паук сделал несколько шагов, по колено проваливаясь в снег, и вошел в теплое медовое лето. Братья-охотники и недовольный Дрейри остались за спиной. Перед ним была липовая аллея, дорожки, засыпанные золотистым песком, скамья и Змей.
Разочарованный Змей.
- Тебя, Паук, никакими фокусами не удивить?
- Нет, почему же, - Альгирдас постарался быть хотя бы вежливым, - если для тебя это важно, я удивлюсь тому, что мне не жарко в зимней одежде.
- Благодарю. Но тебе, прости за прямоту, не может быть ни жарко, ни холодно. Ты все же не совсем живой.
- Что тебе нужно от меня? - сбросив теплый плащ, Альгирдас сел на скамью.
- Сразу к делу, - кивнул Змей, - и действительно, к чему нам расшаркиваться? И все же я, с твоего позволения, зайду издалека. Чтоб обойтись без лишних вопросов. Для начала, Паук, забудь все, что тебе рассказывали наставники. Даже Син ошибается относительно меня. Я не владыка тьмы, не воплощенное зло и не повелитель ужаса. Я властвую над стихиями. И лишь по старой дружбе уделяю внимание управлению делами... хм, темной стороны силы... - он улыбнулся, но Альгирдас не понял, что значила эта улыбка. - Поэтому мы не враги, - Змей пожал плечами, - с вами не враги. Стихии враждебны людям и большинству чародеев, но не вашему братству. Вы умеете договариваться и не стремитесь повелевать.
- Значит, - Альгирдас осмысливал услышанное, - если ты говоришь правду, в борьбе с тобой нельзя рассчитывать на помощь наших богов?
- Я говорю правду, - кивнул Змей, - и ты не ошибся. Все ваши боги, начиная с богов гнева и несчастий, как вы их именуете, и заканчивая громовержцем, которого так чтит Касур, служат мне. Причем добровольно и без принуждения. Но, Паук, вам и не нужно бороться со мной. А с тем, что вы убиваете моих подданных и даже покусились на одного из любимых рабов, я готов мириться. Одним больше, одним меньше, право же, для нас это ровным счетом ничего не меняет, в то время как вы приносите пользу смертным. Ситуация устраивает обе стороны, и мне удобнее сохранять status quo.
- Но зачем тебе понадобилось спасать меня?
- От тебя самого? - Змей хмыкнул. - Это было настолько очевидно?
- Я понял это, как только убил последнего твоего раба. Да и Касур догадался уже на следующую ночь.
- Не люблю, когда достойный человек хоронит себя заживо. Я правильно понимаю, что ты просто другими словами спросил то же самое: что мне от тебя нужно?
Альгирдас молча кивнул.
- Услуга, - сказал Змей, - довольно большая. В двух частях. Во-первых, Паук, мне нужно, чтобы ты прожил еще тысячу сто тринадцать лет. Это - минимальный срок.
Это было смешно. И глупо. Альгирдас не собирался жить так долго. Рано или поздно, когда он сделает все, что нужно Сину, Совет примет решение убить упыря, и будет прав. И Альгирдас знал, что примет смерть с благодарностью. Тысяча лет - слишком долгий срок для души, от которой мало что осталось.
- А потом ты должен будешь найти моего сына, - говорил Змей. - Подожди, Паук, не отказывайся, не выслушав. Дело в том, что твой сын тоже еще не умер.
Зато умер Альгирдас. Прямо здесь, под липой, среди ясного летнего дня, он умер, перестал дышать, и сердце остановилось, чтобы вечность спустя, начать биться снова.
Восстановить дыхание оказалось сложнее.
- Сенас унес его в логово, - продолжил Змей, разглядывая свои длинные когти, - я не знаю, где он прячется. После того, что ты сделал с ним, - я имею в виду, до того, как напился его крови, - Сенас перестал быть моим рабом, стал ничем, и... превратился для меня в пустое место. В буквальном смысле, Паук. Найти его я могу, могу убить, а приказать что-то - уже нет. Старая дружба, о которой я упоминал, не распространяется на существ низких и недостойных моего внимания.
«Можешь найти?!»
Альгирдас молчал, боясь перебить собеседника, подавляя желание схватить того за глотку и вытряхнуть все, что ему известно.
- Сенас сейчас не здесь, - объяснил Змей, - и от того, что я открою тебе его местопребывание, ничего не изменится. Ты не сможешь туда добраться. Никто из вас не сможет. Но мой сын властен приказывать любому созданию тьмы - от самых малых, до самых великих. И если ты отыщешь его, Паук, он поможет тебе
вернуть твоего малыша. Услуга за услугу.
- Тысяча лет?
- Тысяча сто тринадцать лет. Возможно больше. Мой сын еще не родился. Он младше тебя ровно на тысячу сто лет... день в день. И если бы я был суеверен, решил бы, что это добрый знак. Как видишь, мы в равном положении.
- Я должен начать поиски, когда ему исполнится тридцать три? Почему не раньше? И потом, если ты заранее знаешь...
- Не спр-рашивай о том, чего не поймешь, охотник! - звериным рыком вырывалось из человеческой глотки. Змей гневно раздул ноздри, песок под его взглядом почернел и расплавился. - Я властен над временем и событиями, - уже мягче продолжил владыка стихий, - а ты считал себя непобедимым. Аналогия ясна?
- И на тебя нашлась управа, - Альгирдас не удержался от мести за «не совсем живого», - ясно, конечно. Чего ж тут не понять? Но почему я? Потому что я умею плести паутину?
- Именно так.
- Я помогу тебе, если не найду Сенаса раньше.
- Ищи, - позволил Змей, - удачи пожелать не могу - сам понимаешь, тут наши интересы расходятся. Но ты ищи. Надо же тебе зачем-то жить это тысячелетие, - он тряхнул головой и улыбнулся: - У тебя скверный характер Паук, ты знаешь? Ты пригоден для общения только в состоянии глубокой апатии. Хочешь небольшой подарок? Как скрепление договора, или просто так, если угодно. Хочешь знать, что ожидает вас в будущем?

ЭПИЛОГ

- Ты - последний Старейший, властвующий по праву крови, и ты навсегда останешься правителем на своей земле. Смертные забудут даже твое имя, но что тебе за дело до смертных? Направляя князей, распоряжаясь их подданными, властвуя над небом, водой и твердью, ты увидишь возвышение твоей земли и ее старость. Она падет, прожив отпущенный ей срок, как проживают его и люди, и государства, и даже планеты.
Ты сделаешь то, чего хочет твой упрямый наставник. В сердцах людей сумеешь объединить многобожие с монотеизмом. Двоеверие - смешно и страшно, но то, что ты сделаешь, просуществует тысячи лет. Только вам, Гвинн Брэйрэ, это не принесет ни пользы, ни радости. Братству недолго осталось существовать.
Вы защищаете людей, а люди в ответ начнут уничтожать вас. Еще двести лет, Паук, а потом вы начнете умирать. Нет, не от старости - от смерти. Появятся сомнения в ваших целях и задачах, Совет перестанет быть единодушным, все меньше станет приходить новых людей, вы распадетесь на несколько групп, каждая со своими взглядами на то, как жить дальше. Ну а потом вас переломают поодиночке.
Все заканчивается. Бессмертные должны быть к этому готовы.
Впрочем, вы успеете принести еще немало пользы. И обещаю: к тому времени, как последние из Гвинн Брэйрэ утеряют связь с тобой, о фейри среди смертных останутся только воспоминания.
Только потери впереди. Ты еще не привык, Паук? Я вот так и не смог привыкнуть. Но рано или поздно ты получишь свой плащ из змеиной кожи. Это не так уж плохо, когда выбирать не из чего.
И береги Касура, он всю жизнь защищал тебя, теперь твоя очередь.

КНИГА ВТОРАЯ
УПЫРЬ

Прощай.
Позабудь
И не обессудь.
А письма сожги...
Как мост.
Да будет мужественен
Твой путь,
Да будет он прям
И прост.
Да будет во мгле
Для тебя гореть
Звездная мишура,
Да будет надежда
Ладони греть
У твоего костра.
Да будут метели,
Снега, дожди
И бешеный рев огня,
Да будет удач у тебя впереди
Больше, чем у меня.
Да будет могуч и прекрасен
Бой,
Гремящий в твоей груди.
Я счастлив за тех,
Которым с тобой,
Может быть,
По пути.

Иосиф Бродский

ПРОЛОГ

Очередной век, по счету Европы и Америки - девятнадцатый, близился к завершению. И разговоры о грядущем Конце Света уже нет-нет, да и заходили. Пока еще робкие, неуверенные, словно бы по обязанности - все-таки век заканчивается, и, вроде, положено об Апокалипсисе вспомнить.
Альгирдаса подобные настроения слегка раздражали, но он привычно напоминал себе о тысячном годе, а потом о тысяча шестьсот шестьдесят шестом, и приходил к выводу, что нынче еще ничего. Терпимо. Да и люди уже не те.
Но тут вдруг надумал жениться Орнольф, и Пауку показалось, что конец света таки грядет. Все перемены, случившиеся в мире за прошедшее тысячелетие, включая открытие смертными нового континента, электричество и собственный тысячный день рождения, показались мелочью в сравнении с женитьбой Касура.
Ничего странного нет в том, что люди женятся. Но десять веков хранить верность умершей Хапте, а потом вдруг влюбиться в другую женщину - это было удивительно. Альгирдасу почему-то казалось, что Орнольф никогда больше никого не полюбит. Не женится, во всяком случае. Увлечений-то разной степени тяжести у рыжего бывало предостаточно, однако никогда дело не доходило до свадьбы. Года два-три - и все, прошла любовь, ищем новую.
Да. Паук был удивлен. Хотя, казалось бы, давно пора привыкнуть к тому, что все меняется. К тому, что все проходит.

***

...Гвинн Брэйрэ больше не было. Жрецы и наставники - те, кто уцелел за тысячелетие человеческих войн, за века охоты на ведьм и годы метаний в поисках смысла жизни, - давно уже не считали себя частью единого целого. С самыми древними из них Паука роднила когда-то кровь, но единство духа ушло. А молодежь он называл братьями только по привычке. Потому что надо же было их как-то называть.
Они по-прежнему защищали людей от чудовищ. И по-прежнему нуждались в нем. Кем бы ни считали себя: рыцарями, монахами, святыми воинами, избранными или героями. Кем бы ни называли себя сами.
А старшие давно погибли.
Очень давно. Процесс растянулся на десятки лет, был мучительным, как мучительна любая долгая агония, только, в отличие от предсмертных мук, муки погибающего братства совсем не обязательно должны были закончиться милосердной смертью.
Гвинн Брэйрэ. Наставники больше не хотели учить каждого, как всех, и всех - для пользы каждого. Жрецам все труднее давались роли богов. А охотники... выходили на охоту и позволяли убить себя. Древний закон, по которому Гвинн Брэйрэ мог умереть только сражаясь за свою жизнь, закон, по которому последним желанием любого из братьев должно было быть желание жить любой ценой, был забыт. Признан невыполнимым. И сила - общая, одна на всех сила Гвинн Брэйрэ уходила вместе с погибающими братьями.
Последним, кто погиб честно и правильно, отдав всего себя тем, кто еще жил, стал Дрейри.
Альгирдас помнил этот день и полагал, что не забудет его никогда. Семь столетий прошло с тех пор, семь столетий и еще двадцать лет, а он помнил. Наверное, он просто не проживет достаточно долго для того, чтобы воспоминания, наконец, отпустили.
Дрейри погиб, и Альгирдас, к тому времени занявший место наставника Сина, собрал охотников на тризну. Он позвал всех, кто выжил. Всех, кто еще помнил, что такое Гвинн Брэйрэ, помнил дорогу в Ниэв Эйд, умел выходить на Межу. И в священных стенах школы, в огромном зале, где когда-то собирался Совет, где праздновали баст и провожали погибших, в этом самом зале Альгирдас, Паук Гвинн Брэйрэ, убил своих братьев.
И это он помнил тоже. Память, она капризна и своевольна, ей не прикажешь: вот этим любуйся, а вот от этого отвернись и никогда не обращай туда взгляд. Память берет тебя за волосы и бьет лицом о стену воспоминаний. Кто сказал, что плохое забывается? Тот, кто не знает? Или тот, кто действительно умел забывать плохое?
...Каменный пол был скользким от крови, а дерево стен еще долго потом эхом повторяло отчаянные крики погибающих.
- Паук! ... Командир! ... Что ты де... Не надо, братик, малыш, пожалей, пожалей, пожалей...
Пожалей!
Он жалел их. Страшная смерть от руки командира, брата, учителя была проявлением подлинного милосердия, настоящей паучьей жалости. Потому что там, в Ниэв Эйд, его братья вспомнили, что нужно защищаться. И пытались спастись. А их силу можно было забрать. Оусэи, цуу и тэриен - силу жизни, силу чар и силу телесную. Все это так нужно было молодым, чужим, но отчаянно нуждающимся в поддержке.
Син одобрил бы действия Паука.
А Орнольф его потом чуть не убил.
Что же делать, они всегда по-разному смотрели на жизнь, два самых мудрых наставника Гвинн Брэйрэ.
И это Альгирдас тоже помнил. Орнольфа, потерявшего голову от ярости. И себя. Преступное безразличие, иней на поверхности души, боль, которая не достигала сознания, оставаясь где-то за пределами чувств. Он забрал силу у своих братьев. Он уничтожил Гвинн Брэйрэ. А получилось, что сделал это только для того, чтобы безропотно отдать собственную жизнь Молоту Данов.
Тогда ему не было даже стыдно.
Стыдно было Орнольфу. Потом. Когда он опомнился, когда понял, как близко подошел к убийству, и остановился. Не нанеся, может быть, последнего удара. А, может, предпоследнего. Разве есть разница?
Впервые за два столетия Орнольф напомнил Альгирдасу своего близнеца. И по-настоящему напугал. Не тем, что едва не забил до смерти. А тем, что сожалел о своей... несдержанности? Хм... не лучшее слово.
Возможно, он понял, что, завершив начатое, окажется ничуть не лучше Паука. А, может, и в самом деле любовь оказалась сильнее стремления к справедливости. Кто будет разбираться? Уж не Альгирдас, где ему посягать на потемки чужой души? В своих-то блуждает...
Но как бы там ни было, сходство с Дигром поблазнилось и ушло. Нет, ничего у них не было общего, у этих близнецов, искренне ненавидящих друг друга.
А Орнольф после бойни в Ниэв Эйд был рядом на протяжении столетий, и всегда был необходим. Двое Гвинн Брэйрэ, двое выживших из нескольких тысяч - куда бы они делись друг от друга, даже если бы захотели куда-то деваться? И когда затапливали душу Паука разрушительные волны воспоминаний, Орнольф усмирял их несколькими словами. Одним только понимающим взглядом прогонял страх и раскаяние. Терпеливо и без устали объяснял снова и снова, почему Альгирдас должен был убить своих братьев.
Орнольф...
Верил ли он сам в эти объяснения? Рано или поздно поверил. А что было делать, если их осталось двое, и именно Орнольфу предстояло решить, быть им дальше братьями или врагами?
Да уж, последнему совету Змея Паук следовал из рук вон плохо. Тот заповедовал беречь наставника Касура, а выходило так, что Касур по-прежнему бережет Паука. И многочисленные сражения, где без поддержки Паука настигла бы рыжего датчанина быстрая, страшная смерть, в счет не идут. Потому что не велика доблесть - спасти друга от врагов. Попробуй спасти его от него самого, вот тогда поймешь, что такое настоящий подвиг.
Увы. Подвига Альгирдас так и не совершил.

***

...- Мне тяжело быть рядом с тобой. - Орнольф отводил взгляд, смотрел в сторону. Серые глаза с брызгами золота... Рыжий, ты никогда не думал о том, что Паук знает, какого цвета твои глаза не только потому, что ты всегда рядом?
- Дурная кровь, наверное... ты ведь помнишь Дигра? Бороться с демоном в собственной душе все труднее. И я начинаю бояться себя.
- Или меня? - спросил Альгирдас. - Или того, что можешь получить то, чего хочешь?

Предыдущая страница 7 Следующая страница


Охотник за смертью 8

***

Паук далеко не всегда понимал, что движет его единственным и любимым братом в тех делах, которые Орнольф вел со смертными. Не понимал, но очень долго, четыре суматошных, яростных, кровавых и деятельных века это не мешало им быть вместе. Ругаться из-за ерунды, сражаться против общих врагов, отстаивать разные идеалы, и спасать друг другу головы. Не мешало заниматься одним общим делом, продолжая работу Гвинн Брэйрэ. И даже то, что Орнольф слишком уж привязался к смертным, восхищался ими, сочувствовал, даже помогал иногда, хоть и было непонятным, казалось вполне естественным. Он же человек, Молот Данов, живой человек, и он так много знает о людях.
Он все чаще говорил, что времена изменились, изменился весь мир. Что нельзя больше оставаться на обочине, иначе жизнь, течение которой все ускорялось, начнет проноситься мимо слишком быстро. Он сказал, что они больше не могут позволить себе быть в стороне от смертных. То, что позволено было трем тысячам бессмертных, недопустимо для двоих. Одиночество смертельно.
- Мне тяжело быть рядом с тобой...
Орнольф не считал ровней новых братьев - тех, кому отдавал Альгирдас отнятую у Гвинн Брэйрэ Силу. Альгирдас и сам не считал их ровней. И отчаянно нуждался в рыжем. Если бы это было возможно, он отыскал бы себе место в его мире, в большой шумной жизни. Не потому, что Орнольф был так уж убедителен, а просто чтобы не видеть, как единственный друг все больше отдаляется, все больше становится чужим. Но набравшая силу вера в Белого бога, вера в бога единого, как бы он ни назывался, гнала его и от христиан, и от мусульман, вынуждала уходить на ту самую обочину.
- Я начинаю бояться себя...
Мир был несоизмеримо больше, чем мог или хотел видеть Орнольф. Но Молот Данов выбрал лишь один путь из бесконечного множества. А Пауку на этом пути не оказалось места.
Бывает...
Альгирдас был другим. Просто - другим. Никакие обряды наставника Сина не очистили его окончательно. И он скорее откусил бы себе язык, чем признался Орнольфу, что сторонится его возлюбленных смертных не из упрямства и уж, конечно, не из гордыни, а потому лишь, что не может оставаться среди них.
Рыжий проявил достаточно терпения, нянчась с ним в течение четырех столетий. Ожидать, что он останется рядом навсегда, было бы просто глупо. Да к тому же, что значит «рядом» или «далеко» для Гвинн Брэйрэ? Для тех, у кого общая кровь и планета одна на двоих, а расстояний не существует?
- Бороться с демоном в собственной душе...
Боги, а ведь казалось, что это так просто.
- ...Ты помнишь Дигра? Бороться с демоном в собственной душе все труднее. И я начинаю бояться себя.
- Или меня? - спросил Альгирдас. - Или того, что можешь получить то, чего хочешь?
Он сказал то, что думал. Высказал то, что чувствовал. Честно и... легко. Что же сложного в таких простых словах, что сложного в том, чтобы сказать правду?
И он никак не ожидал получить в ответ недоверчивое и удивленное:
- Ты настолько не хочешь, чтобы я уходил?
Не ожидал. А когда понял, о чем говорил Орнольф, удивился: почему небо не упало на землю, почему не вышли из берегов моря, почему не раскололась планета - почему?! Все это случилось только с ним.
- Я не продаюсь, - сказал он, удерживаясь от желания немедля, сию секунду сделать что-нибудь по-настоящему страшное. Что-нибудь сравнимое с тем, что только что сделал Орнольф.
- Ну, извини, - рыжий развел руками, - может быть, на твоем языке это называется иначе.
Да, разумеется. На его языке это называлось иначе. И Альгирдас почему-то думал, что Орнольф знает этот язык. Оказалось, что нет.
Стало смешно. Дождь пошел, настоящий ливень, с грохотом - по крыше, чавкая - по земле, звонко - по доскам крыльца. Альгирдас смеялся вместе с дождем. Нет. Дождь плакал, заходился в рыданиях, а Альгирдас смеялся. Люди, они такие странные, они делают простое сложным и все время стараются усложнить то, что сделали, чтобы окончательно запутаться самим и запутать всех других.
- Я устал от этого, Хельг, - сказал Орнольф, заталкивая его обратно под крышу. - С тобой иногда бывает так нелегко.
- Ты устал от меня? - уточнил Альгирдас, все еще улыбаясь. Ему было все равно. Тогда казалось, что все равно.
- И от тебя тоже, - ответил Орнольф. - Мне нужно уйти, нужно время, чтобы отдохнуть и во всем разобраться.
- Уходи, - Альгирдас пожал плечами, - разбирайся. Я подожду.

ГЛАВА 1

Я подожду...
Он не верил, что Орнольф вернется. Он знал. Разум и сердце заключили союз, нарушили все правила и законы, требующие, чтобы чувства и здравый смысл всегда смотрели в разные стороны. И Альгирдас знал: Орнольф вернется.
«Сегодня». Он говорил себе это каждый день. Когда утренняя заря выпускала его из объятий безумия, первой мыслью всегда было: «сегодня вернется Орнольф». И нужно только подождать. Дел-то хватало, дел даже на двоих было много, а уж в одиночку Альгирдас едва справлялся. Поэтому ожидание не мучило, оно было даже радостным. Орнольф вернется. Вот-вот...
Солнце уходило к закату, становилось алым и безумие подступало вновь.
«Значит, Орнольф вернется ночью», - говорил себе Альгирдас. И ждал. Минуты перед рассветом и закатом были самыми... плохими. Плохими - да! Он понимал, что Орнольф еще не вернулся. Но заря уходила, наступал день - наступала ночь, время света - время тьмы, и Альгирдас ждал.
Он знал, что застанет Орнольфа в его кабинете, заваленном бумагами. Рыжий как обычно будет по уши в делах, в непонятных заботах смертных, и на «доброе утро» лишь невразумительно проворчит что-нибудь. Как всегда. Как будто он никуда и не уходил.
Он знал, что Орнольф будет ждать его в трапезной, будет пить кофе и время от времени поглядывать на дверь, и Альгирдас войдет как раз тогда, когда Орнольф в очередной раз поднимет взгляд от разложенных на столе писем. Альгирдас не ел, конечно же, но по утрам, пока Орнольф пил кофе, они в последний раз уточняли задачи на день. Это был ритуал. Традиция. И Орнольф не любил, когда Альгирдас опаздывал к завтраку, а Альгирдас всегда опаздывал - ведь на то, чтобы прийти в себя после восхода требовалось некоторое время.
Да, конечно же, Орнольф будет в библиотеке. Он будет по одной снимать с полок новые книги, пролистывать тяжелые страницы, мимолетно задерживаясь взглядом на гравюрах. И когда Альгирдас скажет: «Добрый вечер, рыжий», Орнольф поставит книгу на место и улыбнется: «Что ты находишь в этих книжках, Хельг? Не пора ли начинать жить по-настоящему?». Он всегда так говорит: считает, что людей нельзя узнать по книгам. Это, наверное, правда. И может быть, в этот раз Альгирдас с ним согласится?
Орнольф будет в саду. На своей любимой каменной скамье у пруда. И Альгирдасу не понадобится подходить близко, чтобы понять: рыжий занят самым важным делом на свете - он думает ни о чем. И прямо сейчас у него в сердце рождается очередное стихотворение. Это процесс таинственный и непостижимый для Паука, и в такие минуты лучше держаться поодаль, чтобы не помешать священнодействию. А Орнольф считает свои стихи баловством. Он все-таки очень странный, но хорошо, что он будет именно там, в саду, где на него можно просто взглянуть издалека и сказать себе: ну вот, вернулся.
Альгирдас знал, что увидит Орнольфа в лаборатории за смешиванием очередного зелья. В воздухе, звенящем от чар, перемешаются запахи и краски, и рыжий даже не заметит присутствия Паука, пока тот не вплетет в его чары паутинные нити и не вольет в заклинания каплю своей цуу - чародейской мощи. Такие зелья получаются гораздо более могущественными. Орнольф, не оборачиваясь, скажет: «Спасибо, Хельг. Вовремя, как всегда». И еще он скажет: «Что бы я без тебя делал, а?» А Альгирдас даже отвечать не будет - откуда же ему знать, что Орнольф делал без него?
Они встретятся в воротах. Вернутся одновременно и встретятся в воротах. И Альгирдас, как обычно, не дожидаясь, пока привратник распахнет створки, махнет верхом прямо через ограду. А Орнольф будет ругаться, как последний гоблин. Он-то обязательно дождется, пока ворота откроют, а Пауку, как всегда достанется на орехи. За «дурость, стремление свернуть себе шею» и за «когда ты, наконец, повзрослеешь, Хельг?!» Как будто рыжий сам не делает глупостей?
Орнольф заглянет к нему в спальню вечером, уже после заката. Спросит: «Как ты?» И Альгирдас скажет: «Все хорошо». Ему не бывает хорошо после алого солнца, и Орнольф не поверит, но разве это имеет значение? «В бестиарии новый монстр», - скажет Альгирдас. «Да, - скажет Орнольф, - аждарха <Драконоподобное существо, по достижении ста лет превращающееся в демона ювха>, ему около ста лет, верно? Скоро превратится в ювха. Ты молодец, Эйни, я бы не взялся ловить аждарха в одиночку». А потом он подумает и скажет: «Нет, ты не молодец, ты сумасшедший и понятия не имеешь об осторожности». Но, конечно же, он будет не прав, потому что... выбора просто не было.
Каждый день. И каждую ночь. Месяцы, годы, десятилетия. Века.
«Сегодня». Изо дня в день - сегодня. Альгирдас думал, что не знай он точно, что Орнольф вернется, его ожидание, наверное, выглядело бы странно. Иногда он пытался представить себе человека, который ждет кого-то, ждет и ждет, а тот, кого он ждет, вовсе и не собирается возвращаться. Это, право, жалкое зрелище. В душевном здоровье такого человека можно усомниться. И очень хорошо, что Орнольф все-таки вернется сегодня, потому что бесплодные фантазии могут породить несбыточные надежды, а оттуда и самому рукой подать до того же жалкого состояния.
Жизнь менялась. Менялся он сам. Только нетерпеливое, тревожное ожидание оставалось прежним. Паука боялись обитатели Межи. А охотники, - эти новые, молодые, - все чаще шептались между собой, что он не человек и не Гвинн Брэйрэ, а жестокое и могущественное божество.
Ему начали приносить жертвы. И он принимал их. А какая разница? Должен же и у этих детишек быть какой-то бог, отвечающий на их молитвы.
Триста одиннадцать лет, два месяца, семь дней и четырнадцать часов.

***

Орнольф все на свете проклял, пока добрался до острова, на котором жил Хельг. Чертовы японцы, суеверные дикари, пытались не пустить его в «священное место». Тысячу раз попеняв себе за то, что не отправился в путь на одном из собственных судов, Орнольф, в конце концов, вдесятеро переплатил за лодку какому-то рыбаку, слишком жадному, чтобы быть суеверным. Хорошо хоть, что за прошедшие годы, он не утратил навыков мореходства. И очень, очень плохо, что понадеялся на якобы достигшую Японских островов цивилизацию.
Иокогама, впрочем, произвела на него хорошее впечатление. Большой порт, множество контор и складов, люди, одетые по-европейски, и полиция, вооруженная огнестрельным оружием. Видно, что жизнь здесь не стоит на месте, что прогресс неотвратим и стремителен, и приятно сознавать свою причастность к тому, что скоро все японцы начнут жить по-человечески. Но Иокогама - это Иокогама, а Хельг верен себе - забрался в самую глушь, и живет там отшельником. «Святое место», как же! Не остров, а недоразумение - чайка больше нагадит.
Правда, путешествие до островка через узкий пролив несколько улучшило настроение. И в маленькую бухту Орнольф вошел уже почти довольным собой. Приятно бывает иногда приложить к достижению цели не только умственные усилия. Не то, чтобы ему редко приходилось делать это: живя среди смертных, полагаясь исключительно на человеческие силы и возможности, особо не расслабишься. Но разве можно сравнивать?
Море есть море.
Да и цель стоит того, чтобы потрудиться.
Наверное. Во всяком случае, хочется так думать.

***

Эти триста лет... нельзя сказать, чтобы они были непрерывным кошмаром. Прежде чем окончательно связать свою жизнь со смертными, Орнольф основательно подготовился и уходил, что называется, не на пустое место. Да и сами люди, замечательно умеющие создавать сложности себе и друг другу, не давали заскучать или слишком уж углубиться в мысли о том, что он сделал и от чего отказался. Жизнь была полна событий, но, хвала богам, совсем других, чем жизнь чародея. Хватало, конечно же, и опасностей. И гораздо больше стало вокруг предателей и завистников. Предостаточно было скучной и утомительной работы, гораздо менее захватывающей, чем работа наставника Гвинн Брэйрэ. Да всего хватало, с верхом, через край. Быть богатым человеком в мире больших денег и великих открытий труднее, чем может показаться. А то, что каждый вечер, засыпая, Орнольф отчетливо понимал: это все не то. Не то!!! Так это вечера - другое время, часы, когда ткань мира истончается, и мало ли какие мысли бродят во тьме, поджидая неосторожную жертву.
Каждый вечер. Засыпать, обещая себе, что завтра, прямо завтра, он бросит все и вернется.
И не возвращаться. Никогда. Во всяком случае до тех пор, пока не сможешь уверенно сказать себе: я могу вернуться, у меня хватит на это сил.
Перед тем, как отправиться в это путешествие, Орнольф хотел связаться с Хельгом. Предупредить. Правила хорошего тона требовали хотя бы этого.
Он не смог. Неуверенно коснулся слабо натянутой паутины, подумал и понял, что не представляет себе, что говорить, как начать, и стоит ли вообще это делать. Наверняка стоило. Однако не получилось.
И вот - остров. Каменистый берег. Днище лодки скребет по камням. И как будто глаза слепит - или воздух мерцает, или что тут не так, - кто разберет, но очертания человека, подошедшего, вроде бы, уже достаточно близко, как-то смазываются. Не разглядеть ни лица, ни фигуры - неопределенный силуэт в широких одеждах.
Человек одной рукой ухватился за нос лодки и потянул, будто без напряжения, однако суденышко выскочило на берег раньше, чем Орнольф успел сойти в воду, чтобы подтолкнуть лодку с кормы.
«Упыри сильнее людей».
- Окаэри! <Вернулся! (япон.) (приветствие члену семьи, вернувшемуся домой)> - сказал Хельг. - Я так и знал, что ты вернешься сегодня.

***

Разумеется, у него был настоящий японский дом в настоящем японском саду, с прудом, резным мостиком и какими-то дикими камнями. Опять-таки в этом весь Хельг, в каждой стране, где им приходилось жить, устраивавшийся в полном соответствии с местными обычаями. Это не всегда было удобно - для Орнольфа, во всяком случае, - а Хельг в любой обстановке чувствовал себя хорошо, главное, чтобы людей было поменьше.
Хотя двух совершенно одинаковых девушек, встретивших их в воротах и в пояс поклонившихся гостю, Орнольф принял поначалу за смертных. Пока Хельг не велел им уйти и не показываться на глаза. Резкие слова он смягчил, подарив каждой из двойняшек по поцелую. После чего, к огромному изумлению Орнольфа, девушки превратились в больших, пушистых лисиц и наперегонки умчались за ограду.
Ничего себе - любовницы у Паука Гвинн Брэйрэ! Орнольф полагал, что нечисть на земле давно повывелась, но тут, в глуши, суеверия еще достаточно сильны, чтобы фейри могли оставаться рядом с людьми. И все равно: лисицы-оборотни - это перебор. Из десятка таких когда-то приходилось убивать девятерых. Слишком опасны они были для смертных.
А на пороге пришлось снимать обувь. О, конечно же, в этом доме все делают на полу, даже едят. Варварская страна, нелепые обычаи, суеверный народ. Замечательно! То, что нужно Хельгу, так и оставшемуся дикарем.
- Я не понимаю, - сказал Орнольф сразу, как только они устроились... за столом? м-да, видимо, это было столом, потому что там уже стояла какая-то еда, одним своим видом вызывающая серьезные подозрения. - Ладно, можно забраться в глушь, можно сторониться смертных и не доверять цивилизации, но, Хельг, связываться с лисами... по-моему, это выходит за рамки. Людоедки, чародейки, оборотни - не самая подходящая компания для... э-э...
- Порядочного человека, - озвучил Хельг то, что Орнольф не рискнул произнести. - Посмотри на меня, рыжий.
И раздражающая рябь в глазах наконец-то исчезла.
- Вот черт! - вырвалось у Орнольфа.
И, спустя минуту - снова, уже другим тоном:
- Вот черт. Я не могу в это поверить.
Он потянулся через разделявший их стол, чтобы коснуться, убедиться в реальности, не только увидеть, но и почувствовать, потому что глаза наверняка лгали. Но Хельг отстранился. Да, разумеется, он же терпеть не может, когда его трогают. То есть, когда его трогают мужчины.
- Извини, - сказали оба одновременно.
И белые пальцы с длинными, голубоватыми ногтями обняли ладонь Орнольфа.
- Это я, - сказал Хельг. - Все по-настоящему. И я - настоящий.
- Настоящий, - подтвердил Орнольф, медля выпустить его руку. Понял, что Хельг говорит на языке Ниэв Эйд, и понял, что сам заговорил на том же, давно позабытом наречии. - Я вижу, что ты настоящий, но что с тобой случилось, Паук?
- Может, это мой способ стареть? - Хельг улыбнулся, и в полутемной комнате стало заметно светлее. - Все меняются с возрастом. Ты тоже стал другим.
- Не настолько. Ты вообще не похож на человека. Ты даже на сида уже не похож.
- И смертные сходят с ума, когда пытаются иметь со мной дело. Неделя, много - две, и все.
Как будто я выпиваю их разум. Понимаешь теперь?
- Наверное, - Орнольф, наконец, разжал пальцы, - думаю, что понимаю.
- С фейри гораздо проще. Во всех смыслах. А за последние лет сто я привык к ним настолько, что на смертных, честно говоря, уже и смотреть не хочу.
- Это неправильно, - сказал Орнольф раньше, чем подумал, что стоило бы промолчать.
- Конечно, - легко согласился Хельг, - неправильно. Мне казалось: народы, у которых каноны красоты отличаются от европейских, смогут принять меня. Выяснилось, что нет. Но здесь мне приносят в жертву стихи, а не кровь, и это дорогого стоит. Да ты угощайся, все это съедобно, честное слово. И расскажи о себе - надо полагать, ты провел эти годы с большей пользой, чем я.
- Ну... - Орнольф остановил выбор на плошке с внешне безобидным рисом, - как тебе сказать? Наверное, да.
С большей пользой? С его точки зрения, этот маленький дом в захолустье, дикий остров посреди дикого моря, почти нищенское отшельничество нельзя было даже сравнивать с тем, чего добился он сам. С той жизнью, которую Орнольф выстроил для себя собственными руками.
Хельг, такой красивый, такой невероятно красивый, здесь и сейчас похож на жемчужину в невзрачной раковине. Эта его одежда - Орнольф с трудом припомнил названия - кимоно, хакама, хаори? В Америке или Европе последний бедняк подумал бы, прежде чем надеть что-нибудь столь же унылое. Следует признать, что Хельгу к лицу даже это убожество, но почему он не приложит хоть сколько-нибудь усилий к тому, чтобы изменить свою жизнь? Почему он сам не провел «эти годы» с пользой?
«Потому что ему это не нужно, - сам себе ответил Орнольф, - потому что Эйни живет так, как хочет - он всегда жил так, как хотел. И он, заметь, никогда не явился бы к тебе с проблемой, подобной той, что возникла у тебя, преуспевающий мистер Касур. Он - Хельг. И этого более чем достаточно».
- У меня все иначе, - произнес он вслух, - все совсем не так, как у тебя. И я, собственно, приехал позвать тебя на свадьбу.

***

...Он знал, что скорее всего Хельг будет за него рад. Но все же от сердца отлегло, когда услышал искренние поздравления. Отлегло, чтобы тут же откуда-то - не иначе, из неизвестного медицине органа «совесть» - в сердце вполз маленький, зловредный червячок.
- Она очень необычная девушка, - сообщил Орнольф, предваряя все расспросы, - умная, смелая, красивая. Вы с ней похожи... То есть, я думал, что похожи, пока не увидел тебя. Эдит брюнетка, и разрез глаз у вас почти одинаковый, в ней, знаешь, тоже есть такая... эльфийская дичь. В общем, похожи, да. И я... видишь ли... - червячок превратился в червяка, грозящего вырасти в полноценную гадюку, - в общем, мне нужна твоя помощь, - признался Орнольф. - Потому что, боюсь, Эдит за меня замуж не собирается.
Он даже не представлял, сколько эмоций может быть вложено в приподнятую бровь. Не меньше десятка. Разных. Хотя превалировало, конечно, недоумение. Вежливое такое. Выразительное.
- Ты не понял, - начал объяснять Орнольф, не очень представляя себе, что именно было не понято, - я не имел в виду... маллэт <Ругательство... очень приблизительно это можно перевести как "проклятие">... Это довольно сложно, Хельг, - не уверен, что ты поймешь. Просто поверь мне, ладно? Эдит любит меня, я люблю ее, но... это действительно сложно.
- Я верю, - просто ответил Хельг. - Я помогу. Что нужно сделать?
Червяк в сердце превратился в дракона, миновав стадию гадюки.
- Нужно, чтобы все, включая Эдит, поверили в то, что она твоя родная сестра, - сказал Орнольф. - Это в твоих силах, ты - Паук, ты можешь заставить кого угодно верить во что угодно, и ты не раз делал это. Но мы никогда раньше не пользовались твоей паутиной для того, чтобы...
- Чтобы получить что-то лично для себя, - помог ему Хельг.
- Да, - Орнольф поморщился, - именно так. Ты все еще хочешь помочь мне?
- Тебе и моей сестрице Эдит? - улыбка Хельга была шальной и немножко сумасшедшей. - Конечно, рыжий. Я помогу. Я же сказал, что верю тебе.

***

Вот он - гляди - уставший от чужбин,
Вождь без дружин.
Вот - горстью пьет из горной быстрины -
Князь без страны.
Там всё ему - и княжество, и рать,
И хлеб, и мать.
Красно твое наследие, - владей,
Друг без друзей! <автор - Марина Цветаева>

Орнольф попросил помощи, и Альгирдас не смог бы отказать, даже если бы захотел. Он отправился в Новый Свет, передав организацию намеченной на зиму охоты в Нихон тамошнему командиру охотников. Свирепому пареньку по имени Кайн, Дикий Гусь.
В том, что касалось первоначальной подготовки, на Кайна можно было положиться, так что Альгирдас особо не беспокоился. Да и охота предстояла плановая, и Паука попросили помочь только потому, что у самого Гуся опыт был невелик, а наставник его подался в монахи. Лет на двести, как он сам говорил, подлечить расшатанные нервы и создать несколько шедевров живописного искусства.
Нихонские братья вели себя, порой, преудивительно.

***

Орнольф встречал его в порту. Правда, разглядел не сразу. Альгирдас увидел и учуял брата куда раньше, и ему хватило времени поразмыслить: кого это высматривает рыжий в толпе забивших трап пассажиров третьего класса. Наконец, Орнольф догадался проследить направление натянутой между ними нити. И Альгирдасу не понравилось, как изменилось выражение его лица, когда они, наконец, встретились взглядами.
Приказав рабам ожидать, Паук пошел навстречу Касуру.
- Ты стал еще красивее, - Орнольф крепко пожал его руку.
- Отличное начало! - заметил Альгирдас. - Продолжай в том же духе, и я сбегу раньше, чем ты скажешь «как дела»? Что-то не так, рыжий? Ты как будто ждал кого-то другого.
- Да нет, - Орнольф снова недоверчиво оглядел его, - я не ожидал, что ты... будешь выглядеть, как денди.
- И высматривал дикаря в волчьей шкуре?
- Не преувеличивай, Хельг. Пойми меня правильно, ты столько лет провел среди японцев...
- Нихондзин.
- Еще не лучше, - отмахнулся Орнольф, - ладно, в любом случае я был готов ко всему и приготовил тебе гардероб соответствующий здешним... хм, обычаям.
- Здешней моде, рыжий, - вздохнул Паук. - У меня все с собой.
Его рабы тут же появились, словно из воздуха. Отлично выученные, они стоили даже больше, чем заплатил за них Альгирдас. А глаза Орнольфа округлились при виде золотокожих, синеглазых красавцев в шелках, нагруженных таким количеством поклажи, какое пристало путешествующему аристократу.
Восемь их было, рабов. Ну и поклажи, соответственно.
- Ты хотел экзотики, - пожал плечами Альгирдас, - вот тебе экзотика. Кем ты там представил меня своим новым друзьям? Магараджей? Расхитителем гробниц? Арабским принцем?
- Но они же не люди, - не слыша его, пробормотал Орнольф.
- Они - рабы, - отрезал Альгирдас.
Ситуация не нравилась ему чем дальше, тем больше. Он боялся встретиться с Касуром, но реальность оказалась хуже всех ожиданий.
- Пойдем, - Орнольф опомнился и повлек его за собой к экипажу. - Я так понимаю: твоим слугам транспорт не нужен.
- Не нужен.
- Жить ты будешь в моем доме, - крытая коляска мягко качнулась на рессорах, когда датчанин встал на ступеньку выдвижной лесенки, - никаких отелей... - он с неудовольствием проследил, как, легче перышка, скользнул в экипаж Альгирдас. - Хельг, не делай так прилюдно, хорошо? Постарайся вести себя как человек. В тебе сто семьдесят фунтов веса, и коляска должна качаться и скрипеть, когда ты в нее садишься.
- Хорошо, - согласился Альгирдас и улыбнулся: - я запомню. Извини.
- Не извиняйся. Правил не так уж много, а учишься ты легко. К тому же, на случай, если у людей все-таки возникнут вопросы, у тебя есть вполне сносное оправдание. Все наши знакомые думают, что ты - русский, из России. Из Петербурга. Здесь трепетно относятся к титулам, так что я решил: чем больше, тем лучше. И сделал тебя князем. Все формальности уже завершены, тебе осталось только сыграть роль.
- Орнольф... - Альгирдас посмотрел с недоумением, чуть склонил голову, словно прислушиваясь. Он все еще улыбался, но уже растерянно. - Орнольф, я русский, а в Петербурге живут московиты. Я их на дух не переношу.
Встретив укоризненный взгляд Орнольфа, Альгирдас ухмыльнулся и откинулся на мягкую спинку сиденья.
Слова «на дух» и «московиты» определенно не отвечали нынешним представлениям рыжего о лексиконе, приличествующем настоящему князю. Тяжело будет Касуру, ох тяжело. Каждую секунду прислушиваться и приглядываться, и напряженно ждать, как бы невоспитанный приятель не выкинул какую-нибудь шутку, неуместную даже для русского.
- Кроме того, я и так князь.
- Да, разумеется, - подтвердил Орнольф с легкой досадой, - ты - Старейший. Но в наше время, Хельг, такие способы землевладения уже не считаются законными.
- Здесь? Не сомневаюсь. Однако те, кто жил на этих землях раньше, все равно не дают вам спокойно спать по ночам.
- О чем ты говоришь?
Несколько секунд Альгирдас сверлил датчанина взглядом, и глаза его становились все светлее. Потом он тряхнул головой, и из-под ресниц вновь сверкнуло темной океанской зеленью.
- Ты спишь мирно, рыжий. Это хорошо. Хочешь, на моей земле прямо сейчас случится восстание, московитов вышвырнут в пределы их прежних границ, а я стану править открыто? Твои друзья прочтут об этом уже в сегодняшних газетах. И никому не придется врать.
- Хельг, - Орнольф вздохнул и покачал головой, - ты не меняешься. Не прошло и пяти минут, а я уже устал от тебя. Не нужно ничего делать. Ничего... такого, понимаешь? И еще, пожалуйста, не называй меня рыжим при свидетелях.
- О! Прости. Об этом я не подумал. Прикажи остановиться!
Альгирдас выглянул в окно коляски и поморщился, заслоняя глаза рукой: они только что проехали христианский храм, и сияние, невидимое обычным людям, слепило сильнее, чем прямой солнечный свет.
Не задавая лишних вопросов, Орнольф дернул шнурок, подавая груму знак остановить лошадей.
Как же, не задавая! Прежде чем Альгирдас открыл дверцу, датчанин поймал его за рукав:
- Что такое?
- Чары.
Обычно этого объяснения было достаточно. Ну да, его было достаточно триста лет назад. Все меняется.
- Это кафедральный собор Сен Луи, - терпеливо объяснил Орнольф, - здесь завтра состоится свадебная церемония. Какие тут могут быть чары?
- Ты собираешься жениться по-христиански?
- Ну, не по-индейски же!
- Там знак у паперти, - решив не раздражать Орнольфа, Альгирдас почел за лучшее не выходить из коляски, раз уж рыжий так против, - наговор, знак, и девять горошин из одного стручка. Простенькая магия, но ее хватит, чтобы лошади понесли, если поблизости окажется женщина в белом. Кто-то не хочет твоей свадьбы, да, Касур?
- Опять смеешься? - печально спросил Орнольф. - Никак не угомонишься?
- Ты его что, не видишь?!
Альгирдас распахнул дверцу и, бросив на знак нить паутины, влил в неразличимые простым взглядом линии несколько капель силы. Над брусчаткой разлилось белое сияние, алым и синим переливались в нем грубо вычерченные руны.
На облучке тихо ахнул и выругался возница. Взвизгнула какая-то женщина, невидимая из коляски. С другой стороны послышались взволнованные мужские голоса.
Расплести знак было делом нескольких секунд. Паук не зря носил свое имя. А вот Касур... эй, Бронзовый Молот Данов, где ты? Ты, вообще, жив еще? Или люди сожрали тебя, выпили до дна? Они же хуже упырей, эти обычные смертные.
Благие боги, что он делает здесь?! Зачем приехал?! Чего ожидал?!
Чего ожидал, то и получил. Но стоило ли за этим ехать через полмира? Да еще и не через Межу, а по-людски, на пароходе, в точности следуя пожеланиям Орнольфа. Только время потерял...
С другой стороны, а за чем стоило бы ехать? Орнольф впервые за три столетия пожелал увидеть его. Разве это не достаточный повод, чтобы принять здешние правила игры? Несколько дней можно и потерпеть, чтобы не оставить у рыжего неприятных воспоминаний об этой встрече.
Тем более, что помощь ему действительно нужна. Только совсем не та, о которой он попросил.

***

Орнольф заглянул незадолго перед обедом, уже вечером - обедали здесь поздно. Альгирдас сидел у окна, курил и оценивал вид из своих окон, раздумывая, любит ли он реку настолько, чтобы видеть ее в течение нескольких дней. А рыжий явно готовился продолжить наставления, но, войдя, принюхался и удивленно отметил:
- У тебя хороший табак.
- Лучше, чем ты можешь вообразить, - ответствовал Альгирдас, кивая на соседнее кресло, - садись, Орнольф. Эти сигары положено курить только сидя, причем только в низком кресле. Специфика распространения дыма, видишь ли. Ты вдыхаешь его, и им же дышишь. Хороший запах, верно?
- Вспомнить, какую дрянь ты курил раньше...
- Триста лет назад? Мои тогдашние приятели не додумались до совершенствования сортов табака. Не успели, наверное. Твои нынешние приятели тоже вряд ли додумаются, как делать такие сигары. А также одежду, украшения, парфюм... и рабов. Ну, что еще я сделал не так? Разочаровал твоих слуг? Они ожидали красных сапог, соболей и медведя с цыганами?
- Хельг, - недовольно прервал его Орнольф, - здесь неплохо знают русских. И, кстати, может быть, сразу расскажешь, что еще тебе известно о правилах здешней жизни? Чтобы мы не тратили время попусту.
- Ты куда-то торопишься? - уточнил Альгирдас. - Право, друг мой, нам ведь не о чем больше говорить, так что расскажи мне о правилах, я весь внимание.
- Очень хорошо, - не дрогнув, продолжил Орнольф, - тогда запомни, пожалуйста, что твое имя Ольгерд, а не Альгирдас и не Хельг, тем более не Паук.
- Ворас , - задумчиво протянул Альгирдас, и выдохнул сладкий дым, - князь Ольгерд Ворас, да?
- Я уже говорил тебе об этом?
- Я догадался. Это первое, что приходит в голову. Что-нибудь еще?
- Ничего, кроме напоминания: веди себя по-человечески. Люди едят, Хельг. Четырежды в день.
- Больше никакого Хельга. Давай уж следовать твоим правилам. Ольгерд и Орнольф, звучит, а? Ладно. Я буду есть. Но, надеюсь, о том, чтобы на закате и на рассвете никто не попадался мне под руку, ты позаботился?
- Разумеется. Час утром и час вечером ты можешь проводить, как привык. В твоих апартаментах достаточно плотные портьеры?
- Да, спасибо. Кстати, - Альгирдас мило улыбнулся, - ты знаешь, что у твоих слуг была привычка подслушивать под дверью?
- Была?
- Была. Я их отучил. Так на ком ты все-таки женишься, Орнольф Гуннарсон? Судя по болтовне твоих кухарок, намечается чудовищный мезальянс, м-м?
- Сегодня же рассчитаю этих гусынь.
- Подарить тебе десяток немых рабов? Очень удобно... - увидев нетерпеливую досаду в глазах рыжего, Альгирдас поднял руки: - Орнольф, я умоляю, не надо напоминать, что здесь нет рабства. Тебя сочтут благодетелем, если ты дашь работу и кров исполнительным инвалидам! Так кто твоя невеста? Дочь рыбака? Или она сама рыбачка? Я что-то не очень понял, сведения противоречили друг другу. А может, она трудится на рыбной фабрике? У вас ведь здесь повсюду фабрики... Слушай, если тебе так уж хочется пригреть кого-нибудь убогого, не лучше ли завести собачку?
Они оказались на ногах одновременно. Орнольф сгреб Паука за грудки, сминая шелковый галстук. Затрещала тонкая ткань сорочки.
Прижав его ладонь, Альгирдас другой рукой толкнул локоть Орнольфа вверх и чуть повернулся. Датчанин крякнул от боли в вывернутых суставах и разжал пальцы. А через мгновение они были уже в двух шагах друг от друга.
- Как все меняется, - напевно проговорил Альгирдас, покачиваясь с пятки на носок: - ты уже не можешь поколотить Паука, рыжий. Ты и раньше не мог, но тогда я позволял тебе многое, и доставалось мне всегда за дело. Так что там с твоей невестой?
- Не говори о том, чего не знаешь, Хельг.
- Я Ольгерд, мы же договорились. Ты прав, я многого не знаю, но о чем-то ведь могу и догадаться. Она, конечно, не рыбачка, она - сирота, воспитанная какой-то «доброй женщиной». И она любит тебя, но ее воспитание, происхождение, все, чему ее учили, оставляет ее на много ступеней ниже тебя, так? Свободная страна! - произнес Альгирдас с непередаваемыми интонациями, - свободные люди с равными возможностями! И бедная девочка, нечистокровная сиротка, до ужаса боится косых взглядов, сплетен и того, что ты не сможешь ее защитить. А тебе всегда было плевать на происхождение, семью, традиции и привычки. Только твоим друзьям, твоим здешним друзьям, до всего есть дело, правда, Орнольф? И тебе дорога репутация, твоя и твоей будущей жены, и уезжать отсюда ты не хочешь, не можешь уже, как раньше, бросить все и уйти по хейлиг фэрд следом за ветром. Ты с ужасом ждешь свадьбы, на которой твоя невеста будет подвергнута самой критической оценке - ее манеры, ее речь, ее внешность, вся она. Благие боги, Орнольф, мог ли я подумать, что ты станешь бояться собачьего бреха?
- Заткнись!
- И тогда ты догадался позвать сюда меня, - Альгирдас уже не улыбался - щерился по-звериному, показывая длинные клыки. - Князя из России. Диковинку, которая полностью отвлечет внимание гостей. Твоей невесты они даже не увидят, так ведь? Сестра там или не сестра, им станет все равно. Потому что здесь будет Паук, сидский выродок, от которого ни один смертный не сможет отвести глаз. Даже ты... не можешь. Будь оно все проклято! - Альгирдас отвернулся, снова уставившись в высокое окно. - Скажи, что я не прав, Орнольф, - попросил он тихо.
- Прав, - Орнольф разглядывал еще висящие в воздухе белесые облачка дыма.
- Рыжий, - Альгирдас вздохнул, - начав врать, не останавливайся, это же неприлично. И... неприятно. Пусть будет так, как ты хочешь. Тебе нужна паутина - вот она, паутина. Тебе нужен Паук - вот он, Паук. Я просто... ладно, это ерунда.
- Хельг, я не думал, что это так очевидно.
- Это не важно. Скажи, что собирался сам попросить меня. Соври что-нибудь... Есть еще пожелания?
- Прости меня.
- Я же сказал, это все ерунда. Рад оказать тебе услугу, тем более что мне она ничего не стоит. И, кстати, я не Хельг. Я Ольгерд, не забывай об этом.

***

Когда наконец-то настала ночь, и в большом доме Орнольфа заснули все, включая навсегда избавленную от любопытства прислугу, Паук позвал рабов и, раздав каждому по короткой записке, отправил в разные концы города.
Сам же, выкурив напоследок еще одну сигару, открыл окно и с ловкостью ящерицы спустился с третьего этажа во двор. Тенью перемахнул через ограду. Перекинулся в волка и помчался по темным улицам, сквозь миллионы запахов, в волнах бессчетного количества звуков, в ласковой серой полутьме.
Взлететь бы! Да разве полетаешь в этих городах, где на каждому углу по увенчанному крестом храму, и через каждые сто метров можно натолкнуться на полисмена? Как рыжий живет здесь? Непонятно.
На узкой кривой улочке, в обшарпанной конторе, с окнами такими же темными, как по всей округе, за дверью с лаконичной табличкой «Closed», его уже ждали. Ждали те, кто считал себя истинными хозяевами города. Вполне, кстати, обоснованно. Они только Орнольфа в расчет не принимали. Но, судя по тому, что успел увидеть Паук за неполный день, Орнольф, мягко говоря, не владел ситуацией. Давно ли? Это предстояло выяснить. А сначала следовало провести подготовку к завтрашнему бракосочетанию. Сделать то, о чем Орнольф не позаботился и вряд ли догадается позаботиться, даже если его ткнуть носом во все недоработки.
Поэтому и пришлось Пауку Гвинн Брэйрэ назначить встречу тем, кого ненавидел он едва ли не больше, чем мужеложцев. И убивал при любой возможности. Пока Орнольф... - опять Орнольф! - не втолковал, что это сродни бою с тысячеглавой гидрой. И не предложил другой способ.
Оправдывающий себя по сей день. Да, рыжий, ты всегда был силен в том, что касалось разного рода договоров и объяснений.
И теперь Альгирдаса ожидали упыри. Те, которых не убили. Те, с кем когда-то придумали договориться. Эти, собравшиеся здесь, понятия не имели, что за наглец созвал их всех в самый разгар рабочей ночи, но Паук воспользовался нужными словами, верными паролями, и упыри пришли. Чтоб хотя бы взглянуть: кого же им разорвать на куски за наглость и владение излишней информацией.

***

Альгирдас вернул себе человеческий облик и, подходя к конторе, позволил охранникам увидеть себя. Пусть дадут знать хозяевам. Почти сразу он увидел чары и ощутил их легкое прикосновение - едва уловимый теплый ветер, отчасти похожий на тот, по которому пускают порчу колдуны. О том, что в городе обосновались, среди прочих, и упыри-чародеи Паук, разумеется, знал. Но недовольство, замешанное на зависти, никуда от этого не делось. Каким-то мертвым кровососам не мешало ни обилие храмов, ни пронизывающие весь город токи христианской веры, а он, древнейший и лучший из охотников, был здесь беспомощней новорожденного котенка.
Хм. Ну, это, пожалуй, слишком сильное сравнение.
Паук не спешил, и впавший в транс чародей изучал его, уверенный в том, что чары неощутимы. Только бы не разбежались они там, когда выяснят, с кем предстоит разговаривать.
Протянув по узорам чужой ворожбы свою паутину, Альгирдас дождался момента, когда упырю откроется правда. И успел мягко, успокаивающе сдавить его разум шелковыми петлями. «Все в порядке, маленький кровосос, все хорошо, никто тебя не обидит».
Он ведь действительно не собирался обижать их. Во всяком случае, сейчас.
Так что к встрече упыри оказались подготовлены. И когда Альгирдас вошел в темный зальчик, пропахший клеем и чернилами, все, кто ждал его, оказались на месте. Никто не попытался сбежать. Правда, и подойти к нему, чтобы поздороваться, как подобает, никто не пожелал. Паук стоял в дверях. Упыри - вдоль противоположной стены. И молча они смотрели друг на друга, пока тишина не стала угнетающей.
- Мда-а, - Альгирдас покачал головой. Вспомнил, что он русский, напрягся и процитировал: - Я пригласил вас, господа, чтобы сообщить пренеприятнейшее известие. С этой минуты вы поступаете в мое распоряжение. И, кстати, в Новом Свете еще чтят традиции?
Ему пришлось слегка изогнуть бровь для лучшего разъяснения последнего вопроса. Тогда до них дошло.
Первым, преклонив колени, приложился к его руке правитель города. За ним, в порядке старшинства, остальные кровососы. Альгирдас вытер руку платком, и выбросил кусочек батиста, который прямо в воздухе испепелил кто-то из рабов.
- Садитесь, - разрешил Паук, выбирая стул поудобнее. - И слушайте внимательно.
Кем уж они его считали, бог весть. Самим Сенасом, или первым его потомком? Слишком древняя кровь текла в жилах Альгирдаса, кровь братьев, которые были старше его на много столетий, кровь самого Сина, возраст которого измерялся даже не веками. А эти упыри, потомки тех, кому когда-то Паук позволил жить по его правилам, конечно же, и не подозревали о Сенасе, знать не знали о его хозяине и вообще были очень и очень далеки от понимания того, как устроен мир. У них были свои легенды. Ничего общего не имеющие с действительностью, зато дающие им иллюзию независимости и могущества.
В любом случае, они считали его упырем. Очень древним упырем. Кем-то из их легенд, уходящих к дням сотворения мира. И не так уж далеко от тех дней виделось им появление в мире Паука Гвинн Брэйрэ. В их сказках, конечно же, он носил другое имя. Какое? Это Альгирдасу было не интересно.
- Город кишит колдунами, - начал он без предисловий. - И прямо после нашего разговора я начинаю охоту на ведьм. Если вы еще помните, что это такое, мы обойдемся без лишних объяснений.
Они помнили. Они слышали об этом, или читали, нашелся даже умник, наблюдавший охоту своими глазами. Как выжил - непонятно? Или это было уже после договора?
- Ваша задача, - продолжал Альгирдас, - уничтожать людей. Вы знаете здесь всех, кто не чужд колдовства, и к исходу ночи все они должны быть мертвы. Совсем. Надеюсь, - он взглянул на чародея, - вы умеете убивать окончательно? Я возьму на себя духов и демонов, так что можете не беспокоиться о том, что на вас или ваших... миньонов? - так вы называете своих рабов? Словом, можете не беспокоиться о нападении из волшебного мира. Как распределить обязанности и поделить районы - это уж ваша забота, главное, чтобы вы сработали быстро и эффективно. Первостепенная же задача - уничтожить тех, кто заинтересован в том, чтобы вредить мистеру Касуру... да-да, тому самому. Что вы говорите? Большой человек? И у него много недоброжелателей? Никогда бы не подумал, - Альгирдас вложил в голос весь оставшийся к ночи сарказм. - А как вы думаете, господа кровососы, если бы у него было мало врагов, стал бы я привлекать вас к работе? Вы ведете здесь дела, вы льете воду на все здешние мельницы, кому как не вам знать все узоры деловой паутины города? Так что впредь не беспокойте меня жалобами на многочисленность врагов мистера Касура, а позаботьтесь о том, чтобы к исходу ночи в распоряжении его врагов не было ни одного колдуна. Даже самой бесталанной гадалке извольте оторвать голову и вырезать сердце. На все это у вас есть восемь часов. Теперь можете задавать вопросы.
Вопросов не было. Главное они поняли: Древний заинтересован в благополучии одного из самых крупных дельцов Америки. Стало быть, благополучие его должно быть обеспечено в кратчайшие сроки и наиболее эффективными методами.
Молодцы мальчики-девочки, ничего не скажешь. Схватывают на лету.

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

***

Уходя вниз по улочке, растворяясь в тенях, Альгирдас прямо на ходу раскидывал по городу паутину. Охотники уже знали. Они были готовы. Паук приказал начинать, и предоставил рабам вернуть себя в дом Орнольфа.
Оставалось дождаться, пока холод сентябрьской ночи и горячая ванна смоют с кожи мерзкое ощущение липкой грязи. Даже упыри, уж на что совсем не люди, смотрели на него с благоговейным восторгом. И можно твердить себе, что они просто приняли его за кого-то очень древнего и только поэтому вызывающего благоговение. А можно признать, что первые слова рыжего, произнесенные при встрече не были тщательно подготовленной гадостью.
Но, Орнольф... почему?! Как ты додумался использовать Паука таким образом? И, рыжий, неужели тебе не совестно?

***

Красота его, подарок бога, доставляла с веками все больше неприятностей. Бога давно никто не чтил, а подарок остался - непрошеный, ненужный, мешающий жить.
Орнольф полагал, что Альгирдас большую часть времени жил в Японии. Сам Паук просто дал ему понять, что предпочитает называть Японию - Нихон. Уверился лишний раз, что рыжему, в сущности, наплевать, где он там живет. Что Орнольф ни разу не удосужился даже взглянуть, куда же тянется брошенная между ними ниточка. Ну, и ладно. В конце концов, это паучье дело - следить за паутиной. И достаточно того, что Альгирдас всегда знал, где пребывает Касур, и все ли у него в порядке.
Дело не в этом. Дело в том, что жил он не в Нихон, и вообще не на земле. Давно уже и прочно обосновался Паук на Меже, среди фейри, изгнанных из тварного мира. Они были злобными и опасными - всё так, но зато они походили на него. Злобностью и опасностью в том числе. И хотя с ними частенько приходилось драться, в поединках или одному против многих, все же можно сказать, что уживались фейри и охотник на них довольно мирно. В тварном мире приходилось куда сложнее, и чем дальше, тем становилось хуже.
Не спасали никакие чары. Собственный талант так и не вернулся, но обычно Альгирдасу хватало умения расплести чужие заклинания, сплести на их основе свой узор или просто вытянуть из чародея силу. Фейри, которых забавляло его стремление походить на людей, пытались помочь и накладывали свои чары, делая Альгирдаса лишь немногим красивее обычных смертных. Но проходило время, и чары спадали. А фейри удивленно и весело замечали:
- Ты стал еще больше походить на нас, Паук. Это судьба, с судьбой нужно мириться. Ну, зачем тебе смертные?
Вот уж хороший вопрос. Зачем? Чтобы окончательно не превратиться в чудовище.
Он приехал в этот город под защитой заклинаний. Но что-то немного оказалось от них пользы. И в голове не укладывалось, что Орнольф, именно Орнольф придумал воспользоваться пожизненным проклятием Паука. Рассуждая без эмоций, следует признать, что даже проклятие должно быть кому-то полезно. Но без эмоций не получалось. Рыжий видел, как люди сходили с ума, проведя с Альгирдасом достаточно долгое время. Рыжий видел, как женщины и мужчины сводили счеты с жизнью, не вынеся любовной муки. Рыжий знал, что это отвратительно.
И еще знал, что за три-четыре дня ничего с его гостями не сделается.
Рыжий - он умный.
Альгирдасу же оставалось только врать себе, что за прошедшие столетия Орнольф научился считать пустяками то, что было когда-то важно. О многом забыл. О чем-то не вспомнит даже если напомнить. Да и напоминать-то незачем.
Только вот что с ним стряслось? И почему он сам не понимает, что оказался по уши в... неприятностях?

***

А неприятностей было предостаточно. Хватило работы на всю ночь, и к утру охотники и упыри едва управились. Первые спешили закончить до начала свадебной церемонии, у вторых, ясное дело, с восходом появлялись личные проблемы. И это, еще не считая полисменов, которые до того оказались въедливые, что паутину пришлось набрасывать еще и на них.
У Орнольфа обнаружилось множество врагов. Тихих таких врагов, незаметных - из тех, кто не в силах был повредить самому Касуру, зато старательно и эффективно строил козни его друзьям и деловым партнерам.
Дела, деньги, политика - как все это было по-человечески! Как все это не вязалось в представлении Альгирдаса с Бронзовым Молотом Данов.
Пора забыть старое имя и говорить «мистер Касур» без сарказма и горького привкуса на
губах.
Беда была не в том, что у Орнольфа хватало врагов. У кого их нет, в конце концов? Даже христианские ангелы все время воюют с христианскими демонами. Беда была в том, что Орнольф о своих врагах не подозревал. Он успешно расправлялся с конкурентами на поле боя смертных - все эти деловые бумаги, капиталы, предприятия и тресты... ф-фу! -даже вникать не хотелось, и Альгирдас не вникал, отдав эту область на откуп упырям. Но там, где раньше Орнольф мог бы потягаться с самим Пауком, сейчас он казался слепым.
А еще глухим и полоумным.
Город был переполнен призраками. Вполне безобидными, поэтому охотники Паука не трогали их, проводя плановые чистки. Но, пусть и безобидные, призраки не были невидимками. Любой хоть сколько-нибудь сильный чародей знал об их существовании и, набравшись смелости, мог попросить о поддержке в каком-нибудь деле.
Это плохо заканчивалось для чародеев. Поскольку об охотниках-то они не подозревали. Но Орнольф... он не подозревал даже о призраках.
Не увидеть знак у церковной паперти, не услышать его, не почувствовать, и не разобраться, что там такое начерчено, - кем же надо для этого быть?! А знаков иных, - разной степени сложности, разной силы, но заметных, отчетливых, ясных - было более чем достаточно по всему кварталу и по всей протяженности пути, где должна была проследовать свадебная процессия. И множество их нашлось в местах, где мистер Касур регулярно бывал. В его офисе. В клубах. В ресторанах. В его ложе в театре. Были знаки, действующие уже в течение нескольких лет. Были совсем свежие. Были и такие, каким только предстояло сработать.
Разумеется, уничтожить все их за одну ночь, не говоря уж о том, чтобы извести связанных с ними духов, было невозможно. Да Альгирдас и не ставил охотникам такой задачи. У них было четыре ночи и три дня, за это время Паук намеревался вычистить город до блеска, чтобы потом хотя бы десяток лет не беспокоиться за Орнольфа и его супругу. Рыжему-то все как с гуся вода, но смертную женщину может убить то, что Молоту Данов покажется мышиным чихом. А потом еще и дети пойдут... Ох! Нет уж, о детях придется позаботиться отдельно. И провести чистку по всем большим городам.
Тем более что охотники раззадорились, их уже и наставлять не нужно, координировать только, да связь обеспечивать. Они здесь совсем молодые, никогда не работали с Пауком, только слышали о нем, да и то, в основном, сказки. Скажи им сейчас, что придется континент вычистить, рявкнут только: «Да, сэр!» И пойдут вычищать.
Кстати, мысль неплохая. Давно уже не сводил вместе отряды хотя бы десятка городов. Какое уже поколение охотников знает о других таких же только понаслышке? Непорядок, Паук. Думаешь, ты вечен? Хм... м-да. Но если все-таки и на тебя найдется управа, ребят перебьют поодиночке. А от Орнольфа теперь немного проку.

***

Хельг был великолепен. Все три дня, играя роль князя, он блистал остроумием и изысканными манерами, был утончен, вежлив, язвителен, высокомерен, обаятелен - был таким, каким давно не видел его Орнольф. Был таким, каким Орнольф видел его три века назад. И сейчас непонятно было, почему же решил ты, Касур, что малыш Эйни мог измениться за триста лет? Почему ты решил, что он утратит врожденную безукоризненность манер? Они менялись вместе со сменой нравов и обычаев и оставались идеальными, где бы ни был Хельг - среди африканских дикарей или на приеме королевы Великобритании. Это же Паук! Он всегда лучше всех знает, что и как нужно делать. Это порода! Кровь!
Это же Эйни...
Он сделал все, чего хотел Орнольф. Эдит, до слез боявшаяся свадьбы, боявшаяся людей, злых языков, насмешек и сплетен, была счастлива и чувствовала себя совершенно свободно. Тем более что главное, чего она боялась: излишнее внимание и пристальные взгляды - все это досталось на долю Хельга.
Он притягивал к себе взгляды, был в центре всех событий, поступал так, как от него ожидали, оставаясь непредсказуемым и непостижимым. Князь... Да уж! С этим не поспоришь. Чего стоит хотя бы подарок на свадьбу - огромное поместье на юге Франции. И - специально для Эдит - бриллианты, каких нет и в британской короне. В мире, где живет Хельг, деньги до сих пор решают не все. И подаренные земли, и драгоценности Эдит стоят дороже любых денег. Они полны волшебства - уж в этом-то Орнольф был уверен. Тихого, красивого волшебства, так ценимого Хельгом. Хотя, скажи кому-то, кто знает его, что Паук Гвинн Брэйрэ - мастер по созданию сказок для принцев и золушек, не поверят. Покрутят пальцем у виска. Смертоносный и жестокий Паук лишен даже зачатков человеческой доброты. Зато он большой шутник, и шутки его лучше всего понимали фейри. Те, которые выживали после встречи с Пауком.
Если бы только он понял, что фейри больше нет, и нет зловредных чародеев, вообще никаких чародеев не осталось, кроме тех, которых натаскивает он сам. Охотники больше не нужны. И Паук Гвинн Брэйрэ не нужен больше. Если и существует в мире какое-то зло, кроме обычного, человеческого, то обитает оно в местах настолько отдаленных от людей, что, право же, не стоит внимания. А Хельг никак не может оставить свои игры. Не хочет найти себе место в цивилизованном мире. И ясно уже, что надежды Орнольфа задержать его в Америке подольше не сбудутся. Стоит признать, что место, время и повод были выбраны крайне неудачно.
Орнольф ловил себя на том, что ему тоже хочется все время смотреть на Хельга, что бы тот ни делал: говорил или молчал, хмурился, улыбался, отпускал комплименты дамам, беседовал с джентльменами. Он стал еще красивее? Нет, это пустые слова, не способные выразить правду.
Он тонок первой тонкостью ветвей.
Его глаза - прекрасно-бесполезны! -
Под крыльями распахнутых бровей -
Две бездны... <автор - Марина Цветаева>

Дигр говорил, что Хельг совершенен...
Опомнись, Орнольф Касур! Больше никаких стихов, никаких мыслей, больше ни слова о Пауке, или ты сам уподобишься Дигру.
Холодная вода воспоминаний очень к месту, когда теряешь голову. Что сказал Эйни в первый вечер? Назвал себя сидским выродком, от которого никто не может отвести глаз.
Сейчас уже бессмысленно сожалеть о содеянном. Бессмысленно каяться в том, что еще три месяца назад казалось хорошей идеей. Остается только принять с благодарностью подарок Эйни и надеяться на то, что он простит когда-нибудь. Что он поймет: в какой-то момент Орнольф забыл, как это невыносимо тяжело быть звездой среди гальки. Не сейчас. И, наверное, не скоро. Слишком светлые глаза у Паука Гвинн Брэйрэ, почти прозрачные, ему больно и он очень устал, а злопамятный Паук не прощает тех, кто делает ему больно.
Красота, не увянешь за лето!
Не цветок - стебелек из стали ты,

Злее злого, острее острого
Увезенный - с какого острова? ... <автор - Марина Цветаева>

«Рад оказать тебе услугу...»
«Спасибо, Эйни. Только я уже не рад принять ее».

***

И наконец все закончилось. Альгирдас чудовищно устал, был страшно зол, но очень доволен. Раньше ему не приходилось вести охоту, занимаясь одновременно тысячей других дел. Временами казалось, что он вот-вот порвется на множество маленьких Пауков, но всякий раз откуда-то брались силы на то, чтобы удерживать и себя, и все нити паутины, и распутывать чары, и блистать в обществе, и все это - одновременно...
Боги создали человека сильным. О, да! А уж для Паука они и вовсе не пожалели ни сил, ни ума. Ни красоты, чтоб ей!..
Правда, все, чего хотелось сейчас, это упасть и лежать, не двигаясь, дня два, а лучше - месяц. Но раб принес ему записку от правителя города с просьбой об аудиенции. От правителя-упыря, естественно. С муниципалитетом Альгирдас дел не имел, если не считать светского общения с представителями властей.
Ну, разве это жизнь?!
В аудиенции можно было отказать. В любом случае, ее нельзя было проводить в доме Орнольфа. Однако надо отдать должное упырю: он предложил несколько мест, где они смогли бы поговорить без помех. А поскольку лишь очень важная причина могла заставить кровососов преодолеть священный ужас перед тем, за кого они приняли Альгирдаса, отказывать в просьбе не следовало.
Задерживаться в городе Паук не собирался, поэтому выбрал для встречи резиденцию самого правителя. Плевать на правило встречаться с врагами только на нейтральной территории. Ничего ему упыри не сделают, а дом, судя по адресу, расположен довольно близко к порту.
Расторопные рабы уже подготовили дорожный костюм. Вот и славно. Переодеться и бежать отсюда. Как можно дальше в глушь. Туда, где на много километров не отыскать ни одного храма. Из-за этих христиан, будь они неладны, не получается даже забрать себе силу чужих чар и знаков, - все уходит, как вода в сухую землю. Что уж говорить о людях? Они здесь пренебрегают наузами, рунами и оберегами, довольствуясь нательными крестиками, да и те носят не все. А силы восстанавливать надо. И лучше делать это там, где проводишь охоту. Через Межу в языческие страны не набегаешься.
Альгирдас уже готов был уходить, когда раб с поклоном преподнес ему две открытых шкатулки. В одной, вцепившись лапами в серебряную паутину, лежал серебряный паук с блестящими бриллиантовыми глазками. В другой светилась бледным голубоватым огнем серьга с неведомым камнем. К шкатулкам прилагалась записка, наспех начерканная на листе из записной книжки:
«У меня тоже есть для тебя подарок, Эйни».
Усталость смыло волной обжигающе-холодной злобы. Такой ярости, такой ненависти ко всему живому и мертвому Альгирдас не испытывал даже в часы рассвета и заката. На мгновение его парализовало от злости, окаменевшие мышцы намертво срослись с костями. Он выдохнул. Взял серебряного паучка и одним движением скатал в неровный шарик. Выпавшие бриллианты упали под ноги и затерялись в ворсе ковра.
Вроде бы, стало полегче.
Альгирдас положил шарик обратно в шкатулку, бросил в горящий камин. Туда же отправил серьгу вместе со смятой запиской. Ухмыльнулся:
- Для тебя, рыжий, все услуги - бесплатно.
Выходя из дома, он оборвал протянутую к Орнольфу нитку паутины.

***

- Здравый смысл подсказывает мне, что я совершаю смертельную ошибку, попросив вас о встрече, - начал правитель упырей, когда с церемониалом было покончено. - Знаете, Мастер, даже о Патриархах ходят самые неприятные слухи, в частности о том, что они предпочитают нашу кровь человеческой, а что уж говорить о таких как вы? С другой стороны, у нас есть поговорка: пока не попробуешь, не узнаешь. Вы же, Мастер, простите за дерзость, производите впечатление существа, с которым можно говорить, а не только трепетать в ожидании мучительной смерти. Поэтому я взял на себя смелость испросить у вас дозволения и задать несколько вопросов. Если они покажутся вам излишне дерзкими, или, возможно, оскорбят вас, пожалуйста, пусть только я буду наказан за это. Уверяю, мои братья даже не знают об этой затее.
Он врал. Все они знали, его «братья». И уже в том, что кровосос называл братьями других кровососов, видел Альгирдас грязную пародию на истинное братство. За одно это правителя следовало бы убить. Но в том, как он выгораживал подданных, было нечто забавное. При желании, можно было даже вообразить, что у этого упыря есть совесть, а, может, и душа.
Воображение у Альгирдаса было. Желания приписывать кровососу несуществующие достоинства, - нет. Но выслушать его он в любом случае собирался. Итак, что там за вопросы возникли у немертвых?

- История гласит, что подобных вам было трое, - заговорил правитель, получив разрешение спрашивать, - но считалось, что все вы погибли в результате междоусобицы. Однако я вижу вас, Мастер. Значит, история ошибается. И мне хотелось бы узнать, возможно ли, что еще кто-то из ваших... э-э... что еще кто-то равный вам появился среди нас?
- Все возможно, - задумчиво ответил Альгирдас, лихорадочно вспоминая, какую там «историю» они с Касуром придумывали когда-то для упырей. - Почему ты спрашиваешь?
- Потому что в Лондоне убиты все наши братья, - все, кто соблюдал Договор. И ходят слухи, что некто, сродни вам, Мастер, сделал это в наказание за то, что мы заключили перемирие с людьми. Так ли это? И чего ожидать нам? Ведь и вы появились здесь не для того, чтобы защитить какого-то смертного.

***

Такие перепады настроения были слишком резкими даже для того, кто привык жить среди фейри. Сердце Альгирдаса остановилось. Сделало резкий скачок. И вновь забилось, неровно, больно ударяясь о ребра.
Он был счастлив. Так счастлив, что даже передумал убивать наглого упыря. Сейчас он почти любил этого кровососа.
«Некто сродни вам...»
Некто... Сродни...
Это Сенас! Сенас вернулся в мир. Он на Оловянных остр... бр-р-р, он в Британии! И даже если проклятый упырь не взял с собой Наривиласа, его можно поймать, запытать до смерти и заставить вернуть Альгирдасу сына.
Можно?! Его нужно поймать!

***

Рано утром, сразу после окончания торжеств по поводу свадьбы Орнольфа Касура, яхта, пришедшая за русским князем, ушла вниз по реке - в океан.
А несколькими часами позже одна из горничных мистера Касура, выгребавшая золу из камина в апартаментах высокого гостя, нашла в совке серебряный слиток и необыкновенной красоты опалесцирующий камень. И то, и другое она немедленно отнесла хозяину. И слегка обиделась, увидев, что мистер Касур огорчен ее находкой. По представлениям горничной найти в золе драгоценность было, несомненно, добрым знаком. Она твердо решила, что если уж выпадет в будущем еще раз такая удача, оставить все себе. Этих господ не поймешь, что им нравится.
Знай горничная, что все время, пока камень был у нее, она, премиленькая девушка, выглядела невзрачной дурнушкой, ее мнение относительно странных находок сильно переменилось бы.

ГЛАВА 2

Радостный азарт, бывший, наверное, сродни возбуждению охотничьей собаки, почуявшей дичь, не помешал Альгирдасу действовать осмотрительно. Хотя бы в том, что касалось чужой безопасности.
Первым делом он приказал всем охотникам на территории островов свернуть дела и приготовиться к обороне. Вдаваться в подробности не было нужды: гибель нескольких десятков лояльных к людям упырей послужила достаточным поводом для командиров групп повысить меры безопасности. Правда, выяснив, что на территории Великобритании появилось существо, сравнимое по силе и возможностям с самим Пауком, охотники изъявили желание немедля найти и уничтожить тварь. Будь на их месте древние братья, Альгирдас даже не колебался бы: ему могла понадобиться поддержка. Но ввязывать в свои личные дела молодежь, вряд ли способную противостоять не то, что Сенасу, а даже и высоким фейри, никогда не входившим в свиту Змея, он, разумеется, не мог. Просто не имел права.
В руках Альгирдаса была вся сила Гвинн Брэйрэ, которую он мог распределять между новыми братьями по своему усмотрению. На практике это выглядело проще, чем в теории, поскольку каждому новому охотнику Паук отдавал столько, сколько тот мог принять, и больше по этому поводу не беспокоился. Раньше, во времена Гвинн Брэйрэ, все делалось примерно также, только сила древних братьев не была сосредоточена в одном человеке. А в остальном - никакой разницы. Когда охотники Паука погибали, сила возвращалась к Альгирдасу. Те, кто прожил больше столетия, могли принять от Паука еще несколько глотков силы. Самого Паука и брата его, Орнольфа, один только возраст делал самыми могущественными чародеями на планете. Даже принимая во внимание то, что Паук давно уже не знался с чародейством. И если бы дело было только в возрасте, может быть, Альгирдас и не сожалел о том, что Гвинн Брэйрэ больше нет.
Оставив в стороне мораль, с точки зрения здравого смысла, новые братья были бы нисколько не хуже старых, проживи они хотя бы по несколько веков.
Если бы дело было только в возрасте!
Увы, для подготовки полноценного Гвинн Брэйрэ требовались наставник, жрец и охотник. Охотник - в последнюю очередь. В распоряжении же Паука уже триста лет был только он сам. Времена, когда Орнольф помогал ему готовить новичков, остались в прошлом. Да и в любом случае, без жрецов говорить о правильной подготовке не приходилось.
И все же его охотники были хороши. И они хорошо делали свою работу. Гвинн Брэйрэ успели перед смертью основательно подготовить планету к приходу нового поколения, не оставив в тварном мире по-настоящему могущественных созданий. Хотя, конечно, их отсутствие полностью компенсировали размножившиеся как черви на трупе твари меньшего размаха, но куда более зловредные.
Времена чудовищ и героев сменились временами грязи и мусорщиков.
Даже Орнольф... тиш-ше... Не надо об этом!
Все меняется. Так устроена жизнь.

***

Альгирдас прибыл в Лондон уже через несколько дней после того, как яхта забрала его из порта Нового Орлеана. Морской царь, приславший за ним чудесное судно, не отказал себе в удовольствии позлорадствовать над результатами поездки и итогами встречи двух могущественных Гвинн Брэйрэ, но на то, чтобы добраться в Англию самостоятельно, через Межу, пришлось бы потратить слишком много сил. Или времени. Ни то, ни другое Альгирдаса не устраивало. А злорадство фейри, право же, было делом таким привычным, что не стоило внимания.
Зато с него не взяли платы за путешествие - духам, приводящим яхту в движение, вполне достаточно оказалось резких перепадов настроения их пассажира. Правда, задержись Паук на борту чуть дольше, и с морским царем он бы серьезно рассорился, а матросов на яхту пришлось бы набирать новых. Однако фейри все рассчитали точно. И его из себя вывели окончательно. И удовольствие получили. И на место доставили быстро.

***

В доме на Пикадилли, снятом для него командиром лондонских охотников, Паука уже ожидала подборка новостей, преимущественно вырезки из газет, самая ранняя из которых датировалась восьмым августа. Она сообщала о шхуне «Дмитрий», штормовой ночью вошедшей в гавань городка Уайтби. На борту судна не было никого живого, труп капитана обнаружили привязанным к штурвалу, а в трюме нашли полсотни ящиков с землей.
В следующей статье приведены были записи судового журнала «Дмитрия». Презабавнейшие, надо заметить, записи. Изрядно озадачившие Паука, полагавшего, почему-то, что он знает все о Сенасе и его странных привычках.
Выходило так, что на борту шхуны был тот, кого он разыскивал. Но Сенас способен путешествовать через Межу - зачем бы ему совершать долгий морской переход? Очень долгий - ведь судно находилось в море с начала июля. За каким лешим понадобилось Сенасу два месяца путешествовать в набитом землей ящике?
Ответ на этот вопрос, возможно, отыскался бы вместе с ответом на вопрос: а зачем Сенас вообще вернулся в этот мир? Пока что это оставалось непонятным, так же как и то, для чего нужно было перевозить из Варны в Уайтби какую-то землю.
Ящики были отправлены по железной дороге в Карфакс в Пэрфлите и размещены в разрушенной часовне. Поскольку произошло все это до того, как Паук отдал охотникам приказ свернуть деятельность, они по собственной инициативе осмотрели и дом, и часовню. Нашли в доме множество крыс, а в часовне много пыли и мусора. В ящиках же обнаружили не просто землю, но землю, обильно напитанную кровью, а заодно и упыря. Тот показался довольно старым, однако не представляющим особой опасности. Упырь был уничтожен...
Дочитав до этого места, Альгирдас выругался. Подумал и выругался еще раз, куда более грязно.
Упырь был уничтожен. Это означало, что Сенас наконец-то сумел избавиться от оков плоти. Снова стал духом, полноценным фейри... И где его теперь искать?
Землю охотники даже трогать не стали.
А двадцатого сентября в поместье Хиллингэм вампир насмерть заел девицу Вестенр и, предположительно, ее мать. Насчет последней уверенности не было, поскольку порок сердца так и так должен был свести старушку в могилу. А девица попала в «Вестминстерскую газету» под именем «блуфер-леди», поскольку меньше чем через неделю после похорон отправилась за свежей кровью.
За тысячу лет Альгирдас так и не понял, в чем же преимущества трупоположения перед трупосожжением. И сейчас, просматривая новости, лишний раз убедился, что старик Совий был-таки прав, настаивая на том, чтобы тела умерших предавали огню.
Охотники его по поводу девицы Вестенр почти ничего предпринять не успели. Обычная практика в случаях, когда старший вампир неизвестен, состояла в наблюдении за новообращенными, которые стремились встретиться с хозяином и были связаны с ним кровью. Наблюдение за этой упырицей ничего не дало. Она не интересовала того, кто заел ее. Да и вообще, судя по поведению, была никудышным упырем, даже кормилась исключительно детской кровью. Однако поскольку за четыре дня блуфер-леди никого не заела до смерти, а ее связь с хозяином проследить не удавалось, охотники вплоть до появления Паука, вели за ней наблюдение. В их практике бывшая мисс Вестенр оказалась первым случаем упыря, не связанного ни с кем из старших.
В практике Паука такой случай тоже был первым.
Если, конечно, не считать его самого.
Однако распространяться на эти темы он не собирался. Выяснил, что последние три дня на кладбище возле склепа Вестенр наблюдается странное оживление - странное в том смысле, что там постоянно толкутся смертные, проделывая какие-то шаманские манипуляции со святыми дарами, - и решил, что лучше один раз увидеть, чем сто раз прочитать.
Кем бы ни были эти люди, они знали больше, чем положено обычным смертным конца девятнадцатого столетия. Уж во всяком случае больше, чем положено было бы знать доктору из психиатрической клиники, а один из смертных, некий Джек Сьюард, как раз и был таким доктором. Люди, подобные ему, если только они умудрялись остаться в своем уме, были изрядными скептиками. Сьюард должен был бы не замазывать щели склепа пастой из просфор, а отыскать рациональное объяснение тому, с чем столкнулся. И если он не сделал этого, значит ему предоставили слишком наглядные свидетельства того, что не все в мире поддается объяснению.
Покамест все складывалось наилучшим образом.
Девицу заел, конечно, Сенас. Далеко не дурак, он наверняка помнил опыт тысячелетней давности, когда его связь с обращенными упырями позволила Гвинн Брэйрэ отыскать и воплотить его. Кроме Сенаса никто из вампиров не умеет обрывать такие связи. Но раз уж даже смертные пытаются предпринять что-то, чтобы удержать бывшую мисс Вестенр в ее склепе, значит Сенас выдал себя. И очень может быть, что сведения о нем удастся получить от этих людей, друзей погибшей девушки.
Альгирдас приказал доставить ему по горсти земли из всех ящиков в Карфаксе, и отправился на кладбище в Кингстэд, где обитала упырица...
Отправился... Хотел прямо из дома выйти на Межу, но не смог сделать и шага. В христианских землях, особенно в Европе, выходы на Межу и обратно всегда представляли для него сложность. Но никогда еще Альгирдас не оказывался привязанным к тварному миру.
Подавив приступ паники, он разбросал вокруг жадные нити паутины, отыскивая того, кто... Кто - что? Удерживает его? Мешает уйти? Кого-то достаточно сильного, чтобы проделать с Пауком такой фокус и остаться незамеченным? Если такое существо появилось в мире, то можно больше не трепыхаться. Сложить лапки и позволить противнику вытворять что заблагорассудится.
То есть, Змей, наверное, мог бы. И не в его интересах, чтобы Альгирдас отыскал Сенаса до истечения назначенного срока. Ну, так черта с два Змей помешает Пауку Гвинн Брэйрэ! В современном Лондоне, хвала богам, к услугам людей достаточное количество кэбов.

***

Иногда, когда появлялось свободное время, - а за тысячу лет случалось и такое, - Альгирдас задумывался о том, что на его месте любой человек, обладающий хоть крупицей здравого смысла, давно уже перестал бы надеяться на лучшее. Единственное, что осталось неизменным за десять веков - это его феноменальная удачливость и способность находить неприятности на совершенно, казалось бы, ровном месте. К счастью или, наоборот, на свою беду, Паук был неисправимым оптимистом. За исключением тех нередких моментов, когда благосклонная судьба напоминала о себе очередной плюхой.
На место он прибыл уже затемно. Здраво рассудив, что человек, пожелавший посетить кладбище в полночь, привлекает излишнее внимание, отпустил кэб за два квартала до ограды. А когда убедился, что нет вокруг любопытных глаз, обернулся летучей мышью и полетел к склепу упырицы. Тот сиял так, что свет резал глаза. Единственный на все кладбище склеп, замазанный пастой из святых даров.
И Паук на подлете чуть не врезался в дерево, когда услышал, что делают с несчастной кровосоской.
Кое-как зацепившись когтями за ветку, он повис вниз головой, одним глазом выглядывая из-за плюшевых крыльев. Мисс Вестенр приходилось плохо: ей вбивали в сердце осиновый кол. Но самому Пауку пришлось еще хуже: он услышал в склепе сразу четверых Сенасов.
Когда первые двое вышли на свежий воздух, один - забрызганный кровью, второй чистый, но белый как рыбье брюхо, Паук уже превратился в соболя. Ему хотелось не только слышать, но и видеть, а в случае чего, убраться подальше, не привлекая к себе внимания хлопаньем крыльев. И сейчас он разглядывал обоих... Сенасов? Да нет же! Что за мороки его одолели? Перед входом в склеп стояли люди, обычные люди, уставшие и изрядно потрясенные тем, что только что сделали. Но Сенас был в каждом из них.
Паук, не шелохнув ни единого листика, подобрался по тонкой ветке как можно ближе к смертным. Похоже на то, что этих двоих ему описывали как близких друзей погибшей девицы: высокий, кудрявый - ее жених, Артур Холмвуд, а второй - скотопромышленник из Нового Света, по имени Моррис. Что-то было с ними не так, что-то помимо присутствия Сенаса... Из склепа вышли еще двое, и Паук черной молнией метнулся обратно к стволу, винтом взвился к самой вершине, затаился там, среди листьев и веток, невидимый, и смотрел теперь во все глаза.
Только глазам не верил.
Четверо смертных внизу, четверо, носящих в себе Сенаса, были связаны паутиной.
Это была странная паутина. Похожая и не похожая на ту, что сплетал он сам, когда хотел связать между собой своих охотников, или подчинить себе людей. А память подсказывала, без скидок на нежелание вспоминать, что почти не отличить эту паутину от той, что связывала когда-то Гвинн Брэйрэ - братьев по крови.
По крови. Да. Связь между этими четырьмя мужчинами... А они уже расходились, причем в разные стороны, и следовало определиться, за кем из них стоит понаблюдать. Или не стоит? Куда они денутся? Их имена известны, известно, где они живут и чем занимаются. Итак, связь между этими четырьмя мужчинами была выстроена на крови. Каким-то образом, с неведомой целью, они смешали свою кровь, стали братьями, и... и что? Нашли себе Паука? Впустили в себя Сенаса?
Эйни, ты тупой! Тебе только по деревьям лазать, больше ни на что не годен. Сенас и есть Паук! Он насосался когда-то твоей крови, отдал тебе свою силу в обмен на часть твоей, необыкновенной, особенной. И отнял у тебя сына, малыша Наривиласа, который - помнишь, Паук? - тоже умел плести тенета.
Альгирдас помнил. И при мысли о том, что Сенас - упырь, мразь! - пил кровь Наривиласа, задохнулся от захлестнувшей с головой брезгливой ярости. Он едва не поддался порыву и уже готов был пустить охотников за каждым из четверых, с тем чтобы получить утром четыре головы и четыре еще бьющихся сердца.
Однако вместо этого спустился на землю. Следовало бы вскрыть склеп и посмотреть, что натворили там эти странные люди, но льющееся от святых даров сияние не позволяло даже подойти к дверям.

***

Домой Альгирдас вернулся уже под утро, незадолго до рассвета. Едва успел захлопнуть за собой прочную дверь, как немедленно захотелось открыть ее и оторвать голову ближайшему дворнику, а в идеале вообще убить всех людей в округе.
Обычное дело на рассвете. Не убийства, разумеется, - желание убивать.
Заставляя себя успокоиться, Альгирдас тщательно запер двери на все замки. Закрыл глаза и направился в гостиную, приказав домовым духам сварить кофе.
Духи тщательно поддерживали в доме иллюзию запустения, придавали всем помещениям вид нежилой и запущенный. Наверное, если верить глазам, здесь было очень неуютно. Однако кто же доверяет зрению, имея дело с шуточками фейри? Не слепой Гвинн Брэйрэ, это уж точно. Альгирдас иллюзий видеть не желал, вообще любил чистоту и комфорт, но из чистого любопытства - надо же как-то унять клокочущую в горле злобу - прежде, чем упасть в кресло, взглянул на него. Увидел груду пыльной рухляди, с торчащими во все стороны обрывками конского волоса, какими-то обломанными деревяшками и пятнами плесени на обивке.
Нет. Настроение лучше не стало.
Итак, никаких убийств. Пока. Потому что, во-первых, все четверо Сенасов были людьми, а убивать людей - последнее дело... гр-р-р, сейчас, на рассвете, этот довод выглядит недостойным внимания. Нет, убивать нельзя потому, что пока не ясно, кто из этих четверых настоящий упырь. Слишком велик шанс как раз его и прикончить и остаться, таким образом, без информации. Умереть Сенас, конечно, не умрет, но дух его опять сбежит в другой мир, откуда гадину и когтями не выцарапать. Оставалось следить за четырьмя смертными и как можно быстрее разобраться, кто же из них только притворяется человеком.
Итак: Холмвуд, Моррис, Сьюард и Ван-Хелсинг - Жених, Пастух, Лекарь и Ученый. Кто из них? Возможно ли, что Сенас лишь опутал смертных паутиной, смешал их кровь со своей, а сам остался в стороне?
Невозможно. Иначе Паук увидел бы тянущуюся к упырю ниточку.
Малютка брауни подала ему кофе. Тут же на подносе лежала записка. Охотники, отправленные в Пэрфлит за образцами земли из ящиков в Карфаксе, не смогли проникнуть в дом, не привлекая к себе внимания. Один из больных находящейся по соседству психиатрической лечебницы поднимал тревогу немедленно, как только кто-то пытался приблизиться к дому.
Что ж, если Сенасом был Сьюард, он, надо сказать, неплохо устроился. Однако на кой ляд ему эта земля из Румынии?! И куда он дел настоящего Сьюарда? Ну-ну, Паук. Пей кофе и продолжай тупо глядеть прямо перед собой. Куда дел? Это сколько же ума надо, чтобы так вопросы ставить! Чей бы образ ни принял Сенас, судьба оригинала была ясна. И печальна.
Хм-м, человеколюбие возвращается, неужели прошел целый час?
Нужно самому идти в Пэрфлит. То есть, ехать, разумеется. До тех пор пока на Межу не выбраться, придется ездить как люди. Ладно, Эйни, не рассыплешься. Заодно посмотришь поближе на их железную дорогу - когда-то же надо начинать.

***

Как по заказу, едва прибыв в Пэрфлит, Альгирдас получил сообщение о том, что в лечебницу днем приехали Пастух и Жених. Там они встретились с подругой девицы Вестенр. Позже к ним присоединились Лекарь и некий Харкер, молодой человек, несколько месяцев назад укушенный упырем. Он, правда, не получил даже метки, которая дала бы кровососу власть над ним, но подобные приключения не проходят бесследно. И, конечно же, не случайно несостоявшаяся жертва упырей оказалась в одной компании с Женихом, Пастухом и Лекарем. Чуть позже к ним присоединился еще и Ученый, и таким образом все четверо оказались в сборе, и еще двое сверх того. Определенно, ситуация яснее не становилась.
Карфакс мог и подождать. Ящики с землей никуда не денутся, в отличие от упомянутых смертных, которые проявили кипучую деятельность как терьеры на охоте.

***

Единственные окна без решеток обнаружились на втором этаже лечебницы. Они ярко светились, и именно там чувствовал Альгирдас присутствие Сенасов.
Здание, погруженное во мрак, будило в его сердце чувство мутного недовольства, подозрительно похожего на страх. Слишком много было за этими стенами людей, чьи души и разум разительно отличались от разумов обычных смертных. Слишком много было в доме тех, кого походя, небрежно одарили своим вниманием фейри.
Оставили след, исказили правильное течение жизни, спутали что-то очень важное - что-то, бывшее сложным красивым узором - в безобразный комок: сплошь колтуны и обрывки нитей.
Да, Паук не любил сумасшедших. Вообще не любил все противоестественное...
«Благие боги, да кто бы говорил!» - одернул он себя.
Было уже достаточно темно, чтобы летучая мышь не привлекала к себе внимания, и, выкинув из головы лишние мысли, Альгирдас взлетел к одному из освещенных окон. Нашел за что уцепиться. Сложил крылья и стал слушать.
Говорил Ученый. И до того интересно говорил!

***

Оказывается, у них были какие-то бумаги - дневники или что-то в этом роде, где, как понял Альгирдас, была изложена история всех... четверых? Шестерых? Как бы там ни было, с бумагами непременно следовало ознакомиться, и чем скорее, тем лучше.
А дальше началось нечто несусветное. И, подслушивая под окном, Альгирдас время от времени боролся с желанием ворваться в комнату и встряхнуть за шиворот первого попавшегося под руку Сенаса. Как следует встряхнуть, чтобы, когда встряска прочистит мозги, спросить: ты что, совсем рехнулся, упырь проклятый?!
Они там собирались охотиться на вампира. То есть, ладно, если бы только собирались. Они были убеждены, что уже охотятся на вампира. Леший его разберет, на которого именно, но, учитывая, что всех кровососов Великобритании, соблюдавших договор, уничтожил Сенас, а всех кто был нелоялен, уничтожали сами упыри, выходило так, что охотиться-то и не на кого.
Из того, что можно было хоть как-то понять, Альгирдас сделал вывод, что упырь, на которого охотятся эти шестеро смертных, довольно стар. По крайней мере его возможности, перечисляемые Ученым, соответствовали приблизительно трехвековому возрасту. Да и то, не каждый упырь, проживи он хоть пятьсот лет, научился бы оборачиваться в животных, управлять стихиями и приказывать людям и зверям. Для всего этого следовало умереть чародеем.
Что замыслил Сенас? Зачем ему это представление? Или он, распределив всего себя между четырьмя смертными, действительно потерял разум? ... Ах-ха, двое новичков - муж и жена. То есть, они тоже связаны между собой, пусть и не узами крови.
- На нашей стороне власть единения, - торжественно говорил Ученый, - власть, которой лишена природа вампиров...
В словах его была настолько мрачная ирония, что Альгирдас, наверное, не принял бы ее даже в часы обостренного человеконенавистничества.
«Власть единения!» Бедняга, ты даже не подозреваешь, насколько прав. Насколько вы четверо едины. И подчинены чужой власти... И все же кто? Кто из них? И зачем?! И кого они собрались поймать?
Если слушать и верить тому, что слышишь, люди, собравшиеся в кабинете Лекаря, кажутся во всем подобными своим современникам. Такие же здравомыслящие, как Орнольф, не способные увидеть леса за деревьями, свято верящие в силу науки и закрывающие глаза на ее, науки, слепоту.
Орнольф... проклятье, как тебя не хватает сейчас! Капелька чародейства совсем не помешала бы. Ну да, если только рыжий сам еще верит в чары.
Такое впечатление, что они там убеждают себя в существовании вампиров. По крайней мере, одного. Того самого чародея, или кто он там? ...Как-как вы сказали, господин Ученый? «Выродок природы»? Сильно. Эй, Сенас, тебе не икается?..
Демонстрируя слушателям золотое распятие, Ученый высказался в том смысле, что для защиты от вампиров этот священный символ мало пригоден. И был, безусловно, прав. Альгирдас чувствовал себя единственным на всю планету упырем, близко к сердцу принимающим силу христианских святынь...
И вот в этом что-то было... Какая-то мысль. Мелькнула и исчезла, пока он втягивал голову в крылья, защищаясь от света распятия...
Услышанное далее заставило Альгирдаса свеситься над окном во весь мышиный рост и насколько возможно растопырить уши-лопушки. Будь его тело сейчас хоть сколько-нибудь гуманоидным, он, наверное, потер бы руками... лапами? щупальцами? словом, потер бы глаза и потряс головой, чтобы в ней разместилось столько невероятных новостей.
Эти шестеро смертных, четверо из которых сами были упырями, намеревались поймать господаря Дракулу. Влада Третьего! Ай, молодцы!
Глубоко чтимого Альгирдасом владыку Валахии убили четыреста лет назад. Четыреста десять, если уж быть точным.
Он, конечно, еще тот был кровопийца, но это - неотъемлемая черта любого правителя. А после смерти господарь Дракула вел себя вполне пристойно. В смысле, никак он себя не вел. Погиб и погиб. О том, чтобы сей достойный муж упокоился с миром, Альгирдас позаботился лично. И тому было две причины. Первая заключалась в том, что Влад был предпоследним на Земле настоящим Старейшим, хозяином своей земли, плотью от плоти ее и кровью от крови. Последним был сам Альгирдас Паук, посему питал он к господарю вполне объяснимую симпатию. Вторая же причина его личной заинтересованности во Владе Третьем состояла в том, что замок, выстроенный над Арджешем, сцементированный человеческими жизнями, стал своеобразным порталом из этой реальности в ту, где жил... совсем другой Влад Третий.
Ох... Как любит говорить Орнольф: тут выпить надо, чтобы разобраться.
Тот, другой, нездешний, вообще не был человеком. Фейри он был. Причем таким фейри, перед которым снимают шляпы разные там Сенасы. Он прожил свой срок в смертном теле, освободился от плоти и живет теперь, как подобает существу его порядка. А, будучи смертным, успел родить сына. Того, кого Гвинн Брэйрэ долго считали владыкой Тьмы, и который оказался повелителем стихий. Жемчужным Господином, если говорить на языке самих фейри. Змея родил, одним словом.
Какова была природа связи между той, недосягаемой реальностью, и этой, родной, Альгирдас не взялся бы объяснить, даже если бы выпил два раза по столько, сколько мог осилить Орнольф. Но факт оставался фактом: связь эта существовала. И здешнему Дракуле жители здешней Валахии приписывали сверхъестественные возможности, а нездешнего жители той, другой Валахии, считали обычным человеком. И наоборот. И если долго об этом думать, то запросто можно запутаться окончательно и тихонько сойти с ума. Хм! А может, Сенас как раз очень долго об этом думал? Ему-то еще хуже. Он, мразь, сам бродит между реальностями, а не только сказки слушает. Думал-думал Сенас, свихнулся, и теперь Дракулу ловит.
Паук, угомонись. Подумай, зачем Сенасу Дракула? Даже если предположить, что отец Змея за каким-то гадом явился сюда...
Внизу грохнуло. Рядом с ухом что-то свистнуло. Зазвенело разбитое стекло, осыпаясь градом осколков.
Альгирдас, оглушенный, ошеломленный, метнулся от окна. Заполошно хлопая крыльями, сделал круг над человеком с дымящимся пистолетом в руках. Он потерял ориентацию, почти ничего не слышал, поэтому наугад полетел прямо вверх, молясь о том, чтобы ни за что не зацепиться.
Свалившись в колючие кусты за оградой, он обернулся котом. А потом долго еще нервно вздрагивал и тряс головой, чтобы прочистить заложенные от грохота уши.
Стрелял в него Пастух. Умудрился подкрасться незамеченным. Хотя, если ты, Паук, еще разок так же глубоко задумаешься в непосредственной близости от Сенаса, к тебе не то, что Пастух, к тебе отряд конной гвардии незамеченным подберется. С трубами и барабанами. Болван!
Интересно, сколько раз за сегодня довелось награждать себя разными нелестными характеристиками? Раз сто, наверное. Все идет как-то... как-то не так. И, вроде бы, ничего еще не случилось. А чувство такое, будто уже поймали и бьют.
Эти смертные, они слишком много всего напридумывали. Железная дорога позволяет им путешествовать немногим медленнее, чем путешествуют фейри через Межу. Огнестрельное оружие разит на расстоянии не хуже заклинаний. Телеграф успешно заменяет собой паутину. Чародеи растеряли все свои преимущества, маленький народец учится жить по законам смертных, а Паук, - непобедимый и грозный Паук, защитник человечества, - сидит в кустах заброшенного сада и никак не может прийти в себя после грома пистолетного выстрела! Как же Орнольф привык ко всему этому? Как у него получилось?
И как без него тяжело.
Самое время начать жалеть себя, когда еще столько всего нужно сделать.

***

В голове все еще слегка звенело. Облик летучей мыши привлекателен в первую очередь очень тонким слухом, и надо же было попасться именно на этом. Так что Альгирдас не сразу понял, что к неприятному звону примешивается очень знакомое ощущение, тоже отчасти похожее на шум крови в ушах и означающее, что где-то рядом упырь пьет кровь.
Где-то? ... Где?! Да в лечебнице же, будь она неладна!
На то, чтобы перемахнуть через ограду и вернуться к лечебнице потребовалось меньше минуты. Но входная дверь оказалась защищена подвешенным на притолоке распятием, а окна закрывали толстые решетки, и снова пришлось оборачиваться мышью, взлетать... только для того, чтобы убедиться: в этом доме ожидали вампира, причем такого вампира, от которого надежнее всех засовов берегут христианские символы. Там, внутри, под защитой святынь Белого бога, упырь живьем пожирал человека, а Паук безнадежно бил крыльями в стекла, не в силах даже отвлечь внимание нежити.
Жених! Именно он пил кровь подруги погибшей мисс Вестенр. Значит ли это, что и свою невесту он заел сам? И что с ним, будь он проклят, делать сейчас?!
Упырь, тем временем, уронил свою жертву на кровать. Вытер губы и бессмысленно уставился в окно на прижавшуюся к стеклу летучую мышь. Ни тени разума не было в его взгляде. И лицо с расслабленными мышцами выглядело одутловатой маской идиота. Видел он Альгирдаса? Вряд ли. Сенас только что покинул это тело, оставил, удерживаемое только паутиной. Через несколько секунд Жених вновь осознает себя. И он вряд ли вспомнит о том, что делал.
Не тот. Не он. Не Сенас. Который же из них?
Ладно, это потом. Надо как-то спасать эту маленькую женщину и надо как-то назвать ее, но сначала, пока не рассвело, нужно успеть в Карфакс. В конце концов, именно за этим Альгирдас сюда явился.

***

...Когда пятеро смертных буквально у него под носом проскочили в дверь старого дома, Паук даже не удивился. У него сил не осталось. Определенно, Сенас, единый в четырех лицах, решил доконать его таким вот изощренным способом.
Они вошли в дом, потом туда же промчалась целая стая фокстерьеров, и право же, в Карфаксе стало слишком шумно, чтобы соваться туда еще и непривычному к такой суете древнему чародею. В лечебницу тоже не попасть. К тому же, скоро рассвет. Но что там говорили охотники о сумасшедшем, предупреждающем хозяина о попытках проникнуть в Карфакс?
Кто этот бедолага? Безумец, подчиненный Сенасу? Или безумец, подчиненный просто упырю без имени и без личности?
Вот об этом стоит подумать.
Альгирдас вернулся к лечебнице и, принюхиваясь к наслаивающимся друг на друга запахам безумия, пошел вдоль стены, отыскивая нужное ему окно. Сумасшедший тоже учуял его, и в темноте одной из комнат первого этажа показалось за решеткой бледное лицо. В глазах безумца таился страх: не таким уж сумасшедшим был этот человек, в нем оставалось достаточно разума, чтобы понимать, что он оказался в реальности собственных кошмарных снов. И, однако, Альгирдас льстил себе надеждой, что не Паук - герой этих кошмаров, что в ужасных снах правит бал Сенас, древний упырь и безжалостный людоед.
Как бы там ни было, безумец не делал между ними различия. И убедить его открыть окно, пригласить Альгирдаса в дом, стало делом нескольких минут. Приглашение смягчало обжигающий свет христианских символов. По приглашению Альгирдас мог войти даже в храм. Правда, вряд ли смог бы остаться там надолго.
Он обернулся мангустом, скользнул сквозь решетку, а превращаясь обратно в человека, не сразу отвел сумасшедшему глаза. И на несколько секунд явился во всем сиянии своей нелюдской красоты. Этого оказалось достаточно, чтобы бедняга пал ниц, закрывая руками лицо. Альгирдас таким образом выскользнул из камеры раньше, чем ее обитатель осмелился вновь взглянуть на него.
Женщину он отыскал на третьем этаже лечебницы, в маленькой спальне маленькой квартирки. Укушенная Сенасом, она все еще пребывала во власти чар упыря, не различая яви и фантазии - не бодрствовала, но и не спала, открытые глаза ее видели что-то за пределами реальности. Альгирдас не хотел напугать Даму и постарался быть как можно осторожней. Впрочем, она вряд ли вообще увидела его - отвести глаза человеку в ее состоянии не представляло никакой сложности.
Тщательно обследовав ее разум, ее дух и тело, Альгирдас на самый кончик языка попробовал ее кровь. И остался доволен. Нет, не вкусом - ф-фу! Любая кровь, кроме той, что текла в жилах Орнольфа, вызывала у него отвращение. Он остался доволен тем, что Дама пока служила лишь пищей для Сенаса. В ее крови не было заразы. Дух ее и разум тоже остались не затронутыми. Яд упыря не проник в ее тело. И, может быть, она вообще не нужна была Сенасу в ином качестве? Только как главное блюдо ежедневной трапезы?
Не повод для радости, конечно. Но для нее лучше так, чем стать жертвой, обреченной на долгую смерть и голодное посмертие.
А теперь стоит подумать о том, как это вышло, что в результате набора каких-то случайностей, нелепиц, дурацких совпадений, ты, Паук, не сделал этой ночью ничего из запланированного.

ГЛАВА 3

День он начал с приказа охотникам следить за всеми перемещениями Шестерых. Теперь все они имели прозвища: Пастух, Жених, Лекарь, Ученый, Адвокат и Дама. О, да, фантазия Паука Великолепного во всем блеске. Но не называть же их настоящими именами. Это верный способ влипнуть в еще большие неприятности.

Предыдущая страница 9 Следующая страница


Охотник за смертью 10

Чтобы не задумываться еще и об этом, Альгирдас поспешил в Карфакс. Надо успевать, пока смертные с собаками не нагрянули туда снова.
Безумец в соседнем доме вел себя тихо, что тоже радовало. Лечебница не так неприступна, как хотелось бы Сенасу, но знает ли об этом упырь? Вряд ли. Приятно думать, что не один Паук способен совершать глупость за глупостью.
Альгирдас еще на рассвете успел вновь обругать себя последними словами и лишний раз попенять себе за непроходимую тупость. И теперь не мог понять: как же сразу не сообразил, что раз уж он - единственный упырь, которого удерживают святые символы христиан, следовательно, от него Сенас и хочет защититься. Ну, какого еще упыря он мечтает поймать, да притом так, чтобы не попасться самому? Все остальные - его дети, его создания в той или иной степени, и Сенасу не нужно их ловить. Ему достаточно пальцами щелкнуть, чтобы они рассыпались в прах, или прибежали лизать ему пятки - это уж на его усмотрение.
Почему Сенас пытается выдать Паука за господаря Дракулу пока неясно. Возможно, это связано с тем, что Адвокат не так давно побывал на бывших землях Влада и именно там был укушен вампиром. Может статься, что Сенас по назначению использовал замок-портал, прибыл через него из той реальности в эту и воспользовался услугами Адвоката... хм, ну, в общем, тоже по назначению. Не в том смысле, что напился его крови, - этого Сенас как раз не делал, - а в том, что приобрел здесь какую-то собственность на вполне законных основаниях.
...А теперь утверждает, что хозяин замка, из которого он сюда явился, прибыл в Великобританию и нуждается в скоропостижной смерти? Бред какой-то!
Нет, без бумаг, о которых шла речь в начале их вчерашнего военного совета, в ситуации не разобраться.
И ведь еще ему зачем-то нужны Шестеро. Еще несколько визитов к Даме, и она тоже станет Сенасом, что сильно осложнит задачу Альгирдаса, и уж точно не облегчит жизнь бедной женщине.

***

Замок он открыл с помощью паутины. Давно уже научился использовать ее нити как живую отмычку. Это было не так быстро, как выбивать двери, зато привлекало меньше внимания. А с порога в нос шибанула такая густая вонь, что Альгирдас фыркнул, закашлялся и попятился от дверей, чувствуя себя немногим лучше, чем накануне ночью после выстрела. Слишком чуткий слух, слишком тонкий нюх - что еще в нем слишком? Какое из кажущихся достоинств обернется недостатком в следующий раз?
Ф-фу... Но надо же что-то делать.
Запах разложения не претит волкам. Хорошая мысль - первая, за два минувших дня. В волчьем облике Паук и прокрался в старый дом. Пробежал через потоки запахов, выделяя в них запахи людей, что побывали здесь вчера, и людей, что были здесь раньше. Они уносили ящики. Вот уж не было печали! Похоже, пропитанная кровью земля многим не дает покоя. Если только это не очередная странная затея Сенаса. Что же он все-таки придумал? Может быть, стоит попробовать переловить четверку по одиночке и допросить, как следует...
Ох, злые боги!.. Вот это уже никуда не годится...

***

...Большой черный волк стоял посреди обшарпанной старой часовни, в окружении больших ящиков, полных земли. Опустив голову, вздыбив шерсть на загривке, он низко, страшно рычал, скаля белые, необычно длинные клыки.
А Паук метался в волчьем теле и тоже рычал, только неслышно, и рвался на свободу, пытаясь вернуть себе человеческий облик.
Вырвался. Вздохнул, не обращая внимания на вонь. И сел на грязный пол, обхватив голову руками.
Сенас - хитрый, слабый, злобный упырь - снова обманул Паука Гвинн Брэйрэ. Кто на кого охотился? Кто кого ловил? Альгирдасу хотелось орать на себя, хотелось самому себе надавать пинков. Он попался, как какой-нибудь безмозглый тигр в индийских джунглях, сам влетел в подготовленную ловушку, едва заслышав жалобный визг приманки.
Ящики в часовне Карфакса были набиты землей, взятой в его стране. В его собственной, родной, только ему подвластной стране. А земля была пропитана его кровью. Нет, не той, что текла в его жилах вот уже тысячу лет, а той, с которой он родился. Кровью, выпитой когда-то Сенасом. Ее немного осталось в теле Альгирдаса, но того, что было, хватило с лихвой, чтобы проклятые ящики притянули его к себе как магнит. Чем ближе, тем неодолимей притяжение.
Сенас сделал с кровью что-то еще, наложил чары, но впервые за много веков способность видеть узоры ворожбы вновь изменила Пауку. Он не мог разобраться, как именно заклял Сенас землю и кровь, знал только, что благодаря этому заклятию едва не оказался запертым в волчьем облике. Если бы не вырвался - быть ему волком семь лет.
То еще удовольствие.
Сколько же времени ушло у Сенаса на то, чтобы напитать кровью такое количество земли? Вряд ли все тысячелетие, однако надо отдать должное - упырь хорошо подготовился к встрече со старым врагом.
И что он сделает теперь? Вряд ли осмелится прийти сюда - исход боя один на один, или даже одного против четверых, все равно предрешен. Паук сильнее, Сенас уже дважды проверял это на собственной шкуре. Значит, еще есть время для тихой паники и для того, чтобы собраться с силами и покинуть проклятое место. Уйти. Сейчас это кажется невозможным, но... надо просто встать. И пойти. И выйти на улицу. Закрыть дверь... Да.
Каждый новый шаг давался все легче, и в прихожей Альгирдас уже чувствовал себя почти свободно. Он вывалился на крыльцо. Захлопнул дверь. Сполз спиной по стене и облегченно вздохнул.
Вырвался. Ушел.
Что теперь?
Вызывать сюда охотников и с помощью чародейства обезвредить землю. Ясно уже, что сумасшедший, поставленный охранять подходы к Карфаксу, не делает разницы между двумя вампирами и принимает Паука за Сенаса. Следовательно, все можно будет проделать незаметно.
Так, а что же собирался сделать мерзкий упырь? Вспоминая шаманские манипуляции на кладбище в Кингстэде, можно предположить, что и с этой землей Сенас намеревается проделать нечто подобное. Интересно, Паук, как тебе понравится то, что в твою кровь накрошат просфору?
Альгирдас содрогнулся при одной мысли об этом.
Куда Сенас дел остальные ящики? Их было пятьдесят, осталось двадцать девять, где еще двадцать один? Благие боги, сколько же крови извел на это упырь? Себя не жалел. И наверняка не жалел Наривиласа.
Последняя мысль заставила скрипнуть зубами...

***

...Альгирдас вновь осознал себя уже у дверей лечебницы, очнулся, ощутив ожог подвешенного наверху креста. Что он тут делает? Зачем?.. Он нащупал языком удлинившиеся клыки и вознес Белому богу искреннюю благодарную молитву. Распятие, каким бы жгучим ни был его свет, только что спасло одного упыря от расправы над людьми, виновными лишь в том, что они стали жертвами упыря другого.

***

Смешно вспомнить - вчерашний день казался ему на редкость неудачным. Да вчера он и не знал, что это такое - неудачный день!
Ладно, что еще удалось узнать, кроме того, что все плохо, а кое-что отвратительно? Сенас каким-то образом научился перемещаться между имеющимися в его распоряжении телами. И единственный способ поймать его - это убивать четверых одного за другим, пока в последнем теле не окажется заперт, собственно, упырь.
Плохая идея.
Адвокат посвятил весь день визитам к стряпчим и грузчикам, выяснял, кому продан дом на Пикадилли, а также - изумительно! - судьбу ящиков с землей. Тех самых, недостающих. Сенас что же, сам не знает, куда их дел? Или ящики у него украли? Или таким образом он дурит головы Адвокату и Даме? А может быть, власть его над теми четырьмя не безгранична, и Сенас, находясь полностью в одном каком-то теле, вынужден создавать для остальных иллюзию осмысленной деятельности?
Он заставил Жениха пить кровь Дамы, но сам Жених вряд ли вспомнит об этом, даже если спросить его прямо. Он ужаснется подобному предположению, он будет в ярости, будет оскорблен - и он имеет право ужасаться, оскорбляться и впадать в неистовство.
Вот интересно, современные британцы, вообще-то, способны впасть в неистовство? Пока что это вызывало у Паука серьезные сомнения. У него вообще вызывала сомнения Британия конца девятнадцатого века. Подумать только, бедолага Орнольф воображал, будто его невесте сложно будет войти в приличное общество. Да разве у них там, в Америке, знают о настоящих трудностях? Разве у них там знают о настоящем обществе? Следовало бы привезти рыжего сюда и показать ему местную аристократию - вот кто оторван от жизни, вот кто обитает среди фейри, причем фейри, созданных самыми мрачными усилиями человеческого воображения. По сравнению с представителями британского «света», Паук Гвинн Брэйрэ казался существом суетным и полностью погруженным в проблемы современного человечества.
Ну да, научиться только не бояться железной дороги, и не подозревать телеграф в злокозненности!
По поводу последнего Альгирдас знал, что любые сведения, передаваемые на расстояние с помощью телеграфа, можно перехватить с помощью паутины. И терзало его смутное подозрение, что обратный процесс тоже каким-то чудом возможен. Он не смог бы объяснить механизм такого перехвата, не мог даже толком его представить, просто видел в телеграфе нечто сходное с паутиной и ожидал самого худшего.
Если бы Орнольф знал об этом, уж, наверное, посмеялся бы.
А может, хватит уже вспоминать о рыжем к месту и не к месту?

***

Вместо того чтобы внять последнему призыву, Альгирдас заверил себя, что в его ситуации любые воспоминания об Орнольфе будут к месту. Ему принесли, наконец, образцы земли и достаточно было одного прикосновения к клубку замешанных на крови заклинаний, чтобы понять: без рыжего придется туго.
Когда-то Паук Гвинн Брэйрэ лишил прародителя упырей Сенаса способностей к чародейству. Потом Сенас напился паучьей крови и с лихвой возместил утраченное. А чуть позже чародеем перестал быть сам Паук. На этом они и остановились. Правда, Альгирдас справедливо полагал, что во всем мире ему нет равных в умении плести и расплетать чужие заклинания, но Сенас-то пришел из мира иного. И на магии земли и крови наплел такого, что Альгирдасу даже смотреть на эти кружева не хотелось.
Он, в общем, и не смотрел. Закрыл глаза и зрячими пальцами, нитями паутины вплелся в чужие чары, искал зацепку, узелок в узоре, хвостик цветной нитки, что-нибудь, за что можно взяться и потянуть и распутать сложную вязь. Беда в том, что даже так он почти ничего не видел. Кровь и земля - его кровь и его земля - вместе вытягивали силы, словно душу вынимали. Впервые за много веков Альгирдаса потянуло в сон. Он даже не сразу понял, что это с ним - таким забытым, незнакомым показалось ощущение.
Неудивительно, что снова вспомнился Орнольф, чья помощь в этом деле могла бы оказаться неоценимой.
Если бы Орнольф еще помнил, что такое чары.
И если бы он не женился несколько дней назад.

***

У Альгирдаса не раз доставало наглости и упрямства прерывать амурные похождения рыжего на самом интересном месте, но, во-первых, есть разница между случайной пассией и женой. А во-вторых, раньше он не сомневался в своей способности обеспечить безопасность Орнольфа.
В общем, что там думать - самому надо разбираться. Разве кто-то обещал, что будет легко?
Он и разобрался. Не сразу конечно. На распутывание заклятий Сенаса ушло куда больше времени, чем на любые другие, с которыми приходилось сталкиваться в долгой жизни. Однако рано или поздно, после бессчетного количества чашек кофе, и - привет Молот Данов! - полулитра крепчайшей настойки, изготовляемой великанами, Альгирдас отыскал основу тонкой чародейской вязи и увидел, как расплести нити заклятья.
С усталым вздохом он вытянулся на кушетке, встряхивая ноющими кистями. Болели все суставы, и казалось, что пальцы стали толщиной с запястья.
Спать, конечно, было рано. То есть, что значит рано - нельзя спать! Паук не нуждается во сне и пище... зато нуждается в табаке, да. Альгирдас закурил и принялся за сложные вычисления: сколько ящиков, если предположить, что количество земли в них более-менее совпадает, потребуется для того, чтоб сжить его со свету.
Одних только ящиков с землей для этого, разумеется, было недостаточно. И не существует еще таких заклинаний, которые свели бы его в могилу. Но вот... Белый бог, будь он неладен, оказался большим фантазером по части ущемления лично Паука и пресечения разнообразных паучьих выходок. Сенас смешал его кровь с освященной землей, и этого оказалось достаточно, чтобы привязать Альгирдаса к тварному миру. Достаточно для того, чтобы он не смог выйти из дома в Карфаксе... сейчас вспомнить, так диву даешься, откуда силы взялись, чтобы выбраться наружу. Если Сенас проделает еще что-нибудь в этом роде, да-да, что-то вроде пасты из просфор в щелях склепа, Альгирдас сгорит заживо. Кровь в жилах точно вскипит, а с этим не живут даже упыри.
Выходило так, что полусотни ящиков хватит с избытком.
Сенас знает, что он рядом? Если, пребывая вчера в теле Жениха, он полностью понимал, что происходит вокруг, то знает, - виделись. Однако, судя по глазам бедного лорда, ничего они не соображали. Оба. Что Сенас, что Жених. Один от крови опьянел. Второй... а что второй? Его там вообще не было. Видимость одна только.

***

- Ты мог бы быть жрецом, а не охотником, - сказал как-то Орнольф. Это было еще до того, как Молот Данов всей душой возлюбил Новый Свет и новых смертных. - Для охотника ты слишком близко к сердцу принимаешь жизнь людей. А Син полагал, что излечил тебя от человечности.
- Син никогда не приписывал этой заслуги себе, - напомнил Паук.
- Тоже верно. Но ты не различаешь: смертные перед тобой или чудовища, когда видишь, как обижают ребенка. Или его мамашу. Дай тебе волю, защитил бы всех... от всего.
- Это плохо? - ощетинившись, уточнил Паук.
- Это... нет. Работа для жреца, только и всего. Не плохо и не хорошо. Но во всяком случае, это объяснимо.
Растопыренные колючки немедленно стали ядовитыми. Орнольф коснулся темы, обсуждать которую Паук не желал ни при каких обстоятельствах.
- Я просто хочу сказать, - рыжий немедленно сдал назад, - что при таких условиях, твои попытки быть циником выглядят... несерьезно. Циничный защитник вдов и сирот - это слишком даже для тебя.
- Даже... - с удовольствием повторил Паук.
И Орнольф был прощен. Чего уж там, он всегда умел подольститься.

***

А циником Альгирдас не был и никогда не пытался выглядеть таковым. Просто частенько называл вещи своими именами. Это Касур - мастер подбирать красивые слова даже там, где и без них звучит неплохо, а Паук, он простой - восемь глаз, восемь ног, да неистощимые запасы яда. И еще Паук, наверное, очень предсказуем. А Сенас далеко не дурак, это еще тысячу лет назад было ясно. И не зря упырь приходил к Даме в теле Жениха. Знал, мразь дохлая, что у Альгирдаса рука не поднимется причинить вред человеку, только что потерявшему любимую женщину. А еще знал, что Паук спятит, если будет просто смотреть, как у него на глазах ломают жизнь еще двоим юным смертным: Адвокату и Даме.
Клички, придуманные, чтобы не видеть за ними людей. Жаль, для того чтобы совсем ослепнуть, недостаточно дать человеку прозвище. Если в самое ближайшее время не предпринять что-нибудь... хоть что-нибудь, если не спугнуть Сенаса, он убьет эту девочку, Вильгельмину. И чем смотреть потом на ее мужа, уж лучше самому залить землю в ящиках святой водой и сдохнуть в корчах. Так оно легче будет. Безболезненней.

***

И все же, возвращаясь к вопросу о том, знает ли Сенас о появлении на островах Паука, следует признать, что уловка с землей уже сейчас, до применения толченых просфор, работает сразу в двух направлениях. Во-первых, привязывает Альгирдаса к тварному миру и, скорее всего, к острову Британия. Во-вторых, плохо влияет на умственные способности. И то и другое Сенасу только на руку.
Соблазн списать все глупости последних дней на дурное влияние магии земли и крови был велик. Но Альгирдас не поддался. Соверши он за это время хоть одну серьезную ошибку, глядишь, и дал бы себе поблажку, подыскал промаху объяснение, щадящее самолюбие. Но поскольку ничего, кроме великолепного невнимания к очевидному и обычного невезения, он пока за собой не наблюдал, приходилось признать, что все это время чувства его находятся в изрядном смятении. Только и всего. Состояние было сродни долгому голоду от потери крови. Перед первой трапезой разум помрачается, руки дрожат, и обычно это заканчивается смертью жертвы.
С уходом Орнольфа обстоятельства порой складывались так, что Альгирдасу приходилось пить человеческую кровь. И все, кто становился его добычей, умирали.
Всегда. Не потому, что теряли так уж много крови, а потому, что Альгирдас в такие моменты плохо понимал, что делает, хотя самому ему казалось, что он прекрасно отдает себе отчет в происходящем.
В общем, Сенас наверняка уже знает о появлении Паука на островах, но понятия не имеет о том, что его враг поблизости.
Он не разглядел вчера во время трапезы бьющуюся в стекло летучую мышь, но не зря обратил внимание Адвоката на дом у церкви на Пикадилли. Чего ж ты хочешь, Паук? Притащить в город, где обосновался Сенас, своих рабов, вызвать к жизни домовых, расшевелить еще десяток духов, собрать их всех в одном доме и при этом, чтобы такие фокусы прошли незамеченными? Забыл, что Сенас сам когда-то был фейри? И наплевать, что сейчас в тебе больше от дивного народа, чем в нем, фейри по праву крови. Мастерство не пропьешь... Это, опять-таки, мудрость от Орнольфа, а рыжий страшно умный.
И приятно думать, хотя бы предполагать, что многочисленные обитатели того дома отвлекли Сенаса от тихого, незаметного Паука прямо у него под носом.
Вот сюрприз был бы для упыря, прихвати он Альгирдаса в Карфаксе еще вчера. И если бы
не собаки, поднявшие ужасный шум из-за крыс, так бы оно и вышло. Спасибо милым фокстерьерам! Никогда Паук не жаловал эту породу, как раз за склочность и способность поднять шум по любому поводу, и вот, пожалуйста, жизнью обязан.
Итак, сегодня, как только Шестеро угомонятся и разойдутся по спальням, следует нанести визит в кабинет Лекаря. Все бумаги были там, хочется верить, что там они и остались. Жаль, не успел проделать все нынче утром. Когда рассвет наступает на пятки, так спешишь убраться подальше от людей, что все остальное кажется неважным. А сейчас... скучная и дурацкая работа. Необходимая. Интересно, бывает так, чтобы необходимая работа не была скучной и дурацкой? У кого-то, наверное, да.
Паук составил для чародеев схему сплетенного Сенасом заклятья. Убедился, что охотники все поняли правильно. Не сказать, чтобы это было просто: объяснить слепым, что такое краски - Альгирдас по себе помнил, что подобные объяснения удавались только Орн...
«Слушай, Паук, или перестань или удавись!»
Он так разозлился на себя, что с ходу растолковал чародеям, отродясь не видавшим разноцветных узоров заклинаний, что такое схема и как с ней работать. Парни направились в Карфакс. Паук остался дома, удерживая охотников на концах чутких нитей, готовый вмешаться, если потребуется его помощь.

***

Помощи не потребовалось. И хвала богам, что обошлось без нее. Те несколько часов, которые заняло действо, оказались не самыми приятными. А сознание того, что он - единственный на весь мир человек, добровольно согласившийся на ворожбу над собственной кровью, совсем Альгирдаса не утешало. Умные люди, особенно не чуждые чародейства, не позволяют другим чародеям даже близко подойти к своей крови.
Хотя дуракам, конечно, закон не писан.
От этой мысли, как ни странно, стало легче.

***

Проникнуть в лечебницу ночью не удалось: пятеро мужчин допоздна засиделись в кабинете, а к безумцу... Рэнфилд, его имя - Рэнфилд. К Рэнфилду Лекарь приставил дополнительную охрану. К тому же у больного случилось что-то вроде просветления, и он молился почти до рассвета. В другое время Альгирдас, может быть, порадовался бы за несчастного, но не тогда, когда для осуществления его планов требовался сумасшедший. Правда, был во всем этом и один приятный момент: нынешней ночью Сенас не кормился. Значит, хотя бы о состоянии Дамы можно было пока не беспокоиться.
Днем повторилась малоприятная процедура по распутыванию заклинаний. И, по счастью, на завтра осталось всего пять ящиков. Досадно, конечно, что чародеи не железные, однако Альгирдас признавал, что и Гвинн Брэйрэ не справились бы с задачей лучше его охотников. Работа с кровью требовала не только сил, но и аккуратности, которая, как известно, утомительнее всего. А молодцы Паука работали на совесть, с удивительной педантичностью, отличающей этих, новых бойцов-чародеев от Гвинн Брэйрэ. Последние очень часто полагались на силу и интуицию, пренебрегая тщательно разработанными правилами.
И лучше не вспоминать о прошлом, но сила и интуиция редко подводили.
Нынешние так не умеют.
Зато нынешние живы.

***

Уже стемнело, когда Альгирдас вышел из дома. Сегодня обязательно нужно было попасть в кабинет Лекаря. Если Адвокат разузнал о местонахождении остальных ящиков, эта информация наверняка внесена в бумаги. Хорошо бы так, в противном случае придется ловить Адвоката и беседовать по душам. А он может начать упорствовать. Может не пойти на контакт. Может просто испугаться... Альгирдас бы на его месте непременно испугался и наделал глупостей.
Непоправимых. Это уж как водится.

***

Первый сюрприз поджидал его в камере Рэнфилда.
Поначалу все шло гладко. Безумец снова был не в себе, и его даже не пришлось уговаривать приоткрыть окно. Маленьким зверем мангустом Альгирдас просочился сквозь решетку. Однако не успел он вернуть себе человеческий облик, как тяжелое тело навалилось сверху, и руки, мощные, как лапы голема, сжали тело так, что захрустели ребра.
Мангуст - зверушка гибкая, но хрупкая...
Паук изрядно струхнул. И разозлился. Он царапался и кусался, вертелся, пытаясь вырваться. Спасла гладкая шкурка - в какой-то момент, уже успев в красках представить себе глупую и позорную смерть, Паук все же выскользнул из страшных ладоней. Чихнул. Перекинулся.
Озверевший безумец вновь набросился на него, сдавливая в борцовском захвате. Он собирался закричать, поднять тревогу, и Альгирдас, проклиная все на свете, оторвал сумасшедшего от себя, с размаху швырнул на пол.
Не убил?.. - он двумя пальцами прикоснулся к шее жертвы, услышал ток крови и биение пульса. Нет. Хвала богам, не убил. Но шум несчастный псих поднимет не скоро.
Представив себе на секунду, что сказал бы Орнольф, узнав о том, как умер Паук Гвинн Брэйрэ, Альгирдас передернулся. Такого позора он бы не пережил.

***

Тенью скользил Паук по едва освещенным коридорам лечебницы. Он опасался ночных служителей и не хотел привлечь внимание Сенаса, но весь печальный дом спал. Спал и упырь, единый в четырех лицах... в четырех с половиной. Проклятье! Он трапезничал нынче вечером, и он поставил метку на Даму.
Альгирдас миновал кабинет Лекаря, даже не заглянув туда. Он спешил наверх, на третий этаж. В спальню Дамы и Адвоката. Но как ни торопился, в плотно закрытые двери все равно пришлось проскальзывать тише мыши, чтобы не разбудить, не напугать, не обидеть...
Глупо, конечно.
Адвокат спал в коконе паутины. Спутанный по рукам и ногам, он пребывал в оцепенении, и впрямь похожий на жертву паука, парализованную ядом. Но с ним ничего плохого не случится. Эта паутина не из тех, через которые вытягивают оусэи, силу жизни, - это кокон покоя, когда-то Альгирдас сам любил закутаться в такой, чтобы выспаться без помех. Когда-то, когда ему еще нужен был сон.
Дама сидела на краю кровати, безумными глазами глядя в полуоткрытое окно. И не холодно ей, в одной сорочке?
Девочка... благие боги, она совсем девочка... и она сейчас, конечно, не чувствует холода. А завтра проснется едва живая, но припишет слабость простуде и сквознякам.
На Альгирдаса Дама не обращала ни малейшего внимания, так что он беспрепятственно смог осмотреть ее, проверить, как в прошлый раз, дух и разум и тело, и каплю крови на кончик языка. Чтобы тут же брезгливо вытереть язык платком.
Сенас.
Дал девчонке глотнуть своей отравленной крови.
Она-то ему зачем?! Понятно, почему упырь счел полезным для себя лорда, или богача-техасца, равно как и ученого с мировым именем, но для чего ему маленькая девочка, не имеющая ни денег, ни влияния? Ни даже мужа, располагающего и тем и другим.
И что теперь делать? Убить ее? Боги, боги, ее даже убить нельзя так, чтобы смерть пришла легко и быстро. Яд в крови поднимет тело после смерти. Яд... отравленная кровь. Но ведь она пока что жива и не умрет еще долго, если... если ее кровь станет действительно ядовитой. Если Сенас не посмеет больше прикоснуться к ней. Если...
«Паук, а Паук, - поспешил спросить себя Альгирдас, пока еще окончательно не потерял голову, - ты уверен, что девочке станет лучше, если ты, а не Сенас сделаешь ее упырем?»
Ни в чем он не был уверен. Только в том, что Сенасу нельзя больше прикасаться к ней.
- Ты будешь плотью от моей плоти... - прошептал он полузабытые слова древнего ритуала.
Воспоминания вцепились в душу клыками. Рванули, раздирая на куски.
Ниэв Эйд, обряд баст, шестнадцатилетние парни, будущие охотники, наставники, жрецы, такие гордые, взволнованные, испуганные... Они в первый раз слышат священные для всего братства слова. Они готовы стать Гвинн Брэйрэ...
Альгирдас сдавил памяти горло. И заговорил снова:
- Ты будешь плотью от моей плоти, кровью от моей крови, моей сестрой и помощницей. Ты будешь являться на мой зов. Когда я попрошу: «приди», ты поспешишь через моря и земли. И если ты попадешь в беду, только позови, я приду на помощь...
От его голоса, еле слышного, почти неразличимого, Вильгельмина начала приходить в себя. Но она не стала сопротивляться, когда Альгирдас заставил ее сделать несколько глотков своей волшебной крови.
Далеко-далеко, на грани всех чувств Альгирдас почуял тревогу Орнольфа. Кровь Гвинн Брэйрэ пролилась, и один брат вспомнил о другом, услышал ритуал...
Но вряд ли что-то понял.
Дверь с треском распахнулась, и четверо ворвались в комнату, сбивая друг друга с ног.
Сенас!
Зашипев от ярости, Альгирдас развернулся к смертным, отпустив Вильгельмину. Она беззвучно упала на подушки. А Паук уже разбросал тенета. Кровью пахло в ночи, кровью Гвинн Брэйрэ. Кровью тех, кому позволено убивать, для кого не существует законов, кто выше жалости и не знает сомнений.
Паутина опутала жертв в тот самый миг, когда Ученый поднял перед собой что-то слепяще-белое, обжигающее, страшное... И Альгирдас попятился, не в силах вынести этого огня. Паутина сгорела. Четверо двинулись на Паука со всех сторон, сжимая в руках распятия, нелепые символы жестокого бога. Зажмурившись, чтобы не видеть хотя бы яркого света, Альгирдас невероятным, даже для себя невозможным усилием воли заставил их потерять его из вида. Метнулся было в сторону окна... вспомнил о бумагах и, затаив дыхание, до скрипа стиснув зубы, проскользнул между растерянно переглядывающимися смертными к двери.
Он был зол. Зол? Нет, он был в ярости. Сенаса можно было убить, прямо сейчас, только что, хватило бы сил и на это, и на то, чтобы оправдать себя потом. Почему?! Почему Сенас, упырь, проклятая тварь, мертвяк, бездушное тело, не боится христианских знаков?
Почему Паук, упырь, такой же проклятый, такой же мертвый... сгорает в невидимом для других огне? Неужели дело в душе? Да нет же, нет! Дело в чем-то другом.

***

...Альгирдас просматривал бумаги, не читая, только сверял числа. Вот последняя запись Адвоката. Письмо из конторы стряпчих о продаже дома на Пикадилли. А дальше? Где вчерашний день? И сегодняшний... то есть, тоже уже вчерашний. Паук спешно принялся обыскивать кабинет. Он прекрасно понимал, что коли уж все бумаги собраны в одном месте, вряд ли кто-то станет прятать недостающие листы. Но надо же было что-то делать...
- Слышь, хозяин, - угрюмо донеслось из шкафа, где, как успел заметить Альгирдас, хранилась лишь устрашающего вида машина, - чего ищешь-то?
- Дневники, - ответил Паук сердито.
По мере придумывания смертными разных технических штучек, в мире появлялась и новая нечисть. Далеко не всегда безобидная. Запомнить их всех казалось порой невозможным.
- Это те, что смертные тут читают вечерами? Так вчера и позавчера только доктор чего-то набубнил. На фонограф.
- Что? - безнадежно спросил Альгирдас.
- Ты шкаф-то открой, - посоветовал голос, из угрюмого становясь ехидным. - Видишь, машина? Это фонограф. Живу я здесь. Ты говоришь, а он запоминает. Хитрая штука. А записи вон они на полочках, хочешь послушать?
- Нет уж.
Право, это было уже чересчур. Это было... со стороны смертных - форменное безобразие. Ни в какие ворота! Для того чтобы прочесть чужой дневник, теперь недостаточно наглости и умения читать? Да где это видано? И что же Сенас, он тоже это умеет?
Не долго думая, Альгирдас сгреб восковые цилиндры и отправил в горящий камин. Туда же полетели все бумаги со стола Лекаря, все, кроме дневников. Нечистик показал из шкафа унылую морду с пастью от уха до уха, и улыбнулся, продемонстрировав впечатляющие желтые зубы:
- Я тоже люблю победокурить, - доверительно признался он.
- Ты кто? - Альгирдас подумывал, чего бы еще поджечь, чтобы полегчало.
- Гремлин, - удивленно ответил нечистый, - ты, прям, не знаешь будто?
- Теперь знаю.
- А я тебя давно знаю, - гремлин раскурил маленькую костяную трубочку, - ты Паук. Говорят, из высоких фейри - самый злой. Расскажу нашим, что своими глазами тебя видел. Как думаешь, поверят?
- А ты среди ваших самый наглый? - Альгирдас рассовывал по карманам бумаги. - Или самый смелый?
- Самый быстрый, - хмыкнул гремлин. - Чего мне бояться? Не будешь же ты на мелочевку размениваться. Тут полон дом упырей... О! Идут. Ладно, хозяин, пора мне. Упыри - это уж твоя забота.
Он исчез в глубине шкафа.
Альгирдас прислушался: так и есть, к дверям кабинета приближался Жених.
Вылетая в окно в образе летучей мыши, Альгирдас успел еще услышать, как Сенас, воплотившись в Пастуха, убил безумца Рэнфилда.

***

Новый день начался для Паука и его людей задолго до рассвета. Наскоро пролистав записи Шестерых, Альгирдас немедля отправил своих чародеев сразу по трем адресам. Невероятно, но пока он терял время на разведку Карфакса и наблюдение за Дамой, Сенас сумел проникнуть даже в его дом. Если бы у Шестерых не было привычки детально записывать все, что произошло с ними в течение дня, если бы Адвокат не изложил шаг за шагом предпринятое им расследование, Альгирдас вернулся бы в дом на Пикадилли и вновь оказался в непосредственной близости от ящиков с кровью и землей.
Второе такое приключение могло закончиться куда хуже первого.
Пять ящиков в Карфаксе так и остались нетронутыми. Пусть их. Паук не умрет от того, что Сенас проделает над землей свои шаманские штучки. Во всяком случае, сразу не умрет.
Но как быстро он превратился из охотника в дичь! Хватило нескольких дней, и вот уже Паук защищается, а Сенас атакует, и до сих пор непонятно, с кем же сражаться? Где враг? Кого убивать?
- Сделайте, сколько сможете, - приказал он чародеям.
Парни не дураки, они давно поняли, что для Паука речь идет о жизни и смерти, и старались на совесть. Но два десятка ящиков за несколько часов - это для них слишком. Тут хоть на изнанку вывернись - не успеть. И все-таки уже в два часа ночи чародеи прибыли по указанным адресам. Они немедленно приступили к работе. Альгирдасу же оставалось курить и методично надираться крепким тролльим элем. Табак и алкоголь были лучшими болеутоляющими.
Впрочем, еще он мог думать. И читать, хотя последнее было непросто, поскольку в глазах с досадной периодичностью темнело, и Паук Гвинн Брэйрэ скручивался калачиком в кресле, тихо подвывая от боли. Однако даже это не портило настроения... Глупо, но так и есть. Столкнувшись с Сенасом лицом к лицу - или к лицам, большой разницы нет, - Альгирдас вновь убедился, что он сильнее упыря. Сильнее. Могущественнее. Лучше. Доведись им сражаться, и он победит.
Было бы еще с кем драться.
Но последнее соображение блекло перед опасной иллюзией, перед уверенностью в том, что если понадобится, Альгирдас убьет всех четверых. Эта опасная формулировка «если понадобится»! За долгую жизнь так и не научился различать, когда же она бывает оправдана. Дважды за последние дни он подходил к порогу, за которым смертных ожидала смерть, а бессмертных - битва. Дважды не смог заставить себя остановиться, и отступал лишь перед христианскими символами. Возможно, в третий раз, ничто не заставит его отступить.
Самое время взмолиться богам, которых нет: избавьте от такой участи! Не дайте стать убийцей!
И вот ведь какая странность: полагая, будто святыни Белого бога невыносимы для него из-за кровного родства с Сенасом, Паук совершенно упускал из виду, что крови Сенаса в нем нет уже целое тысячелетие. И еще никак не мог собраться и подумать, почему же сам упырь равнодушен к распятиям, просфорам и святой воде, не боится прикасаться к ним, не отворачивается от яркого света. Списывал на то, что Сенас заполучил в свое распоряжение тела сразу четверых христиан. Но в этом ли дело?
Вот же в бумагах черным по белому написано: они все обменялись кровью. Каждый из четверых вливал свою кровь в жилы девицы Вестенр, и, наверняка, каждый из них, одержимый Сенасом, пил из нее по ночам.
Грязная пародия на Гвинн Брэйрэ! Смертные, связанные кровью и паутиной, способные действовать как одно существо. Но в братстве никогда не пили крови...никто, кроме Паука. Гвинн Брэйрэ практиковали другие методы.
И как бы ни было больно, Альгирдас улыбнулся, вспоминая девочку Вильгельмину, над которой прочел сегодня слова обряда. Сейчас он чувствовал ее рядом и знал, что отныне она в безопасности. Сенас не рискнет больше глотнуть крови Гвинн Брэйрэ. Не только потому, что кровь эта с некоторых пор не годится ему в пищу. Но еще и потому, что он боится проклятия, того самого проклятия, которое Альгирдас так долго вменял ему в вину.
Сенас не захочет как Паук бояться Белого бога.
Конечно, хорошо было бы обсудить этот вопрос с тем, кто знает больше. С тем, кто знает не только о христианстве, но и о боге христиан. В первом-то вопросе Альгирдас и сам разбирался досконально. Возможно, из-за этого все его нынешние беды.

***

Если бы не пошел он на поводу у Сина, если бы не принес «свет веры» множеству народов и не дал им вместо бога пародию на него, может, самому сейчас было бы проще. Змей сказал, что двоеверие - это смешно и страшно. Вольно ему смеяться! Двоеверие - это просто страшно, ничего в нем нет смешного. А Белый бог оказался мстительным, как и положено богу. Ты, Паук, отвратил от него миллионы людей, убежденных в том, что они и есть православные христиане, и ты получил то, чего заслуживаешь.
Кстати, старший наставник Син тоже не дружил с христианством. А сложности у него начались после того, как пророк Мохаммед... тоже понес свет веры. И принес. В общем, наставнику Сину терять было уже нечего. А пророк жил и умер почти человеком, что ему христианские святыни? У него свой бог.
Смешно получается: теперь Сенас будет проклят, если глотнет крови Альгирдаса. И, кстати, не зря ведь вспомнился Змей. Вот кто может помочь. И поможет. Если он еще заинтересован в Пауке.
Часы пробили семь, когда четверо, вооруженные просфорами и святой водой добрались до ящиков в Карфаксе.
Альгирдас многое знал о христианстве, но что такое ад он понял только теперь.

***

В полпервого от охотников пришли сообщения. К тому времени Паук был едва жив, и все же нашел в себе силы порадоваться, - мальчики справились с работой меньше чем за двенадцать часов. Ну, разве не молодцы?
По обоим адресам уже побывали Пастух и Жених, и засунули в каждый из обезвреженных ящиков по святой облатке.
Узнав об этом, Альгирдас как будто заново пережил последние часы. Хвала богам, все наконец-то закончилось. Почти все... Теперь нужно было узнать, понял ли Сенас, что его обманули? Чувствовал ли он отдачу от своих манипуляций со святыми дарами?
Если чувствовал, то, наверное, немало позабавился. Сначала. И здорово разозлился потом. Не хотелось бы Альгирдасу оказаться на месте упыря и глядеть на пустой крючок, с которого ушлая рыба сдернула наживку.
Вот бедолага! Он ведь понятия не имел, что Гвинн Брэйрэ больше нет. Он так старался, связывая между собой влиятельных смертных, создавая основу собственного братства. Охотников на охотников. Теперь понятно, зачем ему нужна была Дама: только женщина может дать жизнь новым людям, в чьих жилах без всяких обрядов будет течь кровь Сенаса. И ясно, что ему не нужен Адвокат.
Кровь - всегда кровь. Именно так говаривал светлой памяти воевода Валахии. А он знал, о чем говорил.
Оставалось последнее: заглянуть в дом на Пикадилли - там остались кое-какие бумаги, необходимые для того, чтобы и дальше жить среди смертных. Кроме того, нужно было показать Сенасу тот кусочек сыра, который Альгирдас положил в подготовленную для упыря мышеловку. Экзерсисы чародеев и святые дары все-таки изрядно его потрепали, не оставив от прежнего Паука даже тени. Так - полудохлое нечто. Он ослабел. Он вряд ли выдержит хоть сколько-нибудь серьезный бой. Его можно брать голыми руками. Надо только поймать.
И один из ящиков с землей, пропавший неожиданно для самого Сенаса, нужно будет захватить с собой. Альгирдас на месте упыря непременно предположил бы, что именно эту землю охотники не успели обезвредить. И из кожи вон вылез, чтобы проверить, так ли это в действительности.
А еще девочка Вильгельмина, связанная с Пауком узами крови. Она поможет Сенасу, конечно поможет, ведь она искренне и честно стремится поймать немертвую тварь, осквернившую ее тело и душу.
Паук будет убегать. Сенас - ловить. Ну а в землях Влада Третьего, в замке, из которого можно докричаться до Змея, охота закончится. И пусть Сенас не жалуется. Взялся ловить Паука - получи паутину. Упырь.

***

Орнольф говорил, что некоторые самоуверенные дураки настолько много мнят о себе, что постоянно попадают в неприятности. И вытаскивать упомянутых дураков из этих неприятностей нет никакого смысла, потому что они, дураки, ничему не учатся и снова скребут себе на хребет.
Когда он это говорил, то даже лицо многозначительное не делал, потому что и так понятно было, о ком идет речь.
Весь долгий месяц, пока шла их с Сенасом затянувшаяся игра, Альгирдас с некоторым трепетом ожидал момента, когда слова рыжего снова станут справедливы. Но этот момент все никак не приходил.
Шестеро гнались за ним, как гончие по следу. Надо сказать, что и след Паук старался оставить ясный и четкий. Правда, не настолько, чтобы насторожить Сенаса. Упырь недооценивал врага. Альгирдас надеялся, что он, в свою очередь, здраво оценивает его возможности. И свои собственные.
Паук не был чародеем. Сенас им был, но не мог ворожить открыто.
Паук был ослаблен и не имел возможности восстановить силы. Сенас сил не терял, но ему хотя бы иногда нужна была пища.
Паук убегал и не всегда знал, где его преследователи. Сенас мог установить его местонахождение в любой момент, но боялся лишний раз прибегать к услугам Дамы.
Что ж, почти на равных.
Почти, потому что на стороне Альгирдаса были охотники и паутина. Именно он был Пауком, а Сенас, тот просто научился плести самые простенькие узоры.
Хотя, возможно, во время двух недавних встреч он лишь притворялся неумехой. Но зачем бы? И в первом и во втором случае умей он управляться с паутиной как Альгирдас, их встречи могли закончиться для Паука плачевно.
Всю дорогу до замка в Карпатах Альгирдаса сопровождали рабы, и множество духов толклось вокруг, любопытствуя, напрашиваясь в помощники, иногда злорадствуя. Врагов-то хватало. И почему бы им было не злорадствовать, если Паук изображал испуганную жертву, опасаясь лишний раз показаться на свет, а по пятам за ним гнался самый древний из его недругов? Правда, Сенаса духи тоже недолюбливали. Заточенный когда-то в плоть, он стал среди них парией. Но в целом они были не против, если пария отгрызет голову гордецу Гвинн Брэйрэ. На результаты охоты делали ставки. И Альгирдаса несказанно радовало, что пари заключались лишь по поводу: поймает или не поймает Сенас Паука. О том, чтобы Паук поймал Сенаса, не шло и речи.

***

И все же момент, когда слова Орнольфа оказались справедливы, настал. Да, он как всегда не ошибся, наставник Касур. Некоторые самоуверенные дураки настолько много мнят о себе... Слишком много для того, чтобы вытаскивать их из неприятностей.
Сенас добрался до замка раньше, чем прибыл туда Паук. Единый в четырех лицах, он успел первым. И перекрыл все входы в замок.

***

День клонился к вечеру. Дул сильный ветер с севера. Рабы, изо всех сил изображавшие крайнюю спешку, подгоняли повозку с растреклятым ящиком. Альгирдас, отведя глаза возможным наблюдателям, кутался в меха. Сидя рядом с кучером, он терпел немилосердную тряску, уткнувшись носом в воротник. Сегодня он мерз. Это случалось и раньше, - даже такие твари как Паук могут иногда чувствовать холод. Ему хотелось крови. Крови Орнольфа, но если не ее, то хотя бы крови какого-нибудь жреца. Священника. А в округе, конечно же, не было ни единого храма. И до монастыря он сможет добраться только тогда, когда покончит с Сенасом.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

Кстати, тот что, совсем спятил, подобравшись так близко? Хочет столкнуться с Пауком на закате?
Эй, Паук, дружище, а ты сам не боишься столкнуться на закате со смертными?

***

Холод становился невыносимым. Хоть бы снег пошел, право слово! Ну почему он не чародей?! Сейчас вызвал бы снежную бурю и как-нибудь переждал закат, а уж ночью нашел способ пробраться в замок.
Но амсэйр, высокие духи погоды, придерживали своих подданных, не решаясь без дозволения Змея ни помогать Пауку, ни мешать ему. И ветер сдул к югу остатки туч. Алое солнце - пронзительное и яркое, очень красивое солнце - повисло на синем небе.
Вечер...
Альгирдас раскинул паутину, разыскивая своих преследователей. Ага, вот они все. Дама и Ученый на утесе впереди, у самых стен замка. С юга приближаются Пастух и Лекарь. А с севера торопятся Жених с Адвокатом. Ну и компания - для этих диких земель слишком большая честь принимать сразу столько титулованных и образованных персон.
- Стой! - крикнули сразу с двух сторон.
Солнце такое алое, такое великолепное солнце. Горячее, как кровь.
Паук... уймись! Не надо. Не...
Альгирдас приказал рабам остановить лошадей.
Он старался не вмешиваться. Все его силы уходили на то, чтобы не вмешиваться, оставаться невидимым. Не убивать. Самому. Пусть все сделают рабы. Убить четверых. Одного за другим. Пока не останется один. Последний. Сенас!
Я люблю такие игры,
Где надменны все и злы.
Чтоб врагами были тигры
И орлы!

Адвокат и Пастух пробивались сквозь его рабов, сверкали лезвия ножей, и, вцепившись руками в плечи, заставляя себя оставаться на месте, Альгирдас старался не засмеяться. Такие смелые, такие смертные. Кто первый, дети? Кто умрет первым?
Чтобы пел надменный голос:
«Гибель здесь, а там тюрьма!»
Чтобы ночь со мной боролась,
Ночь сама!

Адвокат стащил с повозки ящик с землей. О боги, кто мог подумать, что в этом теле столько сил и упорства?
Я несусь, - за мною пасти,
Я смеюсь, - в руках аркан...
Чтобы рвал меня на части
Ураган!

Голос где-то за гранью понимания, за границей жажды, безумного голода и неукротимой злости, тихий голос умолял, просил набросить на смертных паутину, остановить их, удержать, не позволять им совершить самоубийство. И Альгирдас почти послушался этого шепота, когда кровь, наконец, пролилась.
Снаружи еще происходило что-то... Адвокат сдирал крышку с ящика. Пастух выламывал ее со своей стороны. А из-под прижатого к боку локтя американца сочилось алым, набухало, пропитывая одежду, пахло сладко, страшно, головокружительно. Чужое солнце. Чужая жизнь. Чужая кровь. Которую нужно отнять.
Он же все равно умрет!
Чтобы все враги - герои!
Чтоб войной кончался пир!
Чтобы в мире было двое:
Я и мир! <автор - Марина Цветаева>

И, не в силах справиться с голодом, Паук сбросил личину, представ перед людьми и нелюдями в облике кошмарной, разъяренной, изголодавшейся твари. Паутина сдавила Пастуха, вытягивая из него жизнь. И - есть, есть в мире справедливость, даже для Паука! - Сенас, пискнув, метнулся из умирающего тела. Он боялся показаться. До последнего оставался внутри. Знал, что когда все кончится, сумеет исцелить и исцелиться...
Не знал только, что такое Паук!
За тысячу лет так и не понял, что же такое Паук Гвинн Брэйрэ.

***

Сдавленный паутиной, Сенас бился, невидимый для всех, кроме Альгирдаса. На что он надеялся? Вырваться? Паук заточил его когда-то в плоть. И освободил сейчас не для того, чтобы отпустить.
Нож Адвоката полоснул по горлу.
Лезвие Пастуха пронзило сердце.

И, как пойманную арканом лошадь, испуганную, неистово стремящуюся освободиться, Альгирдас, умирая, захлебываясь кровью, потянул к себе Сенаса.

К себе... в себя.
Разве ты не мечтал об этом, проклятый упырь?! Разве не хотел, так же как все, как любой, кто живет или существует в этом мире, заполучить Паука Гвинн Брэйрэ?! Ну, так вот он! Весь твой! Бери!
Альгирдас был счастлив, когда дух его покидал тело. Был счастлив... почти. Он не нашел сына. Но и умирать пока не собирался. Он сумел удержаться от убийства смертных. Справился с собой и со зверем в себе. Ему предстояла не самая приятная вечность, но по крайней мере, он знал, что не испытает мук совести.
Сенасу же предстояло провести свою вечность в земле, в запахе гниющей крови, в полной и ужасающей неподвижности. А предвкушение мучений, которые испытает враг - это достаточный повод для счастья.

ГЛАВА 4

Высокий рыжий человек с рюкзаком за плечами карабкался по обрывистой скале вверх, к запертым воротам старинной крепости. Когда-то здесь была дорога - колеи, продавленные колесами за несколько веков, кое-где угадывались под каменными россыпями, но несколько лет назад с гор сошел обвал, и теперь от дороги остались только воспоминания.
Странно конечно, почему вдруг такие старые горы вздумали баловаться, как молоденькие, с землетрясениями и оползнями. Еще более странно, что, сгладив, сравняв со скальной стеной часть дороги, стихия не тронула замок. Лишь отрезала к нему путь. Разве что на вертолете садиться между высоких стен. Или вот, как рыжий альпинист, на свой страх и риск лезть на скалу. А страха и риска предостаточно - в случае чего, вниз лететь не меньше трехсот метров. А глубоко в ущелье скалятся совсем не гостеприимные камни, и пенится, злобится глубокая река.
Рыжий присел на уступе, не снимая рюкзака. Вздохнул. Сделал глоток из обтянутой кожей фляги и пробурчал, адресуясь к самому себе:
- Да что ж я, по-человечески подняться не могу?
Словно сомневаясь, он бросил взгляд на протертые о камни перчатки. И, сердито сунув флягу в карман, бросил:
- Этейул!
После чего вместе с рюкзаком, не меняя позы, левитирующим йогом воспарил над камнями. Перелетел через стену и приземлился на ноги во дворе замка.
- Так-так-так, - пробормотал он, оглядываясь.
Стояла середина осени, и небо было прозрачно-синим, а воздух дрожал от чистоты. Солнце отражалось от полированных камней, вымостивших просторный двор. А у крепко запертых ворот, сгрудившись, обняв друг друга, перепутавшись конечностями, лежали скелеты.
Много.
Подойдя поближе, рыжий внимательно изучил эсэсовские эмблемы, поблескивавшие среди костей, поворошил останки носком ботинка. И встряхнулся, поудобнее пристраивая рюкзак:
- Мой мальчик, вроде бы, не разменивался на человекоубийство. Неужели и его заело?!..
Не договорив, он резко обернулся. Достаточно быстро, чтобы увидеть призрачный человеческий силуэт, на глазах просачивающийся сквозь закрытую дверь донжона.
Сбросив, наконец, рюкзак, рыжий кинулся вдогонку.

***

...Гнилое дело преследование призрака. Пропетляв несколько минут по бесконечным темным коридорам, раз десять споткнувшись, чуть не грохнувшись с лестницы, прогнившие ступени которой не удержали его веса, рыжий, остановился в просвеченном солнцем холле. И рявкнул так, что эхо и летучие мыши заметались, разрезая солнечные лучи:
- Не хочешь по-хорошему? Будем по-моему!
Из прилаженных на спине под курткой ножен скользнул в его ладонь тяжелый блестящий меч.
- Анум когр асурли! <Заклинание, приказывающее бесплотному духу появиться перед заклинателем> - пропел рыжий, очерчивая вокруг себя шелестящую стальную сферу. - Когр асурли!.. Зар-раза!
Последнее вырвалось само по себе, когда колдун почувствовал, что его заклинание скользит сквозь пальцы, утекает водой, сыплется мелким как тальк песком, не успев соткаться.
- Хельг! - заорал он на весь замок. - Это ты?!
- А ты кого ищешь, Орнольф Гуннарсон? - прошелестело у него под черепом, неприятно покалывая в ушах. - Разве не меня?
- Зараза, - повторил Орнольф, оглядываясь, - тебя, конечно. Тут призрак какой-то, ты в курсе?
- При-израк, - протянул бесплотный голос, - правда? Откуда бы здесь взяться призраку? Я тут один.
И в полуметре от рыжего великана соткался из солнца и пыли полупрозрачный силуэт. Без лица. Только неяркие огоньки мерцали там, где у человека глаза.
- Хельг... - пробормотал Орнольф. Протянул руку и недоверчиво смотрел, как пальцы прошли сквозь бесплотное тело. - Эйни, ты... что это?.. Почему?!
Ответом ему был довольный смешок.
- Странный ты человек, Касур. Почему кто-то становится призраком? Потому что плохо умер или был лишен правильного погребения. Или очень не хотел умирать.
- Я тебя искал...
- Шестьдесят лет? - недоверчиво хмыкнул призрак. - Обыскался, бедняга.
- Шестьдесят?! - изумленно переспросил Орнольф. - Ты прожил здесь так долго?
- Прожил... Хм-м. Ну можно сказать и так.
- Подожди, - рыжий тряхнул головой и огляделся, - тут есть на чем сидеть?
- У тебя, Касур, всегда есть на чем сидеть, - развеселился Паук, - при себе имеется. Хотя, конечно, пол холодный, еще простудишься.
Орнольф сердито рыкнул и уселся на ступеньку лестницы.
- Я правильно понял, что ты здесь не жил, а умер, причем давно?
- Правильно.
- Но пять лет назад...
- Скончалась миссис Харкер, милая восьмидесятилетняя старушка. В ней текла капелька крови Гвинн Брэйрэ, Орнольф. Ты почувствовал ее смерть, да? Удивительное дело. Я думал тебя уже ничем не пронять.
- Я искал...
- Уже было, рыжий. Повторяешься. Ладно, ты искал, ты нашел. Доволен?
- Нет.
- Что опять не так? Паук снова не угодил мистеру Касуру?
- Видишь ли, - Орнольф довольно легко сумел вернуться к правильной манере общения с Хельгом: все его насмешки просто нужно было пропускать мимо ушей. Эйни не угомонится - ему не надоедает изводить собеседника, но нервы целее будут. - Видишь ли, Хельг, по всему выходило, что ты должен быть жив. Я долго не мог тебя найти, зато нашел Хрольфа, и он объяснил мне, где искать тебя. Неприятно, но факт: ты своим проклятием привязал его к себе. Дигр всегда знал, где ты находишься, иначе как бы он смог отчитаться о сделанной работе?
- О какой еще работе? - прошипел Паук, сразу растеряв веселость и язвительность.
- Да в рюкзаке у меня, - Орнольф кивнул в сторону выхода. - Там, во дворе, рюкзак, а в нем плащ. Дигр мне его отдал и скончался от переживаний. А если он умер, значит ты жив. Иначе мой братец не дождался бы смерти.
- Братец? - переспросил Паук брезгливо. - Ты так его называешь?
- Я его называю Жирным Псом, - теперь для Орнольфа настало время улыбнуться, - а ты ревнуешь. Показывай, где тело. Пойдем, Хельг, пойдем, я и сам найду, но на это время уйдет. Лучше уж ты меня проводи.
- Там Сенас, - серьезно предупредил Паук.
- Где?
- В моем теле. Долго объяснять. Выпускать я его не собираюсь, а что делать с ним не знаю. Его в часовне похоронили, мне туда не попасть.
- Слушай, я, конечно, всегда знал, что ты мастер выкидывать всякие фокусы... - Орнольф озадаченно взъерошил короткие волосы, - от тебя всего можно ожидать, но... нет. Не понимаю. Как Сенас оказался в твоем теле? И почему ты бродишь здесь тенью отца Гамлета? И что не так с часовней? Где она?
- Пойдем, - вздохнул Паук, - покажу.

***

Идти пришлось довольно долго - через весь первый этаж замка, а тот, несмотря на компактность, оказался совсем не маленьким.
- Грязища у тебя тут, - недовольно заметил Орнольф, - пыль вековая. Ты же всегда был чистюлей.
- Дурак.
Волна ностальгических воспоминаний снова заставила улыбнуться. Вот он Эйни, весь как есть, ничего не меняется ни за десятилетия, ни за века. И словно принесенные на гребне этой волны, к вискам щекотно прикоснулись невесомые нити паутины.
- Глаза закрой, - буркнул Паук, - мне так легче.
Орнольф послушался. И встал, споткнувшись. Пыльный коридор с висящими на стенах грязными, ободранными тряпками, преобразился. Засиял полированный камень. Брызнули краски с гобеленов и шелковых знамен. Легкий сквозняк принес откуда-то ароматы незнакомых цветов и трав.
- Все понял, - поспешил заверить Молот Данов, прежде чем Паук выскажет очередное нелестное замечание, - смотрел не под тем углом. Сейчас исправлюсь.
- А ты еще умеешь смотреть правильно? - в призрачном голосе звучал нескрываемый скепсис.
- Я уже умею, - уточнил Орнольф, - долго объяснять. Слишком много всего случилось за время второй мировой.
- Да, - без особого интереса обронил Паук, - смертные опять воевали. Я что-то такое слышал...
Датчанин вспомнил груду скелетов во дворе замка и почел за благо не углубляться в военные темы.
Шелковые ниточки паутины исчезая скользнули по коже. Орнольфу захотелось поймать их, удержать, и вместе с ними удержать теплое чувство. Пусть ненадолго, но между ним и Хельгом снова протянулась волшебная нить.
- Поверить не могу, что ты пришел, - еле слышно проговорил Паук. - Теперь не знаю, что и думать.
- Не думай, - отмахнулся Орнольф. - Это часовня?
Потом до него дошло, и он застыл на пороге:
- Что значит, не знаешь, что думать? Ты не ждал меня?
- Сегодня нет. И вообще не ждал. Вон он гроб, видишь, пылью зарос.
Да уж, внутри просторной часовни было по-настоящему грязно. Хоть как смотри, под любым углом, эти пыль и запустение не были иллюзией.
Что там Хельг сказал? Что не может сюда войти? Грязи боится? Инфекции?
Орнольф хмыкнул и перешагнул порог. Из-под подошв поднялись клубы пыли. Захрустела под ногами каменная крошка.
- Домовина у тебя какая-то... затрапезная, - рыжий разглядывал простой деревянный ящик, намертво забитый гвоздями.
- Это не мое, - Паука было не видно, остался только голос, - это Сенаса. Не трогал бы ты его.
- Почему?
- Он может освободиться.
- Если за столько лет не освободился, - рассудительно заметил Орнольф, - значит и сейчас не вылезет.
Он положил ладонь на крышку и медленно поднял руку. Гвозди со скрипом начали выходить из старого дерева. В нос ударило чудовищной вонью... и такой же чудовищной была вдруг осенившая мысль: «Если изнутри так воняет, что осталось от тела?»
Пробормотав очищающее воздух заклятье, Орнольф сбросил с ящика крышку, и наружу из домовины рванулась густая, тускло блестящая масса черных волос. Слежавшихся, грязных, похожих на огромную нечесаную кудель, до которой добрались кикиморы.
- Рыжий, скажи мне, призраков может тошнить? - бледно поинтересовался Паук.
- Думаю, может. Ты такой впечатлительный, Эйни! - Орнольф не удержался от шпильки, хотя чувствовал себя не лучше. Всякое видал, подумаешь, волосы, но там, под ними должен быть... о, Господи, там должен быть Хельг!
Он едва успел отвернуться от гроба, чтобы не стошнило прямо внутрь.
- Ты такой впечатлительный... - немедленно отыгрался Паук.
Орнольфу показалось, что сказано это было просто по обязанности.
- По крайней мере, - произнес он, стараясь, чтобы голос звучал бодро, - мы знаем, что ты... что оно... кхм... живое. Относительно.
- Что ты собираешься делать?
- Взглянуть.
Прикасаться к «этому» Орнольф точно не собирался. Отошел на пару шагов и действовал теперь только с помощью чар. Морщась, он перебросил основную массу волос через верхний край домовины, так, что стало видно заполняющую ящик землю и тело, лежащее в земле вниз лицом. Одежда за десятилетия не только не истлела, но даже не потеряла вида. Эйни - еще тот щеголь, он даже в гробу оказался в одеяниях фейри. А под левую лопатку был вбит деревянный кол, срезанный так, чтобы за него нельзя было ухватиться. Странно, почему, проделав эту операцию, не сделали всего остального?
- Почему тебя не похоронили как подобает? В смысле, хоть как-нибудь?
- Да не меня! - рявкнул Паук. - Сколько можно тебе повторять - это Сенас! Похорони его, и он тут же освободится. Сбежит - ищи потом.
Орнольф кивнул. Перевернул тело и, издав невольное «ф-фу!», отвернулся от ящика. Ужасно! Хотя, конечно, не сравнить с лезущими через край волосами.
- Хельг, - позвал он, - глянь сюда. Тебе понравится. Страшный стал, как лежалый покойник... ох... прости. В общем, уже не красавчик. Далеко не красавчик. Значит так, - он осмотрел шрам на горле, оценивающе оглядел свитые в причудливые спирали, полуметровые когти, - оставлять все как есть я не собираюсь. Это выглядит безобразно, и это твое тело, поэтому безобразия пора прекращать. Хочешь ты или нет, а кол нужно вынимать и возвращать тебя к жизни.
- В этом?! - ужаснулся Паук. - Ты ведь не всерьез?
- Есть другие предложения? Да не переживай так, отмоем, пострижем, причешем, будешь похож на человека. Лучше расскажи, как вышло, что Сенас оказался в твоем теле? Куда девалось прежнее? То, что ты ему еще давно подыскал?
- Уничтожили его, - буркнул Паук, явно не стремясь вдаваться в подробности. Но Орнольф выжидающе молчал, так что пришлось объясниться: - Местные охотники развоплотили. Приняли за обычного упыря, и... вот. Освободили.
Если рыжий и имел, что сказать по поводу расторопности подчиненных Паука, то деликатно не подал вида. Только уточнил:
- А ты снова его воплотил?
- Как видишь.
- Где два раза, там и три, - заметил Орнольф. - Кто мешает тебе еще раз повторить этот фокус? Во дворе не меньше полусотни скелетов, подойдет любой.
- А, - без интереса вспомнил Паук, - ты об этих. Ладно, тащи гроб на улицу. Попробуем... Только сначала, сделай милость, отмой это как следует.
- «Это», - ухмыльнулся Орнольф. - Ладно, как скажешь.

***

Дальнейшее заняло довольно много времени. Но даже после трех часов водных процедур, полоскания в семи водах, с щелоком и всевозможными эльфийскими благовониями, Паук брезгливо шипел, не желая приближаться к собственному телу.
В конце концов Орнольф потерял терпение. Он готов был мириться с капризами Хельга, он, безусловно, был перед ним виноват и, разумеется, пошел бы на все, чтобы загладить вину. Но тот, брезгливый как породистый кот, ожидал, кажется, что с его тела сдерут кожу, а то, что останется, выпотрошат, как египетского покойника, и не соглашался возвращаться в тело на других условиях.
А освежеванные и потрошеные тела к жизни не возвращаются.
- Хватит! - сказал Орнольф. - Достаточно. Готовься ловить Сенаса.
Он приволок в просторный холл замка сразу десяток скелетов, чтоб было из чего выбирать. Еще раз придирчиво осмотрел лежащее на каменном полу иссохшее тело. Ну, ей богу, мумия! Если бы не еле заметное биение оусэи: дрожь пробитого сердца, невидимая даже искушенному взгляду, ни за что не подумаешь, что под обтянутыми кожей костями не прах и песок, а душа, полная ненависти и страстного желания освободиться.
- Готов?
- Не знаю, - уныло пробормотал Паук.
- А кто знает?! - не выдержал Орнольф. - Всё. Я вынимаю кол.
Сказал и сделал. Делов-то...

***

...Альгирдас не успел увидеть Сенаса. Не успел даже испугаться. А разозлился лишь тогда, когда оказался в темноте. В глубокой кромешной тьме, где было страшно холодно и страшно одиноко.
И просто страшно.
Он давно разучился бояться. Но оказалось, что эта способность из тех, которые не забываются.

***

Когда бесплотный Сенас метнулся мимо, пронесся сквозь перекрытия и исчез где-то за пределами замка, Орнольф быстрее мысли обвел себя и неподвижное тело на полу защитным кругом. Разбросал во все стороны ограждающие чары. Подумал, что Хельг придет в ярость, но, вообще-то, им здорово повезло. Повезло, что Сенас оказался так напуган. Что упырь предпочел бегство сражению. Сам Орнольф никогда не мог сражаться с Сенасом на равных. А Хельг, способный запугать кого угодно, способный победить кого угодно, сейчас не справится и с пиллигвином.
Хельг?
- Эйни... ох, проклятье, малыш...
Орнольф рванул из ремней свернутое в скатку одеяло. Но помедлил секунду...две... пять... помедлил, прежде чем закутать распростертое на камне нагое тело. Не верил глазам, не знал, что так бывает, - тысячу лет прожил на свете и не знал! Успел забыть этот свет, исходящий от безупречно гладкой кожи, успел забыть, как мерцает и переливается шелк нереально черных волос, успел забыть эту красоту, нечеловеческую, ангельскую, сидскую красоту. Совершенство звезды, воплотившейся в бессмертном теле.
И себя успел забыть. На долгие пять секунд словно выпал из реальности. Не нашел себе места в мире, где существует идеал.
Зачем здесь кто-то еще? Зачем все другие там, где уже есть Эйни?
Который сейчас замерзнет до смерти.
Орнольф сноровисто завернул бессильно обмякшего Паука в одеяло, легко поднял на руки и отправился разыскивать ближайшую спальню.
Восхищение и трепетный восторг улетучились, уступив место привычной практичности. Звезда или ангел, как его ни называй, а все равно без присмотра и опеки Эйни мигом попадает в неприятности. Он, конечно, совершенство, он, разумеется, идеален, он неповторим. И он с идеальной, совершенной, неповторимой легкостью наскребает себе на хребет всевозможные беды.
А что делать? Ума-то нет. Один гонор только.

***

Рано или поздно к нему вернулась способность чувствовать. Холод и тепло, вкус крови, прикосновения... Боль? Нет, боли почти не было. Очень редко она давала о себе знать, когда в теле, в глубине мышц, пробуждалась так долго спавшая сила тэриен. Орнольф поил его кровью. Проливал по капле на губы, так что не нужно было даже глотать: кровь таяла на языке, как изысканнейшее лакомство. А руки рыжего были осторожны и ласковы. С телом, семьдесят лет пролежавшим в пропитанной кровью земле, было довольно много возни. И рано или поздно Альгирдас перестал бояться.
Он все еще напрягался где-то внутри, когда чувствовал, как Орнольф касается его. Это был страх из глубокой древности, страх, о котором нужно было помнить всегда. Но теперь этот страх отступал, едва дав знать о себе. Сжимался в точку и прятался, лишь чуть-чуть холодя сердце.
Орнольф остриг ему волосы, но не коротко, как раньше, оставил длинными, ниже пояса. И не лень ему было промывать и расчесывать их, прогоняя въевшийся запах могилы.
- Не лень, - сказал рыжий. - Ты носил когда-то длинные волосы, я помню. Так ты похож на себя тогдашнего. И вообще... мне нравится. - Он наклонился и поцеловал Альгирдаса в висок. - Эйни, птица-синица, - прошептал, щекоча кожу теплым дыханием, - ты уже не боишься меня. Это же хорошо, малыш. Это значит, что все правильно.
Да. Все было правильно. Кто-то когда-то сказал, что любовь - это желание обладать. Наверное, так оно и есть.

***

...- Мне тяжело быть рядом с тобой. Дурная кровь, наверное... ты ведь помнишь Дигра? Бороться с демоном в собственной душе все труднее. И я начинаю бояться себя.
- Или меня? - спросил Альгирдас. - Или того, что можешь получить то, чего хочешь? ...
Оказалось, что память сохранила каждое слово. Оказалось, что и Орнольф никогда не забывал. Никогда.
Паук не продается. И это не было торгом, это было честным и безжалостным признанием того, что Орнольфу достаточно взглянуть в небо, чтобы звезда сама упала к нему в ладони. Не потому, что Альгирдас хотел этого. А потому лишь, что рыжий, желая обладать, уже владел всем, к чему стремился. Так уж сложилось.
И хвала богам, Орнольф наконец-то понял это. И понимания оказалось достаточно.

***

А когда Паук наконец-то смог встать с постели, Орнольф бросил на кресло рядом плащ, переливающийся сотнями тысяч крохотных чешуек. Плащ из змеиной кожи.
- Фу! - скривился Альгирдас. - Убери эту гадость!
- Не хочешь примерить? - рыжий радостно скалился.
- Даже смотреть не хочу. Как подумаю, откуда взялись эти змеи... Немедленно убери. Брось в камин!
- Из пупка, - ухмыльнулся Орнольф. - Ты не поверишь, Эйни, но змееныши рождались из пупка. Не кривись, плащик стерильней презерватива. Пусть здесь полежит. Вон какой красивый, переливается, блестит, - ты такое любишь. Посмотришь. Привыкнешь. А там, чем черт не шутит, примеришь. Зря что ли тысячу лет дожидался? Подожди, он тебе еще понравится.
Так оно в конце концов и вышло.
Орнольф, он умный. Он никогда не ошибается.

ЭПИЛОГ

Снаружи шел снег. Воздух был холодным и свежим, показалось даже, что если глубоко вдохнуть - закружится голова. Но конечно этого не могло быть.
Орнольф поддерживал его за локоть, не то, чтобы помогал идти, но готов был поймать, если вдруг подведут ноги. Альгирдас вышел на крыльцо и остановился, глядя вверх, на кружащиеся в темном небе белые крупные хлопья снега. В первый раз за чертову прорву лет он дышал, чувствовал ветер и землю под ногами.
Вытянув руку, Альгирдас поймал на ладонь несколько снежинок, улыбнулся, разглядывая узоры на острых лучах.
Снежинки не таяли на коже.
Не таяли...
Но раньше, чем сердце укололо болью, Орнольф взял его запястье, поднес руку к губам и легко дохнул. Снежные звездочки превратились в прозрачные капли.
- Я же говорил, что буду твоей тенью, - рыжий грел ладони Альгирдаса в своих теплых руках, - снег тает, Эйни. Снег всегда будет таять, пока я с тобой. А я тебя больше не брошу.
Он совершенно не умел стыдиться своих чувств, не считал нужным их скрывать, прятать любовь, живущую в каждом слове, за какой-нибудь дурацкой шуткой. И в подобных ситуациях Пауку всегда приходилось выкручиваться самому, призывая на помощь самые скверные черты своего характера.
Вот и сейчас он... думал, что сказать. Какую гадость брякнуть, чтобы в теплую волну нежности высыпались камни и колючий песок. Орнольф любил его. Он любил Орнольфа. Оба это знали. Но рыжий умел облечь любовь в слова, а Паук умел превратить слова в ледышки.
Нет. Ничего не придумалось. Альгирдас молча ткнулся лбом в плечо Орнольфа, позволяя обнять себя. Он потом что-нибудь скажет. Какую-нибудь пакость - это уж обязательно. Но можно же хоть когда-то промолчать, просто, без слов, раствориться в теплом объятии родного брата. Единственного на весь мир человека, знавшего об одиночестве столько же, сколько знал он сам.

***

Несколько десятилетий спустя Альгирдаса спросят: «Почему ты его слушаешься? Ты же лучше во всем!»
А он даже не поймет, о чем его спросили. Лучше Орнольфа? Нет. Не хуже, возможно. Да и это потому лишь, что рыжий слишком добр к нему. И конечно ни тогда и никогда раньше Альгирдас не «слушался» Касура. Просто Молот Данов всегда знал, как сделать лучше. И спорить с ним было глупо. А Паук не любил делать глупости.

КНИГА ТРЕТЬЯ
ВОЛК

Асфальтовый омут, бензиновый праздник.
Опять полнолуние - дьявольский май!
Шальное веселье в преддверии счастья.
Дорога на небо! Не медли! Взлетай!
В упряжке движка - 32 жеребенка

Предыдущая страница 11 Следующая страница


Охотник за смертью 12

Несут тебя вверх сквозь прозрачную ночь
Больная луна - глаз слепого ребенка,
Столбы и деревья уносятся прочь.
Холодным металлом оковано сердце,
Под черною кожей живой механизм.
Дорога на небо. И некуда деться.
Здесь нет поворотов. Не вверх - значит вниз.
Дорога на небо. Конец и начало.
Неясно, что в венах - огонь или кровь.
Полет - это много, а жизнь - слишком мало.
Зачем тебе нежность моя и любовь?
Да, все понимаю, да все принимаю,
Я знаю - я лишняя. Значит - прощай.
Дорога на небо тебя увлекает.
Там нет места мне. И не будет. А жаль...

Мария Европина (Аулова)

ПРОЛОГ

Адельберт фон Грюнг отдыхал в своем маленьком саду, на маленькой скамеечке, за большим бокалом пива. Он хорошо поработал сегодня: альпийская горка требовала внимания и ухода, но это был благодарный труд, и Адельберт считал, что заслужил свое пиво и вечер, который можно посвятить только себе.
Из открытого окна кухни слышно было исполняемую по радио веселую песенку. И голос Анны, мелодично подпевавшей приемнику. Она совсем старушкой стала, его Анна, только голос и остался молодым, да еще глаза, как и прежде ясные, насмешливые или строгие, - это зависит от ситуации.
Адельберт знал, что жить его супруге осталось чуть больше года. И знал, что будет сожалеть о ее смерти. Но скорбь пройдет, он уедет из этого города, снимет личину старика и снова станет молодым. Бессмертным. Только, наверное, не женится больше никогда. Двух раз вполне достаточно, чтобы запомнить: терять близких, любимых, слишком больно, чтобы позволять себе радость от их обретения.
Да. Достаточно. Больше он не будет любить. И, видимо, больше не будет работать.
Адельберт фон Грюнг, уже семьдесят лет прожил под этим именем, полученным при рождении. Но в мыслях он продолжал называть себя Кео, это означало «туман». Его настоящее имя, данное Пауком Гвинн Брэйрэ.

***

«...- Ты тоже так думаешь, рыжий?
- Как именно?
Тихое, злое шипение.
- Не делай вид, что не понимаешь меня. Вы, наставники, считаете с некоторых пор, что молодежь прежде всего должна помнить о своей стране. Вы воспитываете не Гвинн Брэйрэ, а разноплеменных чародеев, каждый из которых, знает только себя и свою родину...
- Не преувеличивай, Хельг. Времена меняются, люди тоже меняются, мы должны считаться с переменами...
Голоса слышны из рабочей комнаты наставника Касура. И шестнадцатилетний Кео прекрасно знает, что ему нельзя слушать. Он не вовремя пришел, так бывает, надо просто уйти и подождать, пока наставник закончит разговор.
Но еще Кео знает, кто это зашипел там, за дверью. Знает, почему тянет по полу холодком. И нет никаких сил удержаться, не подглядеть хоть одним глазком, и очень хочется увидеть.
ЕГО!
Паука Гвинн Брэйрэ, главу братства, живую легенду, зреть которого во плоти удостоены лишь лучшие из тех, над кем провели обряд баст. Говорят, что он не похож на человека. Еще говорят, что он вообще не человек. Ходят слухи, что он - бог, единственный бог, который остался на свете, и что именно он изгнал всех других богов, которые мешали жить смертным.
О чем они говорят?
... - Вижу, я не убедил тебя?
Кео заглядывает в щель неплотно прикрытой двери. Он видит наставника Касура, стоящего рядом с отвернувшимся к окну незнакомцем. Тот сидит в кресле. Худощавый, длинноногий, стройный. С очень короткими черными волосами. Он не производит особого впечатления, и, наверное, именно поэтому Кео смотрит на него, не отрываясь. Смотрит, потому что хочет понять: что же такого в Пауке Гвинн Брэйрэ.
- Трудно сказать... может быть, убедил. Но мне гораздо сложнее будет держать в руках сотни разрозненных групп. Разные страны, разные обычаи, разные интересы. Орнольф, а если они возьмутся воевать между собой?
- О чем ты, Эйни?! - Кео не видит лица наставника, но по голосу слышит, что тот улыбается. - Это смертные воюют, а мы никогда не будем вмешиваться в дела смертных. Уж поверь мне, это правило остается неизменным, что бы ни происходило в мире.
- Дрейри погиб, - невпопад произносит Паук.
Возникшая пауза полна боли и беспросветной тоски. И наставник Касур поднимает руку, как будто хочет погладить собеседника по голове, как будто тот - ребенок. Но этого, конечно же, не может быть. И рука опускается, сжимаясь в кулак.
- Как? - спрашивает наставник.
- Честно, - отвечает Паук. - Дети и молодые братья должны уехать. Будет тризна. Тризна охотников. Я не хочу видеть на ней никого из наставников, и никого из молодежи. Ты понял, Касур?
- Никого - значит, и меня тоже?
- Да.
Что-то меняется... в интонациях? В воздухе вокруг? Или не меняется вовсе, а только кажется, что изменилось. Паук встает, вот сейчас он повернется лицом... и Кео, не задумываясь, тише тени выскальзывает на улицу, бегом бежит подальше от дома наставника. Он не знает, о чем они говорили. Не понимает. Но он уверен в том, что больше не хочет видеть Паука Гвинн Брэйрэ.
Никогда.
Это может быть слишком опасно».
«А если они возьмутся воевать между собой?»

Кео не в чем упрекнуть себя. Да, он воевал. Воевал с другими такими же, с теми, кого считал когда-то братьями. Но в этой войне воевали все. А Паук, он просто исчез, и некому было остановить их, некому было объяснить, почему воевать нельзя. Братство? Да, братство - это святое, но любой человек, если есть в нем хоть капля чести должен сражаться за свою страну. За Родину. И нет ничего важнее.

***

Паук погиб. Ходили такие слухи, и если пятьдесят лет назад они еще казались нелепыми, то к началу войны уже стало ясно, что это правда. Паук погиб. И на него нашлась управа - на прекрасного, печального бога. По одному его слову Кео и все другие братья немедля вышли бы из проклятой войны. Но Паука не стало. И некому было их остановить.
А теперь и братья погибали, один за другим. Бывшие друзья, бывшие враги, могущественные чародеи, ветераны, герои того фронта, о котором даже не подозревает большинство людей. Кто-то убивал их, охотников, - может быть, тот же, кто убил Паука. Адельберт ничего не желал знать об этом. Он давно оборвал все связи. Он был крайне осторожен. И он не зря носил имя Кео. Растаять, затеряться, стать невидимкой для всех - это талант, отличавший его от других братьев. Адельберт был уверен в своей безопасности.
Вплоть до того момента, когда веселая песенка по радио закончилась, сменившись сигналами точного времени.
Именно тогда двое вошли в его сад. И он узнал обоих. Рыжеволосого, огромного, молодого парня. И прекрасного, бледного мальчика рядом с ним.
Двойники? Тени? Призраки, рожденные усталостью и памятью чародея?
Не все ли равно?
Они вернулись! И это - счастье. Ведь вместе с ними вернулась жизнь - та, прежняя, казавшаяся ушедшей навсегда.
- Кео, - тихо проговорил Паук, - ты нарушил закон.
- Я... - голос сорвался в кашель. Чертова личина старика! Кео сбросил ее, как змея сбрасывает шкуру. Все объяснения с Анной - потом, с соседями - после, все - после. Молодой, могущественный, бессмертный, он встал, глядя на своего командира. Нет, на своего бога, единственного настоящего бога в его долгой жизни. - Я защищал свою страну, Паук. И я готов... понести любое наказание, но не жалею о том что сделал. Я был прав. Мы все были правы.
- Выбирай, - серебристые глаза смотрели прямо в лицо, и Кео видел в них знакомую по прежним векам темную печаль, - что мне отнять у тебя, охотник? Жизнь или талант?
«Жизнь!» - без раздумий выбрало сердце.
Анна на кухне строго прикрикнула на кошку. Кео знал, что через полминуты жена непременно бросит в кошачью миску кусок печенки. Она была никудышным воспитателем, его старушка, зато кошка и внуки, и соседские дети не чаяли в ней души. А ей оставалось жить так недолго.
- Отними мой талант, но забери и молодость тоже, - сказал Кео, - жизнь будет нужна мне еще полтора года, и я хочу прожить ее стариком. И еще, Паук, скажи, это ты убил всех других?
- Я, - прямо в душу скользнула тонкая нить паутины, - все другие выбирали смерть. Наверное, потому что они были моими учениками, а тебя учил Касур. Прощай, Кео. Отныне ты до конца своих дней смертный по имени Адельберт.

ГЛАВА 1

В этом году Вальпургиева ночь совпала с Пасхой. Случай не уникальный, но на памяти Маришки такое случилось впервые. По крайней мере за те несколько лет, что она интересовалась всяким таким... разным.
Определение «всякое такое» лучше всего характеризовало ее отношение к этому самому «разному». Язык не поворачивался называть это оккультизмом, каббалистикой, магией и прочими расхожими, понятными всем словами. Во-первых, потому что всем понятные слова вовсе не означает, что они действительно понятные. Во-вторых, потому что слишком уж громко звучит. А у Маришки хватало совести не зарываться, и не приписывать себе несуществующих достоинств. Да к тому же стоило только взглянуть на пестрящие в газетах рекламы оккультистов и черно-белых магов всех ранжиров, чтобы пропало всякое желание относить себя к этой братии.
Люди фигней страдают - их проблемы. А нам, спасибо, не надо.
И все же, все же, все же... Среди одноклассников и соседей за Маришкой закрепилась стойкая репутация, если не колдуньи, то уж во всяком случае, гадалки. Она легко и доверчиво относилась к таро, карты платили ей взаимностью, предсказания выходили удачными и приносили смешной, но приятный доход. Коробки конфет, деньги на пиво и новые безделушки, маленькие миленькие подарки вроде статуэток нэцке. Легкий, ни к чему не обязывающий заработок.
В какой-то момент, ближе к окончанию школы, Маришка поняла, что попала в зависимость от собственной репутации. И не обратила на это внимания, здраво рассудив, что с нее не убудет.
А начиналось все совсем не так весело.

***

Маришке было тринадцать, до дня рождения оставалось меньше месяца, перевалил через середину и наконец-то потеплел непредсказуемый уральский май, и на занятия в школу ходили уже только те, кому решительно некуда было податься вместо уроков. Отличное время - самое лучшее в году, лучше, наверное, даже, чем каникулы. На каникулах ты гуляешь, сколько хочешь и совершенно свободно, а в конце мая вольный ветер в голове поет с тревожными нотками боевой трубы: узнают родители о прогулах - крику будет.
Вот в один из таких теплых майских деньков Маришка с подругой Санечкой прогуливали уроки без изысков, незамысловато. Пренебрегли кафе, не пошли в кино, а просто устроились во дворе неподалеку от школы. Рюкзачки бросили на скамейку и качались себе на качелях, болтали ногами, трепались о ерунде и о парнях.
То есть, это Санечка - о парнях. А у Маришки с ними как-то не складывалось. Ухаживать за ней ухаживали, но как-то все не те, и не так, и вообще... фиг знает, чего бы хотелось, но не того, что имелось в ассортименте.
Тем не менее Санечку она слушала с интересом. У той мальчиков был вагон и маленькая тележка - все старшеклассники, а один вообще студент. Со своей машиной, квартирой и папой-юристом «что-то-там-газнефтепрома». Санечка обстоятельно пересказывала все события и разговоры вчерашнего вечера, проведенного в компании студента и вдруг, сбившись на полуслове, спросила:
- Ты чего?
«Что?» - хотела переспросить Маришка, но язык не послушался. Зеленые ветки деревьев черкнули по синему небу.
А потом стало темно.

***

Из комы она вышла только к середине лета. Врачи разводили руками, каждый из них придумывал свою причину для случившегося, ни одна из них не казалась Маришке хоть сколько-нибудь похожей на правду. В медицине она, конечно, ничего не смыслила, но чуяла безошибочно, что медики сами не верят в то, что говорят. А вообще, вот ведь удивительная штука человеческий характер, не прошло и недели после возвращения к жизни, как Маришка уже нашла в ситуации множество плюсов. Убедила родителей, что в другую школу ей переходить не надо. Позаботилась о том, чтобы всем, кто знал ее или хотя бы о ней слышал, стало известно о том, как она ни с того ни с сего отключилась на два месяца. И бурная ее фантазия заработала на полных оборотах.
А что еще делать-то, если не фантазировать, валяясь летом в больнице? Ну, книжки. Ну, поиграться с ноутбуком. Ну побродить в сети... Ах, все не то, все не так, все мелко и простенько!
К тому дню, когда к ней впустили Санечку, история была готова и почти до блеска отглажена. Оставалось опробовать ее на живом человеке и взглянуть на результат.
Каковой превзошел все ожидания.
Санечка, девчонка не глупая, прагматичная, порой до занудства рациональная, не подавившись, проглотила сказку о том, что в Маришку вселился дух. Ни больше, ни меньше. Дух девушки, их с Санечкой ровесницы, увлекавшейся магией и «всяким таким» - сатанистки, короче. Чтобы не путаться, Маришка сделала ее своей полной тезкой. Мариной Рустамовной Чавдаровой. Так получилось даже эффектнее. В общем, девушка эта игралась-игралась, и доигралась.
- Ее убил ее парень, - рассказывала Маришка, стараясь говорить глухо и отстраненно, как будто вспоминая давние, но ужасные события, - принес в жертву дьяволу. И я все так чувствую, как будто это он меня убил. Потому что она где-то здесь...
Санечка взволнованно обвела глазами потолок и стены маленькой палаты.
- Где? - спросила дрожащим шепотом.
- Внутри, - умирающим голосом ответила Маришка. - Мы в один день родились и во всем совпадаем по Пифагору, и по каббале, и по Папюсу. И по Лобачевскому, - добавила она на всякий случай.
Санечке, впрочем, хватило и Пифагора.
- Как близнецы, - пробормотала она.
- Хуже, - Маришка откинулась на подушки, - близнецов хотя бы зовут по-разному.

***

Первые месяцы учебного года ей было просто весело. Даже учителя - уж Санечка-то позаботилась о том, чтобы история разошлась по всей школе - смотрели на Маришку скрывая за сочувствием задумчивую настороженность. Ну а кто ее в самом деле знает, эту Чавдарову? Ходит вся такая загадочная, вся такая бледная - Маришка сменила тональный крем, - окликнешь невзначай, вздрагивает и сверкает черными глазищами. Потусторонними. И впрямь какими-то странными.
Коллектив преподавателей в школе был великолепный, только пожилой. Директор, приветствуя новые веяния, опасался все же брать на работу учителей со свежими дипломами, хоть даже и университетскими. О педвузах, разумеется, и речи не шло - кому они нужны, выпускницы «педа» в приличной-то школе? Так что дело свое преподаватели знали. А о новинках в мире косметики даже не догадывались.
К концу второй четверти Маришка уже успела приворожить парней половине девушек своей параллели, погадать на картах самым смелым представителям сильного пола, несколько раз к ней подходили с просьбами старшеклассницы. А на новогоднем вечере «сломалась» русичка по прозвищу Рыба.
После того, как среди учителей прошел слух о том, что Чавдарова из девятого «А» сняла порчу с Инны Григорьевны Рыбиной, авторитет Маришки взлетел к верхней отметке общешкольного рейтинга.
И, кстати, появился отличный отмаз от настойчивых ухажеров. Теперь достаточно было сказать с печальным вздохом:
- Лучше тебе со мной не связываться...
И прилипала отлипал. Пребывая в твердой уверенности, что он бы мог бы, что он-то вполне себе... но на фига девчонку подставлять?
Маришка в собственные сказки никогда не верила - не совсем же дурочка. Родители изредка интересовались, не совестно ли ей обманывать, но ясно было, что делали это только по обязанности - надо же дочь воспитывать. А вообще-то мама с папой дружно полагали, что если уж вольно людям верить во всякие глупости, то незачем им мешать.
И единственное, что иногда тревожило Маришку, так это образ того парня-убийцы. Время шло, а он не гас в воображении, наоборот, обретал краски, четкость и яркость. Становился все более живым и настоящим. «Это бяка-закаляка кусачая. Я сама из головы ее выдумала...» В любой момент можно было прекратить задумываться о нем, но Маришке нравилось фантазировать. Пожалуй, даже слишком нравилось. Она придумала ему имя, внешность и историю. С удовольствием изобретала все новые и новые детали, мелочи, грани характера, благодаря которым ее убийца даже ей казался порой реальным человеком. Но однажды увидала на противоположной стороне улицы высокого пепельноволосого парня и испытала мгновенный прилив ужаса. Такого, что на коже выступила испарина, как от вспышки сильнейшей боли.
«Вот ни фига себе! - строго подумала Маришка. - Пора завязывать с придумками».
И завязала. Хотя это оказалось нелегко.
Образ черноглазого блондина с тонким скуластым лицом нет-нет да тревожил ее сны. В этих снах Маришка всегда видела себя не человеком, а картиной, портретом, который пишет Олег. Одним из множества портретов. Она откуда-то знала, что Олег часто рисует ее. Этот же образ прорывался в рассказы, кропаемые Маришкой для узкого круга почитательниц. Круг, кстати, постепенно расширялся. Дамские рассказики со временем превратились в ужастики унисекс, так что распечатки с Маришкиным творчеством стали почитывать не только девчонки, но и парни. В конце концов литераторша, по совместительству - классная дама, поставила перед выбором: Школа юных в литературном или Школа юных на журфаке, но чтобы никакой М.Чавдаровой на уроках и классных часах.
Маришка не расстроилась, а привычно зацепилась за препятствие, использовав его как опору. Нельзя, значит нельзя. И, слава богу, на самом-то деле. И так уже у девчонок имя Олег вызывает романтические судороги. А в пепельный цвет не попытались выкраситься разве что жгучие брюнетки, каковых на всю школу нашлось две - сама Маришка и Зинка Дюбина из одиннадцатого «Б».
Вот она - великая сила искусства!
Да-да, его Олегом звали. И был он блондин. И был он убийца. И не было его на самом деле.
Никогда.

***

А слава гадалки последовала за ней и в Школу юных. Маришка выбрала журфак, туда же намеревались поступить еще двое девчонок с их параллели и Федька Горянский, который был на год старше. В ШЮК ходили все вместе - вот и получила Маришка «пиар». Не то, чтобы ей это было нужно, но раз уж так вышло, глупо не пользоваться ситуацией.
Она лишь изредка задумывалась: сколько же времени можно дурить народ, и где пределы человеческой доверчивости? Посвятить благим размышлениям больше времени не получалось катастрофически. Учеба в школе, учеба в ШЮКе, работа на городском телевидении - все это вместе съедало целый день и еще отхватывало немножко ночи. Ладно, хоть выпускники Школы юных поступали на журфак со стопроцентным результатом. Иначе пришлось бы еще выкраивать часы на репетиторов. А это уж совсем - никуда. Жить-то когда?
Редактор, прознав о Маришкиных «увлечениях» - это она так говорила «увлечения», умная баба, ничего всерьез не принимала, - несколько раз подсовывала в разработку темы, так или иначе связанные с экстрасенсами. Ерунда всякая: то, что показывают в новостях рано-рано утром. Один раз дала наводку на молодежную тусовку сатанистов. В сатанистов Маришка не верила и работать по теме отказалась наотрез. А так... ни один из экстрасенсов не заподозрил в ней своего человека. Это должно было бы доказать, что Маришка и всякая там сверхъестественная лабуда абсолютно несовместимы. Но доказало лишь то, что экстрасенсы ни черта не смыслят в настоящем колдовстве. Поклонников только прибавилось, среди будущих абитуриентов поползли слухи о том, что Чавдарова большой спец не только в магии, но и «в астрале». В общем, ничего удивительного, что к концу первого семестра репутация работала на Маришку так, как раньше и не снилось.
На областном ТВ вела свою программу Алла Ефимова - психолог, экстрасенс, гадалка и астролог в одном лице, - человек известный в городе и на журфаке. Пугающей худобы дама, предпочитающая в одежде тона сиреневые и розовые, а в прическе - ядовито рыжие. После третьей сессии она сделала Маришке предложение, от которого было трудно отказаться: предложила работать в ее программе. Там был целый штат соответствующих сотрудников, и хотя на экране традиционно появлялась лишь сама Ефимова, всю предварительную работу, как то: составление гороскопов, психологические консультации, рекомендации на каждый день, делали всем коллективом. Аллочка, вопреки Маришкиным ожиданиям, оказалась бабой не вредной и неожиданно щедрой в отношении собственной славы. Она-то действительно считала себя магом и экстрасенсом, а потому полагала, что хотя бы ее жизнь и отношение к окружающим должны строиться на принципах человеколюбия, незлобивости и милосердия.
Чувствуя себя Мариной Мнишек в Москве, Маришка приняла приглашение... и ничего. За полгода ни разу не попалась на вранье. Хотя, конечно, и не врала, если уж на то пошло. Ведь сама-то она не называла себя даже гадалкой, не говоря уж о всяком таком, типа магии и прочей ерунды.
Словом, жизнь налаживалась, хоть и не совсем та, о которой думалось при поступлении на журфак. Летом Ефимова собиралась в долгий отпуск, и таким образом проблема летней практики решилась для Маришки наилучшим образом. Ей предстояло целых два месяца замещать Аллочку на телеэкране. В мае ее должны были представить зрителям...
- Ты им понравишься, - уверенно заявила редактор, посмотрев пробы, - только стиль надо сменить. Прическа твоя... не так смотрится, как хотелось бы.
Подумаешь, ерунда какая - прическа! Надо так надо.
Вообще-то, Маришка своим вкусом заслуженно гордилась. Что в прическах, что в одежде - без разницы. Она всегда умела объяснить парикмахеру, что именно от него требуется, и шмотки для себя выбирала уверенно, как будто ей кто подсказывал. Эта способность тоже была предметом жгучей зависти девчонок: те могли провести в магазине часа полтора, выбирать до умопомрачения и купить, в конце концов, явное не то.
Про парикмахерские и говорить не приходится - туда каждый раз, как на плаху.
А накануне похода к стилисту Маришке снова приснился Олег. Сон был такой же, как всегда: словно бы Маришка не человек, а портрет, который в ее сне пишет ее убийца.
Нет! Не ее!!! Ее он не убивал! Его вообще нет на свете!
Из сна она вырвалась, вцепившись в панику, как в гриву взбесившейся лошади. А проснувшись, поняла, что прическу поменяет, но не так, как хотелось бы Ефимовой. Ей понравилось то, что было на новом портрете.
Аллочке, кстати, новый стиль тоже пришелся по вкусу.

***

Ну а незадолго до Вальпургиевой ночи девчонки начали смотреть выжидающе. Явно хотелось им чего-нибудь эдакого. По аудиториям волнами пробегали слухи о сатанистах, намеревающихся взорвать кафедральный собор в самый разгар всенощной; о молодежи из православного братства, планирующей перебить за одну ночь всех, кто в бога не верует; об актах вандализма, ожидающихся на городских кладбищах... о ерунде, в общем. Городские каналы вяло мусолили те же темы, добавляя перчику, насколько хватало фантазии.
Так ни во что и не уверовавшая Маришка полагала, что людям просто делать нечего, вот и заморочиваются на всякую байду. Ефимова это ее мнение полностью разделяла. Будучи дамой религиозной, Аллочка утверждала, что в святую пасхальную ночь ни одна нечистая тварь не посмеет даже носа высунуть из преисподней. Ее как-то совершенно не смущало то, что она сама, профессионально занимаясь астрологией, чем дальше, тем больше сближается с теми самыми нечистыми, - проще говоря, становится настоящей ведьмой.
А кого это в наше время смущает? Да еще в России, где и в прежние-то времена, вроде бы религиозно грамотные, суеверий было больше, чем веры. Значительно больше.

***

- Значит так, - сказала Маришка, - самых смелых и любопытных я могу взять с собой на шабаш. Посмотреть, ясное дело. И не дай бог на вас там кто-нибудь посмотрит. Живыми, может, и выберетесь, но крыша точно потечет - будете потом до старости жить в комнате с мягкими стенками. На таблетках.
Собравшаяся в общежитской «трешке» стайка одногруппниц привычно заглядывала ей в глаза, впитывая каждое слово. Ну, народ! Взрослые же бабы, а ведутся, как дети малые. Маришка, честно говоря, надеялась, что за два дня, оставшихся до часа «икс» девчонки успеют пораскинуть мозгами, понервничают, напугаются и никуда не поедут.
Ей самой не очень-то хотелось тащиться за город - четыре часа автобусом, а потом еще километров восемь пешком. Ночи весной холодные, значит, придется переть на себе еще и рюкзак с курткой, носками и спальником. Хорошо хоть ночевать в лесу нет необходимости - те же восемь кэмэ обратно, и можно без проблем занять любой из брошенных домов в деревне. А там и печки есть, и посуда какая-никакая.
Маришка знала куда ехать, благодаря опять-таки Аллочке Ефимовой. Та целеустремленно собирала сведения о разнообразных «плохих местах» в пределах города, области и вообще страны, коллекционировала фотографии, делала пометки на карте и, надо отдать ей должное, по мере сил препятствовала сборищам. Мера сил была ничего такая, приличная.
«Плохие места», по мнению Аллочки, располагались преимущественно вдали от людей. Но совсем уж в даль, куда-нибудь на север Уральского хребта полезут разве что оголтелые туристы, у которых мозгов нет, только ноги да романтика. А в дали, достижимой для нормальных людей, непременно обнаруживались какие-нибудь деревеньки и один-два участковых милиционера. Тем, как ни странно, доставляло удовольствие забуриться в указанное время в указанное место, перехватить каких-нибудь больных на голову «паломников» и на пинках гнать к электричке или автобусу. Ну а что? Иногда про них потом по телевизору рассказывали - все людям радость.
В общем, место, куда Маришка, скрепя сердце, готова была отвезти одногруппниц, располагалось, можно сказать, поблизости. Рукой подать, блин! И то, что туда понаедет ближе к ночи достаточное количество полувменяемых сатанистов, а также придурков, причисляющих себя к таковым, Маришка даже не сомневалась.
Она бы точно как раз туда и поехала. Ибо ленива несказанно.
Собственно, она бы вообще никуда не ездила, даже будучи сатанисткой. Но девчонки, вопреки ожиданиям, насели. И вышло так, что ехать все-таки пришлось.
Пятичасовым автобусом, для приличия поругавшись с контролером из-за нелимитированых размеров рюкзаков, покурив перед посадкой... Поехали. Весело так. Под хиханьки-хаханьки большой дружной компании, которые весьма раздражают, когда слышишь их со стороны, но совершенно не смущают в собственном исполнении.
Бабки в автобусе иногда недовольно оглядывались, когда девчоночья болтовня переходила допустимый по их представлениям уровень громкости, но вскоре нашли способ расслабиться и получить удовольствие, перемывая косточки развеселым студенткам. В общем, всем было хорошо. Особенно, когда проехали две трети дороги, и других пассажиров в автобусе не осталось. Вообще непонятно: на фига делать рейсы в такую глушь? Неужели, когда нет таких придурков, как Маришка и согруппницы, автобус порожняком гоняет?
А за четыре часа надоело даже болтать. И на улице стемнело. Загород, это вам не город, да и дорога - не автобан, так, шоссейка какая-то, ни разу не главная. Темнота, голый лес, а водила даже свет в салоне не соизволил включить.
Тоска!
Не так уж это было плохо - Маришку, во всяком случае, вполне устраивало. Самая подходящая атмосфера, чтобы задать девчонкам необходимый настрой. Не куда-нибудь едут, на шабаш, а им, блин, весело.
Она экспромтом выдала несколько баек, сообщив, что это правда от первого до последнего слова. Для пущей достоверности привела источники. Во-первых, не наврала. Во-вторых, проверять все равно никто не будет. Охота была выстаивать очередь в исторической библиотеке только для того, чтобы услышать, что книжка в данный момент на руках. В «историчке» все книжки всегда на руках. Во всяком случае, для журналистов.
Вот за что так не любят акул пера, даже будущих?
За вопиющую необразованность, наверное.
Во всяком случае Маришка ценила в сокурсниках именно это качество. Им что угодно впарить можно. Мало кто верит, но все делают вид, что разбираются в предмете и готовы поддержать беседу с любого места.
На байки очень гармонично легли романтические стихи Гумилева. Они, в общем, в любой ситуации к месту, вот и сейчас как тут и были.
В том лесу белесоватые стволы
Выступали неожиданно из мглы,
Из земли за корнем корень выходил,
Точно руки обитателей могил.
Под покровом ярко-огненной листвы
Великаны жили, карлики и львы,
И следы в песке видали рыбаки
Шестипалой человеческой руки.
Никогда сюда тропа не завела
Пэра Франции иль Круглого Стола,
И разбойник не гнездился здесь в кустах,
И пещерки не выкапывал монах.
Только раз сюда под вечер грозовой
Вышла женщина с кошачьей головой...

Лучи фар высветили впереди женский силуэт. Какая-то тетка в белом пальто и косынке шла по обочине. Она не голосовала, но Маришка все равно ожидала, что водила остановится. Нет. Автобус протрюхал мимо. И когда с теткой поравнялись их два окна, она повернулась, чтобы взглянуть на таращившихся изнутри девчонок.
Лицо у нее было медвежье.
Черное рыло, покрытое грубой густой шерстью.
В приоткрывшейся пасти показались блестящие клыки, длинный язык облизнул косматую морду... И Маришка обнаружила, что взвизгнула вместе с остальными.
Показалось? Просто показалось! Но они, толкаясь в проходе, бросились к широкому заднему окну, и успели снова увидеть кошмарную морду, даже разглядели когти на высунувшейся из рукава пальто костлявой руке. Как будто тетка все же решила застопить автобус.
Какие тут, на фиг, баечки? Какие, блин, стихи?!
Под вопрошающими взглядами сразу со всех сторон Маришка слегка растерялась. Но не настолько, чтобы не выдавить как можно более спокойно:
- Я вас предупреждала.
Аж самой полегчало. Тем более что появился легальный отмаз не шарабохаться по лесу в темнотище, а спокойно переночевать в деревне. Или вовсе этим же автобусом уехать обратно в город. Вряд ли кто-то из подружек захочет сейчас идти смотреть на шабаш.
Но до чего же все-таки гибкая у человека психика. Особенно у человека ленивого. Хомо ленивус... Не-ет, хомо мегаленивус! В любой ситуации умудряется найти хорошую сторону, по принципу - лишь бы не работать.
Анька оказалась сообразительнее всех. Ну, или честнее всех - сообразила-то, может, не она одна.
- Слушайте, водила наверняка не местный, - стоя коленками на подпрыгивающем заднем сиденье, она обвела всех настороженным взглядом, - может он из города? Скажем ему, что нам уже не надо в Поташки. Денег дадим и вернемся. Я сразу в церковь пойду...
- Да ладно тебе, - отмахнулась Ленка Иоффе, - так и будешь, что ли, про вечера для пенсионеров писать? Мы зачем поехали? Уж всяко здесь не страшнее, чем за кулисами, когда «звезды» гастролируют.
Аргумент показался убедительным даже Маришке. Ей однажды пришлось побывать на рок-фестивале, в смысле, не в качестве зрителя - это-то завсегда, а в качестве аккредитованного журналиста. Мама дорогая! До сих пор страшно было вспоминать, что творилось за кулисами, и каково было брать интервью у людей, которых до личной встречи Маришка едва ли не боготворила.
Ну, ладно, положа руку на сердце, далеко не всех после этого она перестала уважать. Но... многих. Да уж!
...А кроме того, ни у кого из них, даже у самых пьяных и развеселых, не было десятисантиметровых когтей. Которыми так удобно хватать и тащить, и раздирать...

Где-то между глазами и внутренней стороной век сверкнула искренняя и даже какая-то трогательная улыбка ее Олега.
Маришка дернулась. Во рту моментально пересохло. Но невысказанную мысль насчет когтей и хватания уловили все. Высказала ее, опять-таки, Анька:
- Ленусь, а что ты будешь делать, если это на тебя в лесу из кустов выскочит?
- Блин, девчонки! - взвилась Ленка. - Нас шесть человек! Что, не отпинаемся, что ли?
- Тебя кошка царапала когда-нибудь? - весело спросила Ася. - Ты видела, как у нее когти устроены? Если она схватила, уже не вырвешься, пока кожу не порвешь.
- Ко-ожу порвешь? - бледно протянула Анька. - Фу-у, Насть, давай без подробностей.
- Да фигня, - Ася пожала плечами, - кожа еще ладно! Но ты прикинь, если эта баба за ногу схватит. Ладно просто до кости продерет и мясо лоскутами спустит, а если у тебя мышцы прочные окажутся, или там сухожилия попадутся? Тогда вообще не вырвешься...
«Вообще-то, - отдавая должное образному Настасьиному мышлению, подумала Маришка, - такие подробности - мой конек. Причем, литературный».
Проняло отчасти даже бесшабашную Ленку.
- Давайте хоть до Поташек доедем, - попросила она, - может, на обратном пути кого-нибудь перехватим. Может, эти сатанисты тоже на автобусе в город поедут?
- Тогда бы они и сейчас с нами ехали, - резонно заметила Анька.
- Утром можно будет на место сходить. Поснимать. Следы же останутся наверняка. Утром-то не страшно.
- Если «оно» тут водится...
- Оно уже в десяти километрах сзади. Или даже больше. Нас по-любому не догонит. Вряд ли в это время здесь легко поймать тачку.
- Особенно с такой рожей, - хихикнула Аська.
Шуточка не ахти, но смеялись до слез. Аж животы заболели.

***

В общем, пока добрались до Поташек, Маришка уже почти уверилась в том, что страшная тетка на дороге им просто привиделась. То есть не сама тетка, конечно, а то, что у нее морда медвежья. Темно же - вот и померещилось.
Из них шестерых, она единственная напрочь не верила ни во что сверхъестественное. Может, поэтому и снискала себе славу знатока. С репутацией частенько так бывает: чем больше от нее открещиваешься, тем прочнее она становится.

***

...Автобус, скрипнув нутром, остановился возле гофрированной металлической будки. Открылась передняя дверь.
- Поташки, что ли? - бодро спросила Ленка.
Водитель не ответил. Но в свете фар чуть впереди, за остановкой виден был черно-белый щит с названием. Точно: Поташки. Ну, и дыра, даже автовокзала нет. Значит, автобус сейчас обратно пойдет? Может, Анька права: попросить водилу отвезти их в город? ...
Ленка уже подхватила рюкзак и, цепляясь им за спинки сидений, потопала между креслами.
- А здесь нет никого, - сообщила она, дойдя до кабины.
- Быстрый какой, - прокомментировала Анька, в свою очередь навьючивая рюкзак.
- Ну так, - Ася была как обычно рассудительна, - за четыре часа описаться можно.
Да уж, все так, все правильно. Но Маришку неприятно удивило ощущение, что водительское кресло пустовало последние полтора часа. Автобус-призрак, ага. «Летучий Икарус».
Они покурили на улице, осматриваясь, прислушиваясь, любуясь на звезды, которых здесь, вдали от города, было куда больше.
- Холодно, блин, - поежилась Ленка. - Слушай, Мариш, если то вот, Поташки, я бы не сказала, что там осталось пять дедов на десять домов.
Водила, по всему судя, убрел по делам основательно. Может, его понос пробрал за четыре часа поездки? Диарея не шутит... А за взгорком, по которому бежала, отходя от шоссе, грунтовая разбитая дорога, светилось неяркое электрическое зарево. На деревню в десять изб и впрямь не похоже. С другой стороны, написано же «Поташки. 500 м». Стало быть, Поташки и есть. Или у Аллочки неверная информация, или деревня захвачена и обжита сатанистами. В любом случае, там наверняка есть, где переночевать и согреться.
- Айда, - распорядилась Маришка, - что тут мерзнуть?
Ну, и пошли.

***

Если у кого и возник закономерный вопрос, как первоначально виделся Маришке двухчасовой поход в темноте через незнакомый лес к неведомому «плохому месту», озвучивать его никто не стал. После теплого автобуса свежий ночной ветер выдувал из головы все мысли, кроме как оказаться под крышей.
Выглядела деревня неплохо. Старые фонари под жестяными шапочками светили с деревянных столбов желтым светом, а не мертвенно-синим, как в городе. Уютно светились и щели между ставнями. А тротуары, вопреки ожиданиям, оказались чистыми - сточные воды и грязь текли по сточным же канавам. То есть, сам факт наличия тротуаров говорил в пользу Поташек, как места, затронутого цивилизацией. Другое дело, что это было совсем не то, чего ожидали девчонки, да и сама Маришка.
Ну и ладно. Мало ли... купил деревню какой-нибудь новый русский, перестроил, заселил. В наше время чего только не бывает. Кстати, может быть, здесь и гостиница есть? Или общежитие?
Они еще даже не начали оглядываться в поисках аборигенов, которых можно было бы расспросить на эту тему, как ноги вынесли к двухэтажному каменному дому. При взгляде на него первым приходило на ум слово «казенный». В хорошем смысле. От окон, забранных крупной решеткой, от железной двери, подпертой, чтоб не закрывалась, деревянной колодой, от желтого линолеума на полу за дверью - от всего в совокупности веяло «Администрацией». А провинциальная администрация, несмотря на все перемены в общественной жизни, до сих пор с большим уважением относилась к журналистам.
- Допоздна работают, - с уважением отметила Маришка.
И тут же сообразила, что Аллочка, несмотря на уверенность в том, что нынешней ночью нечистая сила побоится вылезти на волю, вполне могла предупредить здешнее начальство о намечающемся рядом с деревней шабаше. А ну как примут их здесь не за журналистов, а за сатанистов? Деревенские - народ въедливый, от них удостоверениями не отмашешься.
Ладно, если что, можно на Аллочку же и сослаться.
- Мы тут от программы Ефимовой, - предупредила Маришка спутниц, поднимаясь на деревянное крыльцо, - я - журналист, а вы - практикантки. Студики у всех с собой?

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

Дурацкий вопрос. Они же билеты на автобус покупали. Ну, да ладно.

***

Продумать план действий досконально они не успели. Трех ступенек крыльца и пары метров выстланного линолеумом коридора для проведения полномасштабного совещания не хватило. Так что действовали экспромтом. То есть Маришка не успела объяснить, что Ефимову нужно упоминать только «если что», а девчонки не успели подумать. Вот Ленка и брякнула с разбегу, едва увидела перед собой живого человека:
- Мы из программы «Тайновидение». Вам насчет нас звонили.
Она не спрашивала, она утверждала. Ленка - еще та пролаза, у нее жизнь тяжелая, она на культуре специализируется.
- Нет, нам не звонили, - ответил полный усатый дядька, подымаясь из-за письменного стола, - погоды сырые стоят, связь никудышная. А вы проходите, садитесь. Меня Виталий Макарович зовут.
- Елена Иоффе, - Ленка первая вошла в кабинет и уселась на жесткий стул, плюхнув на пол рюкзак.
За ней цепочкой вошли остальные. Маришка последней. Так глубоко задумалась о том, как будет объясняться с Аллочкой, что не сразу сообразила, когда ей протянули стакан с горячим чаем.
А Ленка, оказывается, всех уже успела представить. И разговор сам собой завязался. Все-таки, что есть, то есть: до деревни новые веяния в отношении СМИ еще не добрались. Виталий Макарович, оказавшийся председателем, был их визитом польщен и нисколько этого не скрывал. Правда, когда понял, наконец, зачем именно явились в Поташки столичные барышни, он изрядно озадачился. Оказывается, все мысли поташкинцев в конце апреля занимали сельхозработы, уж никак не сатанисты. И в силу общеизвестных свойств человеческой натуры, селяне в глубине души были убеждены, что схожие проблемы решает весной все человечество. Ну, так или иначе. Хотя бы сочувствуя жителям села в их нелегкой доле.
- Сатанисты - это которые? - хрустя сушкой, уточнил председатель. - Патлатые такие, на мотоциклах гоняют? Видел я по телевизору. Они же, однако, в городе все. У нас дороги какие - сами видели, на мотоцикле в такую погоду только безголовый поедет.
«Бросить бы все и уехать в Крыжополь! - с искренней завистью подумала Маришка. - Живут же люди: ничего не знают, ни о чем не волнуются!»
В ее возрасте такие мысли были не совсем уместны, однако с момента высадки на поташкинскую землю что-то постоянно отвлекало внимание, мешало сосредоточиться, воспринимать реальность. Такое состояние бывает спросонья, особенно, если из сна выдергивает телефонный звонок. Ты говоришь с кем-то, кого хорошо знаешь, с подружкой или родителями, но не можешь вспомнить даже как выглядит собеседник, не говоря уже о том, чтобы понимать, о чем разговор. И тем не менее выслушиваешь реплики, отвечаешь и со стороны, наверное, производишь впечатление человека вполне здравомыслящего... Зато потом, выспавшись наконец-то, можешь вовсе не вспомнить о звонке или усомниться: а не был ли он частью сновидения.
Однако пришлось собраться с мыслями и как можно более внятно объяснить Виталию Макаровичу, кто такие сатанисты и что они могут искать в Поташках.
Председатель посерьезнел, потер мощный затылок и отодвинул стакан с недопитым чаем:
- Я-то сам неверующий, - сообщил он почему-то извиняющимся тоном, - но если вы про Игошкин камень, то в Поташках о нем чё только не рассказывают. Все больше бабки болтают - молодым-то не до того. Но на Камень даже ребятишки по ягоды не ходят. Земляничники на горке знатные, да все знают: лучше их стороной обходить. А городские туда, может, и ездят, я точно не скажу. Чё не ездить, если дорога есть? Только не через Поташки. На Игошкин камень надо за три километра до нас сворачивать. Однако надо ж чего придумали - на Пасху безобразить! Говорите, черных петухов режут?
- И кошек, - вставила Ленка. - Собак иногда. Тоже черных.
- Что за народ... - Виталий Макарович тяжело вздохнул. - Ну а вы-то сами как, крещеные? В Бога верите?
Девчонки переглянулись. Ленка с Маришкой только плечами пожали.
- Я нет, - сказала Ася.
- А я крещеная, - призналась Анька, - только в церковь не хожу.
Маришке, уж на что далеко от событий блуждала она мыслями и ощущениями, это показалось забавным, если не сказать, странным. Все они родились во времена повального увлечения христианской культурой, но, как оказалось, их семьи избегли модных веяний. Не то, чтобы некрещеных среди их ровесников не встречалось совсем, однако, чтобы в компании набралось таких трое из шестерых - это неожиданно. Да уж, да уж!
Как и невесть откуда взявшаяся большая деревня Поташки вместо предполагаемой, забытой богом дыры.
Рассеяно обводя глазами залитую электрическим светом комнату, Маришка наконец-то нашла на чем сосредоточить внимание. На торце высокого деревянного шкафа висела какая-то картина, забранная в простую деревянную раму. С того места, откуда смотрела Маришка, не разобрать было, что там нарисовано - бессмысленный набор пятен и потеков, но складывать из них картинку было все-таки лучше, чем пытаться собрать мысли на пустое место. Последнее уже начало вызывать тошноту и головокружение. Казалось, что она и в самом деле спит, никак не может проснуться, а надо бы - дел-то много.
Ленка с Виталием Макаровичем уже обо всем договорились, и сейчас обсуждали детали предстоящей вылазки. Ага, они в самом деле решили съездить на Игошкин камень, поглядеть что там и как, если надо - разогнать городских. От общения с жителями провинции иногда складывается впечатление, что разгонять городских они готовы независимо от того, чем те занимаются. Просто, чтобы «знали наших». Но, конечно, эти развлечения пристали молодым селянам, а Виталий Макарович настроен вполне серьезно.
Еще вот что странно: почему колоколов не слышно? Вроде бы всенощная служба уже должна идти. Может, в Поташках церкви нет? Это, кстати, вполне вероятно. Церковь - в райцентре, туда со всех деревень богомольцы ездят... О! Да это портрет!
И правда, пятна на полотне сложились в осмысленную картину. Да так неожиданно, что Маришка чуть вслух не ахнула.
Из деревянной рамы смотрел обалденно красивый парень. Просто фантастика! Художник, по всему судя, отличался недюжинным талантом... и воображением, поскольку с натуры такое не напишешь - натурщиков таких не бывает. Маришке с ее места показалось, что парень смотрит прямо на нее и очень, очень-очень сердится.
Вряд ли это настоящая картина. Скорее всего, большой постер. Какая-нибудь секретарша - ведь есть же здесь секретарша, - вставила в рамочку и повесила на шкаф, чтобы любоваться. Маришка ее вполне понимала. Таким парнем и она бы любовалась каждый день. С работы бы не уходила, все смотрела и смотрела, и пусть бы он себе сердился...
- Ну ты что, спать здесь будешь? - Ленка тряхнула ее за плечо. - Пойдем уже! Карета подана.
- В зеркало загляделась, - улыбнулся Виталий Макарович. - Вы, девчата, как зеркало увидите, все на свете забываете, а?
- Зеркало?
Маришка вышла из транса, моргнула и поняла, что на шкафу действительно висит длинное, покрытое патиной зеркало в раме. Очень старое, все в пятнах...
Но ведь она же только что видела там... кого-то. Красивого настолько, что списать это на игру воображения было невозможно. У нее фантазии не хватит придумать такое лицо. И глаза. И неподдельную ярость во взгляде.
- Я, кажется, задремать успела, - Маришка изобразила смущенную улыбку, - вы до чего договорились? Мы едем на Игошкин камень?
- Прямо сейчас, - подтвердила Ася, - с Виталием Макаровичем и дружинниками. Похоже, там действительно кто-то есть. В Поташках ничейная собака потерялась, черная...
- Полкан, - вмешался Виталий Макарович, - ничейный-то он, ничейный, а вроде как здешний, при сельсовете. Вы бы про сатанистов не рассказали, мы бы, может, пару дней его и не хватились. А так я чё-то вспомнил: Полкашку-то с утра не видно. Ни под крыльцом, ни у лабаза. Магазин мы здесь так называем, - добавил он, - лабаз. А он же, Полкан, если не там, то здесь. У лабаза христарадничает, под крыльцом спит.
- Где здесь можно умыться? - Маришка потерла глаза. - Ничего не соображаю.
- Рукомойник вон туда, за дверь и по коридору в укуточке.
- Ага, - она зевнула, прикрыв рот ладонью, - вы идите тогда, я умоюсь и догоню.
- Рюкзаки мы здесь оставляем, - сообщила Ленка.
- «Козлик» мой прямо у крыльца, - добавил Виталий Макарович, - там все поместимся.
Словно подтверждая его слова, снаружи несколько раз длинно прогудел автомобиль.
- Ну все, айда, - скомандовал председатель.
Топоча и оживленно переговариваясь, девчонки двинулись к выходу. За ними, бочком, пролез в дверной проем Виталий Макарович. Здоровущий, все-таки, мужик. Не толстый, а могучий. Как тяжелоатлет на пенсии.
Маришка проводила его взглядом и пошла умываться.
Ей не хотелось ехать на Игошкин камень. Ей не хотелось разгонять сатанистов. Ей хотелось остаться одной. И снова заглянуть в старое зеркало. Она пару раз, без энтузиазма толкнула вверх сосочек примитивного рукомойника и заторопилась обратно в кабинет.
Надо же куртку взять - холодно на улице.
С улицы ворвался в коридор ночной ледяной ветер, и дверь в кабинет захлопнуло порывом сквозняка. Сразу стало темно. Оконце за спиной, в конце коридора, давало слабый, серенький свет, и в воцарившихся густых сумерках квадрат двери, очерченный желтым электрическим сиянием, показался готовым открыться порталом.
Ох, какая фигня! И жуть какая. Может, ну ее, куртку?
- Девочка... - услышала Маришка далекий, встревоженный оклик, - девочка, ты слышишь меня?
Мам-ма... Ой, мамочки! Она ускорила шаг, решив, что куртку - на фиг, все на фиг, - скорее отсюда к людям! Но длинный коридор никак не кончался.
- Девочка! - короткая пауза, потом тот же призыв на английском. - Ты слышишь меня?!
И после короткого, похожего на ругательство словечка, снова на русском:
- Рыжий, будь оно все неладно, они нашли живую кровь и идут на прорыв! Я выхожу.
- Не вздумай! - рявкнул другой голос. Насколько первый был нежным и мелодичным, настолько же этот перекатывался близкими раскатами грома. - Кого они нашли?
- Девчонок. Некрещеных. Их сейчас увезут на эйт трэйсе...
- Пусть везут, - перебил второй. - Девчонок не спасти. А этим ты уйти не дашь. Хельг, ты сильнее их всех, даже с учетом кровавой жертвы.
- М-майлухт <Непереводимое ругательство>, Орнольф, ты...
Последовавший за этим поток слов был непонятен, но полон экспрессии, позволявшей однозначно определить их как ругательства.
Маришка уже забыла о том, что собиралась бежать. Разговаривали явно люди. И ругался человек. И речь шла о чем-то... блин, Чавдарова, опомнись, дура! Это тебе не шуточки, здесь все по-настоящему.
- Я сказал, не смей! - вновь прогремел второй голос.
- Вэгр булбох <Невежливое пожелание следовать по всем известному адресу>... - уже спокойней ответил первый. - Я выхожу. Девчонок отобью, а эти пусть уходят. Потом поймаем...
- Эй, - осторожно подала голос Маришка, даже сейчас опасаясь говорить громко. Мало ли людей слышат голоса - это еще ничего не значит. А вот когда начинаешь с этими голосами разговаривать, появляется повод задуматься о здоровье, - эй, парни, это вы о каких девчонках?
То что услышала она в ответ, было сказано в унисон и квалифицировалось как ругательство в большинстве языков мира.
- Какого ж, брийн асву <Ругательство, с упоминанием осла и ослиного запаха>, ты не отвечала, когда я тебя звал, дура?! - этот голос безукоризненно красиво произносил даже явную нецензурщину. - Собирай подружек и бегите к шоссе! Минуете щит с названием, может, и спасетесь. Быстро!
Быстро? За Маришкой, помимо прочих достоинств, водилось одно наиболее полезное: она никогда не боялась показаться дурой. И возможно поэтому не раз попадала в дурацкие ситуации. Однако сейчас... все было серьезно. Ей казалось, что все серьезно, но как объяснить это девчонкам? Что им объяснять?!
Тем не менее она, не задавая лишних вопросов, бросилась к выходу.
- Подожди... - резко бросил все тот же красивый голос. - Возьми это.
Рядом с лицом засветилась тоненькая как нейлон серебряная ниточка. Один ее конец невесомо качнулся к ладони Маришки. Второй терялся в темноте.
- Беги!
И она побежала. Всем телом толкнула железную дверь, не чувствуя холода, выскочила на улицу. Здесь хватало людей, и света, и возбужденных голосов. Все было реально, все по-настоящему, если бы только не ночь, не пар изо рта, не странное для этого времени, для этого места общее оживление.
Девчонки, слава аллаху, в машину еще не сели, курили неподалеку. Только некурящая Анька забралась в теплое нутро «козлика».
- Ленка... - Маришка сделала пару шагов к подружкам, - Ася... девочки... Надо поговорить. С Анюткой тоже.
- О чем еще разговаривать? - весело пробасил Виталий Макарович, незаметно подошедший сзади. - Вроде, все решили.
У Маришки ноги подкосились. Чуть не упала. Дрожащими руками расстегнула чехол фотокамеры:
- Договоримся, как снимать будем. У нас же не мыльницы, не автоматика, все вручную выставлять надо. А на месте не до того будет.
Ленка пожала плечами, однако махнула рукой Аньке, вылезай, мол, и первой пошла к Маришке. Остальные потянулись за ней. И только Анька, дурища криворукая, возилась с дверцей «козлика», никак не могла понять, что там потянуть надо, чтобы открыть.
- Девочки... - снова выдавила Маришка. Виталий Макарович топтался тут же, с интересом поглядывая на ее камеру.
- Интересная техника, - заметил он в ответ на отчаянный Маришкин взгляд, - не наша, поди.
- Ага, - пробормотала она, - тут все на английском. Ленка... - и заговорила на английском же, кое-как, от волнения позабыв грамматику и большую часть словарного запаса: - Ленка, надо бежать. Здесь опасно. Нас хотят убить. Я точно знаю. Надо бежать к шоссе.
Больше всего она боялась, что придется давать объяснения. Прямо сейчас и прямо здесь на это не хватило бы ни сил, ни знания языка. А въедливая Ленка, она ведь непременно...
Въедливая Ленка только и спросила:
- С Анькой как быть?
- Ну ладно, девоньки, - Виталий Макарович сделал жест, как будто обнимая их всех, - время уже, давайте по машинам.
- Тикаем! - завопила Ленка.
Старое словечко, невесть как вынырнувшее из глубин ее памяти, из детства. Оно подействовало, как действует сигнал опасности на птичью стаю. Пятеро девчонок порскнули с места, проскочили под руками председателя и понеслись вдоль по улице, так отчаянно, как будто сдавали «хвосты» по физкультуре.
Позади взревел мотором «козлик».
Нельзя было, но Маришка обернулась. Чтобы увидеть, как машина проседает на оба передних колеса, как Анька вылетает из салона вместе с несчастной дверью. Падает. Катится. Вскакивает на ноги и несется вслед за ними, чудом уворачиваясь от пытающихся ее поймать поташкинцев.
Кино, блин!
Тупое кино! В котором обязательно кто-нибудь умирает.
Улица была не та. Дома - не те. Под ногами вязкая грязь. И дорога какая-то бесконечная.
А кто гонится за ними лучше даже не смотреть. Определенно, лучше не смотреть. Чтобы, не дай бог, увидеть!
Сразу за сельсоветом был поворот к шоссе, а дальше - по прямой. Только по прямой никак не получалось. Улица изгибалась, петляла, выводила в тупики. Поворачивать обратно было нельзя, поэтому летели огородами, оскальзывались, ловили друг друга, не давая упасть. И когда ясно стало, что не уйти, не убежать, не уползти, когда воздух отказался проходить в легкие, застревая в горящем от боли горле, когда Аньку почти схватили за растрепавшиеся волосы... Маришка с Ленкой задыхаясь и хрипя вскарабкались на знакомый пригорок, с которого даже в темноте виден был белый указатель «Поташки».
Ася, вся в слезах, молча проковыляла мимо и, не разбирая дороги, быстро захромала вниз. К шоссе. Остальные неплотной группой штурмовали вершину. Ждать их не имело смысла. Успеют или не успеют - от Маришки не зависит ничего. Самой бы спастись.
- Анька, - тихо сказала Ленка, глядя на светлую тень внизу.
Больше там никого не было видно. Но они обе помнили дикий вскрик:
- Ай, волосы! Пустите, суки!
Совсем недавно. За эти секунды преследователи не могли отстать настолько далеко, чтоб потеряться с глаз. И Анька, вроде бы, еще бежала.
Очень хорошо, что у Маришки с Ленкой получилось сделать это вместе. Одновременно. Синхронно побежать с вершинки вниз.
Нет, не к шоссе.
К Аньке.
А хорошо, потому что ни той ни другой когда-нибудь нечего будет стыдиться, вспоминая эту ночь.
Если придется вспоминать.
Наверное, они обе так и не поверили до конца. Потому что если бы поверили, бежали бы сейчас впереди всех, стремясь как можно быстрее добраться до заветного белого щита, оказаться в безопасности, спастись.
От смерти.
Но в смерть не верилось.
И они вместе схватили за руки задыхающуюся Аньку, вместе потащили ее наверх. Ленка ругалась кошмарным матом, какой услышишь не в каждой редакции. Какое-то время Маришка слышала ее. Потом кровь зашумела в ушах так, что все другие звуки пропали.
И только свалившись в грязь у самого знака, пнув ботинком что-то твердое, может руку, а, может, корень, зацепивший подошву, ползком, в голос рыдая, выбравшись на неровный асфальт шоссе, Маришка поняла, что рядом с ней так же громко ревет Анька.
А Ленки нет.
Полминуты спустя Анька дико завизжала и вскочила на ноги, тряся левой рукой. Что-то небольшое, с ладонь, сорвалось с рукава ее куртки и глухо стукнулось об асфальт.
- Ленка... где... - хрипло выдохнула Маришка, слегка отдышавшись.
Анька глянула на нее дикими глазами, и поползла на четвереньках в сторону, вдоль дороги. Подальше от щита. От Поташек. От поташкинцев. Которых сейчас уже можно было разглядеть.
С полдесятка их собралось у обочины и, нагнувшись лицами к земле, обнюхивало грязь.
Нет, они не вставали для этого на четвереньки. Они просто согнулись. И что-то вынюхивали. Вынюхивали.
Что бы это ни было, они были слишком близко. Недопустимо близко. Всего в паре метров. Остальные толпились за их спинами, вытягивая к дороге длинные руки.
Длинные?! Ногти на белых пальцах царапали щит. Расшатывали его, стремясь выдернуть из земли. Руки длиной в пять метров - это длинные или как?!
Преодолевая тошноту и дрожь в ногах, Маришка встала на ноги и пошла следом за Анькой. Та уже тоже ковыляла на двух конечностях.
Так они и побрели рядом. Где-то впереди были остальные, но в такой темноте много не увидишь, а сомневаться в том, что девчонки успели убежать черт знает куда не приходилось.
Маришка иногда оглядывалась.
Часто оглядывалась.
Просто чтобы убедиться... Тот голос, он сказал: «может и спасетесь». И вот это «может», оно казалось чудовищно несправедливым, но оно было сказано, и все еще имело силу.
Оглянувшись в очередной раз, Маришка увидела, что поташкинцы по одному, не разгибаясь, проходят мимо щита, недоверчиво обнюхивая асфальт.
- Анька! - она дернула подругу за руку, но та, с криком, вырвалась и отскочила в сторону.
- Анька, - терпеливо повторила Маришка, - пойдем быстрее. Они вышли на дорогу.

***

...Казалось, что этому не будет конца. Преследователи двигались медленно. Похоже, что вслепую. Вынюхивали следы и двигались по ним гуськом, вытянув вперед невероятно длинные руки.
Но Маришка с Анькой шли еще медленнее. То и дело спотыкались почти на ровном месте. У ботинка все-таки оторвалась подошва. И проще, наверное, было бы совсем его снять, но на то, чтобы распутать грязные шнурки требовалось время. А времени-то как раз и не было.
Шоссе уходило в бесконечность.
Нет. Ни фига подобного! Если бы так!
Шоссе поднималось в гору. Склон был так себе, почти незаметный, но сейчас он грозил стать непреодолимым препятствием. От подножия его где-то до середины растянулась короткая цепочка из трех человек. Девчонки просто сидели вдоль обочины и смотрели на Маришку. И на Аньку. И на тех, кто шел позади.
А небо уже чуть-чуть посветлело. Все-таки весна. До рассвета еще несколько часов, но небо уже белеет, обещая ясный и жаркий день.
Первое мая.
Праздник...
Плакать Маришка не смогла бы, даже если б захотела. Это Анька подвывала всю дорогу, не жалея ни сил, ни дыхания. Правильно, фиг ли ей, некурящей? А Маришка и слюну-то глотала с трудом. Тем более что во рту все равно пересохло. Непонятно было, зачем вообще напрягать саднящее горло. Ноги подламывались. Голова болела сильнее, чем легкие. Но прежде чем сесть на дорогу и тихо умереть, Маришка в последний раз оглянулась.
И увидела.
За спинами преследователей, возле слабо белеющего призрака дорожного указателя, на фоне серо-синего неба - черный силуэт.
Он быстро шагал к ним по середине дороги. Развевались полы длинного плаща, узкое лицо казалось белым на фоне черных длинных волос, и глаза светились бледным голубоватым огнем.
Поташкинцы замерли, тяжело покачиваясь. Один за другим они поднимали головы, нюхая уже не асфальт, а воздух.
И вдруг медлительный, неуклюжий строй распался на полтора десятка необыкновенно подвижных длинноруких фигур. Самые ближние прыгнули к Маришке. Оттолкнулись ладонями, взвились в воздух... и разлетелись в стороны ровными, розоватыми кубиками, словно нашинкованные невидимыми острыми нитями.
Или лазерными лучами? Или что там бывает, в кино?!
Маринка, наконец, завизжала. Как будто открыли плотину в легких.
Она визжала не переставая, а твари распадались на куски. И последняя издохла раньше, чем Маришка остановилась набрать воздуха для нового визга.
Из-за деревьев полз слабо светящийся туман.

***

Потом приехало много людей на трех больших машинах, странной помеси «скорой помощи» и инкассаторских броневиков. Люди разбрелись по дороге, собирали останки поташкинцев, приводили в чувство девчонок. С Маришкой тоже заговорила, было, какая-то женщина, сунула ей в руки стаканчик с горячим кофе, помогла прикурить... Но подошел еще один человек. И женщина отошла, напоследок ободряюще потрепав Маришку по плечу.
Человек присел рядом на корточки. Силясь не расплескать дрожащими руками кофе, Маришка не сразу смогла оторвать взгляд от стаканчика. Обжечься не хотелось. Еще хотелось курить. И требовалось немалое волевое и умственное усилие на то, чтобы все получилось.
Она отпила наконец-то кофе. Затянулась. Посмотрела, кто это здесь. И против воли брякнула:
- Вы крашеный?
Парень был отчаянно рыжий. И здоровенный, надо заметить. По сравнению с ним Виталий Макарович... о-ой, нет только не надо сейчас вспоминать... и все равно, по сравнению с этим, тот - недомерок.
- Слушай, - сказал этот офигенно рыжий, офигенно большой парень, - давай я что-нибудь подержу. Потому что ты или кофе прольешь, или сигарету уронишь.
В предложении был свой резон. Расстаться с сигаретой Маришка не могла, поэтому сунула
рыжему кофе. В несколько затяжек вытянула «винстонину» до фильтра. Полезла за новой. И только вновь прикурив, стала адекватно реагировать на раздражители.
- Меня называют Орнольф Гуннарсон, - сказал рыжий. - А тебя как?
- Марина Чавдарова, сотрудник программы «Тайновидение», - отрапортовала Маришка. Привычка представляться полным именем и фамилией въелась в костный мозг еще во времена учебы в ШЮКе, ну а насчет сотрудника - это уже Аллочкина школа.
Как-то он странно разговаривает. Не очень-то по-русски. Его, правда, и зовут не по-русски. Швед, наверное.
- Журналистка, значит?
- Значит журналистка.
А ведь где-то она уже слышала этот голос. Для такого молодого парня слишком низкий, но для парня такого здорового - в самый раз.
В том доме! Бли-ин!
- Это ты сказал, что нас не спасти! - заорала Маришка, изо всех сил треснув по стаканчику с кофе.
Того, что случилось потом, ей не приходилось видеть даже в кино. Не пришлось и наяву, потому что ничего она толком не увидела. Хрустнул тонкий пластик стаканчика. Держащая его рука смазалась, как на нечеткой фотке. И вот уже Орнольф снова сидит рядом и держит в руках чуть помятый стаканчик, по-прежнему полный кофе.
- Я полагал, что вас не спасти, - объяснил он спокойно, - но Хельг, как обычно, поступил по-своему и оказался прав. Хочешь сказать ему спасибо?
- А где он? - Маришка забрала кофе и огляделась. Парня в плаще в округе не наблюдалось. Народ был по преимуществу в куртках. И длинными черными волосами никто здесь похвастаться не мог. Вообще, из длинноволосых был только Орнольф, но он, во-первых, рыжий, во-вторых, тоже в куртке, а в третьих... бр-р-р, опять мысли путаются. Нет уж, своего спасителя, Маришка хоть и видела издалека, но не спутает ни с кем.
- Там, внизу, - Орнольф показал на далекий щит, возле которого стояла сейчас еще одна машина. - Хельг - мизантроп, он в одиночку работает. Ну что, идем?
- Идем.
Одним глотком допив кофе, Маришка поднялась на ноги.
Орнольф переговорил с каким-то дядькой в полковничьих погонах. Тот, в свою очередь, тоже поглядел в сторону щита, покивал.
Козырнул.
Вот ничего себе, рыжий швед, значит, старше по званию? Или как у них тут принято?

Орнольф поманил Маришку, и вдвоем они направились к мизантропу-спасителю. По имени Хельг. Тоже швед? Для иностранцев они совсем неплохо говорят по-русски. Во всяком случае, неплохо говорили там, в доме, когда Маришка умудрилась их подслушать.
Как они это делали, кстати? Прятались там где-то? Наверняка. Дом-то большой, там есть, где спрятаться. На чердаке или в подвале...
Или в зеркале?

***

Хельг сидел на капоте «мерсовского» внедорожника, сосредоточенно разглядывая что-то в руках, и на Маришку с Орнольфом внимания почти не обратил. Покосился мельком и вернулся к изучению непонятного предмета.
Зато у Маришки перехватило дыхание, как будто снова пришлось с испуганными воплями пробежать от сельсовета до шоссе. Потому что это был Он. Тот самый парень, неописуемо красивый, невообразимо, ненормально, сверхъестественно красивый парень из зеркала. Или с постера? Словом, именно его она увидела, когда задремала в кабинете Виталия Макаровича. И сейчас он был перед ней живой, настоящий, реальный. Его можно было потрогать и убедиться, что это не сон. Все взаправду: переливающийся плащ змеиной кожи, сияющие даже под тусклым утренним небом волосы, матовый свет серьги в правом ухе...
В правом?
Ах, плевать ей в каком ухе у него серьга! Смотреть бы и смотреть в темно-карие с зеленью глаза. Такие внимательные.
Или равнодушные?
- Это Хельг, - сказал Орнольф. - Хельг, это Марина Чавдарова.
Все-таки внимательные. Даже очень. Как будто он слышал ее имя и запомнил.
- Привет! - Маришка первая протянула руку.
- Привет! - он слегка улыбнулся. - Вообще-то, меня зовут Альгирдас. Извини, руки не подам.
И показал ей то, что держал в правой руке. Человеческую кисть. Грязную. Очень грязную. Маленькую, с обломанными, когда-то длинными ногтями.
- Не уверен, что это гигиенично, - как сквозь вату донеслось до Маришки.
Она узнала колечко на среднем пальце. Ленкино золотое колечко с розочкой из золотой проволоки. Ленка его не снимала, даже когда ходила в душ. И когда ездила в лес. Вообще никогда не снимала.
Орнольф не дал ей упасть. А окончательно Маришка пришла в себя уже в салоне машины, полулежа на удобном кресле. Снаружи слышалось недовольное рокотание рыжего шведа:
- Ты бы хоть иногда думал, что делаешь!
- Я забыл, - оправдывался Хельг. - Ну, правда, забыл. Рука и рука, подумаешь, что особенного-то?! Ну, грязная. Я не обязан все время помнить, как они реагируют на свои оторванные конечности.
- Они! - с невыразимым сарказмом повторил Орнольф.
Заглянул в машину, встретил взгляд Маришки и попросил:
- Извини его, ладно? Он не со зла, исключительно по рассеянности. Выпить хочешь?
- Хочу, - вяло ответила Маришка.
- Куда тебя отвезти? - Орнольф протянул ей фляжку.
- И где тебя искать, если что? - подал голос Хельг.
Визитница осталась в рюкзаке. Рюкзак - в Поташкинском сельсовете. И никакие силы не заставили бы Маришку вернуться туда. Она осторожно глотнула из фляжки. Там оказался коньяк - хороший, ароматный, мягкий коньяк. И когда Орнольф посоветовал:
- Ты пей, пей, хотя бы грамм сто пятьдесят прими.
Маришка с удовольствием последовала рекомендации. Хотя, надо сказать, что сто пятьдесят на голодный желудок, да поверх стресса оказались убийственно сонной дозой. Как и когда «мерседес» тронулся с места, Маришка даже не заметила. Спала. Сквозь сон слыша, но не понимая, тихий красивый голос:
- Руку оторвали, а кисть зацепилась за что-то. Там все кровью залило до самого шоссе. Вот они по крови границу и перешли.
- Как и собирались, - сдержанно басил Орнольф.
- Ну... - нагоняющая сладкий сон пауза, и снова голос, ласкающий слух, - этих-то я уничтожил. А остальные утащили девчонку на эйт трэйсе и ушли оттуда. Их мы не скоро поймаем. Что они с ней сделали... им теперь надолго кровищи хватит.

***

Они были дома, на Меже - отдыхали от трудов праведных. Альгирдас пытался медитировать. Орнольф скучно обыгрывал компьютер в преферанс и целеустремленно отвлекал от медитации.
- Меня до сих пор зло берет, Хельг. Столько времени ухлопать на подготовку, соткать охрененную «вершу», выманить их к месту силы. И упустить! Из-за каких-то соплюх и дурацкого гуманизма! Ты можешь внятно объяснить, на кой черт ты пустил эльфам под хвост такую прорву работы?
- Могу, - прикрыв глаза, пробормотал Альгирдас, - если с этого дня мы считаем год подготовки - солидным сроком, то конечно могу. А если нет, то и объяснять ничего не надо.
- Ах ты, засранец!
- Как скажешь, любовь моя, - промурлыкал Альгирдас. - Как скажешь...
Орнольф оставил компьютер в покое и уселся на пол позади Паука, обняв того за плечи:
- Но ты хотя бы понимаешь, что бывают ситуации, когда смертными нужно жертвовать? Ты спас пятерых, но под угрозой теперь жизнь многих других, в том числе и таких же девчонок.
- Не-а, - Альгирдас немедленно воспользовался датчанином, как спинкой кресла, и завозился, устраиваясь поудобнее, - не понимаю, рыжий. Я импульсивен, горяч, несдержан и не умею считать. Тебе, кстати, говорит о чем-нибудь ее имя?
- Марина Чавдарова?
- Да. Сразу вспомнил. Значит, говорит.
- Так звали девушку твоего тезки, которую он убил. И что?
- Во-первых, он не мой тезка, - рассудительно уточнил Паук, - Ольгерд и Олег - это разные имена. Во-вторых, я бросил к ней ниточку, чтобы ей проще было убедить других девочек убежать оттуда. И знаешь, что увидел, когда заглянул подальше?
- Что ты увидел? - Орнольфу очень трудно было сохранять суровый тон, (хотя бы тон!) когда подбородок и шею щекочут черные, шелковые волосы. Когда в такт сердцу, совсем рядом бьется сердце Эйни. Маленькая, злая, теплая птица... - Только не говори, что эта Марина связана со своей погибшей тезкой.
- Не-ет, - протянул Альгирдас, - ни хрена ты не понимаешь, рыжий. Смотри.
И Орнольф увидел.

***

Отстраненно-задумчивые черные глаза под длинными густыми ресницами. Сначала - глаза. Первое, что видит взгляд на узком, скуластом лице. Бездонные, холодные колодцы, в глубине которых тлеют, светятся алым почти невидимые факела.
Потом он воспринял картинку целиком. Худой и хрупкий сероволосый парнишка в незнакомой военной форме сидел, скрестив ноги, на двухъярусной койке, и смотрел в экран ноутбука.
Тонкие руки, длинные пальцы, узкие плечи. Если забыть о холодном, бесчувственном взгляде, ни за что не подумаешь, что это - он.
- Это он? - шепотом уточнил Орнольф, опасаясь нарушить непрочную паутинную связь. - Сын Змея?
- Изощренный садист и убийца, вечно голодное чудовище, потенциальный владыка ужаса, и все, что ты еще придумаешь плохого, - охотно откликнулся Паук.
Тут парень поднял глаза от ноутбука и взглянул прямо в лицо Орнольфа. А миг спустя Альгирдас дернул головой и схватился за виски, шипя от боли.
- Видел, да? - он тихо выругался. - Он чует паутину, даже не зная, что это такое. Это его я должен был найти, рыжий. Считай, нашел. На четыре года раньше, чем мы ожидали. Теперь главное не упустить из виду. В какой-то момент он уйдет из той реальности, никто не знает куда, и мы... я должен быть с ним рядом в это время. Думаю, с помощью девочки все пройдет гораздо легче.
- То есть, они все-таки связаны, - уточнил Орнольф, - магия имен иногда работает, так?
- Не так. Это она и есть. Та самая Марина Чавдарова. Мертвая девушка, связанная со своим убийцей даже не паутиной, рыжий. Пуповиной. Он придумал ее. Создал из ничего. Со-тво-рил. Ты представляешь, кого я должен найти? Я вот нет, - Альгирдас вздохнул. - Тем интереснее, да?
- Н-да, - Орнольф подумал, что бы сказать такого, ободряющего. - У девчонки есть талант. Думаю, ее и без нашей помощи пригласят на работу в ИПЭ.
- Пусть попробуют не пригласить, - хмыкнул Паук. И подсветил уходящую в тварный мир связку полупрозрачных нитей. - Я их второй день обрабатываю.

ГЛАВА 2

Про Очкарика Вадику рассказали в классе. Он спросил у мамы, и мама вспомнила, что когда она была маленькой, в их школе тоже рассказывали такие истории. И папа сказал, что слышал про Очкарика. А еще сказал, что никогда не прогуливал. А Нина Аркадьевна, учительница, сказала, что в другой школе Очкарик утащил одного мальчика, который прогуливал продленку, и нашли только сумку со сменкой. Всю в крови.
Поэтому Вадик сидел в физкультурной раздевалке и боялся пойти в библиотеку. Там можно было посмотреть мультики, но сначала пришлось бы пройти через весь подвал, а потом еще целый второй этаж. Пустой. Ведь все на уроках, а у него Освобождение. Но если Очкарик подумает, что Вадик прогуливает, он ведь все равно может его утащить. А Освобождение было ненастоящее. Это мама договорилась с тетей Лизой, которая работает в больнице, чтобы Вадик не ходил на физкультуру зимой.
Чтобы не думать об Очкарике, Вадик стал перелистывать учебник по истории. Но все равно думалось о страшном. О том, что мальчики и девочки, - даже те, которые уже большие, пятиклассники, и даже десятиклассники, - прогуливают уроки и пропадают. И никто их больше никогда не находит. А от одной девочки, говорят, остался только клок волос, вырванных прямо с кожей. И еще от одного мальчика прямо внутренности, размазанные по всему коридору.
А Очкарик тоже похож на мальчика. Он одет в серый пиджак и в серые брюки, так что издалека можно подумать, будто это обычный школьник. А если близко, тогда видно, что у него стекла очков вставлены прямо в глаза. Нету ни ресниц, ни век - глаза, как шарики, а снаружи стекла. Это как раньше были монокли, только у Очкарика их два. И еще у него зубы желтые, как будто он курит. Хотя на самом деле Очкарик не курит. И тех, кого на территории школы с сигаретой застукает, он тоже может утащить.
Зачем только мама сделала это Освобождение?! Все ушли в парк ДК кататься на лыжах, а Вадик сидит один в подвале, в раздевалке. И боится.

Предыдущая страница 13 Следующая страница


Охотник за смертью 14

Между прочим, Очкарик ведь наверняка живет в подвале. Куда еще он утаскивает прогульщиков? Не в библиотеку же.
От этой мысли Вадик даже замерз.
И понял, что из раздевалки надо уходить. Прямо сейчас. Очень быстро!
Стараясь не шуметь, он убрал в сумку учебник. Встал со скамейки и вдоль стены, стараясь не поворачиваться спиной к пустой раздевалке, стал красться к выходу.
Вокруг было тихо. Только где-то в трубах шумела вода. И Вадик ступал как можно тише. Если бы мама разрешала ему носить на сменку кроссовки, он смог бы идти вообще бесшумно, как индеец. А туфли, как ни старайся, поскрипывали.
И все же раздевалка осталась за спиной, а на Вадика никто так и не набросился. Покрепче сжав ремень сумки, Вадик пошел по подвалу. До лестницы было не так уж далеко. Только чем дальше он уходил от раздевалки, тем страшнее становилось. Там, сзади, в пустоте, мог красться Очкарик.
Или нет. Он всегда впереди. Он ждет в конце пустых коридоров, когда идут уроки. Стоит спиной. А когда подходишь ближе, оборачивается и смотрит своими глазами в очках...
Вадик резко обернулся.
За спиной никого не было. Только открытая дверь раздевалки.
Облегченно выдохнув, Вадик вновь посмотрел вперед. Перед выходом на лестницу стоял мальчик в сером костюме. Вадик увидел прозрачные линзы, за которыми болтались, как желтки в сыром яйце, мутные шарики глаз, и страшно закричал. Так громко, что сразу оглох и ничего больше не слышал.

***

- Вот так, - сказал Сергей Иванович, выключив «видик». - Это дикая удача для всех нас и, разумеется, для мальчика, что в школе в этот момент оказался сотрудник ИПЭ. Причем, заметьте, в схватке с Очкариком пострадали и Вадик, и наш сотрудник, а существо исчезло неповрежденным. Я бы сказал, что его просто спугнули. Оно не ожидало отпора. В противном случае, утащило бы обоих, и дело с концом.
На Маришку запись интервью с мальчиком произвела отвратительное впечатление. За полгода работы... то есть службы в ИПЭ, она на многое успела насмотреться. И все равно так и не привыкла к тому, что разнообразные нетварные создания вредят людям без разбора возраста и пола. Ну, как можно было напасть на второклассника?! Напугать до полусмерти. А ведь Очкарик собирался не пугать. Он со школьниками поступает куда хуже.
Вадику повезло.
А остальным?..
Вообще, на совещании она чувствовала себя не в своей тарелке. Потому что не ей, с ее курсантскими нашивками, сидеть за одним столом с майорами и полковниками. Скажи Маришке кто-нибудь полгода назад, что она начнет всерьез воспринимать погоны и звания, посмеялась бы, как и положено настоящему журналисту. Но за полгода ситуация коренным образом изменилась. И теперь курсант Чавдарова была уверена, что по крайней мере те, кто собрался здесь, получили звания не за красивые глаза и не за выслугу лет, а за работу в таких «горячих точках», какие нормальным людям и в кошмарах не привидятся.
А еще у нее было стойкое ощущение, что Макс с Дюхой чувствуют себя немногим лучше. Хотя Макс был лейтенантом, а Дюха и вовсе старлеем. В сравнении с полковниками, их погоны значили немногим больше курсантских нашивок.
- Марина Рустамовна, у вас есть вопросы? - Сергей Иванович смотрел прямо на нее. Он был, помимо всего прочего, эмпатом. И обращаться к нему вообще-то следовало «товарищ полковник», но принято было по имени-отчеству.
- Я... кхм... - Маришка встала.
Под обращенными на нее взглядами старших по званию она едва не стушевалась, однако полковник Котлярчук - вызывающе блондинистая блондинка - очертила рукой замысловатую фигуру, и сразу стало спокойно и легко.
Цыгане такими знаками лошадей успокаивают. Но вот ведь - и для Маришки сгодилось.
- Я хочу уточнить кое-что. Этот Очкарик - он ведь просто материализовавшийся плод коллективного воображения? Так почему же с ним не справились экзорцисты? Что с ним не так?
- Что с ним не так, - хмыкнул Сергей Иванович, - это нам как раз и предстоит выяснить. На практике. Когда фантазия начинает убивать отнюдь не фантомными методами, усилия экзорцистов оказываются бесполезны. Да, вы правы, Марина Рустамовна, Очкарика придумала пятнадцать лет назад не очень умная учительница начальных классов. А еще более неразумные родители ее учеников, вместо того чтобы объяснить чадам, что не бывает чудовищ, убивающих прогульщиков, и вместо того чтобы объяснить учительнице, какая она... неумная, нашли затею удачной. Понять их, наверное, можно. О том, какую силу имеют детские фантазии, они вряд ли задумались. А вот о том, что нет других способов воздействовать на детишек, чтобы те посещали школу, подумали наверняка. Ну а за пятнадцать лет выдумка превратилась в реальное чудовище. И на данный момент мы имеем пять случаев исчезновения школьников только за последние два года. Цифра, скажу без преувеличения, ужасающая. Да вы садитесь, Марина Рустамовна. Вопрос был интересный. По существу. Но обсуждать-то его можно и сидя, верно?
Маришка послушно плюхнулась на удобный стул.
Дюха хмыкнул и налил ей минералки:
- Страшно? - спросил одними губами.
- Очень! - так же беззвучно ответила Маришка.
Боялись они не Очкарика. Боялись Сергея Ивановича и остальных. Никогда раньше не приходилось видеть так близко спецов такого высокого класса. Только на лекциях. Но там - совсем другое дело.
- Будем ловить Фредди Крюгера. В детстве, - тихонько подал голос Макс.
Похихикать над шуточкой они не успели, потому что Сергей Иванович внимательно поглядел в их сторону:
- Интересное замечание, лейтенант. Сходство действительно есть. Не припомните, этого Крюгера в конце концов уничтожили, или сериал бесконечный?
- Новая серия вышла... - пробормотал Макс, вставая.
- Спасибо, - кивнул Сергей Иванович, - это очень обнадеживает.

***

Уже пять месяцев, как Маришка была курсантом уральского отделения института прикладной этнографии. УрИПЭ - аббревиатура дурацкая, и вообще звучит идиотски. Исследования, правда, вполне серьезные. Более серьезные, чем хотелось бы человеку, никогда в жизни не верившему ни во что, кроме того, что можно потрогать руками. Ну, в алгебру еще.
Ей предложили начать учебу прошлой весной, спустя где-то неделю после кошмарной ночи в Поташках. И поступило предложение от - кто бы мог подумать! - Аллы Ефимовой. Ведущая «Тайновидения» уже пятнадцать лет была сотрудником ИПЭ, дослужилась до майора и, оказывается, способна была не только составлять гороскопы и заговаривать фотографии по телевизору.
Что тут скажешь? Они повсюду.
Стипендию, кстати, обещали приличную. Не только в сравнении с университетской, а вообще - приличную. И, кроме того... то есть, в смысле, это было главной причиной Маришкиного согласия, ИПЭ имел какое-то отношение к Хельгу. Или Хельг - к ИПЭ. В этом Маришка так за полгода и не разобралась.
В прошлом мае она думала, что больше не захочет даже слышать о красивом черноволосом парне, который о людях говорит «они» и вообще как-то связан с тем, что случилось в Поташках. Но мыслей этих хватило ровно на день. После чего Маришка не то, чтобы потеряла сон и аппетит, но начала испытывать некое томительное волнение, снова и снова вспоминая подробности их короткой встречи и еще более короткого разговора.
И страшно сердилась на себя за то, что проспала всю дорогу до дома. Нет, чтобы воспользоваться моментом и познакомиться ближе!
А ведь ему, Хельгу-Альгирдасу, зачем-то нужно было знать, как ее найти, если что.
Если - что?
Видимо, под этим «если» подразумевалось - если Маришкой заинтересуется ИПЭ. Вот только сама Маришка, уже оказавшись в институте, сколько ни интересовалась Альгирдасом и Орнольфом, так ничего вразумительного и не узнала. О да, эти двое были здесь на слуху. В смысле, слухов хватало. Только вот какие из них заслуживали доверия? И были ли таковые вообще?
Правду знали разве что где-нибудь на самом верху. Причем дирекция уральского отделения ИПЭ к самым верхам не относилась. Да и в целом, не научную деятельность вели в институте. Хотя, конечно, исследований тоже хватало. Возможно даже, сотрудники научного отдела полагали, что они здесь самые главные. Однако мало ли, кто и что предполагает.
Насколько удалось выяснить Маришке, директор УрИПЭ, Сергей Иванович Корнев, время от времени имел какие-то контакты с господином Касуром. Это у Орнольфа фамилия такая была, оказывается. А у Хельга фамилия была Паук. Альгирдас Паук. Звучало это, мягко говоря, странно, но уж чем-чем, а странностями в институте можно было удивить разве что курсантскую зелень. И кстати, с Хельгом не контактировал даже Сергей Иванович. Вообще никто из тех, с кем прямо или косвенно успела познакомиться Маришка, не мог похвастаться тем, что перебросился с Альгирдасом хотя бы парой слов.
Мизантроп. Вот уж верно сказано.
По большей части их взаимодействие с ИПЭ заключалось в том, что Касур звонил директору и предлагал приехать в определенное место. С врачами, психологами и контейнерами для сбора образцов. Врачи - для оказания помощи гражданским лицам. Психологи - для их же, гражданских лиц, реабилитации. Ну а контейнеры - для останков негражданских, и далеко не всегда лиц.
Примерно так же получилось в Поташках. Только там история была еще более темная, чем обычно. Подробности выяснить Маришке не удалось - все-таки не было у нее такой всепролазности, как у погибшей Ленки. А о том, что в Поташках Альгирдас сделал совсем не то, что намеревался, и спас их пятерых, провалив при этом запланированную операцию, Маришка и так знала.
В общем, впечатление о Хельге и Орнольфе складывалось не самое лучшее. Жиденький ореол романтизма и загадочности плохо скрывал неприглядные образы, а иных в условиях института сложиться не могло. Слишком непонятные. Слишком высокомерные. Слишком опасные. Не слишком общительные. И лучше бы их вообще не было, но раз уж есть, надо с ними как-то уживаться.
Надо, значит надо. Курсантов эта проблема, по идее, вообще не должна была трогать, если бы домыслы по поводу двух магов не были любимым занятием всего института. И Маришка легко поддалась бы общему мнению, тем более что сама она, удостоившись личного общения с неуловимым Пауком, могла сказать ровно то же самое: высокомерный, непонятный, опасный, необщительный... если бы не одно «но». Серьезное такое. Правда, почему-то никем не принятое в расчет.
В институте, где активно обсуждались любые действия Орнольфа и Хельга, об операции в Поташках отзывались, как о бездарно проваленной. Очень возможно, что у профессионалов были на это все основания. Однако Маришка, хоть убей, не могла счесть бездарным провалом загадочной парочки то, что лично она и еще четверо девчонок остались живы. И даже, кстати, сохранили психическое здоровье.
Девчонки особенно. Они вообще обо всем забыли.
Поневоле вспоминалось, как она предупреждала всех перед той злосчастной поездкой: «Живыми, может, и выберетесь, но крыша точно потечет».
Крыша не потекла. Обошлось без таблеток и комнаты с мягкими стенами. И всякий раз, когда слышала Маришка, особенно от своего же брата-курсанта, глубокомысленные рассуждения о «провале в Поташках», она стервенела от злости: «Ты был там? Не был? Так какого... треплешься?!»
Хельг выбирал между ними и удержанием расставленной ловушки. Западни, которую готовил несколько месяцев. Жизнь шестерых девчонок против возможности поймать и уничтожить почти тысячу смертельно опасных существ, которые - теперь-то Маришка это знала - прорвавшись в мир с помощью «места Силы», да еще и подкрепленные кровью, натворят бед, несравнимых с убийством нескольких студенток.
Казалось бы, чего там выбирать?
Но Маришка-то смотрела на этот выбор изнутри. Это ею могли пожертвовать. Ее жизнью могли пренебречь ради спасения многих других. Она этих других не знала. И не знала, какой выбор сделала бы сама на месте Хельга. В одном была уверена точно: никто здесь не имеет права называть его выбор ошибкой. Тем более - «провалом».
Короче, злилась она. И злилась сильно. И считала, что все, кто работает и учится в ИПЭ, очень заблуждаются насчет того, что в действительности случилось в Поташках. А люди, которые не правы в одном, могут ли быть правы в другом? И так ли верно их мнение относительно Касура? И могут ли они судить Паука?
А вообще, рассказывали разное. Однако здравомыслящая часть сотрудников и курсантов придерживалась версии о том, что Орнольф и Альгирдас - два могущественных мага. Старцы или что-то в этом роде. Они обитают на глухой сибирской заимке, в самом центре тайги, а для контактов с внешним миром - в частности, с институтом - посылают астральные проекции. Поэтому и выглядят так хорошо. На самом же деле оба давно уже перешагнули рубеж физической целостности, если можно так выразиться. Иссохли и мумифицировались - они же йоги, ни в пище, ни в воде не нуждаются, сидят себе, погруженные в вечную медитацию, и присматривают за делами в суетном мире за пределами вековой тайги...
... - К сожалению, Очкарика невозможно локализовать. Он обитает, насколько применимо к нему это определение, в области чистого вымысла. Сразу во множестве разумов, в бессчетном количестве страхов и фантазий. Словом - везде и нигде.
Ах, да! Совещание же идет. Сергей Иванович все еще рассказывает про школьного монстра. Хм, его, похоже, уже успели обсудить, вон и на мониторе какие-то формулы... как же она так задумалась, что все пропустила? Не локализуется? А как его тогда... ну, ловить, или что с ним делать?
Примерно тот же вопрос, только в более четкой форме задала Ада Мартиновна Котлярчук.
- И опять таки, - мягко ответил Сергей Иванович, - нам повезло. Нам согласились помочь. Я думаю, все понимают, о ком я говорю.
Сергей Иванович обвел собравшихся взглядом. Посмотрел на разом помертвевшую Маришку, - она боялась загадывать, и не загадывать не могла, поэтому съежилась на стуле, скрестив сразу все пальцы; на Дюху, на удивленного Макса - и, видимо специально для Макса, объяснил:
- Я говорю о Касуре. Мне удалось связаться с ним и изложить проблему. Господин Касур согласился помочь. При одном условии, которое, признаюсь, показалось мне странным. Касур и Паук пожелали, чтобы Марина Рустамовна была подключена к операции.
Позабыв, где он находится, Макс громко присвистнул.
Ему даже замечания не сделали. Наоборот, столь искренняя реакция на заявление Сергея Ивановича как будто бы послужила сигналом к началу бурной дискуссии.
Никто из собравшихся здесь не собирался рисковать Маришкой. А в том, что сотрудничество с таинственными магами приведет к неизбежному риску, сомневаться не приходилось. Ни Касур, ни тем более Паук, не вызывали ни малейшего доверия у руководства ИПЭ. Еще Маришку приятно удивило то, что Дюха, когда спросили его мнение, тоже высказался против ее участия в операции.
Макса не спрашивали. Он был приглашен в кабинет Сергея Ивановича только потому, что входил в одну группу с Маришкой и Дюхой. О праве голоса, хотя бы и совещательном, речи не шло.
Мнением Маришки, что характерно, тоже никто пока не поинтересовался. Она извелась, пытаясь вставить хоть словечко, но ее поднятой руки и отчаянного взгляда, словно бы, не замечали. А ей ведь было, что сказать. На любой довод «против», Маришка нашла бы два довода «за».
Вот только... кто бы принял их во внимание? Уж во всяком случае не эти люди, привыкшие, и не без оснований, считать опасным все, чему они не могли найти объяснения. А заодно, кстати, большую часть объяснимых явлений. Их, оказывается, вполне устраивала существовавшая до сегодняшнего дня политика минимальных контактов с Касуром. О нем и о Пауке, разумеется, пытались узнать как можно больше, но - на расстоянии. Причем на очень приличном расстоянии. Если бы эти двое высказали пожелание поработать вместе с кем-нибудь из старших, опытных, закаленных оперативников, Сергей Иванович без раздумий дал бы свое согласие. Но речь-то шла о курсанте. Более того, о самом молодом из курсантов. За всю историю института Маришка была первой, кто начал учиться в девятнадцать лет. Среди ее сокурсников не было никого моложе двадцати трех, а преимущественно на первом курсе их факультета учились двадцатипятилетние.
Паранормальные способности, будь-то талант псионика, ясновидение или, как в случае с Маришкой, магия, очень редко проявляются у людей до определенного момента. До «инициации», как говорили преподаватели, разумея под этим разнообразные стрессовые ситуации.
У Маришки стресс случился известно когда - в тринадцать лет. За месяц до четырнадцатого дня рождения. Вообще странно, что на нее не обратили внимания раньше.
А еще странно то, что она, похоже, была единственным на весь институт человеком, лично общавшимся с Пауком. Единственной, кто хотя бы видел его близко. Но за месяцы учебы, за месяцы безуспешных и нескрываемых попыток разузнать о Хельге хоть что-нибудь похожее на правду, ей самой никто не задал на эту тему ни одного вопроса.
Она немногое могла бы рассказать, но все же больше, чем они здесь знали. Да к тому же на ней ведь не написано, что ей в действительности известно.
Нельзя сказать, чтобы эти или подобные мысли не приходили в голову раньше. Приходили. И не раз. Однако только сейчас, на фоне серьезного и вдумчивого решения ее судьбы, обсуждения ее безопасности, равнодушия к ее мнению, слух, как будто бы обострившийся, стал улавливать в происходящем едва заметную фальшивую ноту.
Касур впервые проявил заинтересованность в ИПЭ. Впервые им с Пауком нужно было что-то от института, а не институту от них. Другого такого шанса могло не представиться. И сейчас люди, которых Маришка очно и заочно уважала со всей искренностью неофита, ломали головы, как бы продать ее подороже.
Как бы подороже продаться самим.
У них ведь не было выбора. Они не могли самостоятельно справиться с чудовищем из детских фантазий - с этим Очкариком, который вроде бы и вовсе не существовал. Но главное даже не это, главное, что они просто не имели права упустить представившуюся возможность. Обязаны были узнать хоть что-нибудь о таинственных магах.
Хоть что-нибудь!
Для начала.
- ...Марина Рустамовна, вы согласны?
- Да! Так точно! - Маришка вскочила и преданно уставилась на Сергея Ивановича.
Тот улыбнулся:
- Вот решительность, достойная подражания.

Полковник Котлярчук хмыкнула и побарабанила по столешнице ярко-алыми длиннющими ногтями. Маришке показалось, что таким образом Ада Мартиновна выражает ей свое одобрение. И на душе потеплело, словно она действительно была героиней, этакой партизанкой во вражеском тылу, парашютисткой... блин, фигня какая! Как она это делает?
«А может, она и есть цыганка? - сообразила Маришка. - Это же все-таки этническая магия - ей просто так не научишься».
Здорово! Стоило почти полгода слушать разнообразные байки о Котлярчук, чтобы только сейчас задуматься. Это при том, что в Аду Мартиновну влюблены все курсанты мужеского пола и значительная часть сотрудников института, и косточки ей перемывают почти также интенсивно, как Орнольфу с Пауком. Мужики, они сплетничают куда изобретательней, чем женщины.
И журналисты из них лучше получаются. Да.
А косточки перемывали Орнольфу. Почти всегда - Орнольфу. Существование Хельга подтверждалось лишь тем, что его иногда, издалека, удавалось увидеть. Как тогда в Поташках.

***

Касур, оказывается, уже ждал их. В маленькой зоне отдыха, расположенной за экзотарием. Маришка понятия не имела, что в музее института есть, кроме залов, открытых для всех сотрудников, еще и залы закрытые, требующие особого допуска, и превосходящие по площади весь музей, включая лекционные помещения. В общем, идти пришлось долго. Времени как раз хватило, чтобы подумать о том, в какой роли предстоит ей сотрудничать с двумя магами, оценить эту роль, примерить к себе и убедиться, что принять ее ничто не мешает.
Шпионаж - дело, конечно, не очень почетное, и Матой Хари Маришка себя ни в коей мере не ощущала... С Маты Хари мысли как-то сами собой переключились на шпионские фильмы и на то, что Джеймс Бонд, скажем, постоянно укладывает в свою постель красивых женщин - тоже, между прочим, шпионок. А, следовательно, можно говорить о том, что красивые шпионки заполучают в свою постель красивого Джеймса Бонда. Почему-то никто еще не рассматривал тему с этой стороны. А стоило бы.
Сообразив, что думает она не о шпионах, а о красивом и загадочном Пауке, Маришка мысленно настучала себе по голове.
Нет ничего плохого в том, что она постарается как можно больше разузнать об этих двоих и рассказать обо всем, что узнала. Это исключительно для пользы дела. Это, возможно, облегчит работу всему институту. Это действительно очень важно. И может оказаться опасным.
Почему нет? Только потому, что Паук предпочел их спасение реализации собственных планов? Ну и что? Кто знает, что они сделают, если выяснится, что Маришка за ними шпионит?
«А ты думаешь, они этого не знают?» - насмешливо поинтересовалась она сама у себя.
Вот уж, правда. Если даже ей сразу пришло в голову, какого рода деятельность нужна от нее начальству, то мудрые старцы, или кто там на самом деле Касур и Паук, наверняка подумали об этом в первую очередь.
Хотя, может быть, они так давно оторваны от реальности, что стали наивными и начали верить в людей? Маловероятно, но нельзя исключать и такой вариант.
На этом месте размышлений Сергей Иванович открыл выкрашенную в цвет стены дверь и вошел, приглашающе кивнув им троим, мол, заходите и вы, никаких секретов.

***

Первое, что бросилось в глаза в маленькой комнате, это огненное сияние рыжей шевелюры. Орнольф оживленно беседовал о чем-то с девушкой в мини-юбке, присевшей на край стола. Девушка была из персонала музея, и вряд ли в ее обязанности, кроме подношения кофе, входили демонстрация ног и глупое хихиканье. Во всяком случае, завидев начальство, она перестала смеяться, спорхнула со стола и исчезла за дверью раньше, чем Сергей Иванович успел произнести хоть слово.
Орнольф, все еще улыбаясь, проводил ее взглядом, затем кивнул Маришке и лишь потом встал из кресла. Нет, не встал - воздвигся, этакая башня головой под потолок, с плечами шире, чем размах рук того же Дюхи.
Только выглядит он все равно моложе Дюхи, и моложе Макса.
Это если не смотреть в глаза.
И у Маришки потеплело на сердце, когда она вновь услышала почти забытый за полгода, низкий голос.
- Добрый день, господин Корнев.

***

Потом Сергей Иванович представлял Орнольфу Дюху и Макса, в смысле, старшего лейтенанта Панкрашина, и младшего лейтенанта Адасова. Потом попросил по интеркому кофе на всех, подумал и затребовал еще и коньяк... а потом Орнольф, видимо, устав от церемоний, без какого бы то ни было вступления поинтересовался:
- Господин Корнев, нам нужна была только Марина Чавдарова. Коль скоро она здесь, значит, институт принял наши условия. Зачем же вы привели с собой всю опергруппу?
- Затем, что курсант - не оперативный работник и, строго говоря, даже не сотрудник ИПЭ, поэтому мы не имеем права отправлять Чавдарову на операцию без контроля с нашей стороны.
- Надеюсь, вы не сомневаетесь в том, что мы позаботимся о безопасности вашего курсанта?
- Ни в коем случае, но поймите правильно...
И понеслась.
Маришка начала скучать где-то на десятой минуте. Макс - чуть раньше. Дюха - с небольшим запозданием. Они потягивали коньяк и тем скрашивали тоску, но поговорить о чем-нибудь между собой не решались, а скучные торги нагоняли зевоту. Сергея Ивановича было жалко. Он сейчас занимался не тем, чем ему хотелось, однако, будучи человеком ответственным, обязан был давить до последнего.
Вряд ли он всерьез рассчитывал на то, что Касур согласиться взять в придачу к Маришке еще двоих оперативников. Вряд ли он действительно полагал, что рыжий маг не понимает, какую ответственность берут на себя они с Пауком. Вряд ли он так уж беспокоился о Маришкиной безопасности... стоп-стоп, это уж перебор! Беспокоился, конечно.
- ...Мы всего лишь хотим, подобно вам, господин Касур, выдвинуть ряд условий и со своей стороны. Условий, согласитесь, приемлемых и ничуть не обременительных для вас. Как равноправные договаривающиеся стороны...
- Ак' рои сад деир се? <Сердце мое, что он говорит?>
Услышав этот голос - этот голос!!! - Маришка подпрыгнула, вместе с прыгнувшим в груди сердцем.
Шелест и металлическое сверкание змеиной кожи, проблески серебра, матовое сияние светлого камня в серьге и такое же матовое свечение дивных, нечеловеческих глаз. Как раскрывается цветок, как восходит луна, как блестит роса на темной зелени листьев, так же он явился их изумленным взглядам - прекрасный, как солнце, и как солнце равнодушный к собственной красоте.
Они встали. Все четверо. Потому что невозможно было усидеть на месте.
- Бог ты мой! - вырвалось у Сергея Ивановича.
- Ни ...себе! - булькнул кто-то - то ли Дюха, то ли Макс, то ли оба сразу.
А он, значит, все время был здесь. Сидел вон там, на диванчике у стены, невидимый, неслышный. Это называется «отводить глаза», это не сложно, если только не пытаешься проделать такое со спецами уровня Сергея Ивановича. Но это невозможно здесь - в здании Ящика, напичканном всевозможными электронными и магическими системами защиты и слежения, это... невозможно.
И он сам тоже невозможен.
Его не может быть. Но вот же он, настоящий, подходит к Орнольфу и останавливается рядом. И теперь видно, что он всего на полголовы ниже рыжего великана. И что он выше всех остальных. И что, несмотря на рост, несмотря на ослепляющую красоту, ему нет и двадцати, и этот безумно красивый мальчишка очень недоволен.
Недоволен тем, что не может сразу получить то, чего хочет.
Он не привык к такому. Он не привык к возражениям. Спорить с ним - преступление, и наказание последует немедленно. Прямо сейчас.
- Хельг, - мягко выдохнул Орнольф, - не надо. Господин Корнев выполняет свою работу и старается делать ее как можно лучше. Только и всего.
- Асх дуирт се...
- По-русски, Хельг, ладно? Пожалуйста.
Ох, как он осторожен - большой, рыжий парень. Как будто рядом с ним мина, способная взорваться от малейшего шороха.
- О каком равноправии он говорит? - темно-синие, серьезные глаза мазнули по лицу Сергея Ивановича. - Он сумасшедший? Что за работу он выполняет, равняя себя с тобой? И почему ты не поставишь его на место?
- Ну... - Орнольф чуть улыбнулся, - потому что я - не ты.
- Мне не нужны эти дети, - Паук вновь взглянул на Сергея Ивановича. - Я говорю это тебе, смертный, а ты скажи тем, кто послал тебя разговаривать с Касуром.
- Эти «дети»... - хрипло начал полковник Корнев.
- Я не разрешал тебе говорить, - казалось, нежный голос способен заморозить до смерти. - Мне нужна девочка. Взамен я убью ваше чудовище. Это все.
- Послушайте, - Сергей Иванович откашлялся, - господин Паук, я элементарно не имею права...
На лице Паука мелькнуло удивление пополам с брезгливостью.
- Тогда почему ты здесь? Молчи! - он поморщился. - Этот вопрос не требует ответа. Слушай меня, смертный, не имеющий прав. Я могу забрать девочку и просто уйти. Могу забрать ее и убить тебя. Могу забрать ее и сделать то, в чем вы так нуждаетесь. Ты можешь только выбирать из этих трех вариантов. Мне нет дела до того, скольких еще детей сожрет чудовище. Мне вообще нет дела до ваших детей. Мне есть дело только до ваших взрослых, смертный, - Паук понизил голос, - прими это во внимание, когда будешь выбирать. Итак? Что ты решил?
Поймав отчаянный взгляд Сергея Ивановича, Орнольф развел руками:
- Давние счеты с Московским княжеством. Предпоследний большой переворот в вашей стране Хельг пропустил и по-прежнему считает ее чем-то вроде Российской Империи... хм... в общем, он почитает за благо убивать «московитов» и «азиатов». Я его в меру скромных сил разубеждаю, но... м-да... господин Корнев, лучше бы вам выбрать. И поскорее.
- Но если Чавдарова нужна вам не для того, чтобы уничтожить Очкарика, тогда зачем?
- Хельг! - Орнольф успел поймать руки Паука. - Это случайность, он не хотел оскорбить тебя, он еще не привык к своему месту, он вовсе не требует от тебя отчета, просто беспокоится о девочке. Его ответственность выше, чем инстинкт самосохранения - это хорошо, это достойное качество...
- Я убил лучших, - пробормотал Паук, - потому что полагал, будто от них больше вреда, чем пользы. Но то, что осталось... оно бесполезно, рыжий.
- И поэтому им надо помогать, пока не вырастет новая достойная смена, - Орнольф разжал пальцы, выпуская запястья Паука. - Господин Корнев, думаю, мы обо всем договорились?
- Иди сюда, - Паук смотрел на Маришку, - не бойся.
- Легко сказать!
Она брякнула, не подумав, и сразу перепугалась, а ну как сейчас он сочтет это за попытку поспорить?!
- Я не ем детей, - Хельг улыбнулся.
И эти слова о детях в устах мальчишки, ровесника, рассеяли страх и недоверие. Маришке стало смешно.
«А ты взрослый!» - хмыкнула она про себя, подходя ближе. Инстинкт самосохранения подсказывал, что не стоит произносить этого вслух.
Если ей и было неудобно перед Сергеем Ивановичем, то очень недолго.

***

Надо было узнать их поближе, чтобы понять, что все случившееся в комнатке за музеем было представлением, игрой в доброго и злого полицейского.
Сообразив это, Маришка изрядно развеселилась.
Надо было узнать их еще чуть лучше, чтобы понять - это была не игра.
И поняв это, Маришка задумалась.
- Перед тобой лучший в мире срыватель переговоров! - сообщил Орнольф, до странности напомнив при этом Карлсона. Только Карлсон слова «лучший в мире» всегда относил к себе, а Орнольф говорил о Хельге.
К тому же невозможно представить Карлсона таких размеров...
- Это дивное создание всю жизнь придерживается принципа: кто сильней, тот и прав. И попытки договориться воспринимает как личное оскорбление. Знала бы ты, сколько раз он срывал мне уже почти подписанные соглашения! И сколько лет назад я запретил ему появляться там, где хотелось бы решить дело миром.
Последние слова адресовались уже не Маришке, а Хельгу, но эффекта не возымели.
Паук их проигнорировал.
Это у него хорошо получалось - в упор не видеть, не слышать и не воспринимать то, что ему не нравилось. Опять-таки, если то, что не нравилось, исходило от Орнольфа. Общение Паука с обычными людьми Маришке довелось наблюдать один-единственный раз, но на основании своих наблюдений и того, что рассказывал Орнольф, она усвоила: злить его чревато серьезными опасностями, а разозлиться он может по любому поводу.
Такой милый! Умереть - не встать!
Казалось бы, сбылась мечта или что-то на мечту похожее. Ведь хотелось же снова встретиться с таинственным красавцем, со своим загадочным спасителем. Правда, о том, чтобы сделать встречи регулярными даже мечтать не приходилось - так, увидеться бы еще разок, посмотреть, чтобы убедиться, не подводит ли память, и дальше уже жить воспоминаниями. Внукам потом рассказывать: вот, внуки, видела ваша бабушка в своей жизни одного потрясного парня...
Нет, став бабушкой, Маришка, наверное, будет говорить более литературно. Иначе дети к ней внуков возить перестанут.

***

...Следовало выехать за город по Сибирскому тракту, сойти на первой, после ментовского КПП, остановке и углубиться в лес. Недалеко. Просто, чтобы людям в глаза не бросаться. А там открыть замочек дешевенького - серебрение и стекляшка - медальона.
И тут же оказаться совсем в другом месте.
Там всегда было тепло, всегда лето, или конец весны. Там воздух был чище, чем в лесу. Там стояла башня из старого камня, с узкими бойницами и маленькой крепкой дверью, в которую Орнольф входил нагнувшись и бочком, а Хельг проскальзывал как вода. И там Маришку ждали. Каждый день. Без выходных и без поблажек.
Сбывшаяся мечта стала суровой действительностью, такой суровой, что иногда казалось, было бы лучше, останься мечта мечтой.
Да, Альгирдаса она могла видеть каждый день. Более того, она обязана была видеть его каждый день. И, в общем, нисколько против этого не возражала, потому что даже просто смотреть на него было невыразимым удовольствием, если бы не одна закавыка: Паук тоже был обязан каждый день уделять ей время.
Кроме этого, Орнольф учил ее кое-каким приемам, которые могли пригодиться в предстоящей охоте на Очкарика. Датчанин изволил выражать недовольство подготовкой курсанта Чавдаровой: он считал, что за пять месяцев человека можно научить куда большему и с большей отдачей.
Паук однажды не выдержал и посоветовал Орнольфу предложить руководству ИПЭ свои услуги.
- Наставник Касур снова в деле! - сказал он тогда язвительно и почему-то грустно. - Только сначала тебе придется переучить командиров, потом учителей, а к тому времени, как дойдет до курсантов, снова потребуется вмешательство Паука.
- Им нужно лишь немного подкорректировать учебные программы, - примирительно заметил Орнольф.
- Им не нужно! - отрезал Альгирдас. - А вот мне нужно, чтобы ты сделал из Маринки наживку для Очкарика, причем чем скорее, тем лучше. Так что забудь о смертных. Наставник...
Орнольф походя смазал его ладонью по лбу. Видимо больно. Потому что Альгирдас замолчал и какое-то время тихо сидел в углу, демонстративно уткнувшись в книгу.
Все-таки странные у них были взаимоотношения. За две недели Маришка так и не разобралась: кто же главный, кто кого слушается, кто кому приказывает.

***

Две недели - это был срок, необходимый для того, чтобы сформировалась привычка. Чтобы Маришка начала воспринимать Паука как человека, а не как сверхъестественное диво, при виде которого наступает паралич дыхательных путей. Она и начала. Научилась улыбаться, слушая, как посмеивается над Пауком Орнольф; научилась не спорить, когда, не смущаясь присутствием Паука, датчанин перечислял его многочисленные недостатки; научилась не впадать в транс, слыша нежный, певучий голос. Но в жизни не смогла бы сама придумать какую-нибудь, хоть самую невинную шуточку. И недостатки считала вымышленными. А от голоса Хельга по коже бегали мурашки, и ничего с этим невозможно было поделать.
- Привыкнешь, - пообещал Орнольф. - Должна привыкнуть. Чары работают именно так.
- Только мы их еще ни на ком не пробовали, - Альгирдас был сама невинность, - даже на крысах.
- Какие чары? - на крыс Маришка обиделась, но не настолько, чтобы возражать.
- Мои чары, - ответил вместо Альгирдаса Орнольф. - Этот парень сейчас и вполовину не так красив, как на самом деле. Кроме того, с каждой новой встречей, ты видишь то, что ожидаешь увидеть, поэтому постепенно привыкаешь. Раньше, помню, на него всякий раз реагировали, как впервые. Эффект накапливался, клеммы грелись, мозги плавились. Никакие предохранители не спасали.
Вот и пойми их!
Поразмыслить над этим как следует Орнольф ей не позволял. Большая часть дня уходила на учебу и на попытки забыть все, чему учили в институте.
Не то, чтобы она зря училась целый семестр: кое-какие практические занятия все же пошли на пользу. Маришка умела концентрироваться, могла худо-бедно поверить в себя перед началом обряда, умела нагнетать в себе эмоции - во всяком случае, на «лабах» у нее это получалось не хуже, чем у других курсантов. Но то, что видела она здесь, лишило бы сна и покоя самых лучших ее преподавателей.
Магу для успешной работы необходимы три точки опоры: воля, эмоции, вера.
На занятиях говорили, что воля мага во время обряда похожа на сгусток энергии - чем он плотнее, тем лучше результат. Что ж, в случае Орнольфа можно было говорить не о «сгустке», а о «черной дыре» воли. Доведись ему поиграть в «гляделки» с Медузой Горгоной, и та, пожалуй, превратилась бы в камень за какие-нибудь полминуты.
Этого было вполне достаточно, чтобы состояние эмоционального подъема и веру в себя оставлять без внимания. Маришка считала, что Орнольф именно так и поступает, однако, занимаясь с ней, он всегда держал под рукой неисчерпаемый источник сильных эмоций. Какой? Разумеется, Паука с его неизменно раздражающими комментариями.
Уже на третий день занятий Маришка обнаружила, что ей самой, чтобы взвинтить себя, достаточно вспомнить улыбку Альгирдаса. Очаровательную улыбку. При одной мысли о ней Маришку с головой заливала ярость.
Ну а что касается веры в себя... на фоне, опять-таки, Паука, кто угодно показался бы закомплексованным ничтожеством, обреченным на неудачи от рождения и до смерти. Мания величия, эгоцентризм, неукротимая наглость василиска, одним взглядом парализующего любое сопротивление - вот он Паук, вот его вера, в себя и только в себя, ни во что другое он не верил, потому что презирал... И вот он, Паук, под внимательным взглядом Орнольфа сливающийся с тенью и находящий в себе смелость лишь на пренебрежительное шипение издалека:
- Пф-ф... подумаешь...
Был Паук. И нет Паука.
Итак - воля, эмоции, вера. Есть к чему стремиться.
Но и это было еще не все. Магия требовала обращения к Сущностям. В зависимости от ритуала следовало взывать к стихиям, к элементалям человеческой психики, к благим духам и - но этому на первом курсе не учили даже теоретически - к духам злым. Лишь установив контакт с чем-то высшим, можно было приступать к собственно заклинанию, используя заимствованную у Сущности силу, и с помощью пресловутой воли удерживая связь неразрывной.
Выслушав все это, Орнольф удивленно и уважительно поднял брови и спросил:
- А эмоции в таком случае зачем?
Если это был экзамен, то странный. Теоретическая магия - предмет чрезвычайно сложный, но основы ее понятны и первокласснику, а что понято, то, считай, усвоено. В своих знаниях Маришка не сомневалась и без заминки отрапортовала, что эмоции - третья точка опоры, без которой заклинание неустойчиво. Практически же, эмоциональный всплеск позволяет проникнуть в те слои бытия, где, собственно, и обитают духи и элементали.
В истолковании выражения лица Орнольфа она тоже не усомнилась. Но Орнольф - он хотя бы деликатный, терпеливый. И, вообще, хороший.
- Какой умилительный ребенок! - умирающим голосом сообщил Альгирдас. - Дитя мое, а где ты, по-твоему, сейчас находишься?
- Любовь моя, почему бы тебе не заткнуться? - тон в тон прервал его Орнольф. И пожал плечами, взглянув на Маришку: - Вообще-то, да. Мы сейчас как раз в этих самых слоях бытия, и материальны здесь только мы трое... А если кто-то продолжит комментарии, он тоже станет бесплотным духом, и нас останется двое.
В который уже раз Маришка подумала, что объектом восхищения и любви ей следовало бы выбрать именно Орнольфа - спокойного, доброго и тоже, по-своему, красивого. Одни только волосы чего стоят! Уж во всяком случае вздыхать по нему было бы проще, чем по Альгирдасу, за чьей ангельской внешностью скрывался злобный, пакостный демон.
- Нет никакой нужды ловить и насиловать духов, - продолжал ее наставник, - оставь этот путь для тех, кто лишен даже зачатков таланта. Ты - прирожденный маг, ты можешь стать чародейкой, и у тебя есть все, что требуется для заклинаний. Есть твоя собственная Сила, она называется цуу, и пользоваться ею куда удобнее, чем заимствованной, хотя бы потому, что не приходится каждый раз перебирать каталоги Сущностей, выискивая нужные тебе характеристики. Некоторые, особо могущественные чародеи, только цуу, бывало, и обходились, - он снова посмотрел на Альгирдаса и улыбнулся. - К счастью для нас с тобой, Марина, эти чародеи давно предпочли теорию практике. Нормальные же люди, черпая могущество в себе, не пренебрегают все же той самой, третьей точкой опоры. И падают гораздо реже.
- Пфф, - по-кошачьи донеслось со стороны Хельга.
- Но эта точка, - невозмутимо говорил Орнольф, - не эмоциональное состояние чародея. Эмоции нужны лишь для того, чтобы выпустить воображение из устоявшихся рамок. А опираться нужно на поддержку своего покровителя. Я помню, было время, когда покровителями выбирали богов. Потом боги стали демонами, и по недоразумению в покровители чародеев попали христианские ангелы и разные мелкие духи. Со временем имена и образы тех, к кому взывали во время плетения чар, превратились в полную бессмыслицу, а там и чародеи повывелись. Но если выбрать правильно, если чувствовать за собой реально существующую силу, ты получишь не только опору, но и помощь, в случае необходимости. Взывать, кстати, можно, к кому угодно. Хоть к любимому актеру, хоть к фикусу в кадке, при условии, что ты питаешь к нему сильные чувства. Лучше любовь, но и ненависть тоже подойдет.
Маришка моментально перебрала в памяти все комнатные цветы, в изобилии разводимые матушкой, и ненавидимые всеми остальными членами семьи. Потом переключилась на музыкантов. С музыки съехала в кино. Задумалась о политике... Глава МЧС, ей-богу, показался подходящей фигурой. В конце концов, ИПЭ - структура МЧС: на кого и молиться, как не на собственного министра?
- И кто твой покровитель? - на ответ Маришка не рассчитывала - дело-то, по сути, довольно интимное, но нужно же было отвлечься от министра. Невозможно ведь даже представить, как это она будет проводить ритуал, мысленно обращаясь за поддержкой к легендарному генерал-полковнику.
- А разве это не очевидно? - удивился Орнольф. - Мой могущественный покровитель сейчас прожжет глазами дырку в книге. Хельг, ты действительно читаешь «Библию юниксоида» или просто держишь ее вверх ногами?
- Кто-о?! - Маришка уставилась на Альгирдаса. - Правда, что ли?
- А я знаю? - тот захлопнул толстенную книгу. - Если рыжий на меня и молится, мне-то он об этом не докладывает.
Не стоило его злить. Это Маришка уже знала. Но тут не удержалась от вопроса, причем вполне искреннего, нисколько не имея в виду глупо пошутить или сказать гадость:
- Орнольф, ты поэтому сказал, что фикус тоже сойдет?
Издав странный звук, Альгирдас выронил справочник. В огромных глазах его изумление мешалось с сомнением. Он перевел беспомощный взгляд с Маришки на Орнольфа и тихо, жалобно спросил:
- Я все правильно понял?
Орнольф, сжав губы, сверлил взглядом пол, стараясь дышать глубоко и ровно. Он силился заговорить, но что-то мешало ему выдавить хотя бы слово.
- Рыжий... - неуверенно позвал Альгирдас.
И это стало последней каплей.
Маришка впервые увидела, как Орнольф смеется. Хохочет. Плачет от смеха. Громыхает, как сходящая с гор лавина.
Ой, мамочки! Ей захотелось спрятаться, чтобы волна заразительного, огненно-рыжего веселья не смела ее вместе со стеной.
- Никогда еще... - великан задохнулся и замотал головой, силясь справиться с приступами смеха, - никто... не сравнивал Хельга с фикусом... Эйни...
- Заткнись!
- Никто и никогда еще не терял голову от любви к фикусам. Я же говорил тебе, она привыкнет.
- Заткнись! Тин асву! <Ослиная задница>
Нерешительно, опасаясь привлечь к себе лишнее внимание, Маришка покосилась на Альгирдаса. Он уже злится? Орнольф успеет, если что, остановить...
Паук свернулся в своем кресле, кусая нижнюю губу и изо всех сил обхватив руками колени. Поймав взгляд Маришки, он слабо застонал и ткнулся в колени лбом, вздрагивая от смеха.
- Рыжий... сделай что-нибудь... с этим. Я же... злой. Я...
- Страшный! - грохотал Орнольф. - Свирепый и беспощадный! Ты непременно сотрешь нахалку в порошок. Непременно. Только попозже, да?

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

- У-у-у... Ненавижу!
- Моя мама, - пробормотала Маришка, не зная, что сказать и как его утешить, - моя мама вполне способна потерять голову из-за фикуса.
Альгирдас всхлипнул и исчез. Вместе с креслом.
Адаптационный период закончился.

ГЛАВА 3

В охоте на Очкарика Маришка, как ей и было обещано с самого начала, выступила в качестве приманки.
Она поняла, насколько важными были те две недели, когда Альгирдас готовил ее к первому выходу «на сцену». Поняла и разглядела, что пряталось за снисходительными шуточками Орнольфа, за беспомощной злобой Паука, за декорациями дурацких ситуаций, в которых он оказывался так часто. Развенчание идеала произошло стремительно и неотвратимо прямо у нее на глазах. И это тоже не было игрой. Это было одной из граней их жизни - гранью, которую Маришке разрешили увидеть и понять, в меру малого ее разумения.
Ее научили защищаться. От Альгирдаса. От Паука. И только потом позволили его увидеть.
Больше не было места дурашливости, злым и язвительным замечаниям, шутовским выходкам. Этот парень, этот Паук, серьезный и внимательный, казался старше, чем выглядел, и терпеливо, - так же терпеливо, как Орнольф, - объяснял Маришке, что она должна делать.
И ничуть не сердился, когда у нее получалось с первого раза. И когда не получалось с десятого, не сердился тоже.
За то время, пока Маришка привыкала, пока Орнольф учил ее сосуществовать с ними, Альгирдас проделал всю подготовительную часть работы. Как он это сделал, когда успел - он не рассказывал. Но теперь Маришка часами просиживала между двух зеркал, глядя, как ее отражение сменяется все новыми и новыми лицами.
Девчонка. Школьница. Выпускной одиннадцатый класс. Несколько минут глядя на каждую из них, Маришка вслушивалась в их мысли, узнавала о проблемах, пыталась всей душой понять их переживания - такие детские, нелепые, порой, раздражающие. Она не знала, где взял их всех Альгирдас. Знала лишь, что эти девочки существуют в реальности, ходят в школу, учатся - кто лучше, кто хуже, - и почти все, разумеется, прогуливают уроки. Ну а кто, скажите, в одиннадцатом классе, посещает все без исключения занятия?
Паук хотел, чтобы она хоть на несколько секунд становилась каждой из этих девочек. Входила в образ, как актриса, или хотя бы пыталась это сделать. Но поначалу было страшно тяжело. Маришка была безудержной фантазеркой, играть умела, но только и исключительно свое, в собственной голове рожденное. А девочки эти, обычные школьницы, они были ей настолько неинтересны и непонятны, что отождествить себя хотя бы с одной из них казалось невозможным.
Тем более что в глубине души Маришке совсем не хотелось возвращаться в школу, пусть даже в воображении. Давно забытое ощущение зависимости, тягостной и неподъемной зависимости от всех - учителей, завучей, родителей, вообще взрослых, - вспоминалось раньше, чем приходило на ум что-нибудь хорошее. Эти бедные девочки, потенциальные жертвы Очкарика, таскали на себе колодки, которые Маришка с радостью сбросила два года назад. И снова совать шею в ярмо - увольте! Даже ради спасения невинных жизней.
Разумеется, она никогда бы не сказала этого вслух. Она, в общем, даже думала иначе. И чтобы спасти этих девчонок, - ну, или ради того, чтобы поймать Очкарика, - готова была на многое. Просто... не получалось. Никак. Ладно еще хоть Альгирдас, тасовавший образы в зеркалах, не торопил ее и не упрекал, и даже почти ничего не советовал.
Пока однажды, поглядев в веселые глаза худенькой блондинки, Маришка вдруг не улыбнулась ей в ответ. Девчонка только что вдрызг разругалась с директором, но была по этому поводу абсолютно и полностью счастлива. Школа ее не беспокоила. Гнев родителей не беспокоил. Оценки - вообще не трогали. На все это были свои причины, но в них Маришка не вникала, а просто обрадовалась, потому что веселые бубенцы в душе незнакомой пока блондинки вызванивали такой знакомый гимн безбашенности!
И тут же - она даже вздрогнула от неожиданности - как будто холодные руки легли на плечи, и холодом объяло сердце, и Альгирдас, искоса взглянув на нее, улыбнулся:
- Не бойся.
На миг, короче вдоха, он оказался рядом, очень близко - ближе, чем воздух, чем собственная кожа... как будто Маришку окружила его душа, прохладный ветер, гаснущая искра улыбки.
Наваждение прошло раньше, чем Маришка успела прислушаться к себе. Мгновенно сменилось печалью и глубоким, темным одиночеством. Тем более тяжким, что оно оказалось привычным - страшное, безысходное одиночество любого человека от рождения до смерти.
Невольно съежившись, она потянулась рукой к Альгирдасу, больше всего на свете желая прикоснуться к нему, снова оказаться в центре холодного вихря его души. Но Паук мягко отстранился, качнул головой:
- Продолжай, Маринка, дальше будет легче.
Он знал, о чем говорил.

***

Это была странная работа, и чувства странные. Образ за образом оставляли оттиски в памяти Маришки, смешивались с ее чувствами. И всякий раз, как сживалась она с очередной картинкой в зеркале, холодный ласковый ветер окружал ее все ощутимей, бился в сердце, наполнял легкие, проникал в нее. В тело, в мысли, в душу. Холодный, он согревал, был теплее солнца и нежнее шепота, и очень скоро сама мысль о том, что это может закончиться вызывала приступ неподдельного, смертного ужаса.
- Молодец, девочка...
Слова им были не нужны, Маришка уже и так знала, что она должна делать дальше, чего ждет от нее Альгирдас, и как поступит он сам. Но его похвала и его голос, волшебный, певучий голос, добавили в прозрачный холод каплю яркого тепла. И это было прекрасно!
Пока не началась лепка образа.

***

Кто придумал слова, Маришка не могла бы сказать. Может быть, она перевела в них свои ощущения. Может быть, приняла название Альгирдаса. Да, пожалуй. Сама бы она назвала это иначе: прокрустовым ложем, или еще как-нибудь. Как-нибудь так, чтоб ясно было, что же делал с ней Паук, что делали они вдвоем... Не с ней. Друг с другом. С теми бесчисленными слепками чужих душ, что комком разноцветной мастики упали им в руки. Горячие... Раскаленные! И если бы не холод - искристый, пронизанный солнцем холод вокруг, Маришка сгорела бы, когда мастика превратилась в кипящую лаву.
Из множества образов нужно было слепить один - один, который включал бы в себя все и был при этом живым, естественным, настоящим, как созданная богом душа. Альгирдас делал это. Горел в живом пламени, усмирял его, заставлял покориться, вылиться в готовую форму, в сосуд, которым и была Маришка. Ей нужно было просто ждать, терпеть, сжав зубы, пока лился в нее жидкий огонь, пока кровь вскипала, а легкие покрывались раскаленной шершавой коркой. Просто ждать. Просто потерпеть немного. Пауку стократ труднее, чем ей - и больнее, и хуже. Да. Это и есть настоящая магия. Чары... Орнольф называет это чарами. Вера - тиски, воля - тигель в тисках, и образы льются в него расплавленным золотом.
Обжигают. Господи, нет больше сил терпеть! Невозможно больше терпеть!!! И к Богу взывать бессмысленно... К Богу - бессмысленно.
Третья точка опоры в основании чар - Покровитель. Не только поддержка, но и помощь. Ну, так помоги же, помоги, если можешь!
Маришка уверена была, что взывает к божеству. Имени его она не знала, даже не представляла, что это может быть за бог, и бог ли он вообще. Меньше всего задумывалась об этом, когда по жилам ее растекался раскаленный металл. Но прозрачно-бесцветные глаза она запомнила. Огромные, страшные белесые глаза совсем рядом, так близко, что ресницы щекочут кожу. И запомнила, как холодные пальцы тисками сжали ее ладони. Сразу стало легче. Намного легче. Уже не больно - можно дышать. И она даже смогла заплакать.
«Девочка, - почти неслышно шептал Паук, прижимая ее к себе, - хорошая, смелая девочка, сильная. Ты справилась. Ты молодец, Маринка! Теперь тебе нужно отдохнуть. Хочешь остаться здесь и отдохнуть?»
Где это «здесь»? Она не знала. Но там было хорошо, спокойно, безопасно. И там она не была одна. Альгирдас был рядом, близко-близко, он был с ней.
- Хочу, - пробормотала Маришка.
Словами сказать не получилось - губы не слушались, и голоса не было. Но Альгирдас понял и без слов.
«Отдыхай», - улыбнулся он.
И Маришка растаяла в его улыбке, как тает на губах маленькая снежинка.

***

Единственное, что успокаивало - уверенность в том, что Эйни никогда не поставил бы под угрозу жизнь этой девочки, или любого другого смертного. В этом смысле он был осторожен, даже, пожалуй, нерешителен настолько, насколько понятие «нерешительность» вообще применимо к Пауку Гвинн Брэйрэ. Впрочем, Орнольф совсем не был уверен в том, что безопасность Марины означает безопасность Хельга. На это он мог только надеяться.
Идея принадлежала Пауку. Реализацию он тоже взял на себя и был убежден в том, что все пройдет как надо. Но ведь это же Эйни! Он всегда убежден в своей правоте, он иначе просто не умеет. А потом, когда жизнь в очередной раз доказывает, что и Паук может ошибаться, он разводит руками и говорит:
- Да, рыжий, надо было тебя послушаться.
Это если он вообще может шевелиться и говорить. А то ведь по-разному бывает.
Времена изменились, люди изменились, изменились чудовища, и они с Хельгом тоже менялись. Наверное, к лучшему. Однако Молот Данов и Паук по-прежнему были смертельным тандемом. Каждый из них убивал по-своему, и нечасто бывало так, чтобы Орнольф вообще ничем не мог помочь. Только стоять в стороне и смотреть, как Паук готовится к очередной охоте.
Первый этап прошел достаточно легко. Настолько легко, что Орнольфу неловко было, когда Хельг благодарил его за помощь. На основании статистики создать модель идеальной жертвы Очкарика - это трудно назвать весомым вкладом в общее дело. Если бы не врожденное недоверие Паука к компьютерам, а заодно и к математике, он вполне мог бы все сделать сам.
Непонятно, правда, можно ли говорить о врожденном недоверии к компьютерам, учитывая, что Паук родился больше чем за тысячу лет до создания первой ЭВМ?
Ну а потом, пока Орнольф помогал Марине привыкнуть к ним, привыкнуть к Хельгу, последний проделал неподъемную работу. За две недели пропустил через свои сети бесчисленное множество шестнадцатилетних девчонок... - впрочем, спроси у него, и он точно скажет, сколько их было. А еще скажет, что он нисколько не против и дальше заниматься тем же самым. И что шестнадцать лет - лучший возраст для женщины. Он все еще мыслит мерками тех далеких времен, когда таких девчонок действительно считали взрослыми.
Он все еще помнит свою Эльне.
И ему совсем не доставляет удовольствия возиться со смертными, ни одна из которых, конечно же, не стоит и мизинца его маленькой Ланьки. Погибшей тысячу лет назад. Из-за него. Из-за Хельга. И попробуй докажи ему, что винить себя не в чем и незачем.
Орнольф не смог бы сказать, сколько Паука оставалось в башенке на Меже, пока тот раскидывал свои сети в тварном мире. Оставалось, однако, достаточно, чтобы делать то, что получалось у Хельга лучше всего на свете: изводить, выводить из себя, доводить до белого каления - он мастер был во всем этом. Мог давать уроки. Правда, вряд ли нашел бы таких же талантливых учеников. Хельг уникален. И отнюдь не только из-за своей паутины.
Рассветов и закатов на Меже не случалось. Так повелось со времен последней войны благих и неблагих фейри, когда победитель навсегда изгнал с небес Межи огненные краски. Это он хорошо сделал. Орнольф любил когда-то смотреть, как солнце пишет кровью на облаках, но это было давно - еще в те времена, когда Хельг не сходил с ума при виде алого солнца. Однако за прошедшие дни Орнольф не раз пожалел о том, что не увидит на небе хотя бы завалящий рассвет или плохонький закат. Потому что без них Паук от работы не отрывался и в себя не приходил, только притворялся живым и дееспособным.
Он сам великолепно - как всегда, впрочем, - испортил отношения с русскими охотниками, которые могли бы проделать за него предварительную работу. И теперь скорее вывернулся бы наизнанку, чем обратился к ним за помощью. Хотя бы через Орнольфа. Даже зная, что никто не потребует от него извинений.
Ну, что сказать - это Хельг. Его не назовешь образцом сдержанности.
И ведь в конце концов он же справился. За две недели нашел все, что искал. И главное, отыскал Марину - идеальную форму для отливки нужного образа. Нашел тело и душу, в которые мог войти почти без сопротивления. Не то, чтобы паутине кто-то мог противиться, но Марина сама была образом. Не рожденная, но сотворенная, она могла выдержать задуманное Хельгом без вреда для себя.
Для себя - да. Однако Орнольф чуть не поседел за те минуты, пока Паук формировал новую личность из великого множества оттисков. Хельг не хотел повредить девочке, он не мог ей повредить. И за себя, конечно, не боялся. Еще бы! Он не знает, что это такое - страх за себя. И все же поделиться с малышкой силой - это было чересчур даже для всемогущего и непобедимого Паука. Даже для самоуверенного и нахального Паука, лишенного инстинкта самосохранения. Он слишком долго был богом, он привык отвечать на призыв, привык помогать - помог и в этот раз. А ведь Марина звала не его. Не у него просила поддержки. Испугавшись, разуверившись в себе, она обратилась к своему создателю, к тому, кого лучше не вспоминать даже в мыслях... И не хочется думать о том, что было бы, услышь он свое творение. Что было бы, вообрази он, будто ей грозит опасность.

***

- Но услышал-то я, - возразил Альгирдас. - И ответил я. И в любом случае, рыжий, он не мог вмешаться, потому что мы уже знаем, что он не вмешивался. Этого не было, значит, этого не будет. То есть... этого не будет, значит, не будет. В смысле... ох, рыжий, у меня голова болит объяснять. Ты же и так все понимаешь.
- Голова у тебя болит, потому что надорвался, - без всякого сочувствия сообщил Орнольф, - переоценил себя. Как обычно.
- Как обычно, - покорно согласился Альгирдас.
Такая его покладистость настораживала Орнольфа еще в те времена, когда они учились в Ниэв Эйд.
- Понимаю я далеко не все, - он положил пальцы на виски Хельга. Поморщился - болело действительно сильно. - Птица-синица, у тебя пульса нет.
- Кошмар, - тут же отреагировал Альгирдас, - мы теряем меня... Как ты меня назвал?!
Что ж, вот это было намного лучше. С Эйни случается: он забывает о том, что сердце должно биться, и о том, что температура тела должна быть выше комнатной. Нечасто, но бывает, что Паука не отличить от обычного покойника. То есть, если бы существовали покойники такие красивые и с таким скверным нравом, Паука от них было бы не отличить. Но вот он взъярился и - пожалуйста, почти как живой.
Вообще, конечно, шутка так себе. Эйни за это «почти» убить может, если не вовремя брякнуть. Болезненная тема, он ведь так и не знает, жив он или все-таки мертв. И никто не знает. Вроде бы, умер еще тогда, в кургане. Вроде бы, умер сто лет назад, в старом замке. Вроде бы, шесть десятилетий был бесплотным духом. Но ведь живехонек!
Вроде бы...
- Чего ты не понимаешь? - как всегда ласковые прикосновения Орнольфа действовали успокаивающе. На то, чтобы рыкнуть грозно сил еще хватало, однако лень было даже пошевелиться. Пусть его... Тем более голова болеть почти перестала, а с болью уходила и злость. - Я же говорил тебе, что Змей существует вне времени. Он не делает разницы между прошлым и будущим, а я из-за этого путаюсь в словах.
- Да боги с ним, со Змеем. Я не понимаю, где и как ты раскидываешь свою паутину. Эти области недоступны никому из людей, смертных или бессмертных - все равно. Разве возможно улавливать в тенета человеческие души, не будучи демоном или богом? Однако ты умудряешься делать это. А я даже представить не могу, что именно ты творишь. Где сейчас эта девочка?
- Маринка? Или та, которую мы с ней создали?
- Обе, - вздохнул Орнольф. - Любимый мой, может мне тебя убить, пока ты не заигрался?
- Я давно заигрался, - взгляд сияющих светло-желтых глаз был прозрачен и чист, - не убивай меня, рыжий. Ты без меня пропадешь. Маринка там, - Альгирдас возвел глаза горе, имея в виду верхний этаж башни. В маленькой комнатке наверху он проводил ритуал, и там же, на кушетке, они оставили заснувшую девушку. - А еще она здесь, - тонкие пальцы с накрашенными ногтями коснулись виска. Альгирдас нашел ладонь Орнольфа, прижался к ней лицом. - Девочка во мне, она спит и не проснется, пока я ей не позволю. Ей сейчас хорошо... Так же, как мне бывает хорошо с тобой.
Неодолимой магии полон был его голос, полон нежности и любви, а в кротости его слышался вызов. Но прежде, чем Орнольф поддался этой магии, Альгирдас добавил с усмешкой:
- И даже лучше. Потому что я ей слова худого не говорю... Бумаги для школы готовы?
- Готовы, - датчанин удержался от желания отвесить подзатыльник бедовой головушке. - Марина в тебе. Ты, я так понимаю, наоборот - в ней. В ее теле, под прикрытием псевдоличности, и в таком виде собираешься работать в тварном мире? Бедный Очкарик...
Сочтя последние слова комплиментом, Альгирдас самодовольно ухмыльнулся.

***

Наутро Орнольф проснулся даже раньше, чем обычно. Нужно было проследить, чтобы Хельг устроился достаточно удобно. Нужно было попросить маленький гарнизон башни охранять его. И нужно было вернуться в тварный мир прежде, чем доберется туда Паук в своем новом теле. Оставлять его один на один с чудовищем Орнольф не собирался, а значит, следовало прийти в выбранную школу пораньше, чтобы не наткнуться потом на сигнальные нити паутины.
Хельг сидел, скрестив ноги, рядом с пустой кушеткой в комнате для ритуалов. Он уже застыл, сложенные на коленях руки истончились так, что кожа обтянула каждую косточку, а глаза на белом лице были прозрачными, как чистая вода. В чистоте этой страшно чернели зрачки, но к такому зрелищу Орнольф привык. Он только снял с Паука зачарованную серьгу. Когда Эйни впадает в подобный транс, его смертельная красота слегка смягчается, и можно полюбоваться на него без вреда для психики.
- Ты такой милый, Орнольф! - прокомментировал от дверей язвительный девичий голос. - Я тебя тоже люблю. Закрой ему глаза, а? Жуть какая...
Она стояла, сунув руки в карманы узких брючек, покачивалась с пятки на носок и улыбалась незнакомой - не Марининой и не Паучьей - улыбкой. Девчонка как девчонка - лет пятнадцати, может быть, чуть старше. Значит, Хельг успел уже побывать у фей и вытребовал соответствующие чары. Девятнадцатилетней Марине, при всей ее юной свежести, дать шестнадцать лет было никак невозможно.
- Всех остальных девушек ты по-прежнему держишь на привязи? - Орнольф положил серьгу на стол рядом с зеркалом. - Или воплощение отнимает столько сил?
- Всех держу, - девчонка посерьезнела, - нет никакой гарантии, что чудище вылезет именно на меня. Рыжий, отойди от трупа. Мне начинает казаться, что он тебе нужнее, чем я.
- Ты же знаешь, что нет. Но это красивый труп. Что теперь?
- Теперь я прячусь поглубже, и на сцену выходит образ. Слушай, меня все время, пока я этим занимаюсь, бесит мысль о том, что я вот так же мог найти Сенаса, когда он прятался в смертных. Скажи что-нибудь утешительное, а?
- Запросто, - Орнольф пожал плечами: - ты не мог научиться делать это, пока не стал призраком. А призраком ты стал именно потому, что не мог вычислить Сенаса.
- Что бы я без тебя делал? Поцелуешь меня на прощанье?
Усмехнувшись, датчанин встал на колени рядом с телом Паука и поцеловал ледяные губы.
Девчонка фыркнула, отступила на шаг. Исчезла.
Да уж, для Хельга переходы с Межи в тварный мир и обратно - дело привычное. Глупо было надеяться опередить его. Теперь и в школу лучше не соваться. Заметит - взбесится. А кому это надо?

***

Сколько прошло времени? Сколько дней или недель? Альгирдас не смог бы ответить с ходу: для него, привязанного паутиной к нескольким часовым поясам, к смертным существам, живущим каждое в своем ритме, время не шло и не текло, и вообще вело себя ненормально.
Альгирдас ждал.
Ничего больше делать было нельзя. Только ждать и наблюдать. В теле Маринки, под слоями искусственной души, распятый на собственной паутине, он даже думать опасался, чтобы не нарушить маскировку. Единственное, против чего был бессилен, так это против непреходящего изумления: чем занимаются нынешние люди! На что тратят жизнь! И как тратят - это ж посмотришь на них и спасать не хочется.
Зато он понял, почему они в свои годы до сих пор считаются детьми. И в очередной раз убедился, что Орнольф прав, всеми силами ограждая его от контактов со смертными. Он регулярно в этом убеждался, начиная со времен истребления Гвинн Брэйрэ. И уже столько раз успел пожалеть о том, чего наговорил господину Корневу, что порой готов был, когда все закончится, пойти и извиниться. Люди делают нужную работу. Опасную, между прочим. И не боятся ведь. Себя не жалеют. Других - тоже не очень. С Орнольфом этот Корнев вел себя вежливо. И вообще, не надо было туда идти...
Сейчас Альгирдас все равно никак не мог исправить ситуацию и от этого только злился все больше. А проклятое чудище все не показывалось, как будто чуяло что-то... Нет, ничего оно почуять не могло. Во-первых, потому что было голодно - последнюю жертву буквально из горла вынули, - а голод не располагает к осторожности, во-вторых, потому что было придуманным. И те, в чьих фантазиях оно обитало, о том, что их страхам может что-то угрожать, не задумывались.
На то и страхи, чтобы ничего не бояться.
Это потом Альгирдас узнал, что прошло всего два дня. На третий, ближе к полудню, по времени того часового пояса, где он пребывал физически, Очкарик встретил одну из опутанных паутиной девушек.
Она заметила его издалека - у окна, в конце длинного, пустого коридора. И сначала конечно просто не поняла, что видит не обычного мальчишку из младших классов, а страшную сказку. Тем более что в ее возрасте в сказки уже не верят.
А когда подошла ближе, когда разглядела жуткие глаза за вросшими в плоть стеклами «очков», инстинкт самосохранения дал сбой, вступив в конфликт со здравым смыслом.
Чудовищ не бывает - в шестнадцать лет это считается установленным фактом. Тем более не встретишь чудовище среди бела дня, когда кругом, за тонкими дверями, за стенами классов полно людей, слышны голоса учителей, а на улице шумят машины. К тому же глупо бежать от ребенка. Даже если он... если у него глаза... и эти стекла...
Дальше девушка додумать не успела. Она перестала быть собой. А Паук, успевший освоиться в теле Маринки, в этой девочке чувствовал себя вполне комфортно, и уж он-то, конечно, вообще ни о чем не думал.
Они поймали друг друга одновременно. Очкарик - школьницу, Паук - Очкарика. Но тот и не заметил невесомой, липкой сети. Он тянул к себе девчонку, ее дух и ее тело. И не догадался о подмене, пока Паук не обрубил цепкие когти. Девочка грохнулась на пол в коридоре, чтобы спустя несколько секунд завопить благим матом. А Паук, вцепившись в Очкарика, ухнул вместе с ним в темноту.

***

То, что было потом... Сказать, что Альгирдас смаковал каждый миг этого боя - значит не сказать ничего. Как давно не было у него такого противника! Тварь, которую нельзя уничтожить, потому что нельзя уничтожить то, чего нет. Полная боли и ужаса пустота. И десятки, сотни, тысячи теней - осколки образов, на которые распалось чудовище. Оно... они, несуществующие, пытались сожрать Паука. Забрать его жизнь. Но даже то, чего не существует, не способно взять то, чего нет. Призраки пытались отнять жизнь у мертвеца, более призрачного, чем они сами.
Где-то рядом, но невозможно далеко, заснула прямо на уроке девочка, чья душа была создана из множества других, слеплена, сложена, как складывают мозаику. И когда Очкарик, оставив бессмысленно атаковать пустоту, начал развоплощаться, эта искусственная душа взорвалась, разлетевшись в Нигде, как только что разлетелось чудовище. И так же, как оно было в каждом из собственных образов, в каждом из кусочков мозаики был Паук.
Паук Гвинн Брэйрэ. Охотник.
Он гнал свою добычу по фантасмагорической бездне, по жутким тайникам детских фантазий, по Зазеркалью смерти, по черной, кровавой Стране Чудес. Он, человек, но в большей степени фейри, чем самые безумные из них, только смеялся, над попытками жертвы, найти убежище в изнанке Невер-невер-Лэнда. Бедное чудище, обреченное существовать в фантазиях смертных, разве знало оно, что такое настоящее безумие, что такое настоящий страх, настоящая смерть - безумие, страх и смерть бессмертных.
И Паук поймал его - тысячи Пауков, поймали тысячу чудовищ, тысячей коконов свернулись нити паутины.
Под крышей сторожевой башни Альгирдас вздохнул и открыл глаза, дивные глаза цвета густеющей, темной крови. Он улыбался. И Орнольф отвернулся, чтобы не видеть этой улыбки.
Паук ел. Он поймал добычу и теперь поедал ее со свойственной паукам жестокой неторопливостью.
Орнольф даже наедине с собой не назвал бы любимого нелюдем. Но все же... все же каждый раз, когда приходилось ему видеть, что делает с жертвами его Эйни, его черноголовая злая птаха, датчанин спрашивал себя: не лучше ли было подарить ему смерть тысячу лет назад? Настоящую, окончательную смерть, о которой Хельг так просил тогда.

***

Маришке, надо сказать, стоило некоторого усилия, осознать, где она находится и что происходит. Не так это просто, как кажется: проснуться от школьного звонка, увидеть вокруг целую толпу одноклассников, неожиданно знакомых, хотя, вроде бы, никогда в жизни не приходилось с ними встречаться, и вспомнить, кто эти детишки, и почему она здесь.
Складывая книги и тетрадки, Маришка оценивала ситуацию. То, как на нее смотрели, как с ней разговаривали, тот факт, наконец, что за одной партой с ней сидел симпатичный и хорошо одетый парень - все говорило о том, что образ они с Альгирдасом создали удачный. Уж конечно популярность лучше, чем положение отщепенца. Особенно в школе. Угу... только есть очень хочется. А впереди еще три урока. И главное, дальше-то что?
А дальше был школьный коридор, залитая светом рекреация, и красивый, вызывающе-яркий, рыжеволосый великан, на которого, позабыв дышать, глазели все девчонки и случившиеся поблизости учительницы.
- Привет! - пророкотал Орнольф, подходя к Маришке и забирая у нее сумку с учебниками. - Пойдем.
Маришка взглянула на них с Орнольфом сквозь призму уходящих шестнадцати лет и несказанно загордилась. Собой. Взглядами со всех сторон. Тихим шепотом за спиной.
Впрочем, она и в свои девятнадцать с большим удовольствием прогулялась бы под ручку с таким потрясающим парнем, и немало радости доставили бы ей косые взгляды завистниц.
А вот представить себя под руку с Альгирдасом почему-то не получилось. Хотя Маришка попробовала. Да. Но тут воображение отказывало.
- Голодная? - поинтересовался Орнольф.
- Ужас! - призналась Маришка. - Слона бы съела.
- Ну, слон - не лучший вариант.
Он забрал в раздевалке ее дубленку, помог одеться. А Маришка только головой изумленно встряхивала - никак не могла совместить в одной реальности Орнольфа: рыжего, большого, красивого, волшебного, - и обычную школу: грязный пол, никогда не мытые окна, гардеробщицу в спортивном костюме, глазевшую на датчанина с нескрываемым изумлением и почти детским восторгом. Наверное, войди в школьные двери настоящий африканский лев, он и то смотрелся бы здесь более естественно.
- Что-то я недодумал, - пробормотал Орнольф, машинально поправляя Маришке воротник.
Она почувствовала себя маленькой. Пятилетней. Как будто старший брат помогает ей одеться, чтобы отвести в детсад. И вдруг, неожиданно для себя, разревелась, уткнувшись лицом ему в грудь.
- Маленькая, - Орнольф нисколько не растерялся, не удивился, просто обнял ее и погладил по голове. - Маринка, девочка моя хорошая...
Заливаясь слезами, чувствуя себя так, как будто в слезы превратилась даже ее душа, Маришка только сильнее вцепилась пальцами в мягкую кожу его куртки. Ей хотелось, чтобы ее утешали, чтобы о ней заботились, чтобы... волшебство осталось навсегда. Она боялась открыть глаза и снова увидеть грязь и людей, и этот ужасный спортивный костюм на тетке в раздевалке, и мертвый свет люминесцентных ламп, и заплеванные зеркала...
Она хотела снова стать маленькой.
А Орнольф взял ее на руки и унес.
Он, наверное, был единственным в мире мужчиной, не теряющимся при виде неожиданных женских слез.
- Тебе только кажется, что ты снова осталась одна, - сказал он позже, в машине, когда Маришка перестала плакать и только всхлипывала и сморкалась иногда. - Если прислушаешься к ощущениям, ты почувствуешь ниточку, паутинку у своего сердца. Мы оба теперь связаны с тобой, - Орнольф достал платок, и стер с ее лица остатки слез. - Что с твоим братом?
- Он военный, - тихо ответила Маришка, - мы даже не знаем, где он служит. Столько секретов... мама с папой вообще ничего не знают ни про Сашку, ни про меня. Мы их обманываем, обманываем - и так всю жизнь. Они думают, что я - обычная студентка... так ругались, когда я сказала, что перевожусь в ИПЭ. Как же, стоило поступать в университет, чтобы закончить не пойми что. Орнольф, зачем я вам?
- Помимо того, что ты прирожденный маг?
- Да. Я же не одна такая...
- Такая - одна, - серьезно ответил Орнольф.
Машина бесшумно тронулась с места, выруливая со стоянки у школы.
- У тебя очень необычная судьба, - мягко продолжил датчанин, - и тебе многое предстоит сделать. Хельг объяснит лучше, чем я, он во всем этом живет, а мне ближе смерт... люди.
- Не надо про Хельга, - попросила Маришка, съеживаясь в кресле.
Почему-то напоминание об Альгирдасе - о Пауке - вызвало в памяти образ холодной серебряной статуи. Неживой. Равнодушной. Слишком красивой, чтобы быть настоящей. Слишком красивой, чтобы иметь сердце. Сейчас, рядом с Орнольфом, спокойным и заботливым, понимающим даже то, что не было сказано, невозможно оказалось подумать о холодном, безжизненном серебре.
- Он такой же человек, как ты или я, - серо-зеленые глаза смотрели с сочувствием, - в это трудно поверить, но это правда.
- Сколько тебе лет? - вырвалось вдруг у Маришки.
- Тысяча сто тридцать четыре.
Это было сказано спокойно, легко, так говорят «тридцать» или «сорок». Даже «сорок пять» уже произносят с другой интонацией. Это было сказано спокойно и легко, но свалилось на Маришку как тяжелая пуховая перина. Стало нечем дышать и от тяжести понимания, понимания того, что это - правда, зазвенело в ушах, как перед обмороком.
- А-а... - она потерла руками виски, поморгала, несколько раз глубоко вздохнув. Вроде бы стало легче. Орнольф смотрел вперед, на дорогу, где почему-то не было ни одной машины. - А Альгирдасу? - вяло спросила Маришка.
Датчанин покосился на нее и улыбнулся незнакомой, какой-то печальной улыбкой:
- Двадцать, - ответил он тихо, - Хельгу навсегда двадцать.

***

Дальше ехали молча. Город был незнакомый, но почти сразу Маришка припомнила, что так и есть - она не дома, и вообще не на Урале. А Орнольф очень скоро вырулил на бездорожье и понесся, как по ровному, там, где не то, что на легковушке - на танке не проедешь. Как в рекламе, честное слово! Ну, в той, где парень везет девушку из Москвы в Питер чуть не за полчаса. Не в том смысле, что он ее везет по буеракам и через лес, а в том, что тоже быстро.
И еще Маришку наконец-то накормили. В каком-то поселке, невесть откуда взявшемся среди пустынной, заснеженной равнины. Людей там почти не было, зато был ресторан... ну, или как сказать? Трактир? Да, пожалуй, последнее определение вернее.
- Так и пойдешь? - поинтересовался Орнольф, когда Маришка, подпрыгивая от нетерпения, завозилась, расстегивая ремень безопасности. И повернул зеркальце заднего вида.
Зареванная физиономия с опухшими глазами-щелочками определенно не подходила для выхода на люди. Пусть даже и в забытой богом деревне. И хотя Маришка успела уже до деталей понять смысл выражения: «кишка кишке бьет по башке», ей пришлось запомнить еще один урок «быстрого» волшебства. Впрочем, это было даже интересно. Как обычно, с Орнольфом.
- Дай волю воображению, - посоветовал он, рассеянно наматывая на палец длинную рыжую прядь. Маришка невольно загляделась, как неяркое солнце играет с огненными волосами. - Дай волю желанию, - мурлыкнул Орнольф, - улыбнись и вложи в улыбку капельку тэриен... Это так же как вкладывать цуу в жест. Воображение, желание, вера... Мм? - и он сам улыбнулся так, что воображение и желание даже не стали спрашивать Маришкиного согласия на то, чтобы освободиться.
Она, правда, не зря называла себя практикующей ведьмой и успела направить поток силы в нужное русло. Улыбнулась и почувствовала, как лицо преображается. И не только лицо. Из машины Маришка выплыла королевой. Осанка, походка, взгляд... Магия, блин! А может, не в магии дело? Олег... он всегда говорил ей:
- Просто выпрямись и подними голову, смотри на всех сверху вниз, остальное приложится.
Тьфу ты! Не говорил он такого. Но мог бы сказать, если бы Маришка его не придумала.
А навстречу им с Орнольфом вышел сам владелец, «хозяин» - с датчанином поздоровался за руку, Маришке поклонился. И забегали вокруг, засуетились, потащили блюда одно за другим, одно другого вкуснее, причем о большинстве из них приходилось раньше только слышать или читать.
- Слона будешь? - с усмешкой поинтересовался Орнольф.
- Иди ты!
- Как хочешь. Но вообще-то, для друзей Паука здесь не то, что слона - игуанодона приготовят.
- Он так популярен?
- Игуанодон? Не очень. Хранить эту гору мяса негде, а спрос невелик...
- Паук! - резче, чем хотела, уточнила Маришка.
- А-а. Разумеется. Звезда первой величины. Он, видишь ли, даже для фейри уже ненормально красивый парень, а этот народец тяготеет ко всему красивому. Ты же не об этом хотела спросить?
- Об этом тоже.
- Ну-ну, - Орнольф потягивал сок.
- Он ведь убил Очкарика, да?
- Убил, - кивнул датчанин. - И съел. Ты еще и поэтому такая голодная - ваша с Хельгом связь окончательно разорвалась, как раз когда он... проголодался. Сильно. Ладно, дальше можешь не спрашивать, - рыжий усмехнулся, - говорить за едой, вообще, моветон. Дальше я сам расскажу. Во-первых, Очкарика больше нет, и те люди, чья фантазия позволяла ему быть, начисто о нем забыли. Во-вторых, если вдруг заведется в чьих-то головушках мысль еще о каком-нибудь чудище, вместе с этой мыслью заведется и уверенность в том, что на всякое чудище есть герой. Где одно, там и другое - теперь только так.
- Спайдермен? - пробубнила Маришка с набитым ртом.
- Спайдербой... Да нет, скорее уж, Баффи Истребительница Вампиров, - сообщил Орнольф, демонстрируя познания в неожиданных для Маришки областях. - Вы ведь вдвоем охотились на Очкарика, и Хельг вплоть до последней секунды пребывал в женском теле, сначала - твоем, потом той девочки, - рыжая голова неопределенно качнулась, словно «та девочка» сидела здесь же, в зале. - Без тебя все было бы куда сложнее.
- Я все равно так ничего и не поняла.
- Поймешь еще. Не спеши, ты с нами надолго.
Орнольф призадумался, как будто прислушался к себе, взгляд стал рассеянным. Минуту спустя он медленно кивнул.
- Хельг говорит, что тебе следует появиться в институте и доложить о проделанной работе. Пусть тебе оформят бессрочную командировку. Нам предстоит большое путешествие, понадобится множество документов и будет проще, если их оформлением займется твое начальство. Если они не пожелают, я, конечно, сделаю все сам, но Хельг настаивает на добровольном сотрудничестве. На добровольном сотрудничестве института с нами, - Орнольф криво усмехнулся. - Он такой милый, когда решает побыть лояльным к людям. Что ты рассказывала о нас?
Маришка чуть не подавилась.
Потом подумала, что никогда и не надеялась скрыть свою шпионскую деятельность, и пожала плечами:

- Все рассказывала. Меня спрашивали, я отвечала. Интересовались в основном твоей магией.
- Чародейством, - поправил Орнольф, - твоим, в том числе.
- Ну... да. А еще: куда я исчезаю каждый день. Но чародейством больше. Даже диктофон зачаровали - то, что ты объясняешь, записывать. Только все равно ничего не получилось.
- Это я знаю, - кивнул датчанин, - Хельг новую магию увидел и очень заинтересовался. Расплел заклинание раньше, чем я его за руку поймал. Он вообще любопытен сверх всякой меры. Ладно, значит, твои командиры знают, что ты уходила в преддверие Лаэра? Волшебной страны, - перевел он в ответ на красноречивый Маришкин взгляд. - Лаэр - середина, центр, основа...
- Вообще-то, мне казалось, что я ухожу в астрал в физическом теле, - вежливо сообщила Маришка.
- Ага, - странным тоном произнес Орнольф. - Ясно. Понятно. Астрал. Ну... а что? Тоже вариант.

ГЛАВА 4

Представления Хельга о добровольном сотрудничестве со смертными как всегда были довольно расплывчатыми. «Они не должны мешать нам, а мы - им». Чем-чем, а сотрудничеством такое положение дел можно назвать в последнюю очередь. Орнольф, впрочем, уже привык правильно толковать распоряжения Паука. Тот, в конце концов, обычно знал, что делал. Точнее, знал, чего хочет, оставляя реализацию на усмотрение датчанина. И конечно Хельг был прав, утверждая, что для блага Марины, лучше будет сохранить добрые отношения с российскими охотниками. И был не прав, когда полагал себя виноватым в том, что отношения эти стали несколько напряженными. Не понимает Паук и никогда не поймет, что нынешние смертные - из тех, кто хоть сколько-то причастен к тайнам - не держат на него зла. Потому что не считают человеком.
Разве можно обидеться на дождь, на грозу, на наводнение?
Разве можно обидеться на Паука Гвинн Брэйрэ?
Отвратительно! Но в конце концов Хельг сам когда-то позволил людям возвести себя в ранг божества. И людей тех давно нет, и памяти о них не осталось, а прежнее отношение сохранилось, и тут уж ничего не поделаешь.
Паук хандрил.
Пока Орнольф следил за тем, чтобы Марину никто не обидел, чтобы никто ее не обманул, не задурил девочке голову больше, чем можно позволить, Хельг предавался одному из самых мрачных своих пороков: сидел в одной из гостиных Воратинклис, с ногами забившись в кресло, и тупо смотрел в окно.
Не потому, что отключился, разбросав над миром безразмерную паутину - хотя без паутины, конечно, не обошлось, - а потому что трусил отчаянно.
- Я побоюсь немножко, - почти просительно сказал он Орнольфу, - а потом все сделаю.
Ну, как ему отказать?
Бояться-то Хельг боялся, однако свою часть работы выполнял не хуже, чем всегда. Вычислял места предполагаемых прорывов. Собирал бесчисленные слухи, бродящие среди фейри. Делал все, чтобы они с Орнольфом - и, естественно, его охотники - оставались хоть на полшага впереди потерявших всякий страх монстров. А также присматривал за змеевым сыном, безуспешно пытаясь предугадать его действия.
Таких серьезных дел, как то: , что планировалось в Поташках, пока не предполагалось. И слава богам, потому что стоит вспомнить, как позорно упустили целую стаю инфернальных созданий, чтобы пропало всякое желание затевать еще одну большую охоту. Ну, ладно... нет большого позора в том, чтобы поддаться эмоциям и спасти нескольких смертных ценой проваленной операции. Для Хельга - нет. А Орнольфу впредь наука: крепче надо держать Паука за лапы, когда он рвется донкихотствовать.
Удержишь его, как же!
В таком ракурсе мысль о том, что вот прямо сейчас Хельг, съежившись от страха, тихий-тихий, сидит дома, даже как-то грела. По крайней мере в таком состоянии он не натворит ничего... непоправимого.
Ага! Если не считать его последней стычки по дороге в Поместье. В одиночку против пятерки демонов. Мальчик пытается лечить раненое самолюбие - это вполне понятно, но почему за счет нервных клеток Орнольфа?! И главное, каким образом убийство демонов поможет ему адаптироваться среди людей?

Но конечно логику Паук оставляет на откуп Молоту Данов.

***

Он боится жить среди смертных. Боится мира, о котором ничего не знает; людей, которых представляет себе только по книгам; техники, с которой почти не приходилось сталкиваться. Непостижимой для него паутины правил, документов, обязательств, запретов и моральных норм. Доброе дело, ничего не скажешь, пленить в Волшебной стране беззаботного и гордого фейри и вышвырнуть, как есть, на улицы мегаполиса.
Сколько он там протянет? Две минуты? Пять? Может быть, четверть часа?
На этом месте размышлений Орнольф обычно обрывал себя и сам себе делал выговор. Потому что, во-первых, кое-что о мире людей Хельг все-таки знал. В чем-то разбирался получше самого Орнольфа: машину, например, водил как бог и даже, кажется, получал удовольствие от процесса. Во-вторых, не настолько уж он был беспомощен. Просто Орнольф так свыкся со своей ролью опекуна, что перестал разделять мнимые и реальные слабости Паука Гвинн Брэйрэ. И вообще, если уж на то пошло, начинать следует с того, что они не виделись уже целый месяц. Просто - не виделись. Это, не говоря о том, что предыдущий месяц тоже не располагал к общению. Хельг был далеко, был очень занят, а та часть его души, которая оставалась в теле, она частью и была. Тень. Эхо. Не человек - заводная кукла, запрограммированная на выполнение ряда действий, создающих видимость живого, разумного существа.
Казалось бы, велик ли срок в восемь недель для тех, у кого впереди вечность? Но вкусить вечности им еще не довелось. А за полсотни лет, прошедших с того дня, как Орнольф отыскал Паука в замке в Карпатах, они не успели даже привыкнуть к тому, что снова вместе. Да что там - привыкнуть, если одна мысль о том, что столетия одиночества остались в прошлом, заставляла глупо и счастливо улыбаться.
Случалось, что Орнольф просыпался и обнаруживал Хельга в своей спальне. Тот всегда сидел в одном и том же кресле, не двигался и смотрел не мигая. А встретив взгляд датчанина, тихо вздыхал:
- Я тут подумал, а вдруг тебя нет... пришел проверить.
Смешно сказать, но за все эти годы, за полстолетия, они ни разу не расставались дольше, чем на несколько часов. Потому что Орнольф тоже боялся. Это Хельг никогда не скажет: «мне было страшно», он говорит: «я подумал, а вдруг...» Орнольф боялся и признаваться в этом не считал зазорным. И после его «мне страшно» следовало то же самое: «а вдруг тебя нет».
Что ж, мысли, может быть, и не самые достойные - такие мысли пристали скорее женщинам, нежели мужчинам и бойцам, - однако нужно мириться с ними. Этот страх, холодные всплески воспоминаний, леденящее «а вдруг» - суть неизбежная плата. Орнольф платит за предательство и за то, что не считал себя предателем. А Хельг - за гордость, переросшую в гордыню.
И теперь уже восемь недель не кажутся смешным сроком. Право же, этот срок ровно на семь недель и шесть дней длиннее, чем хотелось бы.
Отсюда и беспокойство обо всем, вообще обо всем, что может случиться с неугомонным Пауком. А между тем по здравому размышлению становится ясно, что не грозит ему ничего страшнее легких недоразумений с полицией. И то, что Хельг позволяет опекать себя - удобная иллюзия, полностью устраивающая их обоих. Практика же показала, что с большинством своих проблем Паук способен справиться самостоятельно. А когда не способен - вспоминает о праве сильного и опять-таки справляется.
М-да. Только в тварный мир он предпочел бы все-таки не ходить.
Однако деваться некуда. Хельгу нужна Марина, нужен ее создатель, нужно поддерживать с девочкой постоянный контакт, для чего желательно быть с ней рядом. А смертной не место на Меже. Даже если она очень необычная смертная. Люди, повадившиеся забредать на границу Волшебной страны, не живут долго. В лучшем случае они умирают, в худшем - сходят с ума. Вот и получается, что раз уж Марине нельзя уйти к Пауку, Пауку следует уйти к Марине.
«...я побоюсь немножко, а потом все сделаю...»
Он сделает. В этом Орнольф не сомневался. Но сама мысль о том, что Хельг, его бесстрашный и раздражающе гордый Хельг, признается в том, что боится, заставляла усомниться в правильности их затеи.

***

А выправление необходимых бумаг для Маринки, как выяснилось, могло растянуться чуть не на полгода. Непонятно, почему так долго, но вникать еще и в это Орнольф не собирался. Скрепя сердце, он прибегнул где к чарам, где - к принуждению, а где к подкупу, чтобы как можно скорее завершить бесчисленные бюрократические процедуры. В итоге все решилось за месяц. Орнольф немедленно связался с Хельгом, чтобы доложить о готовности, а заодно со всей возможной мягкостью и настойчивостью вывести Паука из хандры, а Хельг ответил весело и нагло. Как всегда. Как будто не прятался неделю от всего неволшебного мира.
- У Олега Змеевича бо-ольшие проблемы, - сообщил он, закуривая, - больше, чем у меня. А вообще-то, знаешь, рыжий, смертные куда забавней демонов. Скучно нам с тобой не будет.
И от многообещающей паучьей ухмылки у Орнольфа заныло под ложечкой.

***

Предыдущая страница 15 Следующая страница


Охотник за смертью 16

Маришка об этом заявлении Альгирдаса не знала. А если бы знала, - подписалась под последней частью, не задумываясь. Для нее со сдачи сразу двух сессий началась новая жизнь. Снова. Второй раз за полгода. И определенно это была еще одна ступенька вверх. Хотя когда ей предложили учиться в ИПЭ, казалось, что ничего более фантастического просто не может случиться.
Сейчас же в ее сумочке лежал новенький загранпаспорт и визы на длительное проживание во всех странах мира... о многих из них, надо сказать, Маришка даже не слышала никогда. А сама она походкой королевы шествовала через просторный зал аэропорта под руку с парнем, на которого оглядывались все без исключения. Женщины смотрели с восхищением, мужчины - с легкой завистью, а он и внимания ни на кого не обращал. Ну, и Маришка тоже. Не обращала. Однако все подмечала: каждый взгляд, каждый вздох, чуть ли не каждую мысль - благо, понять, о чем думают люди, глядя на Орнольфа было не так уж трудно.
А когда-то ей казалось, что слова насчет того, что при чьем-то появлении наступает мертвая тишина - поэтическое преувеличение.
Как же! Сейчас они с Орнольфом оказались именно в такой ситуации, и Маришка наслаждалась всеобщим вниманием. Пусть даже ей его почти и не досталось - все пришлось на долю рыжего датчанина, такого красивого, стильного, такого... нездешнего, что казалось, даже Альгирдас потерялся бы рядом с ним.
Но это, конечно, только казалось.
Орнольф был красивым и стильным, Паук - прекрасным и безупречным. Орнольф был нездешним, Паук - потусторонним, Орнольф... он был. Вот под пальцами рукав его куртки, а если протянуть руку, можно дотронуться до волос, собранных в рыжий как у лисицы хвост, и еще Маришка знает, что на ладонях его жесткие мозоли.
А Паук - Паука не было. Только образ, игра света и тени, узоры мороза на стекле, солнечный зайчик, снежинка на горячей ладони. Нечто неощутимое, неуловимое, невозможное.
Жаль, конечно.
Но никто ведь не сказал, что чудеса закончились, правда?

***

Чудеса и впрямь не закончились. Они продолжились в виде личного самолета, обставленного так, как, наверное, обставляются гостиные в пресловутых «лучших домах». Не то, чтобы у Маришки был большой опыт по части этих самых гостиных, она просто не представляла, что бы такое нафантазировать, чего не хватает в салоне. Там обнаружилась даже серебряная посуда, тисненая кожа на стенах и креслах и мебель с инкрустациями. Коренная уральская жительница во всяких там яшмах-агатах и прочих змеевиках не разбиралась совершенно, зато опознала слоновую кость. Даже успела погордиться собой, прежде чем Орнольф сообщил, что, вообще-то, это не кость, а обработанные перья какой-то там волшебной птицы. То есть Орнольф-то сказал, какой именно, но Маришка все равно не взялась бы повторить. Прежде чем такое выговаривать, следовало научиться завязывать языком вишневые черешки.
Орнольф, когда она эту мысль озвучила, похмыкал и сообщил, что - таки да, он умеет. И не только вишневые, черешневые тоже.
Бог знает отчего, Маришка смутилась и уставилась в иллюминатор.
А там ничего интересного не было. Беспросветные облака. И не понять: летит самолет или в воздухе завис.

***

Заскучать она не успела. Если честно, даже не заметила, как пролетели часы. Разговаривали с Орнольфом - вроде бы ни о чем, но было интересно. О самолетах, о том, что даже самым могущественным магам приходится использовать человеческие изобретения. О Меже. И о том, что Паук - ужасный ретроград.
Межа - это и было преддверие Лаэра. Граница между былью и сказкой. Никакой не астрал, но все равно место странное. А башенка, в которой проходили занятия, оказалась вроде как арендованной и принадлежала какому-то духу или колдуну - в этом Маришка не разобралась. Поняла только, что это было самое близкое обжитое место, куда она могла попасть прямо из города. Надо же, как оно! А ей-то казалось, что в астрале... ну, ладно, не в астрале, просто в волшебных краях расстояния, а уж тем более привязка к реальной местности, не имеют значения.
Орнольф сказал, что когда-то давно, путешествуя по Меже, можно было очень быстро попасть из одной страны в другую. Еще он сказал, что тогда и стран-то еще по большому счету не было, но дело не в этом, а в том, что из неоткрытой людьми Америки в сердце Европы маги добирались за две-три недели. А сам Орнольф однажды за пять часов преодолел расстояние от Кайласы до Гродно. Но это, как он сам сказал, была стрессовая ситуация. Из тех, в каких девяностолетние бабушки таскают на себе рояли.
В общем ясно, что в нынешние времена убить три недели на то, чтобы добраться из Филадельфии в Упсалу не могут позволить себе даже маги. И если когда-то для того чтобы поскорее попасть из пункта А в пункт Б принято было уходить на Межу, то теперь даже фейри выходят с Межи в тварный мир, чтобы воспользоваться услугами авиалиний.
Мысль о фейри, летающих самолетами Аэрофлота Маришке понравилась. Но Орнольф слегка охладил ее веселье, сообщив, что самолеты, автомобили и поезда - это подспорье для низших фейри, тех, что пребывают во плоти. А в них нет ничего особо интересного. Во всяком случае не должно быть, поскольку не пристало магу проявлять повышенный интерес к подобным тварям.
- А Паук? - спросила Маришка.
И выяснила, что в рабах у Паука есть и ездовые демоны, так что он вполне способен в мгновение ока переместиться на любое расстояние - безразлично, в тварном мире или на Меже. Другое дело, что, скажем, сам Орнольф не рискнул бы прибегнуть к услугам демонов, пусть даже и рабов. И на будущее он посоветовал Маришке тоже держаться от них подальше.
Она кое-что знала о демонах - не ездовых, а вообще. Например, что они ничего и никогда не делают просто так. И непонятно было, какими такими чарами сумел подчинить их Альгирдас. Уж, наверное, не красой неземной. Хотя, кто его знает? В любом случае, Орнольф прав - самолеты лучше.
Тут они во мнении сошлись безоговорочно. Однако на резонный вопрос о том, почему бы фейри, - ну, тем, которые низшие и во плоти, - не завести у себя на Меже собственные аэродромы и другого всякого полезного, Орнольф только руками развел.
На границе с Волшебной страной действуют свои законы. Сказка есть сказка: в ней нет места ничему, кроме магии. Те же области Межи, где этот закон не действует, давно заселены людьми. Зачастую вовсе и не магами, а просто смертными с несколько необычными способностями и абсолютно сумасшедшими. Безумие - обязательная плата за жизнь на грани были и небыли. А фейри, особенно низшие, слишком горды и самолюбивы, чтобы заимствовать у смертных хоть что-нибудь полезное. Да и благородные фейри в этом смысле от низших не слишком отличаются. Вот гадостей всяких набраться - это пожалуйста. Дурному и выучиться легче. А ведь, между тем, достаточно малой толики фантазии и кое-каких практических навыков, чтобы решить проблему раз и навсегда. Нет, не проблему с психами, этим уже ничем не поможешь. Проблему с техническим обеспечением дивных народов...

***

Они приземлились недалеко от Упсалы, на каком-то небольшом аэродроме, где всего-то и было, что будочка диспетчера да маленький зал с кафе и туалетами. Везде очень чисто и почти безлюдно. На стоянке дожидалась очередная красивая «тачка», и Маришка подумала, что начинает привыкать. Ко всему вот этому. К красивым мужчинам, красивым машинам, красивой жизни, в которой не было места обычным человеческим проблемам. Других, наверное, хватало, но столкнуться с ними пока не довелось. Не считать же проблемой Очкарика - ему, бедняжке, наоборот спасибо стоит сказать за то, что свел с Пауком. И с Орнольфом.
И не стоит думать сейчас о том, как-то будет дальше, когда все закончится и придется возвращаться к жизни штатного боевого мага.
Странное дело, но и дорога тоже оказалась пустынной. Ни одной машины, ни даже полицейских, а из фильмов про заграницу у Маринки сложилось устойчивое впечатление, что автомобили тут ходят косяками, как рыбы на нерест. Днем и ночью. Если, конечно, фильм не о Техасе. Там как раз наоборот. В смысле, как раз как здесь. Только леса вокруг нет.
- Мы уже в Поместье, - улыбнулся Орнольф, как будто прочитав ее мысли, - вышли на Межу сразу, как выехали со стоянки. А вон там, видишь, впереди... Это Хельг.
Маришка долго всматривалась, прежде чем разглядела на фоне темного леса темное же, двигающееся пятнышко. И как, интересно, Орнольф определил, что это Альгирдас? Разве что никого другого не ожидал здесь увидеть.
А спустя полминуты она уже и сама не сомневалась. Это Паук. Точно!
Черный всадник на вороном, огромном коне несся им навстречу. Грохотали по дороге тяжелые копыта. Развевалась на ветру конская грива. Бились, хлопая по лоснящемуся крупу полы длинного плаща.
Они едва не столкнулись: разгоряченный скачкой конь и тяжелый автомобиль. Орнольф нажал на тормоза за миг до столкновения. И Альгирдас осадил скакуна так резко, что тот вздыбился, мелькнули над капотом неподкованные копыта, брызнуло грязью на лобовое стекло.
- Привет! - почти равнодушно обронил Паук, наклоняясь и заглядывая в приоткрытое окно.
Он странно выглядел. Непривычно. Очень правильно... ну, или точнее, очень для себя естественно. Роскошные волосы, которые Маришка привыкла видеть распущенными, оказались собраны и заколоты двумя длинными шпильками, а одежда, за исключением неизменного плаща, уместна была бы, пожалуй, только на съемках фэнтезюшного фильма. Или на эльфах, ага?
Додумать про эльфов и Паука Маришка не успела.
Мягко щелкнула дверца, выпуская Орнольфа. И рыжий великан поймал Альгирдаса, соскользнувшего к нему с коня. Со своего места Маришка видела, как одна рука Орнольфа обвилась вокруг талии Паука, прижала так, что почудился хруст костей. Вторая скользнула вверх... Стукнули, падая на капот, острые шпильки с головками из какого-то прозрачного камня.
Выждав для приличия несколько ударов слишком уж ретиво забившегося сердца, Маришка открыла дверцу со своей стороны, вылезла.
И обалдела.
Они целовались! Ей богу, целовались. Ну, или нет. То есть, не совсем. То есть... Орнольф зарылся пальцами в густые черные волосы Паука, заставив его поднять голову, а тот, в свою очередь, впился в губы датчанина. Именно впился, прокусил зубами, так, что потекла кровь.
Это не поцелуй...
Но если это не поцелуй, то что же тогда называть поцелуем? И... э-э... как же теперь называть этих двоих?
Маришка первый раз в жизни видела, как целуются парни. Ну, еще в кино, но в кино как-то не так. Совсем не так. И, мама дорогая, как же это было красиво! Даже сумятица в душе не могла заставить Маришку отвести взгляд.
«Я - вуайеристка! - запаниковала она, силясь закрыть приоткрывшийся рот. - Я - извращенка! Что теперь делать?! Жить-то как?!»
Ну, надо же! А ведь всегда считала себя человеком продвинутым и не слишком закомплексованным. Современным, короче.
Маришка поймала взгляд Паука. Сейчас глаза его были нереального, фиолетового оттенка - темные и очень яркие. Продолжая глядеть на нее, Альгирдас повел головой, освобождая волосы из ладони Орнольфа и негромко, с легкой улыбкой произнес:
- Рыжий, у нас проблема.
«Это у меня проблема!» - едва не выкрикнула Маришка. Сдержалась однако. Только проблеяла, почему-то надеясь, что ее не услышат:
- Ребята, вы что... э-э... геи?
Паук вскинул на Орнольфа вопросительный взгляд.
- Все думали, что они братья, - объяснил ему датчанин, - а они просто любили друг друга.
- О! - красивые черные брови чуть приподнялись. - Интересная мысль. Дигр был бы доволен...
Ответом на непонятное замечание был легкий подзатыльник.
Который Маришка немедленно истолковала с точки зрения последних открытий в области психологии. А заодно уж туда же, до кучи, спихнула все предыдущие тычки, удары, такие же вот подзатыльники, щелбаны и все прочее, чем награждал Паука Орнольф в течение всего месяца.
Определенно, у нее была проблема. И серьезная.

***

Орнольф открыл заднюю дверцу, вопросительно глянул на Паука, но тот лишь фыркнул. Ухватил своего скакуна за гриву и словно взлетел на лоснящуюся спину. Маришка только сейчас поняла, что конь-то был без седла и без уздечки. Вот почему ей сразу вспомнились эльфы. Все эти шелка, в которые разодет Альгирдас, переливающийся плащ, драгоценные камни в прическе, да еще и неоседланный скакун, вроде того, на каком ездил Гэндальф в буржуйском кино. Или тот белый был? А, не важно!
Конь сорвался с места крупной рысью, почти сразу же перешедшей в галоп. Орнольф взял с капота забытые Пауком шпильки, улыбнулся уголками губ и протянул украшение Маришке:
- Держи. Отрастишь волосы - пригодится.
- С ума сошел?! - ахнула она, сразу позабыв о чем только что думала. - Да меня за эти камешки зарежут в первой подворотне.
- Не ходи по подворотням, - легкомысленно посоветовал Орнольф. - Поехали, а то Хельг вообразит, что лошадь лучше автомобиля. На его родине, - продолжил он, когда машина тронулась с места, медленно, но неуклонно догоняя умчавшегося далеко вперед всадника, - коней почитали как священных животных. Такие, знаешь, северные кентавры, они ездили по своим непроходимым чащобам на зверовидных лошадках вот точно как сейчас Хельг. Без седел, часто - без уздечек. И наводили ужас на соседей, когда ходили в набег. Лошади дрались наравне с людьми, как собаки. Это давно было. Сейчас Хельг, наверное, один такой остался, кто еще помнит...
Поравнявшись с Пауком, Орнольф чуть сбавил скорость, и теперь скакун и автомобиль шли рядом. Что называется «ноздря в ноздрю». Маришка бросила взгляд на спидометр - стрелка подрагивала, подбираясь к сотне. Однако!
Странно было сидеть в салоне, не чувствуя даже тряски, неизбежной, казалось бы, на неровной грунтовой дороге, и видеть как рядом летит, склонившись к конской шее дикий и прекрасный всадник. Как ветер и грива хлещут по бледному лицу.
Альгирдас наклонился еще ниже, заглянул ей в глаза, подмигнул и ударил своего скакуна пятками. Мелькнул рядом с окном блестящий вороной круп. Расстелился по ветру конский хвост. И вот уже снова Паук впереди. Оборачивается, весело скалясь. Бьются за спиной блестящие черные волосы.
- Ну не зараза? - сердито поинтересовался Орнольф. - Обгонит он нас на короткой-то дистанции. Смотри-смотри - редкое зрелище, больше такого нигде не увидишь. Хельг сейчас выжмет из лошадки самолетную скорость. А то, что долго такой скачки ни одна лошадь не выдержит, это для него, понимаешь ли, не аргумент. Доберется до дома раньше нас и весь день счастлив будет.
- А тебе жалко, что ли? - удивилась Маришка. - Хорошо же, когда кто-то счастлив.
- Колдовство и мракобесие! - отрезал Орнольф, выжимая акселератор до упора.

***

Отращивать волосы Маришка все равно не собиралась. А в голове ее воцарились сумбур и беспорядок - такая ужасная каша, что даже думать ни о чем не хотелось, а просто открыть глаза и впитывать новые впечатления.
Какой уж там поцелуй на дороге! До того ли?
Шпильки оказались тяжелыми, - платиновыми, что ли? - к тому же покрытыми резьбой. Это логично, будь они гладкими - не удержались бы в волосах. А камешки Маришка, конечно, не опознала. Ну, не разбирается она в камнях, что тут поделать?
Похоже, придется начинать. Надо же узнать, в конце концов, за что именно ее зарежут, если занесет нелегкая в подворотню.
Здравый смысл подсказывал, что тут и подворотни не понадобится. Сияющие многогранники на концах шпилек были явно не из стекла. «Может, хрусталь?» - без особой надежды подумала Маришка. Ведь чтобы попадать на Межу ей выдали медальон из простого стекла с серебрением, так почему бы...
Почему бы Альгирдасу не закалывать волосы посеребренной дешевкой с хрустальным набалдашником? Отличная мысль, курсант Чавдарова! Пять баллов за свежесть идеи!
А дом их нисколько не походил на ту башенку, успевшую за месяц стать почти родной. Он походил бы на замок или на дворец с фантастической картинки, если бы дворцы и замки строили из золотистого дерева. Он был красивый. И он был большой. Очень. Как Эрмитаж. Ну, может, чуток поменьше.
Нет, на Эрмитаж этот дом тоже ни капельки не походил.
Вообще ни на что он не был похож... Сплошные галереи, подвесные мосты, крытые воздушные переходы - все легкое, прозрачное, сияющее на солнце. И как будто подвешенное высоко над землей почти без опоры.
- Это Воратинклис, - Альгирдас распахнул перед ней высокие резные двери. - Переводить на московитский не буду, даже не надейся. Подсказать могу: здесь Паук живет. Что чаще всего считают паучьим домом?
Добросовестно вспомнив все, начиная с подземных норок и заканчивая лазами в древесной коре, до паутины Маришка так и не додумалась.
- Хельг, у ребенка голова сейчас не тем занята, - прогудел Орнольф. - Чем у тебя голова занята?
Он строго взглянул на Маришку, и она совершенно не вовремя вернулась мыслями к медальону. Спросила себя: а с чего она взяла, что он стеклянный и посеребренный? Потому что пробы нет? Мило оказалось бы обнаружить пробу на волшебной вещице.
Узор на паркете в холле очень точно воспроизводил огромную, разбегающуюся из центра паутину. И от этого мысли снова сбились. А потом опять и опять. Орнольф говорил, что фейри брезгуют человеческими технологиями, но этот дом был буквально напичкан техникой. И волшебством. И драгоценностями. И чудесами. С каждым новым открытием что-то в голове прыгало, причем куда-то не туда. В конце концов Маришка сама себе стала напоминать «Тетрис», ту стадию игры, когда никаких рук уже не хватает, и фигурки громоздятся одна на другую без всякого порядка, где-то сбиваясь в кучку, где-то оставляя лакуны, и от этого хаоса голова идет кругом.
Может, это и имел в виду Орнольф, когда рассказывал, что люди на Меже сходят с ума? И, кстати, как же тогда быть с ним? Он сумасшедший или... Или что? Как по-твоему, курсант Чавдарова, это нормально целоваться посреди дороги с красивым парнем?
Дурацкий вопрос. Маришка готова была целоваться с Альгирдасом посреди автобана, не то что на каком-то проселке.
В таком вот, мягко говоря, неуверенном состоянии и застало ее появление новых людей.

***

...- Зал для высоких гостей
Тушью благоухает
Белые сливы в цвету, <Еса Буссон, пер. В.Сановича> - послышался рядом насмешливый голос. - Не заблудилась еще?
- А я знаю? - Маришка обернулась, но никого не увидела. Странное было ощущение: она в первый раз почувствовала, как натянулась и завибрировала ниточка, протянутая к ее сердцу. Чем-то похоже на «телефон» из веревки и майонезных баночек. Даже смешно отчего-то.
- В холл выбраться сможешь? - уточнил Альгирдас.
- Нет.
- Значит заблудилась. Сейчас я к тебе рыжего отправлю. Он выведет.
Справедливо рассудив, что уж Орнольф-то ее отыщет в любом закоулке этого бесконечного дома, Маришка только кивнула и двинулась дальше, осматриваться и удивляться. Чего уж теперь-то? Все равно крышу снесло - хуже уже не будет.
Орнольфа она увидела в следующей же зале, такой же светлой и воздушной, как все помещения Воратинклис. Датчанин смотрел поверх ее головы, Маришка невольно обернулась... и увидела Орнольфа. Помотала головой.
- Это портрет, - объяснил Орнольф, - я сам иногда пугаюсь. Не привык еще - он здесь недавно висит.
- Ничего себе, портрет! - Маришка подошла ближе, но пока не дотронулась до шершавого холста, иллюзия того, что перед ней живой человек, не рассеялась. - Это кто рисовал?
- Художник, - весело ответил датчанин, - не местный. Его-то мы в гости и ждем. В смысле, дождались. Ты вот на это взгляни!
Он взмахнул рукой, словно сдергивая со стены невидимое покрывало, и Маришка увидела. Альгирдаса. И он тоже был как живой, не отличить. Дух захватывало от такой красоты. И чудилось, он вот-вот шагнет вперед, пройдет через залу, чтобы оказаться рядом с Орнольфом - с тем, на портрете. Ведь никто, кроме Орнольфа, не в силах прогнать бесконечную, безмолвную печаль из светлых как небо глаз.
- Как грустно, - тихо сказала Маришка. Ей хотелось одновременно плакать и счастливо улыбаться. - Он не такой.
- Не такой. Потому, наверное, и велел портрет завесить. Не помню, чтобы он на него хоть раз с тех пор посмотрел. Только других-то нет. Не родился еще художник, способный Хельга изобразить и не спятить при этом.
- Один родился, - в ответ на улыбку Орнольфа просто необходимо было пошутить, хотя бы через силу, - кто-то же это нарисовал.
- Нордан? <Нордан - «С севера» (др. исл.)> - Орнольф состроил неописуемую гримасу. - Он не рождался. Он просто нашелся однажды. Привыкай, Марина, привыкай, у нас, чародеев, вся жизнь такая - все не как у людей.

***

Артур Нордан и брат его Альберт и впрямь не рождались, и в этом они были похожи на фейри. Целевой продукт. Но Хельга Артур сумел нарисовать, сохранив при этом рассудок, не потому, что походил на фейри,
а потому что ему достаточно было один раз взглянуть на оригинал, чтобы написать портрет. Такой вот художник.
Познакомились они недавно, и Орнольф помнил их первую встречу. Хельг тоже помнил - такое не забывается. Тогда довелось «чистить» сразу два небоскреба - роскошные здания, напичканные офисами, полные живых людей, среди которых так непросто было отыскать фейри.
Что-то готовилось. Что-то чудовищное, но имеющее отношение только и исключительно к человеческим делам, поэтому вмешиваться, разбираться и пытаться предотвратить катастрофу ни Орнольф, ни Хельг не имели права. Они просто постарались сделать что могли, уничтожив как можно больше куиддих-корп, труподелов, и сохранив таким образом как можно больше человеческих жизней. Предчувствие скорой беды давило на виски, и глаза у Хельга были совершенно прозрачными, а от обыденной беззаботности смертных - глупых мотыльков, занятых своими бессмысленными делами, - хотелось кричать. Чтобы хоть криком заполнить пустоту перед скорой и страшной смертью.
Именно в тот день, именно в те два часа в небоскребах столкнулись друг с другом четверо охотников. А сами небоскребы столкнулись с пассажирскими самолетами.
То есть это, наверное, неправильно - так говорить. Следует сказать: самолеты столкнулись со зданиями. Да один черт, ничего доброго из этого не вышло. Ладно хоть куиддих-корп осталось не так много, и людей погибло меньше, чем мечталось голодным фейри.

***

А буквально через час, когда наконец-то разобрались между собой - кто есть кто, - и поняли, что встретились с союзниками, а не с врагами, Артур без обиняков попросил... нет, потребовал у Хельга:
- Сними серьгу.
Надо знать, как реагирует Паук на приказной тон, чтобы понять изумление Орнольфа, услышавшего неожиданно растерянное:
- Это неразумно, Нордан.
То есть, вот так вот! Не «пошел бы ты, Нордан», не «отвали, придурок», даже не коронное хельгово: «Что ты себе позволяешь?» «Неразумно» - всего-то лишь.
Хотя конечно с Артуром трудно было спорить. Харизматичный парень. А глаза безумные - куда там Пауку! Паук, он по природе своей сумасшедший, так сказать, сумасшедший естественным образом, а у Нордана безумие привнесенное, запредельное какое-то, лучше даже не думать о том, откуда оно взялось. Есть опасность убрести в размышления слишком уж далеко.
В общем, серьгу Хельг снял.
- Хм, - сказал Нордан и покачал головой, - бывает же.

***

А спустя пару месяцев прислал в Воратинклис портрет Орнольфа и письмо, в котором просил приехать, чтобы взглянуть еще на одну его работу.

***

Он действительно был «не таким» на этом портрете. Его Эйни, птица-синица, способная заклевать до смерти любого орла.
Нордан объяснил, им обоим объяснил, в свойственной ему безапелляционной манере, которая тогда еще заставляла Хельга тихо шипеть от злости:
- Ты проклят, Паук. Ты живой, и душа у тебя есть, но ты упырь. Это накладывает отпечаток. Касур, ты можешь сказать, в чем разница между портретом и оригиналом?
Называется - встретились Наставник с Пророком. Что тот, что другой предпочитают, чтобы человек своим умом доходил. Хотя бы до того, что кажется очевидным.
- Порочность, - тяжело выговорил Орнольф.
Ох, непросто оказалось это произнести! Вслух. При Хельге. Врагу не пожелаешь так встрять.
- Именно, - без тени смущения подтвердил Нордан. - Порочность. Печать демона. Паук красив, как лучшее творение Божье, печален как ангел, но у него взгляд инкуба. Или суккуба. Зависит от того, кто и как смотрит.
Если бы он позволил себе хоть тень улыбки после этого, с точки зрения Орнольфа, совершенно лишнего уточнения, лежать бы ему в уголке с выбитыми зубами. Но Нордан оставался серьезен. И задумчив.
- Именно поэтому, - продолжил он спокойно, - Паук вызывает у всех, кто видит его, не восхищение и трепетный восторг, как должно бы быть по замыслу Творца, а - вожделение и похоть.
- Меня творил не твой бог, - напомнил Хельг.
Он сказал только то, что хотел сказать. И имел в виду только это. Но Орнольф ясно прочел в медовой глубине его глаз вопрос, насмешку, приглашение, адресованное Нордану: «У всех, кто видит? А как насчет тебя? Ты тоже хочешь меня, живописец?»
Это было... страшно. И это было впервые. За тысячу лет - в первый раз Орнольф сумел разглядеть во взгляде Хельга то, что не было Хельгом. Адову печать на его душе. Достаточно оказалось однажды увидеть, каким он мог быть, если бы не стал упырем, чтобы заполучить собственное проклятие: способность различать Хельга и его демона, различать, не умея отделить одного от другого.
- Есть только один Творец, - пожал плечами Нордан. - А тебе могло бы помочь крещение.
- Благодарствую, - насмешливо протянул Паук, - этот обряд меня прикончит.
- Не тебя, а твое тело. Впрочем, как пожелаешь, - Нордан поморщился, из синих глаз его вновь глянуло безумие: - Все равно у меня рука не поднимется убить такую красоту.

***

- Могу поспорить, - заметил Хельг, уже по дороге домой, - что у него-то рука на кого угодно поднимется. Нордан не сумасшедший, сумасшедший кто-то другой.
- Кто-то в нем? - уточнил Орнольф, просто чтобы проверить собственные подозрения.
Хельг молча кивнул.
Им обоим очень не хотелось встретиться когда-нибудь с этим неведомым ценителем прекрасного.

***

Определенно, красивые парни пошли косяком. Может, для магов это нормально?
«Для чародеев», - поправила себя Маришка.
И зря поправила, потому что один из двоих гостей назвал себя именно магом. Надо будет спросить потом у Орнольфа в чем все-таки разница.
Как он сказал? Привыкай?.. Привыкнешь тут, пожалуй. А если привыкнешь, как отвыкать потом?
С Альгирдасом, конечно, никто сравниться не мог. Но вот с красавцем Орнольфом гости вполне способны были потягаться. Артур и Альберт Норданы. Типа, братья... Ну да! Двоих таких братьев Маришка не далее как час назад имела удовольствие лицезреть в поцелуе, даже отдаленно не похожем на братский.
Блин! А ведь действительно имела удовольствие. Извращенка!
Вновь прибывших она немедленно заподозрила. В чем? Да в том же самом. Называть вещи своими именами Маришка не решалась даже в мыслях. Какие, на фиг, братья, когда один маленький и черный, а второй - выше Орнольфа (да-да, и так, оказывается, бывает), и масти необыкновенной. Волосы, как солнце на белом снегу. Светлое-светлое золото.
- Братья они, братья, - ухмылка Хельга была откровенно издевательской, - не возводи на людей напраслину.
- В мыслях не было, - отрезала Маришка.
Но на душе полегчало.
Вообще, ей после созерцания портрета было как-то не по себе. Как будто заглянула в чужую тайну, влезла руками в чужую душу. И сейчас она время от времени косилась на Альгирдаса, сравнивая его с портретом. То есть, честно сказать, она почти все время только на него и смотрела, но это скорее по привычке - выработалась у курсанта Чавдаровой такая привычка: смотреть на парня, от которого все равно глаз не отвести - а сейчас, в гостиной, посматривала еще и целенаправленно. И в конце концов разглядела то, что искала: неизбывную тоску в глазах, тяжелую темную печаль. Как у врубелевского демона.
Скорбь о потерянном рае?
И где же твои Небеса, Альгирдас? Ты оставил там кого-то? Тебя там ждут? Или уже даже не помнят?

***

А Артур Нордан, к слову сказать, совсем не походил на художника. Уж тем более - на художника, которого можно назвать гениальным. Походил он на военного и повадками отчасти напоминал Маришке ее старшего брата. Только взгляд у него был неприятный. Глаза синие, пронзительно синие - аж зубы ломит, до того синие. А взгляд... бр-р-р! Куда он смотрит? Что он там видит?
Нет уж, лучше не знать.
На художника походил Альберт. Не то чтобы при первой встрече Маришка заподозрила бы в нем живописца, просто, предложи ей выбрать между Альбертом и Артуром, она выбрала бы первого. Альберт не походил на военного и вообще выглядел как интеллигент, не чурающийся богемы, кроме того, он был хрупким и невысоким, если не сказать маленьким, и носил длинные волосы. Не такие длинные, как у Паука - просто черные вьющиеся локоны до плеч, как раз такие пристали бы художнику. Равно как и красно-черная гамма одежды, слишком яркая для любого, кроме этого смуглого брюнета.
Они вообще оказались похожи. Все на всех. Пара на пару, если можно так выразиться.
Память Маришки, однако, немедленно потащила из себя такие ассоциации, что о парах, любых, о самом этом слове пришлось позабыть.
Только сходство от этого никуда не делось. И поневоле первые несколько минут, пока гостей знакомили с ней, пока шел обмен приветствиями, пока Альберт, раскрыв тонюсенький ноутбук (движение было отработано до автоматизма: достал-открыл-включил, он сделал это раньше, чем уселся в кресло), что-то горячо рассказывал Орнольфу, а Артур с Альгирдасом синхронно закуривали, Маришка сравнивала. Одинаковые, блин! Блондин и брюнет. Один большой, второй - маленький. Конечно, Паука даже Орнольф не назвал бы маленьким, Альберт же был ниже его на полторы головы, однако это смотря с кем сравнивать. И сразу видно, кто тут старший и главный, а кто младший и рулит главным как хочет. Вот только Альгирдас, несмотря на нечеловеческую грацию и почти женственную утонченность казался... как бы это сказать без лишнего пафоса? Бойцом он казался. Двигался и смотрел как страшный, хищный зверь. В Альберте же хрупкость и некоторая болезненность были, вроде бы, настоящими. Ну, или он здорово умеет притворяться.
После главного открытия сегодняшнего дня... да чего там, после Самого-Шокирующего-В-Жизни-Поцелуя, Маришка ни за что не смогла бы поручиться.
В Альберте кстати, как только засветился экран ноутбука, не осталось ни малейшего сходства с человеком искусства. Такие мальчики пару раз попадались Маришке на матмехе, но даже там они считались редким видом. Этот с легкостью поверит алгеброй гармонию, причем не для того чтобы разъять музыку как труп, а просто от нечего делать. Какой уж там художник - типичный программист в худшем смысле этого слова.

***

Правда, никогда не доводилось встречать на матмехе студентов с пистолетами в наплечной кобуре. И конечно ни один из матмеховцев не оказывался при ближайшем рассмотрении сгустком цуу - магической силы. Цуу чистой, такой чистой, что на ум приходило неприятное слово «первозданная».
«Не человек, - изумленно и с некоторым сомнением поняла Маришка. - Из них четверых именно Альберт, а не Паук - настоящий фейри. Вот, значит, какие они...»
- Ну, и? - нетерпеливо бросил маг, едва закончив спорить с Орнольфом. - Что стряслось?
- Он умирает, - коротко ответил Альгирдас.
- Да и хрен бы с ним, - Альберт пожал плечами, - кому от этого плохо? Все равно ведь не умрет.
Альгирдас молча кивнул на Артура. Альберт поджал губы и неприязненно уставился на брата. Орнольф тоже смотрел на художника. Выжидающе.
Что-то тут происходило, прямо у нее на глазах, но смысла происходящего Маришка не понимала. И не понимала, зачем здесь она. От этого стало не по себе. Потом - попросту страшно. От страха даже слегка затошнило.
«Все в порядке, - завибрировала, натянувшись, невидимая нить между ней и Альгирдасом, - так всегда бывает, когда Артур думает...»
Он улыбнулся ей, на сей раз ободряюще. Маришка пока еще не умела так же молча разговаривать, поэтому лишь хмыкнула про себя. Похоже было, что думал Артур нечасто.
Зато основательно.
- Плохо будет всем, - изрек, наконец, Нордан. - Он, конечно, не умрет, но после смерти ему прямая дорога в преисподнюю... В Ифэрэнн, если по-вашему, так?
Только сейчас Маришка сообразила, что с момента прибытия гостей ни слова не было сказано по-английски. Она уже успела привыкнуть к тому, что и Паук, и Орнольф говорят с ней, мешая сразу два, а то и три языка. Русский, английский и изредка, забываясь - язык Ниэв Эйд, которого Маришка не понимала. Сейчас говорили по-русски. Причем гости куда свободнее хозяев, но при этом с напевным, незнакомым акцентом.
- По-нашему, так, - подтвердил Паук. - Он там и останется?
Артур покачал головой.
- Он возродится, как это свойственно их породе, войдет в силу и исполнит свой долг. Но душа его сгорит в огне. Рогатый просто не выпустит ее из Ифэрэнн.
Альгирдас замер, сверля Нордана взглядом.
- Поправьте меня, если я ошибаюсь, - вновь подал голос Альберт, - но душа ему вроде бы ни к чему. Арчи, что там за условия? Я их все время путаю.
- Душа должна погибнуть, - вместо Артура ответил Паук, - но не в огне же! В его случае, это вопрос принципиальный.
- Об этом ты знаешь больше, - негромко произнес Артур. - Я могу сказать, что если будет так, место Черного Владыки займет безумец, одержимый жаждой мести. Мечтающий умереть. И уничтожить все, до чего дотянется.
- А дотянуться он сможет до всего.
- Что не так с огнем? - поинтересовался Артур.
- Огня он боится.
Нордан молча кивнул. Надо думать, за простым «боится» разглядел очень непростые эмоции.
Милый такой диалог.
Обстановку слегка разрядил Орнольф, во-первых, приказав духам подавать на стол, а во-вторых, небрежно бросив Альберту:
- Тебя не удивляет, как это мы с тобой всякий раз оказываемся на заднем плане, когда эти двое сливаются в экстазе взаимопонимания?
- Может, сегодня мы их числом задавим, - проворчал маг, бросая взгляд на Маришку, - ты ведь тоже ни черта не понимаешь, да?
- Не чертыхайся, - немедленно рыкнул Артур.
- Должно быть наоборот, - Альберт брата проигнорировал, - мы с Орнольфом, понимаешь ли, маги. Орнольф - чародей, но тут разница в источниках, только и всего. Ты, кстати, тоже ведьма. Наш человек. А эти двое, - он покосился на Паука с Артуром, которые вновь закурили и отошли подальше от некурящих собеседников, - эти двое - бойцы. Кому, спрашивается, положено вникать в устройство мироздания и разгадывать великие тайны?
- Философам? - неуверенно предположила Маришка.
Альберт так скривился, как будто вместо вина глотнул уксуса.
- Нам, - произнес он наставительно. - Ученым. Магам. Чародеям. Ведьмам... ну, хотя бы ведьмам. А что получается?
- Что? - Маришка тоже глянула на Альгирдаса... то есть, Маришка снова глянула на Альгирдаса. Вообще-то, она согласилась бы задохнуться в табачном дыму, лишь бы только он оставался там, где сидел, и где им можно было любоваться незаметно для окружающих. И, кстати, давно ли она сама стала некурящей? Еще вчера пачка в день была нормой!
- А получается, что нас, - Орнольф аккуратно, пальчиком за подбородок, повернул ее голову обратно, - людей, противно сказать, интеллигентных бросают на передовую, даже не объясняя толком, что и почему мы должны делать.
- Так что готовься, - поддержал его Альберт, - привыкай быть на подхвате.
Орнольф не походил на человека интеллигентного. Особенно с учетом «противно сказать». Паук тоже не походил, Паук походил на сумасшедшего эльфа, но как бы там ни было, для Маришки стало открытием то, что в этой... (нет-нет, ни слова о парах!!!) в этой двойке именно он считается бойцом.
Кто бы мог подумать? По всем правилам большой и могучий викинг должен быть героем и защитником, а красивый и нежный эльф - плести чары и показывать врагам неприличные жесты у него из-за спины.
«По каким, на фиг, правилам?!»
Вот уж точно. Чем-чем, а правилами или хоть каким-нибудь доступным осмыслению порядком здесь и не пахло.
- Я, конечно, не против, - пробормотала Маришка, - могу быть и на подхвате, только все равно не понимаю, зачем я здесь?
- А ты не знаешь?! - изумился Альберт. - Как же так? Касур, ты думаешь, если девочка - ведьма, мой братец позволит вам использовать ее вслепую?
- Есть у тебя удивительное свойство, Альберт Нордан, - флегматично заметил Орнольф, - ожидать от людей самого плохого. Хельг просто не успел ничего объяснить. Мы не были готовы к тому, что неуязвимый и непогрешимый Змеевич окажется в такой неприятной ситуации. Объясни сам, если хочешь.
- Да легко! - совершенно по-мальчишески отреагировал красавец-маг. - Смотри сюда! - это он бросил уже Маришке. И на полу в центре гостиной появился стеклянный желоб, в центре которого лежал стеклянный же ...глобус. Даже на вид хрупкий, как елочная игрушка.
- Красивый шарик, - похвалил Альберт. - Но суть не в нем, а в желобе, видишь, он стоит на двух ногах?
У желоба и впрямь были «ноги» - две фигурки резного камня, белая и черная, похожие на атлантов у входа в Эрмитаж.
- Это - столпы мироздания, - голос Альберта Нордана стал значительным, - свет и тьма, добро и зло, горячее-холодное, горькое-сладкое... ну, ты знаешь, наверное. Книжки читаешь?
- Такие - нет, - повинилась Маришка, никогда не любившая фэнтези.
- Правильно делаешь, - последовал неожиданный ответ. - Глобус - это мироздание и есть. Модель. Очень грубая. Я для наглядности сделал вашу планету, это ничего?
Теперь он смотрел на Орнольфа, и датчанин в ответ только усмехнулся:
- Суеверия?
- Разве что ваши, - парировал Альберт. - Смотри внимательно.
Черная фигурка исчезла, желоб, утратив опору, стукнулся краем об пол и разбился вдребезги вместе с прозрачным глобусом. Осколки смешались - только тихий звон еще несколько мгновений висел в воздухе.
- Конец света! - прокомментировал Альберт. - Доступно?

Предыдущая страница 16 Следующая страница


17 Наталья Игнатова

- Обычный дуализм, - Маришка не успела проникнуться осознанием того, что ей показали предполагаемую гибель родной планеты. - Вполне доступно.
- Может быть, тебе покажется необычным известие, что одной из подпорок уже нет? - насмешливо поинтересовался маг.
Осколки взлетели в воздух, вновь складываясь в «модель мироздания».
- Сейчас, прямо сейчас, с нашим миром происходит вот что...
И снова Маришка увидела, как исчезает черная фигурка. Но теперь все происходило медленно. Вот кренится желоб, начинает свое движение потерявший равновесие глобус, сейчас снова брызнет тонкое стекло... Миниатюрный полупрозрачный дракон спикировал откуда-то сверху, на лету превратился в хрустального крылатого человечка и подхватил падающий край.
Удержал.
Маришке показалось, что она различает, как напряглись под прозрачной кожей прозрачные мышцы, когда неподъемная для такого малыша тяжесть легла на хрупкие плечи.
- Держит, - одними губами проговорил Орнольф, - уже тысячу лет...
- Или меньше, - мурлыкнул незаметно подошедший Альгирдас.
- Или больше, - подал голос Артур.
- Никто не знает, - подтвердил Альберт, - время даже для нас течет по-разному, а для них и подавно.
Смотреть, как невыносимый груз пригибает к полу крылатую фигурку, было тяжело, у Маришки даже спина заболела и трудно стало дышать.
- И что же делать? - нетерпеливо спросила она. - Что можно сделать? Как ему помочь?
- Да понятно как, - рассеянно пробормотал Альберт, почему-то пристально глядя на брата, - вернуть вторую опору.
- Не ему, - вновь обронил Артур, - вам.
- Арчи имеет в виду, что помощь нужна нам, а не Крылатому, - перевел маг. - Мы пришли в ваш мир следом за тварью, которая вполне способна заменить собой уничтоженный столп. Будет так...
Новая фигура, на сей раз в длиннополом, шитом золотом одеянии жреца или даже христианского священника появилась рядом с тем, кого Альберт назвал Крылатым. Легко, на одну руку, приняла всю тяжесть мира. И тут же Артур бесшумной тенью скользнул вперед. Стекло со звоном разлетелось под ударом тяжелого армейского ботинка, с тихим стоном вспыхнула серебряным огнем и растаяла крылатая фигурка, раскололась даже белая каменная подпорка. И только «жрец» остался корчиться на полу, полураздавленный, но каким-то чудом оставшийся в живых.
Артур помедлил и наступил на него с брезгливой гримасой.
Противно хрустнуло.
- Мило, - констатировал Альберт бесцветным голосом. - Всем сестрам по серьгам. Братец, это была просто модель.
Артур молча кивнул. Над головой его, отчетливо видимый даже в ярком электрическом свете, сиял золотой нимб.
«Ох, ни фига себе, художник!» - Маришка наконец-то поняла, что здесь все всерьез. Эта странная, дикая выходка Нордана - живого человека (человека?) - не «модели» не фантомной игрушки, стала лучшим доказательством того, что Альберт не теоретизировал.
Того, что... конец света - не сказки?!
Того, что Бог - есть?!
Этот нимб. И неподдельная, обреченная уверенность, с которой синеглазый парень разбил хрупкое стекло. И собственная вера в то, что именно так все и будет, что именно он, вот этот самый человек одним ударом уничтожит все - небо и землю, и законы физики, и людей, и книги, и города, даже космос - в сравнении с этим померкли все события прошедших месяцев.
Чудеса? Сказка? Новая фантастическая жизнь? Господи, какая ерунда! Пена на воде и только.
Маришка глянула на Орнольфа, но не смогла привычно опереться на его всегдашнюю уверенность в себе. Ее не хватило на двоих - этой спокойной, заботливой силы.
- Артур сделает это, как только Тварь проявит себя, - прозвучал нежный голос Альгирдаса, - потому что мир станет слишком грязным. Омерзительно грязным. И заразным. Однако есть человек...
- Ангел, - тихо поправил Артур.
- Есть ангел, считающий себя человеком, - Альгирдас принял поправку, - который для того и был создан, чтобы стать второй опорой. Его время еще не пришло. А когда придет, он, может быть, не успеет вмешаться. Но в любом случае сейчас ему нужна наша помощь. Твоя помощь, Маринка.
Маришка обернулась к нему, только сейчас, в первый раз за полтора месяца отметив, что никто, кроме Альгирдаса не называет ее Маринкой.
- Но ты же... - она запнулась, не понимая толком, что, собственно, хочет сказать, а потом слова пришли сами, - ты останешься. Даже когда все разобьется. Ты - останешься.
- О, да, - со странной, почти благоговейной интонацией произнес Артур, и удивительным показалось то, что он может так говорить, - такая красота больше чем мир. Она вечна. Это мечта, девочка, прекрасная мечта, а мечтают не только в этом мире, и не только люди.
- И за одно то, как люди способны свою мечту исковеркать, их следовало бы поубивать к чертовой матери, - буркнул Альберт.
Маришке показалось, что в воздухе вновь повис хрустальный звон.
Как будто что-то разбилось.
Ветер осенний
Гонит облака в вышине.
Сквозь летучие клочья
Так ярок, так чист прольется
Ослепительный лунный луч. <Саке-но Тайфу Акисукэ, перевод В.Сановича>

ГЛАВА 5

О чем думает человек, отправляясь на встречу с убийцей? И ладно бы просто с убийцей, то есть с тем, кто по неким этическим правилам должен вызывать страх и отвращение, но именно что должен, а вызовет или нет - это уж как сложится. Совсем другое дело, когда отправляешься на встречу с убийцей собственным. С тем, кто однажды сделал с тобой это. У него был нож, чтобы резать и рвать живую плоть, а у тебя только голос, чтобы кричать от боли.
О чем нужно думать? О чем получится думать? Что чувствовать? Кроме бесконечного удивления: почему я делаю это? Кроме тягучего недоверия: неужели это по правде?
«Какой он... маленький», - подумала Маришка.
Вот именно это. Вместо бури эмоций, вместо урагана мыслей, вместо сомнений и страхов, к которым готовилась, с которыми собиралась сражаться - одна мысль, одна легкая, недоверчивая улыбка.
Когда-то он казался ей высоким. Он вроде бы и был выше всех остальных. А может, вел себя так, что казался выше. Но это было шесть лет назад. И там был другой человек. Мальчик, волшебный и странный, и Маришка считала его красивым, с его светлыми волосами и черными глазами, узкими и длинными, как на японских картинах. Что ж, нужно было увидеть Альгирдаса, чтобы понять, какова настоящая красота.
Альгирдас. Он был сейчас с ней, на другом конце паутины. Никто не отпустил бы ее одну сюда, в логово людоеда. Достаточно было прислушаться, чтобы различить в тихом звоне натянутой нити спокойную улыбку Паука. Но Маришка не прислушивалась. Ей не было страшно. Человек, вытянувшийся поверх одеял на узкой откидной койке, не пугал и не походил на убийцу. Он и правда был маленьким и очень худым, и совсем не страшным. Маришка с некоторой оторопью поняла, что жалеет его. Это, определенно, было не то, что от нее требовалось. Но ничего другого, никаких больше чувств отыскать в себе не могла.
Однако надо было спасать его... надо было, потому что сам он уже не мог себе помочь. Смирился с тем, что умрет. Вот прямо сейчас - Маришка даже вздрогнула, когда в нее волной толкнулись чужие чувства. Безнадежность и страх.
Страх.
И безнадежность.
- Я не знала, что ты так легко сдаешься, - произнесла она, по-прежнему не испытывая ничего, кроме тихой жалости, изо всех сил заставляя себя улыбнуться.
И различила на худом лице ответную улыбку.
Маришка думала, что Альгирдас помог вспомнить все. Все, что было. А оказалось, что они оба забыли, не знали, не подумали, не поняли... вот этой улыбки. Одной из тысячи, или из миллиона, или сколько там было масок у ее убийцы. Одной - настоящей.
«Олег, - проговорила Маришка про себя, по-новому (по-старому?) принимая его имя, - Олежка...»
Как бусина по ниточке, она скользнула к койке, села на край. Захотелось, как когда-то давно, коснуться его лица. Тогда у него была гладкая кожа и нежные, чуткие губы, а глаза улыбались, даже если он был серьезным. Сейчас на запавших щеках поблескивала светлая щетина, и коросточка крови запеклась на губах.
Он открыл глаза.
И Маришка соскользнула туда - в пустоту, в бездну.
В огонь.
В тепло. В солнечный свет. В летнюю ночь. Под чужие звезды, под ласковое небо... и как будто - домой, домой, в настоящий дом, далекий, неведомый, но желанный.
В горькую нежность, которую он, - Олег, Олежка, Зверь, ее Зверь - называл любовью. Он не умел любить по-другому. Ну и что? Зато другие не умели любить так, как он.
И он называл ее Маринкой. Всегда. Точно так же называл ее Паук. Хотел, чтобы она помнила, вспоминала, не забывала. Тоже - навсегда.
«Жертва должна быть добровольной», - сказал Артур.
Кто-нибудь понял, что он имел в виду? Вряд ли.
«Не пытайся обмануть его, - предупредил Орнольф, - он читает души, видит насквозь».
«Не пугайте ребенка, - холодно протянул Паук. - То, что он не такой как вы, еще не значит, что у него нет сердца».
Восприимчивость Маришки к эмоциям к тому моменту обострилась уже донельзя, и она кожей ощутила неловкость, возникшую после этих слов.
«Извини», - попросил Орнольф.
«М-да...», - пробормотал Артур.
А Альберт лишь пожал плечами и сердито спросил: «Ну что, мы делаем пробой, или рефлексируем?»
Конечно, все выбрали пробой.
Почему она думала, что влюбилась в Паука? Потому что Паук красив? Потому что Паук желанен, и невозможно не любить его, невозможно его... не хотеть? Но его совершенная, ледяная красота погасла, как гаснет звездный свет, когда восходит солнце. Огромное, яркое и теплое солнце. Ее маленькое и хрупкое, умирающее солнце. Ее любовь, с серебряными волосами, с глазами цвета крепкого кофе, с искусанными губами и трехдневной колючей щетиной.
Ей бы плакать от жалости, уже не к нему - к себе. А она улыбалась. Потому что Олег улыбался. Она смеялась, потому что он смеялся сам над собой. Она говорила ему, что он - человек, человек, а не зверь, что у него есть сердце, есть душа, что он может любить. А он не верил - он не умел верить.
Разучился.
А Маришке хотелось остаться здесь навсегда. В чужой реальности, которая на самом деле
была для нее родной. На чужой планете, которая тоже могла бы стать родной, потому что самый близкий, самый нужный ей человек был здесь. Остаться с чудовищем, с людоедом, с убийцей ее брата, с тем, кто отнял жизнь у всей ее семьи, отнял и подарил новую. Другую. С самого начала, и уже без него. В безопасности.
Без любви.
Без его искаженной, неправильной, опасной любви.
«Он преступник, Маринка, - услышала она издалека, с другого конца нити-паутинки, - он убил множество людей, его ищут, его не оставят в покое, его найдут рано или поздно. И тогда ты ничем не сможешь помочь ему. Только помешаешь. Если ты будешь рядом, он не сможет защитить себя».
«Ненавижу!!! - крикнула она беззвучно, но так громко, что паутина зазвенела гитарной струной. - Ненавижу тебя!»
«Редкий случай, - мягко ответил Паук. - Ладно, я увидел все, что нужно. В нем еще достаточно силы, чтобы выжить сейчас, а дальше - посмотрим. Теперь пусти-ка меня за руль. Надо научить его как пользоваться тем, что осталось».
И все закончилось.
Маришка едва успела в последний раз заглянуть в мерцающие черные глаза. Чтобы увидеть, как когда-то давно, как раньше, неяркую, диковатую усмешку. В самой глубине вертикальных зрачков.

***

К большому облегчению Орнольфа по возвращении у Марины случилась истерика. Полноценная, громкая, яростная, со слезами и дикими криками, нелепыми обвинениями, безудержной ненавистью.
Как гроза. Налетела, прошла, а потом тихо, и кажется, можно начинать жить заново.
Оставлять девушку в Воратинклис было опасно, и так уже на границе Поместья собрались любопытствующие духи, жадные до человеческих страстей. Защита им была не по зубам, благо, ставил еще Син, а Альгирдас за тысячу лет укрепил незримые стены так, что и высочайшие фейри поломали бы голову над тем, как проникнуть к людям. Однако раз уж все равно решили уезжать, лучше не тянуть с отъездом.
- Куда вас отправить? - поинтересовался Альберт, пробежавшись пальцами по кнопкам своей магической книги. - Ткни пальцем, Касур.
Орнольф ткнул. Не в книгу, естественно - в точку на глобусе. Альберт похмыкал, снова пощелкал кнопками и выдал Орнольфу три стеклянных, посеребренных трубочки.
- Если б не ваша идиосинкразия <Идиосинкразия - непереносимость чего-либо> на золото, давно бы уже могли жить как нормальные.
Орнольф только вздохнул. «Как нормальные» они с Хельгом не смогли бы жить, даже творя магию на золоте. Задумался, не в первый раз уже, почему Альберт Нордан с необыкновенной легкостью освоил здешнюю систему творения заклятий, а он, Орнольф Касур, так и не может понять, как ворожит этот маленький маг. Неужели все дело в проклятом металле?
Телепортация - слово из книжек. Причем фантастических, такие даже Хельг не читает. Однако срабатывает ведь. Без осечек.
Удобная штука, хоть и страшновато.
Артур был задумчив, от чего всем остальным делалось нехорошо. И был он молчалив, но это-то для него - обычное дело.
Когда проводили гостей и домашние духи засуетились, готовясь к переезду, Орнольф отправился в большой зал - самый центр гигантской паутины. Тот самый, где висели их портреты. И не удивился, обнаружив там Хельга. Паук по своему дому перемещался быстрее, чем братья Норданы телепортировали. Воратинклис, что тут еще сказать?
- Не курил бы ты здесь, - привычно сказал Орнольф.
- Отстань, - так же привычно ответил Хельг.
- Целая жизнь на кончике кисти, - Орнольф не смотрел на портреты, и на Хельга не смотрел, просто думал вслух.
- Четыре жизни, - поправил Паук. - Малышка, ее брат и мать с отцом.
- Но рисует он только ее.
- А держит всех.
- Почему-то мне это кажется... красивым.
- Какая пауза, - насмешливо протянул Хельг, - ты выбирал между «красиво» и «отвратительно»? Это близкие понятия, рыжий.
- Я выбрал «красиво». Это действительно так, не находишь?
- Я нахожу... - Паук резко и сильно затянулся, - что меня изумляет мир, нуждающийся в чудовищах. Мир, которому чтобы выжить, нужен ангел-людоед. В котором девочка, убитая с жестокостью, даже для меня непостижимой, влюблена в своего убийцу. И в котором монстр способен любить так, что превращается в Творца, оставаясь монстром. Это красиво, Орнольф?
Датчанин машинально тронул языком рубчик на губе. Сегодня на дороге Хельг укусил его достаточно сильно, чтобы шрам не рассосался даже за несколько часов. Но недостаточно для того, чтобы понять, что творится на душе у Паука.
Тысячу с лишним лет Хельг ждал, просто ждал, жил ожиданием. Сегодня он, наконец, сделал первый шаг к возвращению своего сына. Ему бы радоваться или хотя бы не злиться на весь мир. Что же не так? То, что в паутину запуталась девочка, которой лучше бы держаться подальше от Паука?
Разумеется, трудно ожидать от Хельга, что он будет воспринимать Марину просто как инструмент в достижении своей цели. На это и Орнольф-то не способен, несмотря на хладнокровие и здравый смысл. Но ведь ясно же, что они не допустят, чтобы девочке угрожала хоть малейшая опасность. И Орнольф не преувеличивал, когда говорил, что может научить и научит Марину всему, что знает сам. Следовательно, оказаться в паутине ей только на пользу. Так в чем же дело?
Не в Марине.
Тогда не в Змеевом ли сыне?
- Зверь, - зло бросил Паук, - его зовут Зверь, или Олег, а еще Волк... Волчонок. Так они его называют.
- Кто?
- Высочайшие фейри. Мне не нравится все это, Орнольф. Но я же не Артур, я не умею предвидеть. И спросить у Артура не могу, потому что не представляю, о чем спрашивать. Нам не понять их, - голос его упал, - нам это и не нужно. Артур сказал, что жертва должна быть добровольной. Что он имел в виду?
- Это же Артур, - Орнольф слегка удивился вопросу, - он сам далеко не всегда понимает, о чем говорит.
- Но никогда не ошибается.
- Может быть... - датчанин помедлил, прикидывая, как сформулировать вопрос и не разозлить при этом Хельга, - может быть, ты расскажешь мне все. Чего ты боишься? Расскажи, пусть даже это просто неясные подозрения. Знаешь же, вдвоем разобраться проще.
- Я не голоден, - отрезал Паук.
Все-таки разозлился.
- Ну, пойдем, раз не голоден, - не дожидаясь ответа, Орнольф вышел из зала, - телепорты в гостиной.

***

...И как всегда, никаких ощущений, кроме вибрации могучих чар. А вокруг уже все иное. Ярко светит солнце - утро на дворе. Громко шумит океан - берег скальный. Слепит глаза гравий на подъездной дорожке. И дом ждет хозяев. Маленький такой трехэтажный домишко, в неудобном месте, в такой глуши, куда даже сумасшедший турист не заберется, и не так уж далеко, на самом деле, от цивилизации.
Хельгу здесь будет относительно уютно.
Марине - не скучно.
А о себе Орнольф не беспокоился. Эйни здесь, под присмотром - ну и чего еще надо?
...- Ну вот, - констатировал Альгирдас, бледно улыбаясь, - тварный мир. Пока что ничего страшного.

***

Иногда Орнольфу казалось, что Альгирдас намеренно испытывает его терпение. Иногда он был в этом уверен.
Ладно, многое можно понять. Характер у Хельга взрывной, он вспыльчив, резок, горяч на руку, с ним можно уживаться только игнорируя его выходки. И тщательно следя за собственным поведением. С ним можно уживаться, только если настроишься заранее и навсегда прощать ему все. Вообще все.
Орнольф прощал. Но когда Хельг вот так, как сегодня, из-за неведомых собственных страхов, крысился на него ни за что ни про что, напоминать себе, мол, это же Эйни, становилось непросто.
Еще и Марина... вот кому сейчас непросто. Вот кому сейчас нужно внимание.
Девочка даже в свои комнаты не заглянула, окинула взглядом холл и заявила:
- Мне нужны сигареты. Я с собой не взяла.
- Возьми мои, - тут же предложил Хельг.
И уже портсигар достал, когда к онемевшему от такого предложения Орнольфу, вернулся голос.
- Ополоумел?! - зарычал Орнольф. - Твою отраву живым даже нюхать нельзя!
Ну, и огреб, естественно, сразу от обоих. Хельг, услышав про «живых», зашипел и нервно оскалился. Марина от Хельга шарахнулась и, как ей в девятнадцать лет и положено, тоже зашипела. В том смысле, что это ее право решать, что ей курить. Захочет, будет курить отраву. Она уже сто раз траву курила. И вообще, не маленькая уже. И Орнольф ей не указ. И никто не указ!
В общем, Орнольф махнул на них рукой и ушел присмотреть за духами. Даже не очень удивился, когда услышал, как на улице взревел мотор. Паук в своем репертуаре - рассвирепел и ушился подальше. Маленький засранец...
Нет, не такой виделась Орнольфу демонстрация нового байка. Это должно было быть сюрпризом, и Орнольф заранее радовался, представляя себе радость Хельга. Тот влюблен в своего «Черного ястреба», однако эта новая модель, ничего не потеряв, только выиграла от доработки. И, благие боги, Эйни обожает все новое! ...
Что ж, вышло не так, как мечталось. Бывает. С учетом Хельга - обычное дело.
Орнольф обеспокоился лишь когда обнаружил, что вместе с Пауком исчезла и Марина. Разозленный Хельг - не тот человек, с кем ей стоит сейчас иметь дело. Он же без тормозов. Он и в добром-то настроении не пригоден для общения с людьми, особенно с детишками, а уж такой, как сейчас, и вовсе может быть опасен.
Сделать, однако, ничего было нельзя. Кроме как связаться с Хельгом и попросить привезти девочку обратно. Орнольф отчетливо представил себе, что ответит Паук, и решил, что, может, так оно даже и лучше. Дальний Восток, конечно, это не ее родной Урал, но все-таки Марина сумеет здесь сориентироваться лучше дикого фейри. По крайней мере можно не волноваться о том, что тот наскребет себе на хребет неприятностей.
Заодно и сигарет купят.

***

Маришка злилась. Злилась на Орнольфа, и сигареты с травкой были тут ни при чем, ну, или почти ни при чем. Она злилась бы и на Альгирдаса, однако на него злиться оказалось невозможно.
Гадство!
Тем более что Орнольф обругал их обоих, а это сближало.
И еще Альгирдас тоже злился. И это тоже сближало. А как же?
Злилась Маришка из-за Олега, из-за того, что его называли Зверем, не потому что фамилия такая, а потому что они все так о нем думали.
Объяснила, называется... Да ну их к черту!
Как это можно объяснить? Было что-то хорошее, что-то настоящее, забылось, вспомнилось, оказалось реальностью... а они говорят как... как о машине, или еще хуже. Вот сейчас ему умирать нельзя, сколько еще протянет, вот столько протянет, ну и нормально, а там пусть помирает.
Его все равно убьют! Его убьют, а им это и нужно. Нужно, чтобы он умер, только не сейчас, потому что сейчас еще рано, а умереть он должен позже - тогда, когда это будет удобно и принесет пользу.
Гады! Гады, гады, гады!
И все равно, Маришка не могла злиться на Альгирдаса. Как будто он тоже был в этой истории всего лишь частью механизма и ничего не решал, и ничего от него не зависело. Может, так и есть? Он Паук, он плетет свою паутину, а те, кому надо, пользуются этим. Пауком пользуются...
«О-ой, - она почувствовала, что куда-то не туда забрела в своих мыслях, - о чем это я?»
Во дворе басовито взревел двигатель. Так неожиданно и резко, что Маришка даже подпрыгнула. Любопытствуя, она высунулась в приоткрытую дверь. Черно-серый байк вылетел из-за угла, взметнув из-под колес тучу гравия, затормозил перед крыльцом.
- Едешь? - мрачно спросил Альгирдас.
- Еду!
- Держи!
Он бросил ей шлем - такой же черно-серый, как байк. И пока Маришка разбиралась, что и как тут застегивать, ждал, отвернувшись, нетерпеливо постукивая кулаком по колену.
Сам Альгирдас шлемом пренебрег. Ну, разумеется! Добро хоть плащ сменил на короткую куртку.
Маришка с легкой оторопью увидела на ногах Паука тяжелые ботинки, из тех, что называются «берцами», окинула его уже более вдумчивым взглядом и заморгала от избытка впечатлений.
Он сменил не только плащ... Он сменил стиль. Вообще. Весь. От прически до... этих самых ботинок.
Где томный мальчик, нежный эльф, изысканная серебряная статуэтка? Этот парень всем своим видом олицетворял Неприятности. Именно так - с большой буквы. Причем у всех, кто покажется ему недостаточно симпатичным.
Что там говорил Орнольф? Что Паук - ретроград? Это Паук-то?! Вот этот самый, или Орнольф говорил о каком-то другом Пауке? Наверное, о том, который носится верхом на неоседланных лошадях и одевается в эльфийские шелка, а волосы закалывает платиновыми шпильками?
И до чего же ему, оказывается, к лицу этот новый прикид. И эти две косы, переплетенные серебряной цепочкой. И этот байк...
- Круто выглядишь, - сообщила Маришка.
- Это не новость, - он даже не улыбнулся. - Готова? Поехали.
Она с некоторой опаской перекинула ногу через седло... Сообразила, что ей же придется обнять Альгирдаса, чтобы не свалиться. От этой мысли бросило в жар. Тут же подумалось, что раньше никогда не приходилось... нет, не Альгирдаса обнимать, это как раз было - там, в башенке, когда создавали образ школьницы, там он сам ее обнял. Ей было плохо, а он ее обнял и сказал, что она молодец, что она справилась...
Тихий, почти неслышный голос: «Девочка... хорошая, смелая девочка, сильная...» и объятия, в которых безопасно и почему-то прохладно...
Маришка без колебаний обхватила Альгирдаса за талию. Вот уж нашла кого смущаться, дурочка. Он же ее видел снаружи и изнутри, он к ней относится, как к ребенку и вообще он - гей.
Ну, или что-то вроде того.
Раньше никогда не приходилось ездить на мотоцикле. Ни разу. У Сашки есть мотоцикл, но с мамой плохо будет, если Маришка к нему хотя бы близко подойдет. К мотоциклу, а не к Сашке. Это же опасно!
..."Да не было никакого «раньше»! - успела напомнить себе Маришка, когда тяжелая машина рванула с места.
Сердце Альгирдаса билось ровно и сильно. Даже сквозь толстую кожу куртки слышно это биение. Так... здорово.
Так здорово все!
Ветер. Скорость. Дорога в полуметре от ног. Страшно. Весело. Хочется кричать. Хочется разжать руки и взлететь, как воздушный змей. Хочется еще крепче прижаться к худому, гибкому парню впереди. Его серые волосы блестят на солнце серебром. И он улыбается, наверняка улыбается, так как умеет улыбаться только он один.
- Было! - закричала Маришка вслух, и ветер подхватил ее слова, спеша разнести над дорогой, над океаном, над всей землей. - Было! Было, было, было!!!

***

Сейчас она помнила. Ясный, веселый взгляд. Глаза черные-черные - такие черные, что не видно зрачков. И голос, в котором радость мешается с восхищением:
- Красивый, правда?
За огромным - во всю стену - стеклом автосалона стоит серебряно-алый байк. Он так близко. И он недосягаем. И так красив, что даже Маришка, чуждая романтике мотора и бензина и что там еще сопутствует любимым мужским игрушкам, даже Маришка вздыхает. Да. Правда. Очень красивый, и очень дорогой. Вообще непонятно, кто может купить такую машину.
- Литровый, - ласково и почти нежно произносит Олег. Не отрывая взгляда от байка, чует недоумение Маринки и объясняет: - Литровый спортбайк, объем двигателя в районе тысячи кубиков. Это «Туйгын»... В Казахстане делают лучшие болиды и лучшие байки. Чтобы пилотировать такой, нужно быть настоящим мастером. Хочешь прокатиться?
- То есть?
Что-то не замечала она за ним раньше привычки странно шутить.
- Пойдем, - Олег берет ее под локоть и ведет за собой к раздвижным дверям салона.
- С ума сошел? - ахает Маринка. - Да нас туда даже не впустят.
Конец сентября. Им обоим по тринадцать лет. И Маринка сегодня впервые в жизни по-настоящему накрасилась. Олег ее накрасил, он как раз недавно задумался о профессии визажиста и нашел себе объект для экспериментов. Получилось здорово. Даже, наверное, слишком здорово. Потому что, окинув Маринку критическим взглядом, Олег глянул в зеркало на себя и проворчал что-то вроде: «помоечный»... В общем, да. Здравая оценка. Он, конечно, умудрялся с некоторым даже шиком носить убогую детдомовскую форму, но, блин, все равно выглядел как принц в роли нищего.
Он всегда выглядел как принц. Только король с королевой никогда не отыщут своего потерявшегося сына. Нет их. Ни королевы, ни короля.
Прозрачные двери раздвинулись перед ними - фотоэлементам-то без разницы, им про фейсконтроль не объяснишь. Маринка, внутренне сжимаясь от неловкости, увидела, как расширились глаза ближайшего консультанта. Тот направился к ним с таким лицом, как будто не мог поверить в то, что видит. А Олег, оставив Маринку, встретил дядечку на полдороги, что-то ему сказал, и сейф в костюме моментально превратился обратно в консультанта.
Заулыбался. Обрадовался. Поклонился даже. Два раза. Один раз - Олегу, второй - Маринке.
Десять минут спустя серебряно-алая птица унесла их обоих от этого странного человека.
...Чтобы пилотировать такой байк, нужно быть настоящим мастером...
Настоящим мастером.
Но Олегу это, кажется, не составило ни малейшего труда. Он со всем справлялся легко, за что ни брался - все у него получалось.
Так будет и дальше, ведь правда? Правда? Он выкрутится?
«Я надеюсь на это», - ответил Паук.
- Но вы же хотите... - говорить вслух здесь было бесполезно. Только кричать. А кричать о таком Маришке совсем не хотелось. Пришлось отчетливо думать. Членораздельно, почти по слогам думать о страшном:
«Вы же хотите, чтобы он умер».
«Мы - нет. Его отец... он предпочел бы получить Волка мертвым. Так удобнее».
- Его отец, - повторила Маришка. - Король?
«Да если бы, - Паук как-то все же услышал ее, несмотря на рев ветра, - если бы король...».

***

Как в кино, ГАИ остановила их посреди пустынной дороги. Настолько пустынной, что Маришка готова была предположить, будто они снова на Меже. Вот только вряд ли там есть милиция.
И как в кино, она занервничала. Потому что у Альгирдаса при себе наверняка его сигареты с травкой. А в законах он ни в зуб ногой. Ни в каких, кроме собственных. Он бы и не останавливался, если б Маришка не объяснила, что так положено, и что с милицией лучше не ссориться.
Тут же вспомнила, какой он бывает, когда злится. Особенно, когда злится на смертных. И подумала, что только столкновения с ментами не хватало ко всем неприятностям сегодняшнего дня. Что они сделали не так? Превысили скорость? Едут не по той стороне дороги? Свернули не под тем знаком? Господи, да кто бы еще разбирался в этих правилах!
Гаишник приближался, и Маришка, ставшая вдруг очень внимательной, заметила, что кобура у него расстегнута. И пистолет там наверняка настоящий, не бутерброд с колбасой, как в каком-то дурацком кино. И кобура расстегнута. И пистолет.... Почему кобура расстегнута? Альгирдас знает, что такое пистолеты?
- Что не так, патрульный? - почти нежно поинтересовался Паук и склонил голову, разглядывая милиционера.
А тот приоткрыл рот, разглядывая Паука.
Пауза затягивалась. Маришка сидела, вцепившись в пояс Альгирдаса, лица его не видела, но могла поклясться, что он улыбается.
Из машины впереди выглянул второй милиционер. Громко спросил, все ли в порядке. И первый, заглядевшийся, вышел из ступора. Ответил, мол, да, все в порядке. Неуверенно спросил у Альгирдаса документы. Тот, как будто всю жизнь имел дело с милицией, неспешно протянул водительское удостоверение.
Для Маришки наличие такового стало открытием.
- Гражданин Швеции?.. - патрульный просто для приличия взглянул на документ и вновь перевел взгляд на Альгирдаса. - Можете ехать. Но имейте в виду, нам, в Прибрежном, не нужны неприятности. И если я увижу вас там сегодня вечером, ночевать вы будете в участке. К тебе, парень, это относится в первую очередь.
Маришка посильней сжала пальцы на жесткой куртке. Но Паук лишь тихо рассмеялся, забрал удостоверение и рванул с места, не удостоив стража порядка ни единым словом.
«Что это значит «как в кино?»...» - спросил он чуть погодя.
«То есть?»
«Ты все время думала: «как в кино». Что это значит?»
- Э-э... ну, это и значит. Я раньше с милицией как-то не сталкивалась, а тут, блин, тормозят, не пойми за что, и все как в кино, ну, там, «предъявите удостоверение», «мне не нужны неприятности в моем городе», «будете ночевать в тюрьме», а потом он возьмет дробовик и всех перестреляет.
Тормоза у этого байка обладали бульдожьей хваткой. Маришка едва не вылетела из седла. А Паук уже стоял, глядя на нее огромными изумленными глазами:
- О чем ты говоришь?
- О милиционере... - испугалась Маришка.
- Он собирается убивать людей?
- Что?!
- Ты перечислила цепочку событий, ведущую к убийствам...
- Я рассказала, как это бывает в кино! - Маришка помотала головой. - В кино, понимаешь? В боевиках. Они все одинаковые. Не в жизни. Альгирдас, все менты проверяют документы, никому из них не нужны в городе типы вроде тебя, но только в кино они берут дробовик и стреляют.
- Эти ваши живые картинки... - в голосе Паука слышалась досада, а на белой коже проступил едва заметный нежный румянец. - Я никак не запомню все, что вы напридумывали.
Маришка одновременно умилилась и залюбовалась. Какой же он все-таки дикий! И как ему идет смущение.
- Орнольфу не рассказывай, - приказал Паук, снова садясь в седло.
- Ладно.
Она удержалась и не хихикнула, но спина Альгирдаса все равно напряглась. Ему уж точно было не весело.
Такой забавный. Такой пугающе забавный - обхохочешься.
- А куда мы едем-то? - спросила Маришка, прежде чем тронулись с места.
- За сигаретами.

Предыдущая страница 17 Следующая страница


Охотник за смертью 18

***

Город начался как-то сразу. Без перехода.
Только мелькнул по левую руку щит с надписью: «Добро пожаловать в Прибрежный!» и сразу шоссе ворвалось на центральную улицу.
Альгирдас сбросил скорость. Надо же! Маришка завертела головой, разглядывая яркие газоны, уже покрытые молодой травкой, сосенки и тополя вперемешку вдоль дороги.
Неудивительно, что здесь не хотят неприятностей. Такой миленький, маленький городок.
- Альгирдас, - позвала Маришка, уже привыкнув к тому, что слышать ее Пауку не мешает никакой шум, - слушай, здесь что, уже лето?
«Весна здесь. Холодно же!»
У Маришки мелькнула мысль напомнить, что не далее как сегодня утром она еще была на Урале, а там плюс двадцать считаются погодой теплой. Летней погодой. Но стоило задуматься об этом, как голова слегка закружилась. Из Воратинклиса они ушли в час ночи. Причем буквально только что. А часы в холле их нового дома показывали восемь утра. Куда делось семь часов?
«Назад в будущее», - хмыкнула Маришка. Озвучивать мысль не стала. Морочить Пауку голову еще и этим - нет уж, увольте.
Она не удержалась и все-таки хихикнула. К счастью, Альгирдас не обратил на это внимания.

***

В магазинчике, чистом, ярком, но каком-то тесном, Маришка почувствовала себя крайне неуютно. На них смотрели. Все. Начиная с девчонки у кассы и заканчивая несколькими тетками-покупательницами. И - да, это совсем не походило на то, как таращились в аэропорту на Орнольфа. Ничего общего.
Девчонка, приоткрыв рот, почти как давешний милиционер, расстегивала и застегивала две верхние пуговки на блузке. Расстегивала и застегивала. И снова. И снова. И облизывала без того блестящие губы.
Тетки, те просто глазели, позабыв, зачем сюда пришли. Остановились и вылупились. Отчего стали какими-то одинаковыми, похожими на крайне удивленных толстых рыбин.
Может, Пауку лучше было остаться снаружи?
Тут же Маришка вспомнила, что командировочные оставила в сумке. А сумку - в холле. Заподозрить Альгирдаса в том, что у него есть бумажные деньги, тем более рубли, было невозможно. Золотых монет у него полные карманы - это наверняка... то есть не золотых, конечно, - не любит он золота. Серебряных, или, там, платиновых.
И что делать?
- Ты чего ждешь? - поинтересовался Альгирдас.
От его голоса девчонка вздрогнула, что-то там случайно нажала на кассе, и та протестующе запищала. Тетки синхронно шагнули вперед. Альгирдас подался назад, отступил за полку с чипсами... И исчез.
Тетки очнулись, нервно покосились друг на друга и заторопились в другую сторону.
«Некоторые люди, - прошипел Паук, - не забывают про отвод глаз, когда приходят в лавку. А некоторые - придурки. И рыжего нет. Даже обругать некого».
- За что?
«За то, что не напомнил. Ты чего ждешь, я спрашиваю?»
- У меня денег нет, - шепотом сказала Маришка.
Паук вздохнул:
«У чародеев всегда есть деньги. И кредитные карточки. Держи».
Он появился из пустоты, сунул Маришке туго набитый бумажник и направился к выходу.
Расплачиваясь, она краем глаза наблюдала, как Альгирдас подходит к байку, оставленному тут же, у края тротуара. Кассирша следила за Пауком в оба глаза, совершенно машинально пересчитывая деньги.
- Красивый у тебя парень, - холодно заметила она.
- Он не мой парень.
- Да?
- Ага. Он гей, - сообщила Маришка со всем возможным сочувствием. И задумалась, действительно ли она оказывает сейчас Альгирдасу услугу.
- Что, настоящий?! - изумилась девчонка.
- Да, вроде, настоящий.
Атмосфера потеплела сразу на десяток градусов.
- Никогда их не видела! - касса звякнула. - Вы откуда?
Под «вы» настолько явственно подразумевалось «он», что Маришка ответила:
- Из Упсалы.
- Это где?
- В Швеции.
- А-а, - протянула кассирша, - тогда ясно. О!
Глаза ее округлились так же, как губы. И Маришка, всем телом развернувшись к дверям, увидела, как к Пауку лихо подлетел яркий сине-зеленый байк, похожий на экзотического кузнечика. А спустя еще секунду, Альгирдаса окружила целая стая мотоциклистов. Все в одинаковых куртках и в одинаковых шлемах.
- Ольга Бекешева, - шепнули из-за кассы так, как будто это имя все объясняло.
Ах-ха! Оно действительно многое объясняло. Потому что первый байкер стянул с головы шлем, и холодный ветер красиво взметнул длинные русые волосы.
Хозяйкой «кузнечика» оказалась типичная блондинка.
Наверное, она что-то сказала Альгирдасу. А он, наверное, ответил. Маришке с ее места видно было не очень хорошо, но вряд ли эти двое просто смотрели друг на друга, верно?
А разговор продолжался недолго. Альгирдас покачал головой, обошел «кузнечика», направляясь к своему байку. Блондинка же нахлобучила шлем, не озаботившись тем, чтобы убрать под него волосы, и вся компания снялась с места под громкий стрекот моторов.
«Пойдем, - завибрировала паутинка, - или ты жить там останешься?»
Прихватив пакет, Маришка заторопилась на улицу. Едва не забыла бросить дружелюбное «бай-бай» в сторону кассирши.
- Пока... - неуверенно донеслось вслед.

***

В полдень стало совсем тепло. Даже для здешней весны ненормально. Орнольф засел в библиотеке, среди книг Альгирдаса, перед монитором библиотечного компьютера, намереваясь почитать скопившуюся несрочную почту. А вместо этого смотрел в высокое окно. За окном вяло ворочалось море, на горизонте в него лениво опустило серое пузо небо, и было бы, в общем, совсем неплохо самому вот так же разлениться и расслабиться.
Расслабиться не получалось. Хотя Орнольф прекрасно знал, что с Пауком все в порядке. И
с Мариной все в порядке. А то, что их нет уже несколько часов, так это вполне понятно - знакомятся с окрестностями. Что им дома делать? Здесь Орнольф злой, ругаться будет, опять обидит ни за что.
Он не слышал, как они вернулись.
И дверь в библиотеке не скрипнула. Хорошая дверь. А домовые духи - старательные. Они Паука пуще смерти боятся. Стоит ему нахмуриться, как вся мелкота в панике: чем не угодили господину?!
Орнольфа они тоже опасаются, но так, по инерции. Чуют, паршивцы, кто в доме главный. Вот и сейчас не предупредили, что хозяин вернулся.
Паук бесшумно проскользнул в приоткрывшуюся дверь. Вопросительный взгляд выдержал с обычной своей невозмутимой наглостью. Подошел и сел на пол у ног Орнольфа, спрятав лицо у него в коленях.
Молот Данов вздохнул, положил ладонь на черноволосый затылок, перебирая теплые, шелковые пряди.
- Мир?
Паук не ответил - он редко отвечал на дурацкие вопросы. Только пробормотал что-то невнятное, из чего Орнольф разобрал лишь слово «байк». Для одного раза даже слишком много получилось: Паук извиняется и Паук благодарит за подарок. По отдельности-то хорошо, если раз год такое случится. А тут - подряд!
- Наказание мое, - с нежностью сказал Орнольф.
На какое-то время в библиотеке воцарилось молчание. А потом датчанин усмехнулся:
- Сегодня праздник какой-то или просто день чудес?
- Мм? - не понял угревшийся под его лаской Паук.
- Ты уже целую минуту сидишь спокойно, не плюешься ядом и не споришь с очевидным.
Альгирдас поднял голову и оперся о колено Орнольфа острым подбородком.
- Почему ты такой гад, а, рыжий?
- Наверное, потому что ты - воплощение всех добродетелей.
- А-а, - удовлетворенный кивок, - это да!
И снова тишина. Прикрыв глаза, Альгирдас позволил пальцам Орнольфа скользить по его лицу. Потом поймал за руку, нерешительно взглянул снизу вверх.
Датчанин молча наклонился и поцеловал его в лоб. К боли он был готов, поэтому даже не вздрогнул, когда в вену на сгибе локтя впились острые клыки. Наконец-то! С той злосчастной охоты в Поташках Паук лишь однажды глотнул его крови. Сегодня, при встрече в Поместье. И было это так быстро, так коротко, что, право же, могло расцениваться просто как случайный порыв.

***

Давние-давние дни... годы... десятилетия.
Века.
Одиночества.
Было. Прошло. Навсегда осталось в прошлом. Но последние шестьдесят лет, проведенных в Карпатах, оказались слишком тяжелым испытанием даже для него. Для Паука Гвинн Брэйрэ.
Он так устал быть один, что в конце концов даже рабов начал считать обществом. Стал разговаривать с ними. Как с людьми. Ну, или во всяком случае так, как ему казалось принято говорить с людьми. Большого опыта в таких делах у Альгирдаса не было.
Он очень устал. До такой степени, что, казалось, верхний предел этой усталости перейден, и она стала чем-то привычным. Может быть, даже необходимым. И Альгирдас говорил себе, что так, наверное, и должно быть. Что одиночество - лучший выбор для него, пусть даже выбирал он не сам. Пусть даже выбора ему не оставили.
Пусть...
Если бы он не был сумасшедшим, он сошел бы с ума.
А потом появился Орнольф. После трех веков отсутствия. После нелепой истории в Нью-Орлеане. Через шестьдесят бесконечных лет... бесконечных. Он пришел. Чтобы остаться. Благие боги, ну неужели же за тысячу лет нельзя было научиться не верить? Никаким обещаниям. Никаким, самым убедительным словам. Ничему не верить. Никогда.
Альгирдас честно пытался убить собственную веру, ведь в конце концов рыжий дал ему достаточно поводов для скепсиса и сомнений. Альгирдас старался сохранять независимость, старательно язвил, добросовестно пренебрегал, правдоподобно шипел и выпускал колючки... на каждое доброе слово. На каждый понимающий взгляд.
На каждое прикосновение.
Но когда наступала ночь, и Орнольф уходил к себе, одиночество... возвращалось? А может, оно и не девалось никуда. Обосновалось в душе так по-хозяйски, что избавиться от него можно было лишь вырвав вместе с сердцем. Одиночество становилось невыносимым - Паук, привыкший бороться с ним и побеждать, с возвращением Орнольфа перестал быть победителем.
А рыжий никогда не закрывал дверь.
Он уходил, и спустя пару часов Альгирдас тенью проскальзывал в его спальню. Позабыв о гордости, о собственном твердом решении никому и ничему больше не верить, обо всем позабыв, кроме страха.
Нет... не всегда. Редко. Обычно ему удавалось справиться и с собой, и с демонами вокруг. Но бывало по-разному. А демоны отступали, стоило пересечь порог темной спальни. И Паук забивался в большое кресло у окна, обхватывал колени руками и неотрывно следил за Орнольфом, слушал его дыхание, угадывал, какие сны видит рыжий. Видел себя в этих снах и улыбался в ответ на улыбку Орнольфа. И верил, верил, верил, что все правда, что это - навсегда, что больше он не останется один.
А Орнольф почти всегда просыпался. Иногда раньше, иногда позже, но просыпался, почувствовав его присутствие в спальне. Он не сердился и не насмешничал, хотя мог бы - имел полное право. Он молча вставал, вынимал Альгирдаса из кресла и укладывал в свою постель. Притягивал к себе, шепча с нежностью:
- Синица моя...
И целовал глаза и губы, прижимал к груди, убаюкивая в объятиях. Он был любовью и богом и самым сильным, самым... был всем.
До утра. До рассвета. До приступа бешеной паучьей ярости, которая угасала, едва вспыхнув, смиряясь в кольце теплых, заботливых рук. Нередко так они и проводили этот страшный час, обняв друг друга, - два человека, как один. И почти никогда, но все же... все же случалось и такое, Альгирдас, вслушиваясь в живую кровь, что бежала по венам Орнольфа совсем рядом, под тонкой кожей, не мог удержаться от соблазна. И впивался зубами в руку, что хранила от страхов все утро, или в доверчиво открытую шею. Он каждый раз ожидал, что Орнольф оттолкнет его брезгливо и зло, как пинают вдруг укусившую собаку. И каждый раз рыжий лишь чуть морщился от боли, и только крепче прижимал его к себе.
А потом целовал в губы, словно пробовал на вкус собственную кровь. И улыбался, лаская пальцами длинные черные волосы:
- Твой способ признаваться в любви убедительней всех прочих.
Откуда он знал? Каким чудом, каким шестым, восьмым, десятым чувством понимал, что значат для Альгирдаса эти несколько глотков горячей солнечной крови? Что чувствовал сам? Неужели переживал то же ощущение абсолютной, пьянящей, безусловной близости, сравниться с которой не могло никакое из человеческих проявлений любви?
Похоже, что да.
И даже Альгирдас вынужден был признать, что не будь он упырем, рано или поздно не Орнольф, а он сам позволил бы их любви найти себя. Да, все выглядело бы так, словно он выполняет данное когда-то обещание. Все выглядело бы так, словно он подчиняется зову чужой, не своей, души. Все выглядело бы... но они-то двое знали, кто из них лишь мечтал, с любовью и тоской глядя в небеса, а кто сошел с небес и обжег встретившие его руки, и сказал: «Вот я».

***

Это так похоже на Эйни, слишком близко к сердцу принимать гибель смертных. Она давно уже ни при чем, та девочка, погибшая во время майской охоты, не она - причина нынешних тяжелых раздумий, но именно из-за нее, не спасенной, Хельг не пил крови. Не хотел, чтобы Орнольф знал. Не хотел, чтобы Орнольф подумал, что Хельг винит его в гибели студентки. Да и не винит он, если разобраться, просто помнит, что не задержи его Орнольф, еще надеявшийся на проведение охоты как планировали, и он успел бы спасти всех.
Нет. Не в этом дело. Сейчас - не в этом.
Любовь бежит по жилам вместе с кровью. То, о чем говорят поэты, для них двоих - прекрасная, но совсем не поэтическая реальность.
...И незачем ему, чтоб с сердцем говорить,
Бесцельные слова слагать в пустые фразы... <Шарль Бодлер>

Слова не нужны - достаточно одного болезненного и острого поцелуя, вскрывающего вены.
Достаточно, чтобы понять и принять, утонуть в чужой душе, открыть свою душу, услышать все, что не сказано, и сказать все, чему не можешь подобрать слов. Страшное это искусство - чары крови, и, наверное, страшно, когда на этих чарах выстроена вся жизнь, но так уж сложилось.
- Змей хочет смерти своему сыну.
- Такова их природа, - напоминает Орнольф, - они начинают жить лишь после того, как умирают.
Альгирдас только молча качает головой.
Но теперь Орнольф знает, что скрыто за его молчанием. И знает, что своими словами просто попытался успокоить. Утешить? Да, наверное, так. А с Пауком не проходят такие вещи, Паук не нуждается в утешении. Никогда. И еще Паук знает правду, а когда знаешь правду, утешения бесполезны.
Змей вовсе не хочет, чтобы его сын погиб. Он всего лишь предпочел бы получить сына обратно без души. Без чувств и воспоминаний, без личности. Пустым. Пустоту проще заполнить. Это не так больно, как убивать живую душу, чтобы вложить вместо нее всемогущество и способность им пользоваться.
Жестокость и расчетливость, хладнокровие и высокомерие, кровожадность и мстительность - это вкладывать не придется. Это - суть ангелов. И всего этого полной мерой, а то и вдвойне, будет дано Волку, если он погибнет, как хочет его отец, если душа его окажется в неугасимом пламени Ифэрэнн.
Понимает это Змей? Нет. Он же не слышал слов Артура.
Это тревожит Альгирдаса? Нет. Ему наплевать, что за тварь будет править миром.
Паук боится, что знает, чего боится Змей. А Змей боится, что сын не простит.
Не простит смерти приемных родителей; не простит восьми лет сиротского приюта; не простит первого убийства, которое его заставили совершить. Не простит всей своей жизни - жизни хищника в человеческой стае, вечного одиночества и вечного страха, и неизвестно еще, что хуже... Его столько лет ломали, обтачивали, переделывали, дрессировали и пытались приучить есть с руки. Его сделали калекой - крылатого, лишили крыльев, - и когда он поймет это, Змей потеряет его. Теперь уже окончательно.
Лучше, действительно лучше для них обоих, чтобы тот, кто называет себя Зверем, погиб и сгорел в аду. Чтобы ангел, освободившийся от всего человеческого, начал сначала. Совсем иную жизнь.
Что ж, с ним, возможно, так и получится.
А с сыном Альгирдаса? С человеческим ребенком, доставшимся упырю, выросшим вместе с тварью, ненавидящей его отца, воспитанным фейри - худшими из них - знающим, что во всех его бедах, даже в смерти матери, виноват Паук Гвинн Брэйрэ. Как получится с ним? Он не ангел. Отними у него душу - и не останется ничего.
От этого знания Орнольф попытался бы уберечь даже врага. От этого знания старался уберечь его Альгирдас. С непростительной нежностью оба хранили друг друга от этих мыслей, от близкого осознания того, что жить, в действительности, незачем. Хранили только для того, чтобы сейчас, придя извне, знание это обрушилось на головы, как лавина.
Спрятаться негде. Негде укрыться.
«Да перестань! - боль в заживающей ранке на локтевом сгибе, тягучая, как голос Альгирдаса, сладкая, как его дразнящая улыбка. - Жить стоит ради меня. Скажешь, нет?»
И это тоже умеет только он - неукротимый, неугомонный, непобедимый Паук. Смеяться, когда совсем не смешно. Орнольф не может так, но в ответ на насмешку и вызов в темно-серых глазах поневоле улыбается сам. Подумать только, и он еще воображает, будто его дело - заботиться об этом вечном мальчишке! О беззащитном и уязвимом Пауке...
До сих пор Паук куда лучше справлялся с тем, чтобы защищать Орнольфа.
От всего. От самого себя, если нужно.
- Наказание мое, - второй раз за последние полчаса говорит Орнольф.
- Счастье, - возражает Альгирдас.
И разве можно не согласиться с ним?

***

Марина заглянула в библиотеку, сказала «ой...» и быстро прикрыла дверь.
- Заходи! - позвал Орнольф, улыбнувшись.
Почувствовал, как Хельг, словно большая змея, заскользил из-под руки и прижал его к себе покрепче. Поймав вопросительный взгляд: «уверен?», только кивнул: «не дергайся».
Им жить с Мариной в одном доме, и чем скорее она перестанет смущаться того, чего все равно не понимает, тем лучше для всех. К тому же Хельг так славно устроился на массивном подлокотнике кресла, так уютно свернулся, склонив голову Орнольфу на плечо, что отпускать его совсем не хотелось.
Только сердце опять не бьется. Ох, птаха-птаха...
- Я не помешаю? - осторожно уточнила Марина.
Забавная девчонка.
- Чем, по-твоему, мы тут занимаемся? - насмешливо поинтересовался Хельг. - Это библиотека. Кладбище знаний.
- Хранилище, - поправил Орнольф, стараясь не думать о том, чем они тут буквально только что «занимались». - Ты не помешаешь. Осмотрелась в доме?
- Ну.
- В твоих покоях все есть, что нужно?
- В смысле, у меня в комнатах? Там в десять раз больше, чем мне нужно. Классно!
Она оглянулась, явно соображая, куда бы ей сесть. Кресел и кушеток в библиотеке хватало, но не так близко, чтобы можно было спокойно разговаривать. Интересно, когда девочка сообразит прибегнуть к чарам?
В Ниэв Эйд любимым развлечением были «дни без рук». Когда и ученики, и наставники обходились только и исключительно заклинаниями, даже пальцем не прикасаясь ни к одному предмету. До таких занятий Марина еще не доросла, но кресло-то подвинуть она уже может. Другое дело, что ей это в голову не приходит. Не умеют нынешние люди обыденно относиться к чародейству.
Орнольф иногда посмеивался над Хельгом: бесстрашный Паук откровенно побаивался бытовой техники. Беззлобно посмеивался, просто чтобы полюбоваться, как вспыхивают от злости дивные глаза. А если разобраться, велика ли разница между ним, стороной обходящим пылесосы и миксеры, и современным магом, не решающимся лишний раз сотворить заклинание? В обоих случаях опасения совершенно беспочвенны. И забавны.
Хельг, кстати, хоть и не чародей, а уже обмотал ближайшее кресло паутиной, поднял и тянет к девчонке.
- Паук! - рявкнул Орнольф. - Поставь обратно!
Тот подпрыгнул от неожиданности, кресло, уже почти долетевшее до Марины, грохнулось на пол.
- Дурак! - обозлился Хельг.
- Ты меня убить хотел? - изумилась Марина.
- В нем галантность проснулась, - Орнольф сам себе казался воплощенным терпением, - а тебе пора бы уже пользоваться тем, что умеешь. И, кстати, об учебе, что там с твоей курсовой?
Какое у нее стало лицо! Как у школьницы, которой сказали, что каникул не будет. Ну, невозможно не пожалеть девчонку. Орнольф и пожалел. Прекрасно отдавая себе отчет в том, что причина его мягкосердечия - присутствие рядом уже злого, но пока что не окончательно разозлившегося Хельга. Это все равно, что гладить дикого кота - одно неверное движение, и зверь вцепится когтями, но пока все делаешь правильно, не дергаешься лишний раз, он будет терпелив, возможно, даже благосклонно помурлычет.
Впрочем, свою долю мурлыканья Орнольф уже получил. На сегодня, или на месяц вперед - это как получится.

ГЛАВА 6

Дом был большой. Еще позавчера Маришка назвала бы его огромным, но она видела Воратинклис и теперь знала, что такое по-настоящему огромные дома. Этот был просто большим. Достаточно большим, чтобы у Маришки впервые в жизни появилась собственная квартира из четырех комнат. У нее был даже собственный рабочий кабинет, который Орнольф, правда, называл учебной комнатой, что лишало кабинет изрядной доли очарования, но все же это было куда лучше, чем учиться прямо в спальне, как привыкла дома. И в Интернете можно было лазать, сколько захочешь. И никто не заставлял вовремя ложиться спать. Да и какое может быть «вовремя» пока организм не свыкся с другим часовым поясом?
Все это было, конечно, не очень правильно. Или очень несправедливо. Когда Маришка бродила по коридорам и залам этого дома, в голову закрадывались какие-то подозрительные мыслишки. Почему у одних все, а у других - ничего? Почему у кого-то дома и драгоценности, а кто-то считает каждую копейку и ютится вчетвером в двухкомнатной квартире? Почему, в конце концов, на кредитке, которую отдал ей Паук, денег больше, чем в ином банке, а маги, работающие в ИПЭ, вынуждены чуть не со слезами вымогать средства на исследования? В общем, хотелось громко петь «Интернационал» и стрелять буржуев. Но текста «Интернационала» Маришка не помнила, только первый куплет, а буржуев поблизости не наблюдалось.
Орнольф с Альгирдасом не считаются, они не буржуи, а аристократы - совсем другое дело.
Четырехугольный внутренний двор был накрыт прозрачной крышей и почти весь засажен уже зазеленевшими яблонями, а из-под самого большого дерева бил родник, и по усыпанному цветными камешками ложу бежал холодный ручей. Вот же, блин, живут люди! Всего второй день, как они сюда приехали, а Маришка уже успела наслушаться паучьего нытья о том, как здесь тесно, неуютно, холодно и противно. Он еще недоволен! А Орнольф, - нет, ей-богу, удивительный человек! - вместо того чтобы возмутиться такой неблагодарностью и послать Альгирдаса в пешее эротическое путешествие, только вздыхает и высказывается в том смысле, что да, тесно, да, неуютно, да, это не Воратинклис, но что же делать, любовь моя, если бы дом был больше, мы рисковали бы нарушить маскировку.
Он святой! Нет, правда.
А от этого «любовь моя» Маришка каждый раз чудовищно смущалась. И как по заказу в памяти всплывала сцена в библиотеке...
Если так дальше пойдет, у Маришки появится целый набор: «сцена на дороге», «сцена в библиотеке», еще была «сцена у родника»... Господи помилуй, услышишь такое и можно предполагать все что угодно.
В общем, «что угодно» там и творилось. Но это было настоящее волшебство.
И не в том даже дело, что от прикосновений Орнольфа на ветках яблони один за другим пробуждались и раскрывали лепестки бело-розовые цветки. Это было чудо, конечно, наверняка, потому что чары Орнольфа не спорили с природой. Но... куда большим чудом было то, как смотрел на это Альгирдас. Как он улыбался. И как рассмеялся, когда Орнольф осыпал его целым облаком невесомых цветков. Белые цветы в черных волосах - это было так... Так, словно Альгирдас - бог. Казалось, невозможно сделать его красивее, чем есть, но Орнольф сделал. И это тоже было чудом. А потом он поцеловал каждый цветок, и в волосах Альгирдаса как будто засветились звезды.
Маришка смотрела на них из окна, - знала, что ее не видно, знала, что нехорошо подглядывать, - но не смотреть все равно не могла. И у нее сердце щемило. Так они были красивы, что сердце щемило. От красоты и еще от непонятной жалости, или сожаления. Хотя кого она жалела и о чем сожалела, Маришка не знала.
Подумаешь, невидаль - два красивых, влюбленных парня! Ну и что, что влюбленных друг в друга? Разве возможно увидеть Альгирдаса и не полюбить его? Разве есть на свете хоть одна женщина, которая сможет сравниться с ним? Давно ли Маришка сама была влюблена в него? Если бы не Олег, - ее неправильный ангел, чья любовь убивает, - она сейчас, наверное, страдала бы от ревности и мучительно завидовала Орнольфу.
Которому можно... все.
Господи, да о чем она только думает? Учиться надо. Курсовую дописывать. В заклинаниях тренироваться. Но вот нет же, думалось и думалось, и все не о том.
Тесно ему здесь! Ничего себе запросы!

***

Тесно...
Он был бы рад не думать об этом и не мог. Не хотел говорить, но становилось невмоготу и вырывалось против воли:
- Здесь так тесно, Орнольф... так мало места...
И Орнольф терпеливо, снова и снова повторял то, что и так было ясно: нельзя строить дом просторней, потому что тогда его невозможно будет спрятать от смертных. И извинялся. Снова и снова. Как будто он не сделал все, что можно. Как будто он был в чем-то виноват.
Орнольф мог бы не говорить ничего, уж во всяком случае не по десять раз на дню, но от его слов становилось легче, как будто повторение очевидного каким-то образом меняло реальность.
Ненадолго.
Потом все начиналось снова.
Тесно, плохо, холодно, страшно, тесно...
Это Волк - падший ангел, змеиный сын - метался в поисках выхода, заживо погребенный в жилище, которое вот-вот должно было стать склепом. Ему предстояло умереть. Маринка зря спасала своего создателя. Или не зря? Или так и должно было быть: они спасли Волка, и они же погубили его, и очень скоро случится то, чего с равным нетерпением ожидали Змей и Альгирдас. Спасаясь от смерти, Волк уйдет за пределы мира, и оттуда его можно будет забрать. Забрать. Отдать Змею - выполнить свою часть сделки...
А дальше?
Не важно, что дальше. Не сейчас. Сейчас - теснота и тьма, мерзкий, как трупные черви страх, и очень хочется оборвать паутину, инстинкты подсказывают оборвать паутину, потому что слишком тесной стала связь между Пауком и мечущимся в клетке зверем. Тесной и опасной. Для зверя не составит труда сожрать Паука и самому стать Пауком, он уже делает это, уже начал теснить паучью душу, просто пока не понимает, что происходит.
Надо оборвать паутину...
Нельзя ее обрывать.
Большой удачей было то, что к Волку удалось перебросить эту, одну-единственную нить. Второго такого случая не представится. А счет пошел уже на дни, если не на часы, и Паук обязательно должен видеть, куда именно уйдет сын Змея, куда потянется ниточка... скорей бы уже! Ведь невозможно выдерживать этот страх, и, боги, как мало места здесь... там, на том конце нити... Орнольф, да когда же тебе надоест? Когда ты велишь заткнуться и больше не мучить тебя?

***

В поисках свободы, в неведомой ранее жажде видеть небо, - всегда видеть небо, дышать им, пить сухой холод, - Альгирдас сбежал из дома. Он почти весь день носился по окрестным дорогам на своем «сузуки», и ледяной ветер пробирал до костей, а сердце начало биться, и, замерзая, Альгирдас показался себе живым. А холод, вот этот холод ранней весны, пахнущий морем и небом, почему-то небом, почти согревал, в сравнении с холодом волчьей клетки. Где на самом деле, - и это Альгирдас знал точно, - стояла мертвая духота.
Скорей бы уже! Сделайте что-нибудь, смертные! Убейте Волка, не заставляйте его ждать так долго!
А Орнольф вновь сотворил чудо, специальное чудо для Паука. Светлое, красивое и доброе, как все, что делает рыжий. И стало легко.
Яблоневые цветы с розовыми прожилками на лепестках.
Запах, как дома, в саду Поместья. Тамошние яблони еще помнят наставника Сина...
Альгирдас вспомнил и увидел, что ему всегда нравились эти места. Сопки, заросшие лесом, скалы и болота, и серое море, звуки, запахи, краски - все было таким же, как столетия назад. И дом был большим, просторным и светлым, как он любил, чтобы солнце сквозь окна - насквозь, и можно пальцами коснуться золотых, прозрачных солнечных полотен, а полы и стены деревянные и пахнут деревом, и так приятны на ощупь, потому что живые. Много места, много света, много тепла.
Он не сразу понял, что Волк сбежал, вырвался из клетки в небо. Живой, даже почти не поврежденный, очень голодный, но настолько счастливый, что голода не чувствовал. Волк все еще пребывал в своем мире. Он в очередной раз избежал смерти. И он поделился с Пауком своим беспредельным счастьем так же щедро, как делился страхом и отчаяньем.
Ему тоже не место было среди смертных. И у него не было Орнольфа.
Защищать Волка от людей было некому.

***

А Малышка за полтора дня не успела приспособиться к местному времени. Жила вне дня и ночи - засыпала и просыпалась на свое усмотрение. Она, впрочем, в отличие от Паука, от восходов и закатов не зависела, так что могла просто не обращать внимания на движение солнца. Как бы там ни было, Альгирдас был совсем не против того, что девчонка составила ему компанию в библиотеке, после того как Орнольф отправился спать.
Он растянулся на диване, выбрав книжку. Она уселась за компьютер. Сказала, что будет учиться, но, уж на что Альгирдас не знал людей, однако в это поверил слабо.
Подумалось, что вот и завелся у них с рыжим кто-то, кроме домашних духов. Человечек, который не раздражает, не злит и даже забавляет иногда. Еще полгода назад представить себе не мог, что сможет делить кров со смертной. Привыкнув к фейри, очень тяжело выносить общество людей. Слишком много замечаешь плохого и сравниваешь, сравниваешь - поневоле: это свойство фейри, некоторых демонов, и Паука. Не привычка сравнивать, а принуждение к сравнениям. Кто хоть раз видел благородную фейри или суккуба, или, вот, Паука Гвинн Брэйрэ - инкуба и суккуба в одном смазливом личике, - тот всегда будет сравнивать с ними смертных. Или, если вдруг очень не повезет - других фейри, суккубов... Пауков.
А уж на благородных фейри всех рангов и видов Альгирдас насмотрелся. Чего там, людей меньше встречал, чем этих... О суккубах и говорить нечего. С инкубами он не связывался, просто убивал. В конце концов, что бы там ни думала Малышка, они с Орнольфом не... хм-м м-да... во всяком случае, ни один инкуб или фейри в мужском облике интереса для них не представляют.
Ох, сложно все это! Ну, их к эльфам, такие размышления. Пусть рыжий думает - у него получается.
Малышку вот ни с кем сравнивать не хочется. А все почему? Потому что она - не человек. Не фейри, конечно, но и не человек. Она - идеальный образ, созданный воображением ангела, и хотя в ней наверняка масса изъянов, в глаза они не бросаются. И раздражения не вызывают. Даже дурацкие вопросы не злят. Даже глупости, которые она делает.
- А ты почему спишь в библиотеке? - поинтересовалась Маринка, доказывая свое умение задавать дурацкие вопросы.
- Я не сплю, - откликнулся Альгирдас, не открывая глаз.
- Просто медленно моргаешь? - уточнила ехидная девчонка.
- Я читаю.
Ох, лучше бы он сказал, что спит. Отвечать на последовавший за последним заявлением шквал вопросов Альгирдас с радостью предоставил бы Орнольфу. Кто, в конце концов, наставник?
Орнольф, однако, спал. И пришлось самому, не вдаваясь в подробности, объяснять, что паутина - это не только способ связи и не только подспорье в бою. Что с ее помощью можно, например, читать книги, не снимая их с полки. И еще много чего делать. И что глаза для чтения нужны далеко не всем: кое-кто умеет читать наощупь. И на целую кучу сопутствующих вопросов. И так почти до рассвета, который Альгирдас не пропустил только потому, что за века научился чувствовать солнце загодя.
Ну, и еще потому, что в библиотеку ввалился не выспавшийся Орнольф, уволок его за шкирку и запер в личных покоях. В личных покоях Альгирдаса, что было верным признаком немилости. Орнольф ничего не сказал - и так ясно было, что Паук не оправдал доверия и очевидно не способен сам позаботиться о Маринкиной безопасности. Еще бы! Через каких-нибудь четверть часа от девчонки мог остаться лишь обескровленный, расчлененный труп.
«Дурак, свинья и скотина», - сказал себе Альгирдас, имея в виду отнюдь не Орнольфа, - «тупая скотина», - уточнил он, подумав.
Часок поразмышлял на эту тему, сломал от злости стол и разодрал на куски кожаное кресло. А когда перестал психовать, вылез в окно и поехал развеяться.
«Можно с тобой?» - подергав за ниточку, спросила Маринка.
Что ж, до заката ей ничего не угрожало.

***

- Куда поедем? - сегодня Маринка быстрее разобралась с застежками шлема.
«А куда бы хотелось?»
- Мне без разницы. А ты почему сегодня в шлеме?
«Ты всегда так много говоришь?»
Они выехали из ворот, и Альгирдас сразу выжал из байка все, на что тот был способен. На такой скорости, да по здешним «с горки на горку» дорогам - тут уж не до отвода глаз, потому и в шлеме. Не то чтобы шлем выручал, Орнольф как-то обмолвился, что Паука, наверное, даже в космический скафандр упаковывать бесполезно, все равно впечатление он будет производить сногсшибательное. В общем, толку от шлема немного, но иллюзию защиты он создает. Если знаешь, что твоего лица не видно, начинаешь воображать, будто на тебя и внимания особого не обратят.
Далеко, в своем мире, Волк убивал людей. Он был доволен. Он был растерян. Мечтал о чем-то и понимал, что мечта его смешна и несбыточна. Был счастлив. И сердце его кровоточило. А сюда - эхом, отблесками, далекими зарницами - доносилось то, что Альгирдас мог принять и понять, и чему не хотелось сопротивляться.
Есть машина, есть дорога, есть небо над дорогой. Ну, так лети, пока можешь летать! Быстрее! Еще быстрее! Подойди к пределу и перешагни его - вперед, в пропасть, в полет, на камни внизу или в небо над головой, - только быстрее! Давай же!
И Маринка вскрикивала от страха и восторга. Альгирдас слышал ее голос, чувствовал биение крови, казалось, еще чуть-чуть и он сможет увидеть ее мысли. Это было опасно, как было опасно все, что связывало с Волком. И не всегда он различал, кто летит по дороге, в чьих руках бьется уходящая жизнь, для кого ветер поет в унисон с ревущим двигателем, на кого волна за волной накатываются кровь, ужас и сладкая чужая боль. Кто из них где? И чья женщина прижалась к спине - такая близкая и живая, такая далекая, погибшая десять лет назад.
Если Волк сейчас уходит, то куда он уйдет? В другой мир? Или в другое тело?
- Мас эйнли мэй?! - рассмеялся Альгирдас, - Торру! <Хочешь меня? Возьми!>
Это был не бой. Это было... как танец вслепую. Жестокий и чувственный танец с партнером, знающим тебя как себя самого. С противником, которого ты знаешь лучше, чем знаешь себя.
И Альгирдас знал, что победит. И Волк знал, что победит. И тварный мир все больше походил на Межу - такой же реальный и такой же необязательный, - только скорость, машина и небо были сейчас важны. И еще девочка за спиной - близкая, живая, ненастоящая...
Когда понеслась за ними сине-белая машина с мигалками, призывая остановиться и выехать на обочину, Альгирдас уже знал, что он победил. Волк признал поражение и сейчас открывал себе путь сквозь межмирье.

***

Предыдущая страница 18 Следующая страница


19 Наталья Игнатова

В этот раз встреча с ГАИ пошла как-то не так. Начать с того, что патрульных смутили Маришкины документы. Да, ей выдали те самые «корки», на которые граждане России и стран ближнего зарубежья с
некоторых пор реагировали... адекватно. То есть чувствовали некоторую напряженность в районе диафрагмы. Так бывает, когда волнуешься или боишься.
Сейчас Маришка была полноправным сотрудником МЧС, и то, что ей всего девятнадцать значения, не имело. Другое дело, что она не представляла, как извлечь пользу из документов и своего звания. А ведь лейтенант МЧС - это куда круче, чем сержант патрульно-постовой службы.
Ее документы посмотрели и вернули. А вот водительское удостоверение Альгирдаса возвращать не спешили. Поглядывали странно. В смысле, совершенно нормально, с учетом того, что это ж Альгирдас. Смотрели, не отрываясь. Как-то неуверенно попросили подождать. И ждать пришлось недолго, почти сразу подъехал дядька с майорскими звездочками и очень вежливо попросил проехать с ним «до выяснения».
Нет, определенно, все шло как-то не так. И Альгирдас это тоже понял. Но прежде чем он успел сделать что-нибудь ужасное, Маришка бодро согласилась ехать куда угодно и что угодно выяснять. Она, если честно, здорово испугалась. За этих гаишников, и отдельно - за майора. Потому что тот Альгирдаса взглядом просто-таки сожрал. Целиком.
А в волосах Паука, в черных, оплетенных серебряными цепочками косах, так и не погасшие со вчерашнего вечера, мерцали и переливались неяркие огоньки. Ох, зря его попросили снять шлем!

***

...Ну, и что? И ничего. Под конвоем двух машин, одной - патрульной, и одной - майорской, они доехали до ближайшего поста. Около двухэтажной будочки - стеклянный верх на бетонном основании - стояла черная, с тонированными стеклами иномарка, выглядевшая очень официально и совершенно неуместно на фоне заросших диким лесом сопок и серо-синего бурного моря. Возле машины топтались два молодых мужика в одинаковых кожанках. Оба курили. И оба без всякого интереса проводили Маришку с Альгирдасом взглядами...
Стоп.
Прежде чем войти в дверь Маришка задержалась и внимательно посмотрела на этих двоих. Что-то с ними было... не то что-то. Маришка сейчас чувствовала себя так, словно держит на поводке дракона или еще что-нибудь в этом роде. Как в том мультике, в «Шреке»: «У меня здесь дракон и боюсь, что мне придется его применить». Она знала, что Альгирдас ждет только разрешения действовать по своему усмотрению. Странное такое, довольно приятное чувство - быть хозяйкой ситуации, удерживать Паука от неосмотрительных поступков, как будто она и впрямь что-то решает. Интересно, Орнольф так же себя чувствует?
Ах, вот оно что!..
И прежде, чем пауза стала неприличной, Маришка вошла в будочку. Там внутри было накурено и холодно, ужасно неуютно - ну, да фиг бы с ним.
Эти двое мужиков возле иномарки, они посмотрели на Альгирдаса... никак. То есть, как если бы он был обычным человеком. Как если бы в нем не было ничего особенного.
Интересные дела!

***

- У меня такое впечатление, что вы чего-то не договариваете, - с невыносимой улыбкой мурлыкнул Альгирдас, забирая свои документы. - Не желаете облегчить душу чистосердечным признанием?
Маришка задумалась, а не работал ли Паук в незапамятные времена каким-нибудь там инквизитором? Уж очень пакостно он это сказал. Так, как будто без чистосердечного признания гореть гаишникам на костре на мокрых дровах. Ну, чего наглеет, спрашивается? Ясно же, что ничего не ясно! Привезли сюда неизвестно зачем, оштрафовали за превышение скорости и отпустили. Что к чему? Почему? Однако это же не повод выпендриваться.
- Да мы-то что? - пробормотал сержант. - Нам приказано, мы делаем. Извините.
Было как-то липко.
Когда Альгирдас приобнял ее за плечи и вывел на улицу, неприятное ощущение прошло. Но память осталась.
- Это всегда так? - спросила Маришка, усаживаясь в седло.
Альгирдас понял. Щелкнул ее по шлему.
- Все-таки ты слишком много болтаешь. Да, так почти всегда.
«Так» - это липкие взгляды, и липкое дыхание, и липкие дрожащие руки, от чьих «случайных» прикосновений Паук ускользал с легкостью рыбки в прозрачной воде. Это судорожные, жалкие попытки сказать хоть что-нибудь, задержать еще хоть на минуту, услышать его голос, еще разок заглянуть в глаза - беспомощно, по-собачьи.
- Чего они хотели?
- Я понятия не имею, - ответила Маришка. - Они могли бы оштрафовать нас прямо там, где остановили. И к чему там этот майор? ... А тех мужиков ты видел? Вон там стояли.
- Видел, - Альгирдас пожал плечами, - они-то при чем?
- Не знаю. Слушай, давай покурим, а? Не знаю, при чем, но они какие-то странные. Мне не понравились.
Альгирдас только ухмыльнулся, доставая свой портсигар.
А когда докурили, он надел шлем и с нехорошим весельем глянул на Маришку.
- За что они хотели денег? За превышение скорости?
И опустил затененный щиток, как рыцарское забрало.

***

«Сузуки» рванул с места в карьер, оставив на асфальте черные, дымящиеся полосы. За три секунды разогнался до двухсот километров и исчез за поворотом.
Люди на посту обалдело переглянулись.
- Задержать? - с надеждой спросил сержант.
- Я т-тебе задержу, - рявкнул майор. - Я тебе...

***

А Орнольф - он умный. Он, наверное, умнее всех.
Малышка все новости выложила с порога. Попыталась выложить, но рыжий велел сначала переодеться, потом умыться, потом - в столовую, и до конца обеда ничего не желал слушать.
Альгирдас в столовую, естественно, не пошел. Сидел в курительной, пил коньяк с кофе и ожидал живых. Волка он проводил в последний путь еще по дороге домой. Пора было призывать Змея и докладывать об успехах.
Все ограничения сняты. В чужом мире Волк не сможет защищаться, там ему некуда прятаться, и главное, уйдя туда, он выпал из здешней запутанной цепочки причин и следствий. На него больше не распространяются никакие законы. Беззащитный, он из хищника стал добычей.
Отлично!
Это именно то, чего хотел Змей. За исключением того, что Змей предпочел бы получить сына мертвым. Но хватит уже думать об этом. Мало ли, кто что предпочитает.
Злой насмешкой судьбы, той самой, что, формально подчинена Змею, а реально - никому, было то, что уйти Волка вынудил очень необычный смертный. Мальчик из семьи, которую связывает со Змеем довольно близкая дружба. Да-да, и так бывает! Пасынок Змея был с этим парнем чуть не в побратимах. Сам Змей, в человеческом облике и под человеческим именем, разумеется, держит мальчика за племянника. И вот, извольте, такой поворот событий, аж смешно.
Было бы смешно. Если б не было грустно.
Они могли бы стать друзьями - тот парень и Волк. Могли, должны были, а вместо этого один из них убивал другого. И уверен, что убил. И считает, что сделал как должно.
Впрочем, так оно, наверное, и есть.

***

Теплые пальцы скользнули по лицу, и Альгирдас улыбнулся, прижавшись губами к ладони Орнольфа.
- О чем задумался? - датчанин вынул у него из рук почти дотлевшую сигарету с длинным столбиком пепла. - Обожжешься.
- Волк ушел.
- Живой?
- Относительно.
- Ну, хвала богам. Ты связался со Змеем?
- Нет.
Орнольф понимающе кивнул.
А Малышка уже рассказывала о сегодняшних событиях, подпрыгивала от нетерпения, щелкая зажигалкой и все забывая прикурить. Пришлось забрать у нее сигарету, прикурить и вернуть обратно. Наглая девчонка даже не поблагодарила. Только кивнула и затянулась, продолжая рассказ.
Умный Орнольф выслушал все до конца. Все, вплоть до вороха дурацких вопросов. Под некоторыми из них, по правде говоря, Альгирдас готов был подписаться, так что не такие уж они были дурацкие. Выслушал, посмотрел на Маринку, посмотрел на Альгирдаса. Покачал головой:
- Удивляюсь я на вас иногда. Ну, ладно - Паук у нас волшебное дитя, далекое от мирской суетности, но ты-то, Мариша, неужели два и два сложить не можешь?
Альгирдас подумал, не обидеться ли. Решил, что стоит. Подумал еще. Решил, что это будет действительно по-детски. Подумал еще...
- Не обижайся, - попросил Орнольф.
- На тебя что ли? Помечтай!
Решил не обижаться.
- Позавчера в Прибрежном тебя настойчиво зазывали в гости. Припоминаешь?
- Та девочка... Ольга Бекешева. И что?
- А ты, Мариша, помнится, нелицеприятно ее охарактеризовала и тоже назвала по имени.
- Мне кассирша сказала, - буркнула Маринка, - не люблю я блондинок.
- Зря, - заметил Альгирдас.
Орнольф поглядел на них обоих и вздохнул.
- Бекешев - здешний царь и немножко бог. Нет, Хельг, не в том смысле, в каком ты привык. Просто мужик оказался в нужном месте в нужное время и сумел не сглупить. Ольга - его дочь. Единственная. Наследница и любимица. Эти сведения ты, Мариша, могла получить, в буквальном смысле, не отходя от кассы. Дальше объяснять или сами поймете?
- Принцесса захотела красивую куклу, - хмыкнул Альгирдас.
- Не в первый раз.
- А ГАИ при чем? - удивилась Маринка. И хлопнула себя по лбу: - Всё! Поняла! Это их мое звание с толку сбило, да? Поэтому и майор. А те ребята, они нас дожидались, но им из-за меня дали отбой. И что теперь?
- Это зависит от того, насколько сильное впечатление Хельг произвел на принцессу. Может статься, тебе в ближайшее время позвонит какой-нибудь старший по званию и прикажет явиться в Прибрежный. Просто в гости. Вместе с Пауком. А может, так обойдется. Зря ли Хельг серьгу носит?
- Да, кстати, о серьге! А ведь те парни - им по фиг было. Альгирдас, ты заметил?
- На серьгу? - уточнил Орнольф.
- На Паука.
- Это как так?! - рыжие брови поползли вверх. - Ты уверена?
Маринка в ответ только фыркнула.
- Интересно, - протянул Орнольф, покусывая губу, - оч-чень интересно! Если, конечно, ты не ошиблась. Хельг, такая реакция на тебя не кажется мне нормальной.
Альгирдас со времен истребления Гвинн Брэйрэ не мог припомнить, чтобы на него реагировали нормально. За тысячу лет - ни разу. Исключая Орнольфа, разумеется.
А тот продолжал невозмутимо:
- Все остальные, кто имел с вами дело, вели себя так, как должно. Теряли дар речи и способность соображать, а потом думали только о том, как заполучить тебя, Хельг, в свое распоряжение хотя бы на пару часов.
Маринка покраснела, и это оказалось неожиданно неприятным.
Чего ты смущаешься, девочка? Рыжий говорит чистую правду, будь она трижды неладна. Все хотят Паука. Это, в общем, и есть то, что Орнольф называет «нормальной реакцией». Давно ли только он стал считать ее нормальной? А черт его поймет! Они как-то не касались этой скользкой темы. С фейри проблем никогда не возникало, а общение со смертными для Альгирдаса сводилось к тому, что он наблюдал их издалека во время охоты.
- Таковы смертные, - вслед за его мыслями произнес Орнольф.
И возникшая пауза показалась очень неприятной. Рыжий собирался сказать гадость, совершенно точно - гадость, и думал сейчас, как бы ее преподнести помягче. Он умеет выбирать слова, только если уж доходит до неприятных тем, слова становятся не важны. А с другой стороны, все, что говорит и делает рыжий, говорится и делается во благо и на пользу - во благо тебя и на пользу тебе, Паук, и иногда ничего не остается, кроме как напоминать себе об этом...
Чтобы не убить, разозлившись.
Чтобы не звереть от боли и отвращения к себе.
Чтобы не начать себя жалеть.
Хм... выглядит так, словно убийство - не худшее, что есть в списке.
- Вот уж кому не хотелось объяснять очевидного, так это тебе, - Орнольф глядел на Маринку, - пришлось, однако. Ладно... Мариша, ты уверена, что они вообще не проявляли интереса? Потому что, если, скажем, у них было желание убить или побить Хельга - это, в общем, тоже вполне естественно.
- Мило с твоей стороны! - не выдержал Альгирдас.
Ну а как еще прикажете реагировать на такое заявление? И девчонка хихикает, как будто рыжий сказал что-то смешное.
- Хельг, - в голосе Орнольфа терпение, круто замешанное на чувстве вины, - я хочу сказать, что это тоже нормальная реакция на твою внешность и поведение.
Вот теперь Альгирдас начал злиться. И от этого «тоже», и оттого, что сам виноват в том, что даже рыжий считает нормальными ситуации совершенно неприемлемые, и оттого, что ничего, ровным счетом ничего не может сделать, чтобы как-то все исправить.
А еще - оттого, что не сразу нашел в себе силы вывернуться из-под защиты теплых рук.
Да что с ним происходит сегодня?! Истеричная барышня, так перетак, а не предпоследний Гвинн Брэйрэ. Самому себя стыдно!

***

...Выскользнул, протек сквозь пальцы, стряхнул руку, что пыталась удержать. Снова злится, снова сказано не то и сделано не то, но как по-другому, Эйни?
Маленький, злой - красивый.
Он бесится из-за своего прозвища, уже целую вечность бесится, но ни разу не взял на себя труд задуматься: а почему, собственно, Орнольф зовет его так? Почему сравнивает с маленькой птицей? Почему защищает даже тогда, когда уверен, что Паук не нуждается в защите? Почему к самым диким выходкам относится со снисходительным терпением, которое, надо сказать, бесит Хельга даже больше, чем попытки помешать ему делать глупости?
Все ведь очень просто, только Хельг никак не может этого понять.
Его красота пробуждает в людях все самое... лучшее, худшее, прекрасное, отвратительное, чистое, грязное... Все самое.
Рядом с ним можно возвыситься и подняться над собой, в несколько шагов пройти путь к совершенству, на который боги отводят человеку всю жизнь и на котором далеко не каждый способен добраться до цели.
Рядом с ним можно почувствовать свою низость и опуститься еще ниже под тяжестью собственного уродства, и сказать себе: мне можно все, такой жалкой твари как я позволена любая мерзость.
Его можно полюбить. И сойти с ума от этой любви.
Его можно возненавидеть. И сойти с ума от ненависти. Потому что в случае с Хельгом ненависть - это тоже любовь.
О нем можно грезить.
И можно пытаться уничтожить его. Как Дигр когда-то. Как многие за эти века. Есть люди, которым хочется разрушать. Просто оттого, что совершенство существует и уязвимо. Благие боги, как он уязвим! Но этого Хельг тоже не понимает.
Его длинные пальцы созданы для того, чтобы их сломали. Тонкие руки как будто умоляют об оковах. А белая кожа такая гладкая и нежная, что просто необходимо изуродовать ее рубцами и ранами.
Только вот Хельг не видит себя со стороны. А свое дивное тело и свет души, отмеченной адской печатью, он осознает совсем не так, как окружающие. Какая уж там хрупкость, откуда уязвимость, если даже среди высоких фейри немногие отважатся в одиночку выйти против Паука Гвинн Брэйрэ.
Его длинные пальцы пробивают насквозь стальные листы. Тонкие руки разорвут любые оковы. А белую, гладкую, такую нежную с виду кожу не берут ни ножи, ни когти. И даже пуля - не всякая.
Он создан, чтобы править и сражаться. С правлением давным-давно покончено, но со сражениями - никогда.
Боец. Охотник. Упырь. Победитель.
Эйни. Птица-синица. Хищная, и такая любимая птаха...

***

- Похоже, что эти ребята действительно не испытывали в отношении тебя ровно никаких эмоций. Примерно так люди и реагируют на людей. На обычных людей, Хельг.
- В кои-то веки!
Голос, конечно же, сочится ядом. Но он доволен. И не хочется злить его еще больше, но придется:
- Ты же сам понимаешь, что это неправильно. Кто реагирует на тебя подобным образом?
- Фейри. И ты, когда бьешь ни за что.
Напомнить ему, что в последний раз «ни за что» он получил во времена монгольского нашествия, когда нарушил правило невмешательства и защитил свою землю? Нет, пожалуй, не стоит.
- Еще мертвецы. Но эти-то были живые.
- Уверен?
В ответ лишь презрительный взгляд.
- Значит, это фейри, - подвел итог Орнольф.
- Это не фейри. И не мертвецы.
- Но и не люди. Хельг, так не бывает.
- Гррр, - ответил Паук, демонстрируя лучшие черты своей упырьей натуры, а именно: рык, тихий, но неприятно низкий, клыки в полпальца длиной, и неприязненное выражение лица.
- Не бойся, - сказал Орнольф Марине. - С ним случается. Это не опасно.
- Мне не нравится, - Хельг вновь заговорил по-человечески, правда, не заботясь о согласовании слов. - Что-то случилось. Здесь не должно быть колдунов. Не было.
- Когда ты проверял в последний раз?
- Пять лет назад.
Глаза его нехорошо посветлели. Орнольф почти увидел, как расползаются из дома нити паутины. Паук искал двоих смертных, которых видел лишь мельком. Хотел взглянуть на них еще разок, на сей раз не глазами. Тактильным ощущениям он до сих пор доверяет больше, чем зрению и правильно делает, надо заметить.
Но прежде чем Орнольф успел начать объяснения для Марины, которая - беда с этими детьми! - уже опять ничего не понимала, Хельг вскочил на ноги, судорожно сжав кулаки. Это значит, кончики пальцев его больно ударило отдачей. И это означало, что он никого не нашел. А такого быть не могло, если только парней не убили.
Ох, злые боги, сумасшедший Паук вообразит сейчас...
- Ты их не убивал! - как можно жестче напомнил Орнольф. - Ты. Никого. Не убил. Лучше подумай, может, они - одержимые?
- Нет.
- Лишенные душ?
- Нет.
- А зомби? - подала голос Марина. - Может, они зомби?
Альгирдас хотел было сказать... и передумал. Орнольф соображал не так быстро, но он тоже успел закрыть рот раньше, чем возразил. Дикое предположение Малышки, наслушавшейся страшных историй и лишь поверхностно знакомой с тонкой наукой чародейства, при внимательном рассмотрении показалось не таким уж диким.
Люди без души не способны чувствовать. Неважно, о каких чувствах речь. Они ведь живые, так что лишены даже обычной для мертвецов ненависти ко всем, кто еще не умер. И точно так же недоступны им и похоть, и любовь, и злоба, и зависть - и все, что еще можно вспомнить. Но прикажи зомби вести себя по-человечески, и они будут делать все, чтобы казаться людьми.
Все так, но здесь не Гаити, не Майами и не Луизиана, и местные духи вряд ли достаточно гостеприимны, чтобы принять на своей земле чужаков. А без помощи Барона Самеди человеческую душу не заточишь в бутыль - это вам не джинн из сказки.
- Здешние духи давно сбежали отсюда, Хельг. Еще в прошлом веке. Я же рассказывал тебе о «борьбе с суевериями».
Да... рыжий рассказывал. И направляли эту борьбу охотники, выпестованные когда-то самим Пауком. Они отлично справились, они действительно сделали много полезного. И они зарвались, за что и поплатились...
Нет. Не надо об этом. Это не важно.
Важно то, что теперь здесь некому встретить незваных гостей, особенно, если эти гости пришли совсем недавно.
Но кто их позвал? И зачем? Зачем кому-то делать зомби из молодых парней?
- Забыл о Дювалье? - поинтересовался Орнольф.
Да нет, конечно, не забыл. Умный был мужик, Папаша Дювалье, и маги у него на службе состояли - как на подбор. Другое дело, что использование дешевой рабочей силы выгодно где-нибудь на плантациях, а здесь какие плантации?
- Зомби много чего могут. Не только тростник рубить.
Тоже верно.
- Но я слежу за унганами... - Альгирдас решил наконец озвучить размышления. Маринка-то не понимает его с одного только взгляда, - и за мамба, и за бокорами тоже. Их немного - настоящих, тех, кто способен делать зомби. И уж точно ни одного такого нет здесь.
- Если я спрошу, уверен ли ты в этом...
- Побью.
- Люблю тебя за постоянство, - хмыкнул Орнольф. - Просто хотелось убедиться, что ты не забыл о современных скоростях распространения информации. Особенно вредной информации.
- Я не забыл.
- Я понял.
- А вам не кажется подозрительным, - вновь заговорила Малышка, - то, что Альгирдасом заинтересовались почти сразу, как только мы здесь появились? Сразу после... - она помялась, - после того, как он помог... Волку.
- После того, как мы помогли Волку. Без тебя ничего бы не вышло.
- Ну... да. Нет. То есть, я просто хочу сказать, мы же ведь перешли дорогу тому человеку, за которым охотятся Норданы. Помешали ему.
- Это день здравых мыслей в устах младенца, - как-то даже мрачно сказал Орнольф. - Мне гордиться тобой, ребенок, или уже начинать бояться?
- Да иди ты... - буркнула Малышка, чем вызвала полное одобрение Альгирдаса. И правильно! С рыжим иначе нельзя - зазнается.

***

Все, что Маришка знала о зомби, исчерпывалось упоминанием о них во вводных лекциях по ритуальной магии. Оттуда и запало в память, что для создания зомби нужно пленить душу человека. Запало - и всплыло. Да как вовремя!
Было очень приятно, что и Орнольф, и даже Альгирдас, взглянули на нее, ну, пусть не с уважением, но уж точно с удивлением.
И очень обидно, что ее не захотели взять с собой. Альгирдас сказал, что ей нужно отдохнуть, что пора браться за учебу, что уже час дня, а она еще ничего не сделала. Последнее было совсем уж глупо. И главное, ну ладно бы Орнольф говорил ей, что делать, а то ведь Альгирдас - почти союзник! Как на байке гонять по мокрой дороге, так он не беспокоится, а как ехать на поиски унгана, так она - ребенок, и ей надо учиться.
- Лучше бы вам меня взять, - позаимствованным у Олега специальным голосом сказала Маришка.
Это был очень убедительный голос, и у Олега он срабатывал безотказно. Правда, эти двое, услышав Маришку, почему-то развеселились. Однако, посмеявшись, Орнольф изрек:
- Нечего тебе там делать, но ладно, поехали, - и объяснил, обращаясь к Альгирдасу: - Надо же девочке тренироваться.
Тренировка началась, пока машина выруливала на шоссе, с объяснения того, что к голосу прилагается еще и взгляд, и странно было ей после двух месяцев учебы у лучшего наставника, какого только можно придумать, позабыть об этом. Объяснял Альгирдас. Он же упомянутый взгляд продемонстрировал, и - вот гадство! - Маришке немедленно захотелось остаться дома.
То есть, Альгирдас сказал:
- Лучше бы тебе не ездить с нами.
И - да, он был прав: ей, конечно, лучше было бы с ними не ездить.
- Теперь - сама, - велел Орнольф, не оборачиваясь, - давай, убеди Паука в том, что это ему лучше дома сидеть.
Маришка повелась как маленькая и вплоть до знакомого поста ГАИ честно пыталась выполнить задание. Пока Орнольф не велел им с Альгирдасом отвести глаза милиции и не объяснил, что убедить Паука не лезть, куда не надо - задача непосильная даже для него.
А отводить глаза в такой спешке оказалось почему-то проще, чем на занятиях. Хотя Маришка ужасно волновалась, что у нее ничего не выйдет.
Тот же самый сержант заглянул в окошко, проверил у Орнольфа документы (почему-то оказавшиеся российскими), поинтересовался, за какой надобностью тот едет в Прибрежный, и отпустил, не найдя к чему прицепиться. Может, он и не собирался цепляться?
И снова они ехали по центральной улице. Медленно ехали. И так же медленно, чтобы Маришка как следует запомнила формулу, Орнольф творил заклинание, скрывающее от чужих взглядов их машину.
Альгирдас откровенно скучал. Потом потерял терпение, и в полутьме салона засветилось то самое заклинание, только не в виде формулы, а в виде разноцветного узора.
- Вот, - сказал Паук, подсвечивая каждый виток заклятия, - и вот, и вот. Все очень просто. Забудь дурацкие числа и запоминай так.
Никогда раньше Маришка не слышала о том, чтобы магию изображали как картинку. Магия - это вибрации, а не цвет и не узор. Это было все равно, что умножать погонные метры на землекопов. Но это было действительно очень просто. Куда понятнее формулы.
И сразу запомнилось.
Пока она воспроизводила заклинание, Орнольф с Альгирдасом немного поспорили о том, насколько это неправильно - показывать «ребенку» чары в том виде, в каком она все равно никогда не сможет их воспринимать. На удивленный вопрос Альгирдаса, давно ли Орнольф воспринимает чары как набор циферок, датчанин ответа не нашел, и спор угас.
В общем, ничего страшного пока что не случилось, а наоборот было весело и интересно. Чистый, ухоженный городок - как за границей. Хорошая дорога, много деревьев, дома как новые, причем не только со стороны фасадов. И даже рамы в окнах - все у всех одного цвета.
Они проехали по центральной улице и по двум, идущим параллельно с ней, попетляли по дворам. Орнольф что-то искал, но что именно - Маришка не спрашивала. Ее просто нравилось сидеть у приоткрытого окна и курить, глядя на улицу. У другого окна, тоже с сигаретой, устроился Альгирдас. В салоне сладковато и приятно пахло травкой. Когда-то, еще на журфаке, Маришку вставляло от одного только запаха, достаточно было посидеть в комнате, где компанией курят травку, чтобы беспричинно развеселиться и начать бедокурить, а сейчас - никакого эффекта.
- Чисто в городе, - сообщил Орнольф, - что и следовало ожидать. Глянем на комбинат, а там решим, что делать.
- Ты за рулем, - протянул Альгирдас, ухмыляясь.
- Спасибо, что напомнил.
Интересно, они что, не могут не собачиться?
- Есть! - напряженно произнес Альгирдас. - Рыжий, очень медленно вон за тем парнем в сером.
Парень, одетый в камуфляж с какой-то пестрой нашивкой на рукаве, прогулочным шагом шел по тротуару, отделенному от проезжей части аллеей невысоких сосенок. Городок остался позади, прямая ухоженная дорога вела, по-видимому, к комбинату.
Проникнувшись разом изменившейся атмосферой в салоне, Маришка тоже стала пристально смотреть на предполагаемого зомби. Альгирдас же зомби собирался искать?
Паук издал звук, ужасно похожий на змеиное шипение - впервые довелось услышать такое позавчера утром... вечером?.. в общем, здесь, когда они с Орнольфом поругались из-за сигарет. Но там это было в большом холле, а здесь - в полуметре от Маришки. И прозвучало пугающе.
- Не смотри туда, - перевел Орнольф, не оборачиваясь, - вообще лучше не думай о нем.
- Это внутри, - пробормотал Альгирдас, - за воротами, на воротах жжется... - он снова зашипел, и Маришка поежилась, - рыжий, карту!
Карта развернулась прямо перед спинками передних сидений. Как в компьютере - трехмерная, полупрозрачная, Маришка успела рассмотреть на ней несколько больших зданий, прежде чем Паук ткнул пальцем в одно из них, и карта погасла. Только в глазах еще какое-то время плавали цветные точечки.
- Это глубоко на территории, - Орнольф остановил машину, - предлагаю отвезти девочку домой и вернуться.
Парень в форме, тем временем, развернулся и так же неспешно побрел обратно. На их машину он не обратил никакого внимания. Ах, да - отвод глаз!
- Он что, зомби? - не выдержала Маришка.
- Его душа находится под контролем, в полукилометре отсюда, - как-то нервно ответил Альгирдас, - таких людей принято называть «зомби». Маринка, давай все вопросы потом, ладно? Орнольф, их там тысячи! Ты до сих пор ничего не видишь?
- Абсолютно, - Орнольф во все глаза всматривался куда-то вперед и вверх, - обычный фон - где-то посильнее, где-то послабее. Хранилище даже с десятком контейнеров должно гудеть, как улей. Кроме того, малыш, тысячи - это... нереально. Да и зачем их столько?
- Ты у меня спрашиваешь? - голос Альгирдаса был совсем нехорошим. - Это же твои разлюбезные смертные. Я понятия не имею, чем они занимаются в своих городах. Поехали отсюда!
И они поехали. Маришке даже в голову не пришло воспротивиться возвращению домой. Честно сказать, показалось, что сейчас самое время поработать над курсовой.

ГЛАВА 7

Плечом к плечу они шагали по чистым, прямым коридорам. Слишком низкие потолки, слишком яркий свет ламп, слишком блестящие стены. Все здесь было плохо, все выхолощено и высушено до неприятного покалывания на языке, и оба непроизвольно ускоряли шаги, спешили добраться до места, сделать свою работу и уйти отсюда.
Орнольф, правда, надеялся, что им не придется выполнять работу так, как понимает это Хельг. А тот, по всему судя, шел убивать. Нет, не зомби - они как раз были жертвами, которых предстояло спасти. Их души и тела нуждались в освобождении.
Хельг понимает это? Да, это он понимает. О душах Паук знает больше, чем Орнольф, может быть, даже больше, чем Артур. Хельг не понимает, что за мразь посмела такое с людьми проделать.
Смертным, наверное, трудно было бы понять логику Паука, когда-то одобрительно отзывавшегося о Дювалье, а сейчас намеренного покарать другого смертного за те же деяния. Орнольф, хоть и не был смертным, тоже не очень понимал побратима, но он давно уже и не пытался понять. Подданные Дювалье могли защищаться, а значит, правитель был вправе покушаться на их свободу. Подданные Бекешева защищаться не могут - они даже не знают, с чем имеют дело - значит, здешний правитель должен был найти другой способ подчинить себе их души. Честный способ. Не нашел? Жаль.
Вот и все рассуждения. Пойди объясни Пауку, что это называется двойными стандартами. В лучшем случае он пожмет плечами. В худшем - рыкнет и предложит идти к черту.
Может быть, не стоило сравнивать Бекешева с королем? Хельг порой понимает сравнения слишком буквально, а в его представлении король, да и любой правитель, отвечает за все, что происходит в его владениях. Так что, отыскав унгана, надо будет как-то исхитриться и удержать Хельга от поисков его хозяина. Оно, конечно, семь бед - один ответ: тихо взять колдуна все равно ведь не получится, а на фоне штурма комбината смерть Бекешева, пожалуй, не так и бросится в глаза. Но будет лучше, если кто-нибудь другой призовет «короля» к ответу. Не Хельг. И не Орнольф. Не их это дело, чтобы там ни думал Паук. Хотя, конечно, он прав. Бекешев, сотрудничая с колдуном, добровольно отказался от статуса «смертного», и принцип невмешательства больше на него не распространяется.
В коридорах было пусто. Только охранники. Стоят так, чтобы видеть друг друга. С виду - обычные парни, а что стоят неподвижно, так это выучка хорошая. Почему не быть хорошей выучке у внутренней охраны? Ведь берут сюда преимущественно тех, кто отслужил в армии. А что смотрят мимо, так какой же чародей позволит себя увидеть, если хочет без лишнего шума куда-то пролезть? Да и не виноваты эти люди в том, что с ними случилось.
На территорию комбината попасть удалось без проблем. Чего там - перелететь через двойной забор, сбить с толку собак да пересечь широкий двор, полный людей. Орнольф мало разбирался в рыбообрабатывающей промышленности, однако на первый взгляд казалось, что именно рыбой здесь и занимаются. А уж запах не оставлял места для сомнений.
Им, однако, нужно было дальше - через административный корпус и вниз. Под землю. Считается, что никто не способен «отводить глаза» электронным системам наблюдения, но Паук плетет из заготовок Орнольфа такие заклятия, какие и не снились даже лучшим чародеям Гвинн Брэйрэ... впрочем, что там Гвинн Брэйрэ! Они же понятия не имели о видеокамерах и датчиках объема. А у дверей, конечно, охрана.
Хельг перехватил чары клох <Чары окаменения>, каким-то чудом превратив их из смертельного заклятья в тяжелые путы майли. И Орнольф поморщился от острого укола совести: он едва не убил людей. Не отреагируй Паук так вовремя, у дверей остались бы вместо двух смертных - две каменные статуи. Но зомби нельзя ни оглушить, ни усыпить - в сущности, они и так все время спят, и первое, что приходит в голову - это разить насмерть.
Паук щелкнул пальцами, вызывая ближайшего гремлина, и тот мигом убедил тонкую электронику замка в том, что введен нужный код.
Теперь вниз - до упора. На лестнице, разумеется, тоже есть охрана, но пройти мимо них не сложно. Вот двери - это проблема. Их незаметно не откроешь. И снова сплетаются цуу и тэриен, снова сковывают зомби неодолимые путы, но действие замедляющих чар рано или поздно закончится, и тогда все враги, оставшиеся позади, ударят в спину.
Хельг думает об этом? Разумеется. Он полностью полагается на Орнольфа. Задача Молота Данов - защищать Паука. От всего, от чего сам он не сможет себя защитить. И не важно, что вся защита - это вовремя предупредить об опасности, да прикрыть чарами сках. Хельг ценит любую помощь. Он слишком долго сражался один.
А какая дикая мешанина символов на стенах и на дверях, и на ступенях. Зато теперь можно с уверенностью сказать, что здесь используется магия одун, или вуду, как ее еще называют.
Орнольф узнавал, среди абсолютно бессмысленных рисунков, символы множества эшу: Одара и Опии, Элекуна, Эмалона и Элебара. Эшу Окобуру. В знаках не было силы. И это казалось странным, потому что уж кто-кто, а эти духи честны в сделках и не уходят, пока получают плату за то, что делятся силой.
Или здесь их не кормят? Тогда какой смысл в символике? И, бога ради, зачем здесь столько распятий во всех видах? Ведь не для того же, чтобы донимать Паука, который болезненно кривится, проходя каждую новую линию защиты.
Орнольф почувствовал впереди и внизу такую концентрацию оусэи, что воздух казался жидким. Для Хельга это выглядело иначе: для него там мешанина красок, в том виде, в каком он понимает краски.
- Сейчас... - пробормотал Паук.

И точно. Началось. Взвыли сирены и замигали тревожные лампы. Вторжение в подземелья наконец-то было обнаружено.
Орнольф с самого начала готовился к бою. Его целью были маги и духи, целью Паука - маги, духи и люди. В том числе зомби. Но того, что началось после тревожного сигнала, не ожидали ни тот, ни другой. Никаких магов. Всего десяток духов - сильных, но почти неразумных. И довольно много зомби, которые ни Орнольфа, ни Паука просто не видели.

Предыдущая страница 19 Следующая страница


Охотник за смертью 20

Это было плохо. Это означало, что Пауку не из кого будет высасывать силы. А защиты Орнольфа не долго продержатся под пулями, если Альгирдасу нечем будет с ним поделиться.
Коридоры моментально оказались перекрыты постами и наглухо закрылись все двери, но теперь можно было обойтись без помощи гремлинов. Тончайшие и очень прочные нити паутины резали сталь, как мягкий сыр.

***

Хуже нет, чем воевать с людьми! Воевать с теми, кого нельзя убивать.
Зомби или те, кто командовал ими, сориентировались в ситуации довольно быстро. Когда Паук взрезал третью дверь, несколько автоматных очередей всадили прямо в образовавшуюся дыру.
Орнольф только тихо выругался, когда дрогнули силовые завесы. А зомби густо заливали коридор свинцом. От грохота ломило в ушах. И, кажется, слышно было, как свистят нити паутины, у самых пальцев срезая стволы. Обман слуха, разумеется, - паутину нельзя услышать. А вот звон пуль, остановленных полями и просыпавшихся на бетонный пол - это не иллюзия. И самое время пожалеть о том, что нет защиты, способной выдержать несколько подобных атак. Разве что в кино. Чары - они всегда против чар. А свинец - против свинца. И не дело чародеям лезть в дела людей. А куда деваться? Вот сейчас - некуда.
«Хельг, хоть один источник!»
«Нет источников, - и улыбка почему-то кажется виноватой. Но он же просто не умеет так улыбаться. - Только духи».
Духи. Да, те самые, что вылетели им навстречу и сразу попали в жадные паучьи лапы. Орнольф торопливо перестраивал защиты, черпая у Паука цуу - десяток духов, не так уж плохо, но очень может быть, что их окажется недостаточно. И ничего живого кругом! Бетон и сталь, Хельг не умеет забирать силу у неживого. Да еще кресты эти, будь они неладны.
Несколько раз удалось воспользоваться обманками и проскочить до следующей баррикады, пока зомби расстреливали человекообразных призраков. А потом завеса пришла в негодность. И, прикрывая Орнольфа, Паук выпал из невидимости. Кувыркнулся под градом пуль, полоснул вокруг себя смертельными нитями, все еще щадя противников, все еще стараясь обезоружить...
Не так это просто, когда твое тело терзают сталь и свинец.
Отброшенный выстрелами к стене, Паук судорожно пытался удержать паутину, но за несколько мгновений, на которые тело вышло из-под контроля, обезумевшие нити успели дважды пронестись по коридору, пластая живую плоть.
Злые боги... нельзя так с людьми.
Орнольф вцепился в эту мысль, удерживаясь на самом краю, на полшага не дойдя до черной слепой ярости. Сумел остановиться. Не вложить все силы в один страшный удар, в огненный вал, который пронесся бы по подземельям, оставив за собой только жирный горячий пепел.
Нельзя! Это - люди.
Они стреляли в Хельга, они...
Люди.
Тонкий ручеек силы иссякал. Все, на двоих уже не хватит.
Паук унесся вперед, едва не обогнав очередную обманку. И Орнольф прикрыл его, насколько мог. Чары - против чар. Но против свинца они тоже помогают.
А перед дверью хранилища был уже не просто заслон - настоящий дот. Бетонная коробка с бойницами. И из чего там стреляли, Орнольф даже не разобрался. Завеса удержала огонь, приняла град из тысячи гранатных осколков, очередной дождь свинца. Разлетелась в клочья. И бетон рассыпался белой крошкой, оставив скелет арматуры.
- Когда ж я сдохну-то? - прохрипел Паук, сползая по стенке. - Рыжий, сейчас сзади набегут.
И хотя богов, конечно, нет - ни добрых, ни злых - никаких, но когда за открывшейся дверью хранилища обнаружились настоящие, живые люди, Орнольф возблагодарил всех несуществующих богов сразу. Кучно. Чтоб никому обидно не было.
А сзади набежали. Еще как набежали!
Эти, живые, они тоже стреляли. Но с ними Паук не церемонился. Нити паутины жадно запульсировали, вытягивая тэриен. Еще! Еще! Орнольф сам едва успел увернуться. Спустя мгновение Хельг разом отдал ему все, что сумел забрать. И этого хватило, чтобы встретить зомби. Чтобы смести их назад по коридору. И наглухо запечатать, сплавить со стеной, только что срезанную дверь.
Правда, магов и здесь не обнаружилось.
- Как думаешь, не помрут? - поинтересовался Хельг, разглядывая упавшие, где стояли, обессиленные тела. Набор был забавный: солдаты в камуфляже, с нашивками, вроде тех, что были у зомби, и штатские в лабораторных халатах. Как они друг друга не съели в одном-то, не сказать, чтоб очень просторном зале?
- А и помрут - не жалко, - буркнул Орнольф.
- Зря ты так.
Выглядел он... как упырь. Ненормально красивый и основательно мертвый. Плащ, разодранный выстрелами чуть не в лапшу, потихоньку восстанавливался, чего нельзя было сказать о самом Хельге. Хотелось верить, что кровь на нем по большей части чужая. И что раны затянулись, хотя бы самые опасные. Спрашивать бесполезно. Сейчас - бесполезно, он только взбесится.
- Сколько их здесь! Это невероятно, - прошелестел Паук, ковыляя вдоль стеллажей. От пола до потолка, от стены до стены - бессчетное количество ящичков. По-прежнему рябит в глазах от символов эшу, и по-прежнему не ощущается в них ни капли силы. Зато уж изнутри, из контейнеров, веет такой мощью, какая таится только в бессмертных душах смертных существ. Наверное, велик соблазн - зачерпнуть горстями и пить, не отрываясь. Судя по Хельгу, так оно и есть. Вон как смотрит. Из-под верхней губы влажно поблескивают острия клыков. Ох, малыш...
А предложи ему взять хоть каплю этой силы, и малыш на пинках прогонит тебя через все хранилище.
- Я только не понял, - Хельг тронул когтем изображение креста и брезгливо поморщился, - а где унган-то? Тут ни одного мага нет.

***

Унган все же нашелся. Когда Альгирдас справился с искушением и проследил, куда сходятся ниточки от контейнеров с душами, среди тех, кто был в халатах, обнаружился один человек без таблички на груди. В разбитых очках и с разбитым носом выглядел он довольно жалко. И главное, цуу в нем даже не пахло. Только когда Орнольф, не слишком церемонясь, привел колдуна в чувство, Альгирдас смог уловить в том бледные краски служения. Кому? Вот так сразу и не сказать. В общем, жрец, но плохонький. Настолько плохонький, что даже не разобрал, кто перед ним. Увидев Альгирдаса дернулся было осенить себя крестом, а Орнольфу провякал что-то, то ли угрожая пожаловаться, то ли просто угрожая.
На этом, впрочем, и иссяк. Видимо, вспомнил, как оказался в столь бедственном положении, и что-то там в его мозгах правильно щелкнуло.
- Ну, - сказал Орнольф, и Альгирдас им даже залюбовался, такой он стал пугающий, - рассказывай, мразь!
- Что рассказывать? - жалобно спросил унган.
- Все, - отрезал Орнольф.

***

Фамилия его была Лизютин, и был он мэнээс. Вечный. Это хуже, чем вечный жид, потому что к последнему хотя бы относятся с пиететом. А быть младшим научным сотрудником и в тридцать лет, и в сорок, и в сорок с хорошим хвостиком - это лишает самоуважения, да и просто уважения. Окружающих. Не говоря уже о близких.
Да, а звали его Григорий Гаврилович.
Но до сорока шести лет оставался он на родной кафедре Гришей, или Гришенькой. И коллеги его не уважали. И студенты не уважали. И сам он себя - не очень. Давно разочаровавшись в науке этнографии, Григорий Гаврилович именно по причине низкого самоуважения не попытался искать счастья на иной какой-нибудь стезе. Так и прозябал в университете, говорил себе, что двигает науку, сам не верил в это, и никто не верил. И черт его разберет, в какой такой прекрасный момент пришло ему в голову, что наука наукой, но ведь не на пустом же месте люди все это придумывали.
Это, говорят, случается во время переходного возраста - начинаешь верить во всякую чушь. А сорок шесть - возраст самый, что ни на есть, переходный.

Началось с безобидного. Экстрасенсы с аурами и прилипающими к животам утюгами. Астрологи, гипнотизеры, таро и Папюс в комплекте. Странное дело: казалось бы, получив высшее образование, должен был Григорий Гаврилович научиться хотя бы систематизировать информацию, отделять, если не зерна от плевел, так хотя бы белое от коричневого. Но на первом этапе своего погружения в мир неведомого был он всеяден, как домохозяйка, стремящаяся похудеть любой ценой, на двадцать килограммов за две недели, с помощью таблеток и чая, но чтобы, пожалуйста, без физических нагрузок и кушать сколько захочется.
И надо ж было случиться такому, что Грише все-таки повезло. Мыкаясь по экстрасенсовским и прочим «магическим» тусовкам, наткнулся Лизютин на человека, кажущегося в этой среде вызывающе чужим. Как будто пришедшим из другого мира. Из мира больших денег и больших дел, настолько же далеких от магии, насколько сам Григорий Гаврилович был далек от большого бизнеса. И именно этот человек оказался настоящим магом.
- Они такие, - рассказывал унган, а Альгирдаса кривило от отвращения, - настоящие - они не похожи на других. Они на людей похожи. Успешных, знаете, как сейчас принято говорить. Успешных, да! Потому что ты, если маг, ты себя чувствуешь... и все соответствует.
И день, когда Лизютин попал на собрание настоящих магов, показался ему лучшим днем в жизни. Он и сейчас вспоминал его с мечтательной улыбкой, как, наверное, вспоминает светская львица свой первый взрослый бал. А уж тогда, тогда чуть не пел от восторга, оказавшись среди людей, не нуждавшихся для подтверждения своей силы ни в нелепых костюмах, ни в громких словах, ни в титулах и званиях, которые так любили в других компаниях.
Просто люди. Хорошо одетые, хорошо выглядящие, в хорошем настроении. Держащиеся свободно и друг с другом, и с ним, новичком - приблудным псом с ближайшей помойки.
А еще там был Владыка. Его называли так за глаза - Владыка. А вообще-то звали его господин Элиато, и сам он просил называть себя именно так. Господин Элиато, а для друзей просто - Адам. Говорили, что он бывший священник. Расстрига. И «Владыка» - это потому, что занимал он в церкви очень большой пост. Говорили, что он знается с силами, которые не снисходят до обычных, пусть даже и настоящих магов. Говорили, что он не человек. Было ли все это правдой - трудно сказать. Лизютин мог поручиться только за то, что Владыка мог выполнить любое желание.
Любое.
Достаточно попросить.
И Григорий Гаврилович попросил. Попросил могущества. Волшебной силы. Он очень хотел стать магом, но только таким, чтобы самому верить в свою силу. Он очень хотел походить на этих людей. Он готов был платить любую цену - действительно любую, хотя бы даже и душу отдать. Вот на душе и сошлись.
- Бред! - фыркнул Орнольф.
«Нет, - хотел сказать Альгирдас, уже протянувший ниточку от унгана к Владыке, - это не бред, он действительно отдал душу...»
Хотел сказать. Но устал так, что даже подумать толком не смог. По натянутой паутине скользнул прямо в сердце заряд иссушающей боли. Последнее, что сумел Альгирдас, прежде, чем свалиться на пол, это запомнить - запомнить существо, попытавшееся убить его.
Орнольф успел его поймать... Он всегда успевает, Молот Данов, он не позволит Пауку упасть... Злые боги, как есть-то хочется, а?

***

- Так я научился повелевать различными духами, - продолжал Лизютин.
И Орнольфу совсем не понравилось то, как изменился взгляд унгана, когда Эйни сломанной куклой повалился на пол. Кого-то искал Паук - кого-то далекого, уж не Владыку ли, скупщика душ? Да нет, при всей своей наглости, малыш все-таки не сумасшедший. Не настолько сумасшедший, чтобы тянуть паутину к таким существам. Ему бы крови сейчас, но... вот уж чего точно не стоит делать, так это демонстрировать свои отношения под этим жадным, испуганным взглядом. Испуганным. Жадным. И - да, на дне зрачков в блеклых глазах плесенью проступает похотливая зависть. Ну не дерьмо? И этот туда же!
- Что ты устроил здесь? - резко спросил Орнольф, возвращая унгана к реальности. - Зачем? Кто все эти зомби?
Что ж, вполне понятно, зачем. Новая сила требовала применения. Не сразу, конечно, но довольно скоро родился у Григория Гавриловича дерзкий и красивый план. Вообще, надо сказать, что с обретением силы и голова начала работать как-то иначе. Как будто в череп вложили другие мозги. Идеи так и брызгали, так и лезли, теснились, рвались быть реализованными.
А фабрика по производству зомби просто показалась из всех самой глобальной. Если уж браться за что-то, так пусть это будет большое дело.
Самым сложным оказался первый этап: объяснить Бекешеву... Почему именно Бекешеву? Да просто повезло ему. Их, таких, некоронованных королей, в этих диких землях предостаточно. Но вот выбрал Григорий Гаврилович именно его - хваткого, хотя и несколько простоватого мужика. К тому времени он сам уже научился правильно держаться и правильно подавать себя, умел произвести впечатление. И вот надо же - не произвел. На Бекешева - никакого. То ли видал тот в своем королевстве и не такие персоны, приходившие на поклон. То ли просто не впечатляли его, плоть от плоти здешней, суровой и далекой от изысков земли ни самоуверенность жителя столиц, ни деньги, ни предполагаемые возможности и связи.
Денег, если уж на то пошло, у Лизютина тогда особых не было. Связей и возможностей, естественно, тоже. Из столицы же он попросту сбежал, потому что для громадья его планов не подходил ни один большой город.
Как бы там ни было, Бекешев предложил ему не понтоваться, а объяснить толком, чего надо, сколько это будет стоить и какую пользу принесет.
Ну, Лизютин и объяснил.
Король долго смеялся, а потом сказал: да пробуй, хрен ли там - народишку хватает.

***

К чему Орнольф так и не смог привыкнуть, так это к тому, как люди умудряются не помнить о том, что вокруг них - тоже люди. Такие же как они. Имеющие столько же прав на жизнь. Привыкнуть не смог - научился принимать это как факт, делать на это поправку, учитывать в расчетах. Но по сей день горько недоумевал: как же так вышло, что даже Змей, даже его чудовищный сын человечнее множества настоящих людей.
Сейчас он баюкал на руках слишком человечного вампира и слушал исповедь упыря куда более страшного. Человека. Обычного, в прошлом не слишком удачливого человека. Сколько их - вот таких? Сколько людей на месте вот этого удержались бы от искушения? И стоят ли они того, чтобы защищать их?
Эйни сказал бы, что стоит. В свои двадцать лет Орнольф тоже не сомневался в этом.

***

А Лизютин начал с малого: с создания для Бекешева небольшой армии. Называлось это безобидными словами «внутренняя охрана». И было в охране всего пятьдесят человек. Пятьдесят зомби. На создание каждого десятка понадобился один заживо погребенный. Итого - пятерых человек ожидала мучительная смерть в заколоченном гробу. На создание каждых двух десятков понадобилась одна женщина, погибшая через отрубание головы. Что ж, и с этим проблем не возникло.
«Народишку» действительно хватало. Кто только не ехал сюда, за большими деньгами, на тяжелые, но серьезные заработки или, наоборот, за легким фартом. За икрой и золотом, за красной рыбой, за пушным зверем или за дешевыми автомобилями с японских свалок. Кто только не пропадал здесь - без вести, в диких лесах, на заброшенных военных базах, в глубоких, холодных реках.
Идею производить солдат уже не для себя Лизютин подал хозяину через несколько месяцев после создания первых пятидесяти зомби.
И Бекешев согласился. Потому что вот это было уже всерьез. И обещало деньги, такие деньги, какие и не снились даже ему, королю лесов, земель и вод, и всего, что в них обитает. Private military companies. <Так называют фирмы, предоставляющие заказчику профессиональных солдат> В современных условиях, с тех пор, как на планете вновь начались крупные войны, для подобных организаций настали золотые деньки. Грех было не воспользоваться ситуацией.
Он так и сказал, этот, еще испуганный, но уже вполне пришедший в себя человечек: «Грех было не воспользоваться».
И он ни разу не назвал грехом то, что делали он и его хозяин на протяжении нескольких лет. Не назвал грехом убийства погребение живых людей, порабощение чужих душ. И ведь даже не отдает себе отчета, тварь, в каких преступлениях признается. Надеется на что-то? До того уже нагло, жадно, ощупывает взглядом Хельга, свернувшегося на руках Орнольфа, что хочется то ли посмеяться над ним, то ли в зубы сунуть.
Орнольф почти неосознанно прижался губами к виску Паука, к нежной белой коже, под которой не слышно было биения пульса.
«Это - мое. Даже не думай о нем, унган».
Осталась самая малость: уточнить детали обрядов. К чему нужны знаки, в которых нет силы?
Ага. Ну, наконец-то, что-то интересное! Значит, Элиато настаивал на том, чтобы обряды проводились без Данбала Ведо. Странный тип этот Владыка. Уж куда как странный!
Данбала Ведо - главный и обязательный элемент во всех обрядах одун. Он - начало и конец всех вещей, источник силы, местонахождение всех духов. И о том, что с некоторых пор ситуация изменилась, люди, вроде бы, знать не должны. Данбала Ведо - Мировой Змей - стал Жемчужным Господином, но весть об этих переменах среди смертных не распространялась. Тем более что духи до сих пор послушны ему, ведь именно Змей питает их силой. В память о старой дружбе, так он когда-то говорил. Да уж, нелегко ему приходится.
Что же это получается? Значит, появились духи, действующие помимо Змея? Кормящиеся из другой руки? И кто бы мог быть этот кормилец? Уж не та ли тварь, которую ищут Артур и Альберт. Они ведь явились в этот мир по следам некоего отца Адама, бывшего священника, бывшего митрополита. Ах, как оно все нехорошо сходится!
Не хочет, значит, господин Элиато, чтобы Змей знал, что происходит. Не хочет, чтобы Змей знал о том, что нашлись духи, не желающие ждать, пока образумится и перестанет скрываться Волк. Духи, признавшие господином существо, когда-то бывшее человеком, и способствующие его вхождению в силу. Надо думать, это будет интересно Змею.
И уж точно это будет интересно Артуру.

***

Взгляд унгана Лизютина стал торжествующим. На Орнольфа как из печки дохнуло Силой. Одним быстрым движением колдун вскочил на ноги, но еще быстрее, сверкнув чешуйками плаща, взметнулась тонкая рука Хельга.
Несколько секунд Лизютин оставался на ногах, сверху-вниз глядя на Орнольфа, на облизывающегося Альгирдаса. Из вспоротой когтем артерии хлестала кровь, и Орнольф уже начал опасаться, что унган так и не упадет, пока в теле его останется хоть капля. Однако же нет, против природы не попрешь, колдун не падал просто потому, что не сразу понял, что случилось. А когда понял, схватился за шею, захрипел и свалился на пол.
- Давно бы так, - слабым, но довольным голосом отметил Паук, - я уж думал, помру.
И, вывернувшись из объятий, достал из кармана складной серебряный стаканчик.
- Приятного аппетита, - без энтузиазма пожелал Орнольф.
Лизютин, поганец, дозвался-таки своего господина, взмолился и получил ответ. После чего, как «успешный» жрец, стал пригоден в пищу голодному Пауку.
Вот что называется: хрен угадал.
Орнольф не то, чтобы был против кровопийства и не то, чтобы ревновал. Все-таки есть разница между питьем крови для насыщения и кровавыми поцелуями любви, так что о ревности речи не шло. Просто не любил он просыпающегося в Эйни людоеда.
Ну а здесь, пожалуй, все. Осталось связаться с местными ипэсовцами, пусть пришлют врачей и психологов: освобождение зомби - непростая работа. Души-то отпустить легко, но вот объяснить людям, когда придут они в себя, что с ними случилось и как теперь жить - эта задача даже лучшим из чародеев не по зубам.
Что делать с Бекешевым? Не подпустить к нему Хельга, а там пусть смертные разбираются.
Что делать с отцом Адамом? Хм-м... Интересно, сколько раз задавал себе такой же вопрос Артур Нордан? Надо думать, он давно нашел ответ, вот пусть что-нибудь и делает.
И самое главное: а что сделает сам отец Адам?
- Попытается убить меня, - весело сообщил Хельг. - Я знаю, где он. Я могу до него дотянуться.
- Пока зубы не почистишь, ко мне даже не подходи, - предупредил Орнольф.
- А-ага, - протянул Паук.
И изумительно длинным языком облизнул свой стаканчик изнутри.
Распоряжение о зубах Орнольф отменил незамедлительно.

***

Братья Норданы прибыли первыми.
На территории комбината, в связи с боевой тревогой, не осталось уже ни одного лишнего человека. Боевики-зомби, перешедшие под управление Паука, оцепили административный корпус. Под их равнодушными взглядами Альберт нервно поежился и сообщил, что на его взгляд зомби - мертвяки мертвяками, смотреть даже не на что. Что, впрочем, не помешало ему, едва поздоровавшись с Орнольфом, отправиться вниз, в хранилище. Технология изготовления зомби была для Нордана-младшего в новинку.
Несколько минут спустя появились и человеческие маги. Кортеж автомобилей, состоящий в основном из передвижных парамедицинских лабораторий, не без лихости въехал в открытые ворота. Очень быстро машины заняли всю внутреннюю стоянку.
Среди голубых халатов парамедиков, расшитых знаками силы, мелькали пятна военной формы. Жизнь во дворе забила ключом. Слова команд заглушались хлопаньем автомобильных дверец, писком оборудования, руганью, без которой, ясное дело, ни один процесс не обходится.
Артур, в своей орденской форме почти неотличимый от прибывших боевиков, особого внимания не привлекал, пока полковник Эйхлер, командир здешних охотников... точнее, директор Дальневосточного отделения Института прикладной этнографии, не пробился сквозь толпу, направляясь к Орнольфу.
Вот он-то смерил Нордана подозрительным взглядом, увидел сразу и незнакомые нашивки и, мягко говоря, необычную внешность. Однако лицо выдержал. Невозмутимо поздоровался с Орнольфом. Представился Артуру. И сделал паузу, ожидая ответной любезности.
С Касуром он, понятное дело, был знаком. Орнольф всех их знал. Директора региональных подразделений ИПЭ уполномочены были контактировать с ним, потому что на меньшее не соглашался Альгирдас. Как показали январские события, Альгирдас и командиров за людей не очень считал, а уж с кем-то рангом пониже попросту запретил бы разговаривать.
Шляхетский гонор.
- Мое имя Нордан, - сообщил Артур, - я рыцарь ордена Храма. У вас приватный разговор к господину Касуру, сын мой?
На лице Эйхлера отразилась целая гамма чувств. Ясно было, что только рыцарей Храма ему недоставало ко всем неприятностям. Конкурирующая организация, пусть даже под таким претенциозным названием, совершенно точно не должна была оказаться на подведомственной полковнику территории. Это, не говоря о мягком «сын мой», что в устах молодого, здоровенного как дуб парня звучало минимум издевательски.
- У нас не разговор, - опередил Эйхлера датчанин, - у нас доклад о происшествии.
И прежде чем полковник успел вставить хоть слово, коротко изложил ситуацию.
- К вашим услугам, господин полковник, все базы данных, - добавил Орнольф напоследок, - вся информация и необходимые доказательства, кроме, разумеется, технологии зомбирования. Пострадавших - три тысячи человек. Девяносто пять из них находятся сейчас здесь. Пятеро погибли. Местонахождение остальных нам также известно - эти данные там, внизу. Извольте назначить места сбора, где этих людей встретят специалисты, чтобы оказать медицинскую и психологическую помощь. Расходы мы оплатим. Еще что-нибудь вас интересует?
- Отец Артур, - надо отдать должное полковнику, он умел быть дипломатом, - вы позволите нам с господином Касуром переговорить наедине?
- Извольте, - слегка кивнув Орнольфу, Артур отошел подальше. И тут же Эйхлер заговорил совсем другим тоном:
- Вы же понимаете, господин Касур, что сложившаяся ситуация беспрецедентна. За последние четыре месяца это уже второй раз, когда вы требуете от нашей организации действий, выходящих за рамки некоего неписаного договора. Если хотите, нарушающих, status quo.
- Договора? - Орнольф понятия не имел, о каком договоре речь, и вникать сейчас не собирался. Хельг все еще оставался внизу - скрытый от взглядов смертных, он забирал в свои руки контроль над рассеянными по планете зомби. Чем скорее Эйхлер решит организационные проблемы, тем раньше можно будет забрать Паука домой. - О чем вы, полковник? Нет никакого договора.
- Вот именно. А между тем, последние события показывают, что нам с вами необходимо как-то регламентировать отношения. Мы, конечно же, окажем помощь тем, кто в ней сейчас нуждается, и предоставим вам смету, но такие масштабные действия потребуют не только финансовых расходов. Организация не всесильна. Ну а ситуация с лейтенантом Чавдаровой вообще выходит за рамки. Господин Касур, вы не можете просто так прийти и забрать человека, чтобы использовать его в каких-то своих целях. Забрать ребенка...
- Стоп! - сказал Орнольф, поднимая руки. - Я вас понял. Это вы не понимаете. У вас, полковник, есть полчаса на то, чтобы организовать репатриацию зомбированных людей и оказать им помощь. Больше нам говорить не о чем.
«Орнольф! - ворвался в его разум яростный вскрик Хельга. - Здесь демоны!»
И, словно услышав этот крик, сорвался с места Артур, на ходу выхватывая из петли на поясе огромный, сияющий топор.
Ему нельзя было вниз! Нельзя туда, где хранятся контейнеры с душами. Но там, внизу, был
Альберт. И только смертник мог встать на дороге Артура.
Орнольф умирать не собирался.

***

Альгирдас ничего не имел против демонов - двух-трех. Или четырех. Ну, не больше пяти. Пять - это уже излишество. Десяток сразу, бесплотных, злых, очень сильных почти напугал его.
Почти, потому что испугаться по-настоящему он просто не успел.
Надо было бежать - любой, кто хочет жить, должен убежать от такого количества демонов. Но в зале полно было смертных. И они еще даже не поняли, что произошло.
Оборвав протянутую к зомби паутину, Альгирдас первым делом смел к стенам людей, а после ринулся в бой, думая только о том, что демоны не должны добраться до смертных. Он услышал краем уха возмущенный возглас Альберта, вместе с другими запутавшегося в липких нитях, и предоставил магу самому выбираться из паутины.
Очень скоро тот поддержал его ураганным огнем заклинаний.
Десять...
Атака! Удар пучком нитей в самую суть адской твари. Мгновенный всхлип боли - даже бесплотные чувствуют боль. Девять!
На мгновение - холодная слабость, почти смерть. Это остальные ударили разом прежде чем разлететься в стороны, обжегшись о защиты, выставленные маленьким магом.
Вставай, Паук!
Встать сразу Альгирдас не смог, но это было не так уж важно, главное не останавливаться, не позволять им увидеть себя. Не позволять им увидеть Альберта... Орнольф! Да где же ты?!
Восемь... Альберт, молодец, малыш!
Альгирдас перекатился по полу, змеей увернулся еще от одной атаки. Снова ударил сам. Промахнулся. И даже не удивился этому. На него снова ринулись всем скопом. Того и надо было. Он смерчем ворвался в дурно пахнущий воздух: запах серы - единственный ориентир, но в тесноте достаточно и этого. Закрыв глаза, затанцевал, выстреливая смертельными нитями. Вслепую было легче - так он мог видеть. И видел.
Мерцающие средоточия оусэи, цветные ленты чужих ударов - целая круговерть красок. И снова он не успел увернуться. И снова едва не погиб. Но достал еще одного. И свою уходящую жизнь восполнил чужой, выпитой, как сырое яйцо - только скорлупа треснула, сдавленная паутиной.
Семь...
Альберт, видно положившись на его живучесть, ударил по всем сразу. Смертный не способен убить демона, даже Орнольф не может этого, но ранить, обжечь, напугать, сковать заклинанием - на это Альберта хватит. Он сильный маг. Он, пожалуй, сильнее рыжего. Только рыжий не маг вовсе, рыжий - чародей, а это другое дело...
Шесть... Еще удар. Еще одно сердце хрустит в смертельной хватке нитей. Есть! Осталось пятеро!
Снова шестеро...
Семь...
Восемь...
Девять...
Ох, нет, не надо! Да откуда же они лезут?!
- Альберт! Имэда! <Убирайся!> - заорал Паук, на миг почувствовав себя так, словно к нему вернулся дар чародейства.
Но Альберту плевать было на его приказы, он бы и на чары наплевал, пожалуй. Радужная, пестрая, слепящая сетка упала сверху, и сразу двое демонов с воплями исчезли в столбах желто-серого дыма и пламени. Мгновенной заминки хватило Альгирдасу, чтобы наконец-то различить в мешанине красок нужные цвета и оттенки.
Оставшиеся семеро ударили все вместе.
Он принял удар. Показалось, что его разорвали на куски, а может, так оно и было, во всяком случае, силовые поля, которыми окружил его маленький маг, залило изнутри кровью... с закрытыми глазами Альгирдас видел ее серебряной. Такой же, как у фейри, как у демонов, когда они во плоти.
Ему самому плоть была уже не нужна.
Жадные, живые нити паутины окрасились в те же цвета, что и ленты вражеских атак. Червями расползлись во все стороны. Что-то хлюпнуло, что-то лопнуло, влажно подалось, и сила, направленная против Паука, вернулась к атакующим сторицей. Сокрушающим ударом одного из врагов вышвырнуло за пределы тварного мира, другого сковало, третьего заставило воплотиться и ринуться врукопашную. На этом он и погорел.
И снова атаковал Альберт, а Паук лишь тихо выругался, когда и его накрыло новой волной. Телу из плоти и крови такая магия не страшна, но все, что было в нем от фейри, корчилось от ожогов. Он успел, прикрывшись этой атакой, сожрать сердце еще одного врага. Заорал от боли, чувствуя, как восстанавливается разорванное тело. Кто уж это сделал - он сам, за счет убитого демона, или Альберт своим заклинанием, - было не разобрать, и Паук слегка испугался.
Успев удивиться, когда на смену пятерым погибшим демонам, явились еще пять, он снова проделал фокус с умноженным отражением удара. Потом в зал наконец-то ворвался разъяренный Орнольф, а следом за ним пылающий золотым и синим огнем рыцарь с топором в руках.
И этот свет обжег сильнее всех заклятий.
Демоны с воплями исчезали, крутясь в огненных столбах, а Альгирдаса раздирало надвое. Кто-то рвал сердце у него из груди. Не бесполезный кусок плоти, гнавший по телу бесполезную кровь, а истинное, живое сердце, отмеченное адской печатью. Душа корчилась, скручиваясь бумажным листом на огне. Он кричал в голос, бесполезно пытаясь свернуть вокруг себя защитный кокон из прочных нитей. Паутина сгорала раньше, чем выстреливала из кончиков пальцев, горела вместе с руками. И Орнольф сгреб его в охапку, потащил прочь из зала, подальше от страшного пламени, под жалящими вспышками нарисованных на стенах крестов. Прошло, кажется, несколько часов, прежде чем они выбрались наконец-то наружу, во двор. Только там Альгирдас пришел в себя и смог встать. И Орнольф снова обнял его, сказал, что он сумасшедший - драться сразу с десятком демонов, - сказал, что он самый смелый проклятый безумец на этой гребаной планете, сказал, что в следующий раз лучше сам убьет его, сказал, что смертных там было два десятка, и что Альгирдас с Альбертом спасли их всех.
Может быть, это искупало убийство пятерых зомби?
Вряд ли.
Хуже всего было то, что Артур... ведь это был Артур, не так ли, тот всесжигающий пламень? Да, конечно, это был святой Артур Нордан. И он одним своим присутствием сломал печати на сосудах с душами. Теперь никто не мог поручиться за безопасность бывших зомби...
А во дворе, оказывается, было множество смертных. И сейчас все они - смотрели. Смотрели, как всегда смотрят на Паука. Даже если он с головы до ног в засыхающей крови, воняет серой и копотью, и кроме плаща одет в невразумительные лохмотья.
Они смотрели. И от этих взглядов черное веселье закипало в груди. Нет уж, не время было сейчас веселиться. И не место. И компания не подходящая.
Глубоко вздохнув, чтобы успокоить незваную, заливающуюся смехом злость, Альгирдас ухмыльнулся в ответ на чужие взгляды. И впился в губы Орнольфа демонстративным, долгим, горьким, как яд поцелуем... сладким, как яд. Темным... как кровь. Заверяя, как печатью, что принадлежит только одному человеку, отчетливо давая понять, насколько далеко простирается право собственности.
Абсолютное право.
Смертные в один голос издали тихий, завороженный стон.
И очнулись.
И такие лица были у них, будто очнулись они голыми на городской площади.

***

Уже за воротами их догнал командир охотников, полковник Эйхлер. Альгирдас немедленно скользнул в машину и повернул ключ зажигания, но к разговору прислушивался.
- Господин Касур, - позвал полковник, - мы с вами недоговорили...
- И ни хрена не успели сделать, - зло согласился Орнольф. - Вы подготовили план репатриации?
- Практически...
- Где он?
- Он практически готов, господин Касур. Но...
- Мне некогда, - сообщил Орнольф таким голосом, какой раньше Альгирдас знал только за собой. - Из отпущенного получаса у вас осталось еще двадцать две минуты. Вы знаете, где меня искать, Эйхлер. Как только будете готовы, приезжайте, привозите план и смету. Хельг, ты уверен, что хочешь вести?
Это был дурацкий вопрос. Так что ответа Орнольф не дождался.

ГЛАВА 8

Развлечений за последние две недели случилось выше головы. И визит на комбинат в Прибрежном в их число не входил. Собственно, Маришка далеко не сразу узнала, каких дел натворили ее любимые маги на фабрике по производству зомби. И узнала совсем не от виновников суматохи.
Дома она тогда не усидела. Ее хватило на два с половиной часа. Ну, может, плюс-минус пять минут - где-то раз в пять минут она на часы и поглядывала. Она честно пыталась заняться курсовой. Потом попробовала читать. Потом минут пятнадцать повисела в вампирском чате - Орнольф ей как-то, еще во времена встреч в башенке, сказал, что настоящих вампиров в этих чатах не встретишь, из чего Маришка сделала вывод, что вампиры существуют. Это было открытием. Неприятным. В институте о таком не рассказывали. В общем, четверть часа поизображав из себя настоящего вампира, она окончательно извелась, взяла в гараже велосипед и поехала покататься.
По пляжу. По песочкам и камешкам. Физические нагрузки способствуют установлению душевного равновесия. А что? Велик классный, дорогой - сама Маришка в жизни бы на такой денег не накопила, - так отчего не воспользоваться, пока есть возможность? Были у нее подозрения, что с велосипедом получится так же, как с теми шпильками. В смысле, Орнольф сразу сказал - это тебе, пока машину водить не научишься. Уже немножко разобравшись в их с Альгирдасом отношении к материальным ценностям, Маришка с замиранием сердца предположила, что в самом скором времени ей с той же легкостью предоставят в пользование автомобиль.
Какой-нибудь. Красивый. И что с ним делать?
А на пляже были какие-то парни и котенок с обвязанной вокруг пуза веревкой. Его раскручивали над головой и бросали в море. Вытаскивали, снова раскручивали и снова бросали.
Ни фига себе забавы у местных! Куда милиция смотрит? Ладно бы детишки так развлекались, а то ведь тинейджеры - лет шестнадцати - уже могли бы соображать, что делают. Уроды!
Дракона на поводке при Маришке на сей раз не было. А котенку явно оставалось жить недолго. Когда Маришка, изо всех сил нажимая на педали, подлетела к компании, он уже даже не пищал, а только жалобно разевал маленькую пасть.
На то, чтобы не орать: «Перестаньте мучить животное!» ума хватило. Вместо этого Маришка еще на подходе выкрикнула:
- Сэйдин! <Заклинание ветра>
И впервые увидела, действие чар в реальности. До этого... как-то даже в голову не приходило, что заклинания действительно работают. Не на Меже, где одно сплошное волшебство и наставник всегда рядом, готовый помочь и исправить, если что не так, а прямо здесь - с обычными людьми.
Обычных людей приподняло и бросило. Кого-то шмякнуло о камень, кого-то приложило спиной к твердому песку. Двоих так вообще зашвырнуло в море.
- Анси! <Призывающее заклятье> - приказала Маришка, вперившись взглядом в котенка, и, спохватившись, добавила: - Гарр! <Рассекающие чары>
Последнее адресовалось веревке, которая тут же действительно оказалась разрезана пополам. Котенок же, пока летел к ней в руки, не переставал истошно вопить. Надо думать, чары оказали благотворное воздействие на его голосовые связки.
Прежде чем парни опомнились и надавали ей по шее, Маришка схватила добычу и, зажав вырывающегося звереныша под мышкой, дала деру. Ей вслед орали что-то матерное, но гнаться не стали.
Уже выезжая на нормальную дорогу, Маришка подумала: а не покалечила ли она кого? Вот уж чего не хотелось, так это новых неприятностей с милицией. Могут ее привлечь за избиение? Наверное, нет. Кто поверит, что одна, далеко не спортивная девушка раскидала и травмировала - а сколько их там было, кстати? - неважно, нескольких гоповатых парней? Никто не поверит. Тем более что она их пальцем не тронула.
Знать бы тогда, сколько неприятностей, и не с милицией, а с куда более мрачной организацией, ожидает ее буквально через пару часов, о такой ерунде даже и не задумывалась бы.
А котенок выбрал момент и вывернулся из-под локтя. Свалился на асфальт, зашипел и присел, став похожим на ежа. Мокрая шерсть растопырилась, как настоящие колючки. Уши плотно прилегли к круглой голове, и дергался туда-сюда, рывками, короткий, облипший хвостик.
Ну и страховидла!
Раздумывая, с какой бы стороны к нему подступиться, Маришка решила, что кот-то, пожалуй, породистый. Выглядел он, во всяком случае, необычно. В конце концов она набросила на зверя куртку - все равно та потеряла товарный вид - и сунула шипящий куль в рюкзачок.
Орнольф, конечно, сделал бы ей выговор за то, что не воспользовалась заклинанием «холдау» <Сон>, но все мы задним умом крепки. О заклинании Маришка вспомнила, только вернувшись домой.
Рюкзак и куртка к тому времени основательно пропахли кошачьей мочой.
Ну а пока она объяснялась с домовыми духами, пока убеждала их, что кота не нужно немедленно выкидывать в лес вместе с рюкзаком, пока они вместе выясняли, кот это все-таки или кошка (оказалось, что кот), в ее спальне, забытый у зеркала, надрывался телефон. Звонила полковник Котлярчук. Она-то и сообщила, что Маришке придется пообщаться с местными следователями и магами. В Прибрежном разворошили такое осиное гнездо, что даже особое положение Касура и Паука не освободит ее, Маришку, от дачи показаний.
Еще Ада Мартиновна сообщила, что она уже на пути во Владивосток, а с ней - лейтенант Адасов и старший лейтенант Панкрашин.
Хорошие все-таки люди работают в ИПЭ, хороший человек полковник Котлярчук, и Сергей Иванович Корнев - тоже хороший, просто замечательный. Наверняка это он подумал о том, как не хватает Маришке Дюхи с Максом. Как не хватает нормальных людей, с которыми она не будет чувствовать себя ребенком.

***

Она все еще радовалась, когда телефон зазвонил снова. Мужчина, представившийся майором Сидоренко, вежливо попросил Маришку впустить его группу на территорию особняка. Видимо, об этой группе и говорила Ада Мартиновна.
Маришка сказала:
- Сейчас.
И заторопилась к воротам, по дороге заколебавшись: впускать гостей, или подождать Орнольфа с Альгирдасом?
Последняя мысль, наверное, была здравой. Но в подъехавшей к ограде машине были люди в знакомой форме. И вряд ли это были «оборотни в погонах», хотя бы потому, что незачем «оборотням» использовать нашивки ИПЭ, они, скорее уж, милицией прикинутся. Или, там, службой газа.
Да и вообще, что от гостей, что от машины исходили отчетливые магические вибрации.
На всякий случай Маришка попросила показать удостоверения. Вдумчиво посозерцала майорские «корочки», количеством три штуки. Запомнила фамилии: Сидоренко, Нилов и Крушевский. И велела духам ворота открыть, а машину отогнать на стоянку. Что и было исполнено.
Эти маги оказались первыми сотрудниками ИПЭ, посетившими зачарованный дом. Первыми, но отнюдь не последними. Веселая жизнь только начиналась.

***

Кажется, в кои-то веки для ИПЭ сложилась благоприятная ситуация. Так долго подготавливаемые переговоры с Касуром можно было начать снова. С нуля. Не забывая, разумеется, о январском провале.
Ада Мартиновна Котлярчук лучше многих понимала, что директор УрИПЭ не может нести ответственность за сорванный договор. И никто не может. Потому что явление Паука было полной неожиданностью, и полной неожиданностью была его реакция на саму идею переговоров, это не говоря о том, что никто не мог предполагать, что такое Паук на самом деле. Об этом и сейчас можно было только догадываться, строить предположения, ни на шаг не приближающие к истине, но теперь, по крайней мере, ясно было, к чему нужно готовиться.
К мощному воздействию на психику - это как минимум. К агрессии. К серьезному риску в том случае, если Паук перейдет от слов к делу. И к тому, что контакты с этим существом необходимо свести к минимуму. Корнев едва не полетел с должности совсем не потому, что провалил переговоры. Беда была не в этом, а в том, что еще недели две после визита Паука, директор УрИПЭ ни о ком, кроме него, не желал ни говорить, ни слышать.
Это походило на действие приворота, если допустить мысль, что эмпат такого уровня, как Сергей Иванович Корнев, может поддаться привораживающим заклинаниям. И если забыть о том, что ни приборы, ни люди не зафиксировали магического воздействия. Словом, приворота никакого не было, а была нормальная реакция человека на магическое существо особой породы. Полковник Котлярчук могла бы с ходу перечислить с десяток существ, оказывающих подобное воздействие. Возможно, Паук был одним из таких созданий. Возможно - не был.
Договариваться в любом случае следовало не с ним, а с Касуром. Тот хотя бы пытался вести себя как человек и пока что демонстрировал вполне человеческую логику.
Уполномоченная вести переговоры, Ада Мартиновна совсем не радовалась заданию. Конечно, с одной стороны, то, что на нее возложили эти обязанности, было не так уж плохо - люди, ответственные за контакты с Касуром, обладали довольно широкими возможностями. Касур, хоть и не так агрессивно, как Паук, но все же ясно давал понять, что люди, которые ничего не решают, его не интересуют. Однако есть ведь и другая сторона: кто-кто, а Котлярчук прекрасно знала, сколько опасностей таит в себе попытка связать договором волшебное существо. Она была заклинательницей, художником, творцом, строящим отношения с духами и магическими созданиями исключительно на интуиции и воистину виртуозной импровизации. И при всем желании не могла понять логики руководства ИПЭ. Почему именно ей поручили оформление формального договора? Разумеется, заклинатель скорее, чем кто-либо другой сумеет создать или увидеть условия, в которых дух пойдет на соглашение, но в то же время именно заклинатель и постарается избегнуть долгосрочных контактов.
За все надо платить, знаете ли. И оплата бывает разная.

Предыдущая страница 20 Следующая страница


21 Наталья Игнатова

Поэтому звонок от полковника Эйхлера, сообщившего (скорее уж, доложившего, но Эйхлер, как-никак располагался выше на должностной лестнице) о благополучном завершении предварительного этапа переговоров, ничуть Аду Мартиновну не обрадовал. Насколько она могла понять, Эйхлеру удалось разозлить Касура. Само по себе это, может, и было достижением, но договариваться с разозленным волшебным существом нисколько не легче, чем со спокойным. Пусть даже существо это называет себя чародеем и таким образом, вроде бы, причисляет себя к людям, а не к магическим созданиям.
Чего еще не одобряла Котлярчук, так это стремления ИПЭ проникнуть в жилище Касура и Паука. Это был бессмысленный риск, а в перспективе - бессмысленные жертвы. Информации, поставляемой лейтенантом Чавдаровой, было, конечно, недостаточно, но Ада Мартиновна полагала, что сведения, которые удавалось вытянуть из девушки психологам ИПЭ - это максимум, и на большее лучше не рассчитывать. Не стоило, никак не стоило пытаться лезть на чужую территорию, на чуждую территорию - неведомую, неизученную, и, скорее всего, изучению не поддающуюся.
В этом смысле то, что Эйхлер получил от Касура официальное приглашение, слегка обнадеживало. Но только если не учитывать пункта насчет договоров с разозленным волшебным существом.
Кроме того, оперативной группе майора Сидоренко удалось попасть в дом раньше, чем приглашение прозвучало. И это тоже выглядело очень подозрительно. Не в том была сложность, чтобы убедить Чавдарову впустить оперативников на территорию особняка - девчонке достаточно «корочек», чтобы послушаться старших по званию. Увидеть дом - вот что еще вчера казалось невозможным.
Чавдарова несколько раз звонила оттуда, докладывала о прибытии своему куратору, разговаривала с родителями, и место, откуда были сделаны звонки установили почти сразу. Другое дело, что там, где предположительно должен был стоять трехэтажный особняк, торчала заросшая лесом сопка, каких двенадцать на дюжину. Типичнейший сид, иначе говоря - волшебный холм, не открывающийся взглядам непосвященных. За два дня удалось выяснить, что взглядам посвященных он тоже не открывается: завеса чар не поддавалась ни магии, ни обрядам, ни действию талисманов. На что-то долгосрочное просто не хватило времени - начались события в Прибрежном. И вот, пожалуйста, во время дежурства группы Сидоренко, сопка вдруг преобразилась в огромный дом.
Удивительное дело, неужели работники ИПЭ не знакомы с тем, что, предположительно, изучают? Сказок не читали? Сидов им на первом курсе не преподавали? Или, может, в базе данных пробел? Волшебные холмы не открываются просто так, чары спадают с них, только если обитатели решают зло пошутить над смертными. В случае, если тебе довелось увидеть открывающийся сид, нужно разворачиваться и сломя голову бежать от него как можно дальше.
Это азы. Правда, существование сидов, кроме как в фольклоре, так и не подтвердилось. И однако, по мнению Ады Мартиновны, майор Сидоренко сделал большую глупость, попросив у Эйхлера разрешения на разведку в заколдованном доме. Возможно - самую большую в своей жизни. И хорошо, если не последнюю.

***

А Маришке нравилось быть хозяйкой. Она даже забыла, что Орнольф просил ее принимать гостей в ее собственных комнатах. Он сказал, что так безопасней, для людей - безопасней, а Маришка забыла. И провела трех магов через парадную дверь. И усадила в одной из гостиных.
Она предложила гостям пообедать. Они отказались. Сошлись на кофе, к которому духи без дополнительных указаний притащили коньяк и сигары. К счастью все трое оказались некурящими, потому что сигары наверняка принадлежали Пауку и были из того же разряда, что сигареты. А о сигаретах Орнольф говорил, что смертным их даже нюхать нельзя.
Когда Маришка вспомнила о предупреждении Орнольфа, ей захотелось дать себе по лбу за дурость. Однако лучше поздно, чем никогда. Прикинув, как бы так непринужденно утащить майоров в другую гостиную, Маришка пришла к выводу, что никак. И, маясь от неловкости, предложила:
- А давайте поднимемся на третий этаж. Там безопаснее.
Гости, слава богу, отказываться не стали. Но вместо ожидаемых вопросов по поводу зомби, или кого там пошли мочить Орнольф с Альгирдасом, начали интересоваться: что значит безопаснее, кому грозит опасность, от кого, и в чем она заключается.
Хорошенькое дельце! Что рассказывать-то? Сказать, мол, Альгирдас вот-вот приедет, а он такой, что на него лучше не смотреть лишний раз? Красивый шибко. Глупо как-то выйдет. Неубедительно. Так что Маришка попыталась отбрехаться, мол, а что я знаю-то? Да ничего не знаю. Сказали опасно, значит, так оно и есть. Мое дело маленькое...
Расспрашивал в основном майор Нилов, в смысле, Виктор Павлович - не только в уральском ИПЭ было принято по имени-отчеству. Приятный мужик, чем-то он напоминал Маришке ее куратора там, дома. Тоже молодой, спокойный такой, вдумчивый. И вроде бы, должны были ей устроить допрос, а получилось, что заболтались они с Виктором Павловичем, вроде и ни о чем, но в охотку. До того договорились, что просто по именам друг друга звать начали. Маришка и про время забыла, и про кофе.
«Чужой! Чужой! Чужой в доме!!!» - ужасным голосом заорали, кажется, сами стены.
Рука дрогнула, остывший кофе плеснулся на колени. Виктор, проявив галантность, забрал у Маришки чашечку и протянул ей салфетку.
- Вы слышали? - спросила Маришка.
- Что именно?
- Крик...
По лицу майора ясно было, что ничего он не слышал. А у Маришки до сих пор в ушах звенело. И, кстати, где еще двое гостей?
- Вышли, - сообщил Виктор, увидев, как она оглядывается.
- Куда вышли?
Господи, вот дура! Куда обычно выходят?
Вышли и заблудились. И встряли где-то. Замечательно!
- Я пойду, надо их найти, тут духи кругом...
- Духи вам что-то сообщили? - поинтересовался Виктор, вставая.
Вот ведь, блин! В нормальном обществе такой вопрос задается тоном, в лучшем случае, сочувственным. А здесь - обычное дело. Духи что-то сообщили? Мессага пришла? СМСка свалилась?
- Ага, - Маришка заторопилась за зеленым солнечным зайчиком, указывающим дорогу к «чужому». - Сообщили. Странно, что вы не слышали. У меня чуть голова не лопнула.
Он и вопля не слышал и указателя не видел. В общем, тоже - чужой.
Майора Сидоренко нашли быстро, на том же третьем этаже. Он шел в открытую дверь покоев Альгирдаса. Вот что его туда понесло, а? Нашел где туалет искать! Альгирдас не ест ничего и никогда. На фига ему туалет?
А Сидоренко шел, шел и шел. Перебирал ногами, как на бегущей дорожке, оставаясь на одном месте. Выглядело это неприятно. Страшненько.
- Товарищ майор, - позвала Маришка.
Сидоренко обернулся, глянул на нее, на Виктора, потом - на открытую дверь. Что-то было у него в глазах, тень какая-то, но Маришка же не эмпат, она не разобралась.
- Не туда свернул, - Сидоренко похмыкал, - неудобно получилось. Ладно уж, хозяюшка, объясните куда идти. А лучше - пальцем покажите, тут, я смотрю, в одиночку и заблудиться недолго.
Маришка бы похихикала, хоть про себя, но помешал неприятный осадок. Из головы не шло, как этот человек только что шагал в никуда. Подумалось, что она и сама почти ничего не знает о доме, в котором живет. И возможностей встрять так, что не выберешься, у нее немногим меньше, чем у ее гостей.
Опасно... Здесь опасно. И не в Альгирдасе дело.
И Виктор, как нарочно, не нашел лучшего времени, чтобы заметить:
- Интересный эффект, раньше сталкиваться не приходилось. Надеюсь, Марина, вы-то все здешние сюрпризы знаете? Не влипнем мы с вами в поисках Крушевского?
- Да нет, конечно, - легко пообещала Маришка.
И поняла, что врет. Ни черта она не понимала в «здешних сюрпризах».

***

Майора Крушевского искать не пришлось. Он без приключений нашел, что искал, и спокойно вернулся в гостиную. А собственно допрос, прошел как-то не по-допросному, весело даже, перемежаемый незлыми подколками: Виктор все цеплял бедного Сидоренко. Потом Маришка расписалась в протоколе, и гости откланялись.

***

...Мимо дверей в покои Альгирдаса она прошла раз, наверное, десять. Потом еще стояла, царапала ногтем дверную ручку, и курила, стряхивая пепел в цветочную кадку. Трудно было решиться. Страшно было. К тому же не хотелось, как Сидоренко, оказаться мухой в сиропе и ждать, пока Альгирдас вытащит ее из ловушки.
Сжав губы, Маришка втиснула окурок во влажную землю и, игнорируя недовольного беспорядком духа, распахнула дверь.
Перед ней открылась просторная зала, залитая светом, несмотря на то что солнце было уже с другой стороны дома. За открытыми окнами шумело море. Воздух чуть подрагивал от множества чар. Маришка одним скользящим движением перенесла через порог правую ногу. Поставила на пол. Прислушалась к ощущениям... Нет, пока что ей не хотелось бессмысленно брести в пустоту. Ладно. Так же осторожно она перенесла на правую ногу вес и подтянула к ней левую.
Ух! Ну вот, свершилось. Она на территории Паука. И никаких признаков сработавшей ловушки. Что теперь? Теперь можно и осмотреться.
- Скажи мне, когда хозяин вернется, - приказала Маришка, ни к кому конкретно не обращаясь. Кто-нибудь из духов всегда вертелся поблизости. И хотя ей непривычно было отдавать распоряжения в пустоту, да и вообще непривычно было отдавать распоряжения - у родителей, ясное дело, не живет никаких духов - удобство наличия прислуги Маришка уже успела оценить.
К тому же самой ничего делать не надо. Ни готовить, ни стирать, ни прибираться. В доме даже кухни нет.
Оглядываясь, она прошла по зале. Выглянула в окно - море до горизонта. По стенам вились цветущие плети каких-то нездешних растений. Похоже, Паук неравнодушен был к цветам, и не только к яблоневым. На столике у низкого дивана лежала книжка в кожаном переплете. По коже серебряное тиснение - не то руны, не то резы, значки казались знакомыми, но скорее всего только потому, что отдаленно напоминали письмена Джона Ди, которые довелось изучать в первом семестре.
Маришка наугад открыла книгу.
И незнакомые стихи отозвались со страницы железным лязгом, страшные в своей размеренной истерике.
Стихи были на русском, но это Маришка поняла не сразу.
Памятью убитых, памятью всех,
Если не забытых, так все же без вех,
Лежащих беззлобно, пусты уста,
Без песенки надгробной, без креста.
Я-то уж, наверно, ею не храним,

Кто-нибудь манерно плачет по ним,
Плачет, поминает, земля в горсти,
Меня проклинает. Господи, прости!
Но нет мне изгнанья ни в рай, ни в ад,
Долгое дознанье, кто виноват,
Дело-то простое, гора костей,
Господи, не стоит судить людей.
Ежели ты выжил, - садись на коня,
Что-то было выше, выше меня,
Я-то проезжаю в предел к огню,
Я-то продолжаю свою войну.
Я-то проезжаю. В конце - одно.
Я-то продолжаю, не все ли равно,
Все-то на свете в говне, в огне,
Саксофоны смерти поют по мне.
Радость или злобу сотри с лица,
Жизни и смерти нет конца,
Орлик, мой, Орлик, крылья на груди,
Где-нибудь на свете лети, лети. <Иосиф Бродский>

«Романс короля»... Знаешь, когда я прочел его в первый раз, я подумал о тебе. Потом не однажды перечитывал и снова понимал, что не ошибся. Первое впечатление было верным. Это стихи о тебе, птаха...»
Голос Орнольфа. Почти неслышный, словно донесшийся через страницы книги из далекой дали.
И другой голос - нежный как дыхание ангела, тихий, злой и насмешливый:

«Ты иногда бываешь таким жестоким, рыжий. Слишком жестоким даже для меня».
«Прости».
«Да ладно. Есть другие стихи:
Я жалею людей.
Я презираю людей.
Я отчаялся думать
О печалях этого мира
И в свою печаль погрузился... <ГОТОБА-ИН, пер. В.С.Сановича>

Это из книги, составленной для одного знатного... рыцаря. Он был героем, совершил до черта подвигов и был насильно пострижен в монахи. В двадцать восемь лет. Я иногда думаю, рыжий, кому из нас повезло больше? Мне или ему?»
«Эйни...»
«Хм-м... пожалуй, я в выигрыше по сравнению с тем парнем. Но, Орнольф, ты такой сентиментальный! Это что-то возрастное?»

***

- Да что же это я?! - вслух спросила Маришка и захлопнула странную книгу. Потерла горящие щеки. Черт! Стыдно. Подслушивала... и хоть не видела ничего, но как будто подглядывала.
Любопытство все куда-то испарилось - не иначе от стыда. Самым правильным сейчас, наверное, было бы уйти. Но раз уж пришла сюда незваной, глупо уходить, даже не осмотревшись, как следует.
Уже без всякого интереса Маришка заглянула в соседнюю комнату - такую же солнечную, пропахшую деревом и почему-то молодой листвой. Если бы не отсутствие кровати, Маришка предположила бы, что попала в спальню. Здесь было гораздо интереснее, чем в зале. Маришка осмотрела, не рискнув трогать, на два японских меча на специальной подставке. Долго разглядывала разукрашенные самурайские доспехи, особенно понравился ей рогатый шлем со страшной харей. В этом, наверное, даже Паук не выглядел бы таким уж красавчиком. У другой стены на полочке лежал закрытый скрипичный футляр. Трудно было представить себе Альгирдаса музицирующим... и ни фига не трудно, кстати. Наоборот. Очень даже легко: вот он стоит со скрипкой, и длинные белые пальцы, пляшут на грифе, и взлетает смычок в тонкой, легкой руке.
Стоп! Этак снова что-нибудь померещится.
Чтобы отвлечься от скрипки и от Паука, Маришка полюбовалась на драгоценности - те, что были в открытых шкатулках, или валялись, брошенные, на низком столике. С ума сойти, сколько всего! Тут же стоял пузырек с черным лаком для ногтей. Забавно. И ни одного зеркала.
Так, а это что за дверь?
Ага. Ванная комната. И из нее еще один выход, на сей раз - в настоящую спальню. Кхм... нечего тут делать. Открыв следующую дверь, Маришка попала в кабинет, чем-то похожий на ее собственный. Там тоже был компьютер, удобная современная мебель, еще какие-то электронные штуки, может, за непривычным дизайном скрывались обыкновенные принтеры, сканеры и прочая оргтехника, а может, и нет.
- Господа возвращаются, - сообщил невидимый слуга.
Маришка заторопилась. Толкнула следующую дверь. Оказалась в той же комнате, с которой начала осмотр, и только выскочив в коридор, сообразила... Остановилась. Оглянулась. Так и есть - та самая комната, вон и книжка со стихами. Странно. Как это так получилось, если она все время шла вперед? Не вокруг же всего дома тянутся эти покои. Вид из окон был один и тот же - на море. А дальше по коридору, кстати, открытая дверь, она ведь в нее входила!
Пошарив по карманам, Маришка нашла пятирублевик, положила на пол, добежала до соседней двери. Несколько секунд глядела на монету, лежащую у порога, потом подобрала и решила больше о странном не думать.
Нравится им так - и пускай себе, не жалко. А что спальня - одна на двоих, так, блин, не говори, что для тебя это новость, лейтенант Чавдарова!

***

Под окном во дворе взвизгнули тормоза - вернулись хозяева, и Маришка кинулась вниз, встречать. Просияла от радости, увидев в холле сверкание змеиного плаща, и чуть не упала, когда Альгирдас развернулся к ней и полы плаща распахнулись от этого резкого движения.
Ей-богу, он, чем страшнее, тем красивее! Ну, на ком еще, скажите, будут так потрясающе смотреться изодранные и грязные джинсы? Кому еще так пойдет рубаш... э-э... ну, это ведь было рубашкой, правда? Вот эти лохмотья, заскорузлые от высохшей крови. И, мама дорогая, как сияет сквозь прорехи белая кожа...
«Эй! - Маришка мысленно надавала себе по рукам. - Это Паук, не забыла? Он мальчиков любит».
Подействовало.
«Мальчик» Орнольф перехватил Паука на полпути к Маришке, развернул в сторону лестницы и, слегка подтолкнув между лопаток, придал ускорение:
- Мыться и переодеваться! Быстро!
Тот дернул плечом, но спорить не стал.

***

Проводив его взглядом, Орнольф бросил слуге собственную куртку. Коротко распорядился:
- Подать обед! Есть хочешь? - это уже Маришке.
Нет, есть она не хотела.
- Ладно. Кто завесу снял? Эти трое?
- Какие...
- Те, что были в гостях, да уехать не смогли. Ты их через эту дверь впустила?
Маришка молча кивнула, ожидая заслуженного втыка. Но Орнольф только вздохнул:
- Зря. Чары расплелись. У нас тут все-таки не настоящий сид. Как они пришли?
- Позвонили. Попросили впустить.
- Ясно. Чего хотели?
- Допрашивали про зомби. Орнольф, они нормальные...
- Не сомневаюсь, - вздохнул датчанин, - они нормальные, только в крысоловку попались не по-доброму. По дому бродили?
- Бродили.
- Угу, - Орнольф взъерошил рыжие патлы, - устал я, как собака... еще Эйхлер в гости обещался. Твои «нормальные» круги по дороге мотают - заблудились на ровном месте. Напакостили они здесь, Мариша. Слушай, пойдем в столовую. Я есть хочу, как медведь бороться.
- А умыться? - осмелела Маришка.
- А перебьюсь, - поморщился Орнольф. - Паук сытый, вот пусть он и умывается.

***

Втыка так и не случилось. Ни от Орнольфа, ни от Альгирдаса. Тот лишь попросил в следующий раз, когда взбредет Маришке в голову залезть без спроса в чужие покои, не трогать книжки, не лезть к оружию и не включать компьютер.
Правда, когда осмелевший котенок попытался залезть к Пауку на руки, Маришке показалось, что бедная зверушка живет последнюю секунду. Однако Альгирдас ограничился брезгливым:
- Это что за пакость?
И, не слушая сбивчивых объяснений Маришки, немедленно подверг найденыша самому внимательному исследованию. Что уж он искал - блох или встроенные видеокамеры, - это ему виднее. Не нашел ничего, и ладно.
- Ты его уже назвала?
- Не успела, - Маришка забрала котенка.
- Будет Тилли, - отрезал Альгирдас. - Найденыш, по-московитски.

***

А потом они вместе, все втроем, подслушивали беседу Орнольфа с новым гостем, тем самым Эйхлером, полковником, кстати. Это к Маришке все больше майоры ездят.
Речь шла о технологии зомбирования, точнее о том, как бы ее получить, чтобы использовать на добровольцах. Вроде бы доводы Эйхлера были резонными: зомби почти неуязвимы физически, а психически - неуязвимы без «почти», зомби гораздо выносливее, в конечном итоге, они обходятся дешевле обычных людей, так почему бы не облагодетельствовать зомбированием, скажем, тех же солдат-спецназовцев? Или представителей других профессий, связанных с риском для жизни? Или людей, работающих вахтовым методом в замкнутом коллективе? Да мало ли найдется желающих скрасить свои трудовые будни амнезией. К тому же зомби ведь еще и стареют гораздо медленнее.
Маришка немедленно вспомнила старую присказку о том, что рабочий день сокращает жизнь на восемь часов, и подумала, что от зомбирования-то сплошная польза.
Нет, что-то в душе мешало согласиться с этой мыслью.
Еще Маришке казалось, что Альгирдас вот-вот рассердится, как в прошлый раз, когда с Орнольфом пытались договориться. Но Альгирдас только хмыкал в наиболее прочувствованных местах и вмешиваться не собирался. А на вопрос «почему?» пожал плечами:
- Рыжий все равно его пошлет.
- Ты зачем ногти красишь? - спросила Маришка.
Альгирдас довольно долго смотрел на нее, а потом задал встречный вопрос:
- Тебе говорили, что ты очень странная?

***

Под занавес Орнольф вернул полковнику всех «клопов», которых успели понаставить приглянувшиеся Маришке майоры, объяснил, как найти и вытащить напакостивших гостей из ловушки, и отпустил Эйхлера с миром.
Но день выдался беспокойный. Через каких-нибудь два часа позвонила полковник Котлярчук, Орнольф вдумчиво выслушал ее, нервно покосился на навострившего уши Альгирдаса и сказал:
- Ладно.
Паук смотрел вопросительно.
- Еще гости, - объяснил Орнольф. - Теперь - к ребенку. Скоро будут здесь.
- Дюха с Максом?! - Маришка было возликовала, но под кислым взглядом Альгирдаса притихла.
- Я так понимаю, это не на один день? - уточнил Альгирдас.
- Хельг, не будь эгоистом, - Орнольф притянул его к себе. - Просто не попадайся им на глаза, и все обойдется. Мариша, - он посмотрел на нее поверх головы Паука, - если вам понадобится автомобиль, в гараже стоит «мерседес». Соберетесь в город, можете взять «ауди». Сегодня и завтра отдыхай, а послезавтра мне нужна докладная записка по твоей курсовой. Хельг, ты связался со Змеем?
- Да.
- И что?
- Нужно подождать, пока Артур доконает Элиато.

ГЛАВА 9

Макс поперхнулся коктейлем и фыркнул, обрызгав столик:
- Шуточки у тебя, Чавдарова!
- Это не шуточки! - сердито возразила Маришка.
Макс скорчил ужасную рожу и объяснил:
- Мне противно.
«Ну и дурак!» - хотела сказать Маришка.
Однако подумала и не стала ничего говорить. В конце концов, Макс - натурал, и ему должно быть противно.
- Да уж, - пробормотал Дюха, - умеешь ты озадачить. И что, предполагается, что мы будем жить в одном доме с этими...
Макс подсказал - с кем. Слово было неприличное, но верное.
- Вот именно, - кивнул Дюха.
- Да нужны вы им, - отмахнулась Маришка и откинулась на спинку стула. Голова у нее слегка кружилась. - Помечтайте!
До Владивостока было два часа на машине, а на электричке - все четыре, это не считая пути от дома до станции. Вот и получалось, что удобнее всего было поселить парней там же, в особняке. Маришка прекрасно понимала, что Орнольф от этой идеи не в восторге, не говоря уже о Пауке, который скрипел зубами при одной мысли о чужих людях под его крышей. А теперь вот и Дюха против.
Кто дергал за язык рассказывать им о том, что Альгирдас с Орнольфом... ну, в общем, то самое слово, которое Макс сказал? Как так вышло, что она растрепалась обо всем, в том числе и об этом, Маришка теперь объяснить затруднилась бы, хотя проболталась буквально только что. Но слишком уж ей было хорошо, чтобы задумываться.
Вечер удался! Не до такой степени, чтобы завтра утром его не вспомнить, но... да, удался. К тому же ничего еще не закончилось, так что насчет завтрашнего утра лучше пока не загадывать. Маришка отдыхала душой, оказавшись наконец-то в нормальной компании: здесь людей не называли «смертные» и говорили о понятном, причем на русском языке, и кругом тоже были люди, обычные люди, в обычном ночном клубе. Можно было потанцевать, выпить, поболтать о фигне, посмотреть, как Макс клеит девушек.
Девушек!
И убедиться с удовольствием, что окружающие смотрят на нее, Маришку, куда больше, чем на ее парней. А то ведь, гадство такое, она уже забывать начала, как это бывает. За месяц, проведенный в Екатеринбурге в компании Орнольфа, Маришка почти привыкла, что его видят все, а на нее практически не обращают внимания.
И ведь что странно: за весь тот месяц так, как сейчас, не чувствовала себя ни разу.
Три мага среди смертных... в смысле, - тьфу ты! - среди обычных людей. Трое необычных. Пусть даже настоящий маг из них троих только Маришка. Да, маг, а не чародей. Хватит с нее чародеев хотя бы сегодня, сейчас можно о них не вспоминать. Не вспоминать о том, какая она особенная, о том, что ей предстоит... и не грустить, вспоминая Олега. Не получится его забыть. Да и не хочется его забывать. Но хотя бы не печалиться о нем - это-то можно? Пусть сегодня он будет как будто в далекой командировке, или она, Маришка - в командировке. Как будто нужно только набраться терпения, подождать немного и уже скоро можно будет вернуться. И все будет как раньше.
И он не умрет...
Да, сегодня он не умрет. И они еще встретятся. Обязательно.
Дюха рассеянно улыбаясь, развлекался тем, что прикуривал девушкам сигареты. Не сходя с места. Одним только взглядом. И Маришка хихикала над наиболее удачными сценами: девушки-то понятия не имели, что это Дюха выделывается. Стоило видеть их лица, когда сигарета, поднесенная к губам, начинала дымиться раньше щелчка зажигалки. Он не только это умел, старший лейтенант Панкрашин, но выпито было недостаточно для того, чтобы развеселиться по-настоящему. Это Максу вон уже хорошо - зажигает сразу с четырьмя девицами. В смысле - оттягивается, а не в смысле - балуется пирокинезом.
- Пойдем танцевать, - сказал Дюха, проследив взгляд Маришки.
- Ты, старший лейтенант, всегда в приказном порядке дам приглашаешь?
- Только младших по званию.
Они присоединились к танцующим, Макс, просияв, поманил своих пассий, и как же здорово это было - всемером, да на пьяную голову, да под хорошую музыку - плясать до упаду. До одури. До такой степени, что в веселом безумии, схватив обоих своих парней за руки, Маришка, не боясь, что ее услышат, крикнула:
- Давайте учудим что-нибудь! Давайте, а?!
И они учудили!
И падал с потолка разноцветный снег ярче цветных лазерных вспышек; взлетали, вальсируя, столики и стулья вместе с людьми; стаи пушистых колибри с беличьими хвостами вспыхивали и гасли в разноцветных лучах. А умница Макс разошелся, и состояние безбашенного экстаза охватило всех, кто был в зале.
Это было... Ах, господи, да слов таких нет, чтобы сказать, как это было! Маришка смутно помнила еще, как, кружась в волнах медленной музыки, жалела, что не может влюбиться в Дюху. Ведь хорошо было бы - куда лучше, чем любить Олега, Олежку, Зверя ее свирепого. И отчетливо понимала, что домой сегодня не вернется. Что поедет в гостиницу, и до послезавтра ноги ее не будет в доме на побережье.

***

Во втором часу ночи решили, наконец, что пора завязывать.
- Всё. В гостиницу, - скомандовал Дюха, доставая мобильник. - Кто-нибудь знает, по какому телефону здесь вызывают такси?
- На таксо поедем. Красота! - ухмыльнулся Макс. И протянул командиру визитку: - Сюда звони.
Краем глаза Маришка увидела что-то... Она не поняла, что именно, просто стало беспокойно. Развернувшись и вглядываясь в мельтешение света и теней, в танцующих людей, все еще в состоянии навеянной Максом эйфории, Маришка подумала, что выпила уже достаточно, чтобы невооруженным глазом увидеть обязательных в таких местах нечистиков. И тут же - как вспышка - сверкнула, рассыпая цветные блики, змеиная кожа. Тьфу, ты! Просто какая-то девица в блестящей куртке.
- Не хочу в гостиницу, - уверенно сказала Маришка. - Хочу домой.
Макс закатил глаза, а Дюха только вздохнул и терпеливо стал объяснять, почему с возвращением домой могут возникнуть сложности. Первым пунктом была, конечно, машина. Вести которую сейчас ни один из них не в состоянии. А возвращаться за ней завтра из чертовой дыры, которую Маришка называет домом - это ж полный атас. Можно, конечно, вызвать такси и смотаться туда-обратно. Но вряд ли это хорошая мысль, вызывать такси в заколдованный дом...
Маришка слушала, кивала, потом осторожно потянула невидимую ниточку:
«Альгирдас...»
«Чего тебе, ребенок?» - немедленно отозвался Паук.
Слава богу, он еще не спал!
«Я вас ни от чего не отвлекла?»
«Нас? - с бесподобной интонацией переспросил Альгирдас. - Нет, «нас» ты не отвлекла. Орнольф спит, если тебя это интересует. А вот почему ты до сих пор не в постели?»
«Не с кем», - Маришка вздохнула.
Судя по молчанию с другой стороны, Альгирдас переваривал услышанное.
«Я домой хочу, - сообщила Маришка, - а за руль мне нельзя. И что делать?»
«Что значит, не с кем?!»
Хм, похоже, у паутинной связи тоже случались проблемы со скоростью.
Альгирдас в роли дуэньи - это было так забавно! Альгирдас, каждый жест, каждый взгляд которого вызывает томление чувств и мурашки на коже, он, знающий о сексе и пороке все, что знают люди, и еще столько же сверх того, беспокоится из-за одной невинной шутки...
Однако что-то она увлеклась, фантазируя.
«Иди к машине и сделай вот так», - велел Паук.
И перед взглядом Маришки появилось нехитрое двухцветное плетение, где каждому витку узора соответствовал свой звук. Вместе узор складывался в слова: гэрм и орха. Призыв и заклятие.
«И что?»
««И что" - это спросят у тебя. В двигателе обитает гремлин, скажи ему, что я приказал отвезти тебя домой. Да, и рыжему не рассказывай».
«Почему?»
«Ругаться будет. Все. Поезжай».

***

Связь оборвалась, и Маришка уставилась прямо в вопрошающие глаза своих мальчиков. В полутьме не разобрать, но она знала, что у Дюхи глаза карие, а у Макса - ореховые.
- Я домой, - сообщила она вставая. - Гремлин довезет.
- Нет уж, фиг мы тебя одну отпустим, - Макс тоже встал и забрал у старшего лейтенанта визитку с телефоном такси-компании. - Правда, командир?
- Это и есть твоя паутина? - поинтересовался «командир», убирая мобильный.
- Это не моя паутина, - гордо ответила Маришка, - это его паутина. Лучше телефона, да?
- Женщины, - только и вздохнул Дюха.

Предыдущая страница 21 Следующая страница


Охотник за смертью 22

***

А гремлин действительно спросил:
- И что?
Маришка была к этому готова. А парни - нет. Поэтому когда из колонок послышался тонкий скрипучий голос, они нервно переглянулись.
- Альгирдас просил, чтобы ты отвез нас домой, - сказала Маришка. Привычка командовать домовыми духами пошла на пользу - никакого дискомфорта от того, что приходится говорить не пойми с кем, она не испытывала.
- Кто-кто просил? - переспросил голос. - отвали, смертная!
- Паук, - исправилась Маришка, - Паук просил.
- Паук приказал, ты хочешь сказать?
- Да. Он приказал.
- Даже и не знаю, - проскрипел гремлин, - имя ты не то называешь, слова не те говоришь. Как тебе верить?
Вот, блин! Маришка растерялась, зато не растерялся Макс и нагло заявил:
- А вот она Пауку пожалуется, что ты приказ не выполнил...
- Не пугай, - возмутился голос в колонках, - кто сказал, что я вас не отвезу? Отвезу. Только за руль не лезьте. И пристегнитесь. Очень мне надо, чтобы до Паука фарш доехал!
Последнее заявление Маришку слегка встревожило.

***

Что ж, она могла поклясться, что эта поездка запомнится пацанам надолго.
«Ауди» рванула с места в карьер. За те несколько минут, что машина петляла по городу, Маришка не раз вспомнила «американские горки», а Дюха жалобно высказался в том смысле, что где была его голова, когда он на это согласился.
Макс, устроившийся впереди, вцепился в сиденье как клещ и только ахал восторженно, когда на крутых спусках не приспособленная для таких гонок «ауди» взлетала в воздух. Проходили, казалось, минуты, прежде чем автомобиль тяжело хлопался колесами на асфальт. И, слава богу, что ночью по улицам ездит все-таки меньше народу. Потому что во время обгонов даже Маришка, поклявшаяся себе держать форс до последнего, зажмуривалась и хваталась за руку Дюхи.
Когда вырвались на трассу, стало полегче. Тут хотя бы дорога была относительно ровная. То есть, не всегда с сопки на сопку - встречались участки, где полотно летело между горок почти по прямой.
- Побыстрее? - услужливо поинтересовались из колонок.
- Не-ет, - Маришка помотала головой, - и так... нормально.
- Паук быстро любит ездить, - сообщил гремлин, - он, правда, сам водит. Я так - бортмеханик.
- Ты... вы... в смысле, гремлины... я не знала, что вы тоже среди прислуги.
- Мы не прислуга! - оскорбился их водитель. - Мы делаем, что Паук приказывает, а больше никого не слушаемся. Даже вашего брата-заклинателя не очень.
Впереди высветился огромный грузовик, и «ауди» взял влево. По встречной, страшно гудя, летела еще какая-то громадина.
- А все почему, - спокойно продолжил гремлин, пока «ауди» впритирку несся между двумя бесконечно длинными трейлерами, - потому что...
- Пожалуйста, - рявкнул Дюха, - не отвлекайся от дороги!
- ...потому что для нас и заклятий-то еще не придумали. Мы ж, по сравнению с другими духами, народ молодой, вольный и образованный.
- А Паук? - слабо спросила Маришка, когда вой, рев и светящиеся бортовыми огнями чудовища остались позади. - Он вас как заклинает?
- А то ты не знаешь? - в колонках хрюкнуло. - Ему и заклинать не надо.
«Фейри тяготеют ко всему красивому...»
Да. Орнольф говорил ей это еще зимой. Он сказал тогда, что Паук - ненормально красив даже для фейри. Наверное, так оно и есть. Было бы еще с кем сравнить. Не с домовыми же духами - они если и показываются на глаза, то фрагментарно. То, там, ухо мохнатое размером с наволочку, то копыто, то лапа с когтями - еще те красавцы...

***

Двор, ясно видимый теперь с шоссе, был ярко освещен. Машина, не сбавляя скорости, пронеслась по обсаженной кедрами подъездной аллее. И остановилась, отчаянно взвизгнув тормозами, чуть-чуть не доехав до высокой фигуры у крыльца.
Неяркие звезды в черных волосах, белая, светящаяся кожа, и правая бровь, изумленно выгибаясь, ползет вверх:
- Я не знал, что ты приедешь не одна, - Паук открыл дверцу и подал Маришке руку.
До нее только сейчас, - зато остро, будто током ударило, - дошло вдруг, что еще недавно он не позволял ей прикасаться к себе. Не позволял даже подходить слишком близко.
- Я так соскучилась! - сообщила она, вылезая. - Подумала о тебе, и так соскучилась!
- Пить вредно, - сказал Паук, ничуть не умилившись, - особенно детям.
Кружившие над двором крохотные фейри с фонариками из цветочных лепестков - они-то и создавали иллюминацию - брызнули в стороны от выбравшихся из машины парней. С десяток крохотуль завертелся вокруг Альгирдаса, смеясь и болтая, норовя устроиться на плечах, облитых серым шелком рубашки.
Какое-то время тяжелая пауза была заполнена только их звонкими, мелодичными голосами. Альгирдас оценивающе смотрел на гостей. Гости - на него. Как в первый раз. И на Маришку - тоже как впервые.
- ...! Я аж протрезвел, - сказал наконец Макс.
По бледному, точеному лицу Паука тенью скользнуло недовольство.
- Вас проводят в ваши спальни, - уронил он нежным, холодным голосом. И, не прощаясь, направился в дом.
Маришка заторопилась следом. Только для того, чтобы услышать недовольное:
- Предупреждать надо, Маринка.
- Не сердись, - попросила она.
Дура! Дура чертова! Ведь знала же... то есть, знала, что не стоит людям видеть лишний раз Альгирдаса, но не знала, что он будет ее встречать. Ну, правда же, не знала! Нормальные люди спят в это время... Ох, нашла нормального!
- А ты почему не спишь? - спросила она печально.
- Я никогда не сплю.
- Правда?

Вместо ответа Альгирдас покосился на нее сверху-вниз. И, кажется, улыбнулся.
- Топай в постель.
Так же как давеча Орнольф, он слегка подтолкнул ее к лестнице.
- Альгирда-ас, - протянула Маришка, хлопнув ресницами, - можно я...
Лицо его судорожно дернулось, как будто задел языком больной зуб.
- Не растягивай слова, ребенок! Или я решу, что ты дразнишься.
- Не буду. Но можно я тоже с тобой не посплю. У меня весь режим на фиг сбился.
Паук молча пожал плечами. И Маришка поплелась за ним, гадая, было это разрешением или запретом.

***

Вообще-то, конечно, Дюха с Максом приехали не для того, чтобы Маришке было не так одиноко в волшебном доме. Макса - очень перспективного эмпата - откомандировали в Приморье для помощи тем бывшим зомби, кто оказался родом с Урала. В Прибрежном вообще собрались эмпаты со всей России, и Макс даже не скрывал своей гордости тем, что работает бок о бок с людьми, по чьим книгам ему довелось учиться.
А Дюха... Дюха - командир. Он боевик в первую очередь, но кроме этого еще и отец солдатам, и если уж большая часть группы оказалась в Приморье, так и старшему лейтенанту Панкрашину самое место там же. Маришке и раньше не было скучно - Орнольф ведь не даст заскучать, а, не дай бог, поймает за этим занятием, тут же нагрузит какой-нибудь работой, - но в эти две недели она едва выкраивала время для занятий.
С утра пораньше провожала Макса в Прибрежный. Потом они с Орнольфом уезжали во Владивосток. Иногда Орнольф задерживался в городе: у него были какие-то дела с Адой Мартиновной. А Маришке разрешили наконец-то работать по специальности, и за несколько дней она, кажется, как родную квартиру изучила все «плохие» места Владивостока и пригородов.
Сколько, оказывается, всякой нечисти обитает рядом с людьми! Знала бы об этом раньше, заперлась бы дома и нипочем не вышла на улицу. Даже к мусоропроводу не ходила. Теперь, конечно, совсем другое дело. На пару с Дюхой, всегда под наблюдением двух-трех магов ИПЭ, Маришка сдавала свою первую летнюю практику. Не важно, что на дворе апрель. Не важно, что Орнольф не в восторге от того, чем она занимается. У Орнольфа свои взгляды на жизнь, изрядно устаревшие. А вот Альгирдас, например, нисколько не против того, чтобы Маришка, пока есть время, шлялась по помойкам и подворотням Владивостока, убивая мелких мусорных демонов. С чего-то же надо начинать. А охотники всегда начинают с уборки мусора, так Паук и сказал. И то, что у этого мусора есть зубы и когти, и изрядное количество убойных заклинаний, всего лишь издержки профессии.
Удивительным образом разделились их мнения, Орнольфа и Альгирдаса. Датчанин считал, что задача Маришки в том, чтобы, находясь в безопасном месте, обеспечивать оперативную группу чародейской поддержкой. Именно так и работали маги ИПЭ: изготовляли амулеты и талисманы, гадали, указывали благоприятное время для проведения операций, в случае необходимости призывали на помощь союзников разной степени могущества или давали бойцам возможность причинять вред противнику на разных физических планах.
- Ты не сделаешь из малышки мага, - сказал Паук, когда они с Орнольфом заспорили об этом, - она чародейка и будет сражаться наравне с другими бойцами.
- Разве не Паук Гвинн Брэйрэ утверждал, что из женщины никогда не выйдет охотника? - невинным тоном поинтересовался Орнольф.
- Ошибся, - пожал плечами Альгирдас, - подумаешь, невидаль!

И конечно он был прав, а Орнольф совершенно напрасно переживал по поводу Маришкиной безопасности.
А с магами из ИПЭ она порой чувствовала себя диковинным животным, которого ученые наблюдают в различных условиях. Чары совсем не походили на магию, но маги изо всех сил пытались понять, что же это такое. Маришка же давала им предостаточно материала для изучения.
И все равно, даже понимая все это, она всякий раз с замиранием сердца слушала план очередной операции. И с радостным недоверием прислушивалась к чувству причастности, раньше почти незнакомому. Учась на журфаке, Маришка сознавала свою общность с остальной журналистской братией, и ей равно приятно было выслушивать как похвалы в адрес СМИ, так и ругань, которой было значительно больше. Приятно, потому что она знала, что уже вошла в большую, пусть и недружную семью. Что, какими бы словами не называли журналистику и журналистов, какая бы грызня не шла внутри этого громадного клана, для нее, Маришки, с некоторых пор существуют понятия «свои» и «чужие». И она - своя. И от чужих, если понадобится, ее всегда защитят. И... и вообще. Вот.
Совсем иначе чувствуешь себя, сидя в укрепленной заклинаниями машине ИПЭ, в последний раз прокручивая в голове основные детали задания. Здесь не просто «свои», здесь от своих может зависеть жизнь, и «чужие» зачастую смертельно опасны. А ощущение того, что ты отличаешься, действительно отличаешься от других людей не сравнить с чувством превосходства, которые испытывала Маришка когда-то, предъявляя удостоверение корреспондента.
Нет. Теперь она не считала себя кем-то вроде члена масонской ложи. Просто знала: она - другая. И превосходство ни при чем.
Макс подарил ей диск с записями песен ипэсовцев - их много оказалось, песен, и совсем старых, годов еще пятидесятых, и новых, современных, отчаянных. Старые были лучше: о боях, о любви, о том, что нужно защищать свою Родину и все такое. Наивно, да. Ну и что? Маришке все равно нравилось. И юморных песен раньше писали куда больше. А еще - про экологию.
Новые песни были страшные. Как и жизнь, наверное.
И содрогаясь, в пластмассу закованы,
воют в витринах голодные клоуны,
дико скрежещут их желтые пальцы о бледный порог.
Клоуны бьются, выбраться рады бы -
и провожают жадными взглядами
длинный багровый трамвай,
проползающий в ночь, как холодный хот-дог. <Тикки А. Шельен>

Маришка возвращалась домой, смотрела на окружающую ее роскошь и где-то в глубине души начинала понимать, почему в ИПЭ так не любят Паука и Касура. Когда голова еще гудит от заклинаний, а перед глазами мельтешат сцены последнего боя, когда в наушниках гитарные струны звенят о том, что ты бессмысленно погибнешь, защищая людей, которым это не нужно... в такой ситуации чертовски раздражает сознание, что два могущественнейших чародея пальцем о палец не ударят, чтобы сделать хоть что-то! Маришка не знала, что именно. Не все, наверное, упиралось в магию и деньги. Но и того и другого отчаянно не хватало.
Однако проскальзывала на краю зрения полупризрачная тонкая фигура, прекрасная, как белая ночь, и против воли Маришка оборачивалась, искала взглядом струящийся черный шелк волос, сияние бледной кожи, и улыбалась в ответ на его улыбку.
Он осторожен стал, Альгирдас Паук. Даже дома не расплетал тонкую сеть отвода глаз. Оставался неслышим и невидим, пока не убеждался, что Маришка одна, что никакие гости не вертятся рядом с ней.
- Поужинаешь с нами? - спрашивал Альгирдас.
- Если ты поужинаешь с нами, - подначивала Маришка.

***

Он никогда не ел, все так, но последние дни не чуждался составить им с Орнольфом компанию за столом. Запахи кофе и хорошего табака стали для Маришки самыми любимыми. А еще она не раз ловила себя на том, что на сердце теплеет при взгляде на бутылки с коньяком. Ей-ей, даже если этот коньяк не имел ни малейшего отношения к тому, который любил Альгирдас. Просто... ну, цвет-то, в общем, похож.
И в память сразу приходит круглый бокал, на дне которого светится темно-янтарная влага. Один из моментов, которые смущали Маришку, несмотря ни на что, хотя она уже язык стерла напоминать себе, что нужно шире смотреть на жизнь. Орнольф греет бокал в ладони, а Паук, привычно расположившийся у ног датчанина, время от времени обхватывает его ладонь длинными пальцами и делает маленький глоток.
Он сам не может согреть коньяк до нужной температуры. Все дело только в этом. Да. Холодные руки, весь холодный, это Маришка помнила еще по тем объятьям в башенке на Меже.
Дело только в этом. Только в этом!
Идеально дополняющие друг друга противоположности, сила и мощь, а рядом утонченное до издевки изящество... но - ведь оба мужчины! Почему же ничего в душе не противится, когда фарфорово-бледная рука тонет в широкой ладони, когда губы Орнольфа касаются тонких белых пальцев с идеальным маникюром на острых ногтях, почему нет сил отвернуться от сплетающихся рук, и сплетающихся взглядов, и смешавшихся рыжих и вороных прядей - проблесков пламени в черном, шелковом сиянии?
Они не люди. Люди такими не бывают. Такими... идеальными.
От этого все становилось как-то проще.
Дивным существам позволено больше, и, возможно, в Волшебной стране такие отношения в порядке вещей. Так чего ради изменять себе в тварном мире?
Хотя в том, что Орнольф человек, Маришка не сомневалась. Точно так же, как была уверена в том, что Альгирдас - фейри.

***

Днем у нее была одна жизнь. Ночью - другая. Две недели душа раскачивалась, как на качелях. С утра - работа, почти на глазах у людей - городские свалки, мэрия, рестораны, школы, оба вокзала, порт, подземные гаражи... Такой большой город - с ума сойти можно. Вечером - учеба. И разбор полетов. Орнольф - это вам не экзаменаторы, он редко хвалит, а уж про Паука и говорить нечего, от него Маришка, пожалуй, оценки выше «удовлетворительно» не получила бы, даже прыгни она выше головы.
Одно только не вызывало сомнений: за прошедшие месяцы Маришка узнала гораздо больше, чем ей казалось. То есть как только доходило до практического применения чародейской науки, в памяти не просто всплывали выученные заклятья, но и получалось наилучшим образом распределить силы, занять наиболее выгодную позицию, атаковать или защищаться так, что Маришка сама диву давалась: откуда что взялось. Она уже получила «отлично» за тактическое применение магии, хотя экзаменаторы немало поспорили между собой, можно ли считать магией чародейство. И, между прочим, пятерочку свою Маришка заработала в счет следующей практики. При обычных обстоятельствах на первом курсе ей не светило ничего интереснее работы в виварии.
Так-то!
Хм, вот только всем, кто хоть чуточку смыслит в психологии, известно, что эмоциональное «раскачивание» не идет на пользу душевному здоровью.
- Ничего, - сказал Орнольф, - если хочешь быть бойцом, привыкай. Мы гораздо лучше сражаемся на грани психоза.
И не понять: то ли он смеялся, то ли говорил всерьез.
- Вот ему, - кивок в сторону сосредоточенно красящего ногти Альгирдаса, - нужно быть спокойным и собранным. А тебе или мне - наоборот, всегда быть на эмоциональном пике.
Это да, насчет пика все правильно, это Орнольф еще зимой объяснял. Только вот из них двоих именно рыжий спокоен как дохлый морж, а Паук наоборот всегда готов взорваться. Если только ногти не красит. Да уж! Вот процесс, поглощающий его целиком.
Альгирдас медленно обернулся к Маришке. Гибкое, змеиное движение. Чуть теплилась на губах ленивая улыбка, и отрешенная печаль мерцала в прекрасных, темных глазах. Мягкий, скользящий контраст между взглядом и улыбкой сковывал внимание, заставляя все более пристально всматриваться в тонкое, прозрачно-бледное лицо.
Чтобы в какой-то момент понять, что уже не можешь отвести от него глаз.
И чтобы безмолвно таять от счастья, смотреть и смотреть. Бесконечно. Всегда.
Пик эмоций - это он и есть, Орнольф переживает его ежеминутно, всякий раз, как видит своего возлюбленного. Не зря же именно к Альгирдасу он обращается за поддержкой, когда творит особо сложные чары.
И кто, поняв это, не согласится с Максом?!

***

Днем - работа, вечером - учеба. А ночью, когда все в доме засыпали, и даже духи, наверное, исчезали по каким-то своим делам - долгие беседы с Альгирдасом.
Ни о чем. Обо всем. С ним проще, чем с Орнольфом - странно, но так и есть. Ему всего двадцать, или всегда двадцать, почти ровесник. Он колкий, язвительный, внимательный и добрый. Ему многое интересно, он почти ничего не знает, он слушает с недоверчивым удивлением и часто вспоминает то, что читал в книгах.
А книги совсем не похожи на жизнь.
- Я, наверное, могу в тебя влюбиться, - призналась Маришка однажды, - не потому что ты красивый, а просто так.
В ответ она получила улыбку, от которой чуть сердце не остановилось.
- Об этом можешь не беспокоиться. Просто так в меня даже Орнольф не влюбился бы.
Так беззастенчиво-легко... И так несправедливо по отношению к себе. К ним обоим.
- Он... вы... - Маришка сбилась, почувствовав, что краснеет, - неправда! Разве любят за внешность?
- А за что?
- За другое, - брякнула она, - не знаю... за что-нибудь... И вообще, любят вопреки. Да ты смеешься, Паук!
- А как мне не смеяться? Боюсь даже представить, что ты придумываешь поверх того, что можешь увидеть.
- Больно мне надо придумывать! - возмутилась Маришка.
И потом они долго молча курили, глядя на море за окном. Пока она не собралась с духом и не спросила:
- А вы все такие... ну, твой народ. Ты сид, да? Или эльф?

***

Слышать смех Альгирдаса было отдельным удовольствием. Он нечасто смеялся. Собственно, в первый и последний раз Маришке насмешила его, когда сравнила с фикусом. И вот сейчас.
- Я литвин, - вздрагивающим от смеха голосом простонал Паук, - сейчас, наверное, мог бы считаться белорусом. Мы стали называть себя русскими раньше, чем вы, московиты.
Дошло до нее не сразу. Когда дошло, Маришка долго осмысливала услышанное. А потом спросила, потеряв остатки деликатности:
- Так ты человек?
- Конечно.
- Но почему ты такой красивый? Я думала, только сиды... да и те в сказках.
- А я красивей сидов, - сказал он очень просто, - и уж, конечно, красивей эльфов. А так же ангелов, демонов, богов и тех, кого принято так называть. Неудавшийся творческий замысел.
- Неудавшийся? - не поняла Маришка.
Альгирдас развернулся на стуле и уселся на нем верхом, обняв выгнутую спинку. Смерил Маришку веселым взглядом, словно оценивая степень ее непонимания и готовность воспринимать объяснения.
- Все просто. Я - результат ошибки, закравшейся в процесс созидания. Мой творец хотел создать идеал могущества. Один, естественно, - на то и идеал. А получились два человека. Близнецы. Один, к тому же, калека. Когда же, наконец, в результате различных... хм-м, пертурбаций, двое слились в одно, идеальное могущество успело выродиться не пойми во что.
- В совершенство, - пробурчал Орнольф. И Маришка подпрыгнула от неожиданности. Время-то, оказывается, к рассвету. Орнольф всегда просыпается к этому часу и прекращает их с Альгирдасом ночные посиделки. - В слишком много воображающее о своей осведомленности совершенство. Хотя в остальном Хельг прав, вышло приблизительно так, как он рассказывает. Его сестра... она погибла, а Хельг стал тем, что он есть.
- Да что ты об этом знаешь?! - фыркнул Паук.
- О тебе? Или о твоей сестре? - долгий, пронзительный взгляд, которым обменялись эти двое, явно не предназначался для чужих глаз. - Немного, это точно. Я даже не знаю, кого из вас полюбил тогда. В любом случае, выбирать давно уже не приходится.
- Вы, ребята, извините, - Маришка заставила себя отвести взгляд, однако пробежавший между чародеями ток почувствовала всей кожей, - я думала, что я человек раскрепощенный, продвинутый и вообще... Но этого я все равно не понимаю.
- Не понимаешь... - мелодично повторил Альгирдас. - И никто не понимает. Мы тоже. Иди спать, ребенок, тебе с утра опять крыс по помойкам гонять.

***

Сумасшедший дом! Сумасшедший фейри. Медленно едущая крышей чародейка. Один Орнольф нормальный, и тот - гей. Ой, мамочки, ну и жизнь у тебя, лейтенант Чавдарова!

***

...Ей только очень не нравилось то, что ее парни - и Макс, и Дюха - изменили решению поселиться в гостинице и жили теперь, как собирались с самого начала, под крышей волшебного дома. Маришку так и подмывало спросить, как часто они оба видят Альгирдаса во сне? Каждую ночь? Или через раз? Но она старалась вообще не касаться этой темы. Макс, он позволял себе очень... резкие, да, резкие и грубые высказывания. Дюха каждый раз одергивал его, но Маришке казалось, что на самом деле командир готов подписаться под каждым словом. И, господи, все это после того, как они дважды на несколько минут увидели Паука. Зимой и - вот, две недели назад, когда Альгирдас неосторожно попался им на глаза во дворе.
Это и есть тот эффект, о котором говорил Орнольф?
За Макса Маришке было стыдно. А за Альгирдаса - обидно. Еще и потому обидно, что возразить нечего. Она знала, что иначе, чем у них с Орнольфом, просто не может быть. Невозможно иначе. Знала, но когда не видела их, начинала сомневаться. А слова... похабные слова... грязь, пятнающая чистую красоту Альгирдаса - за этой грязью тускнел его ясный, пронзительный свет. И слыша бесстыдные насмешки Макса, Маришка думала, что ведь, в сущности, он просто называет вещи своими именами.
Просто... нет, не так это просто. Ей казалось, что он пытается испачкать то, чего не может получить.
Нет уж, лучше вообще не думать об этом.
Нелюди, нелюди, нелюди! Да. Так - правильно.

***

Время шло, и Альгирдас становился все беспокойнее. Снова, как в первые дни после приезда сюда, он, казалось, не находил себе места. И Маришка объясняла это тем, что ничего нового не происходит. Это для нее жизнь полна была событий, каждый день удивлял или пугал чем-нибудь, и заставлял задуматься. А Паук, запертый в четырех стенах, или в пределах тварного мира, - уж кто там знает, что его больше гнетет, - конечно же, маялся. Он, в отличие от Орнольфа, ведущего, как выяснилось, довольно активную жизнь, не занимался ничем полезным.

***

А Орнольф мог бы объяснить Маришке, что проблема отнюдь не в безделье. Сам он, действительно, был очень занят, но занятия эти не выходили за рамки обычной работы обычного смертного бизнесмена. Деньги, они ведь не берутся из воздуха. Это фейри ничего не нужно, да вот Пауку, когда он живет на Меже - у них там свои тонкости. А люди в деньгах нуждаются постоянно. Особенно организации вроде ИПЭ, которые так и норовят подсунуть какую-нибудь смету, стоит лишь заикнуться о том, что Касуру с Пауком снова нужны их услуги.
Нет, их, разумеется, нельзя назвать нахлебниками. Они нужны и полезны. И если уж на то пошло, вольные охотники Паука тоже не святым духом кормятся, хотя, конечно, по большей части Альгирдас сам обеспечивает их всем необходимым...
Словом, не в безделье была проблема. Уж чего-чего, а дел у Паука Гвинн Брэйрэ всегда было в избытке. Сидеть в центре всемирной паутины, поддерживая связь и с фейри, и с людьми, отдавать распоряжения, распределять ресурсы, постоянно быть в курсе новостей - работенка нисколько не легче, чем у теневого финансового магната. А сейчас, когда ему приходилось почти вслепую отыскивать бывших зомби, случайно освобожденных Артуром, у Хельга дни и ночи были загружены делами под завязку. Как он справлялся со всем, Орнольф понимать отказывался.
Беда была в том, что уже две недели Паук никого не убивал, ни с кем не дрался и вообще сидел дома, ограничиваясь тем, что мордовал Орнольфа и иллюзорных врагов в спортзале.
Ему этого мало. Кровь сказывается - дурная кровь, проклятая и очень уж горячая. Тело она не согревает, зато душу жжет.
Поэтому, когда к исходу второй недели Альгирдас исчез, оставив короткую записку: «Похоже, в море снова неспокойно. Пойду искать кого-нибудь», Орнольф даже не удивился. К этому все шло. Паук отправился в те области Межи, где никого, кроме врагов у него не было.
«Влипнешь в проблемы - сам убью!» - сообщил Орнольф, дернув далеко протянувшуюся нить паутины.
Ответа он, конечно же, не дождался.

***

... Его не было два дня. И хотя они не сидели без дела эти дни, наоборот, дел как будто становилось все больше: огромный город нуждался в ежедневной чистке и уборке, все равно казалось, что время остановилось, и вообще жизнь закончилась.
- Чем меньше вокруг педиков, тем лично мне спокойнее, - заявил Макс, когда узнал, что Паук исчез.
Дюха промолчал, только поморщился. Похоже, Макс и его начал доставать своей непримиримой гомофобией. Сапожник без сапог - вот так это называется. Эмпат, который не может понять, что пора бы остановиться...
А Альгирдаса не было два дня. Не так уж долго. Для Маришки после школы Орнольфа, приучившего ее к Пауку, как приучают лошадь к седлу, собаку - к поводку и ошейнику, ничего страшного не было в том, чтобы не видеть Паука два дня, или десять, хоть год. Он есть где-то, она связана с ним. Этого достаточно. А вот Макс, он уже к вечеру стал беспокоен и резок, нервничал, огрызался на самые невинные замечания. Утром Маришка заметила, что та же болезнь настигла и Дюху.
А вернувшись с работы, она уже и сама не знала, что делать. Ее тянуло туда, где был Паук, где пахло его сигарами, где, рассыпанные по столу, блестели его украшения, где осталась небрежно брошенная в кресле книга с закладкой.
Клеммы греются, так выразился Орнольф зимой. Чары в серьге смягчают действие, производимое Альгирдасом на людей, смягчают, но ведь не сводят на нет. Почему им, Дюхе и Максу, Орнольф не помог так же, как помог полгода назад Маришке? Было это небрежностью? Или им помогли, но у ребят не было незримой ниточки, связывающей их души с душой Паука, а значит не было и защиты?
Им помогли привыкнуть, а дальше - как хотите. И лучше им уйти, пока есть возможность. Лучше. Но ведь они не уйдут.

***

А вечером в пятницу они еще в холле почувствовали: что-то изменилось. И Орнольф, даже не сняв куртку, быстро пошел, почти побежал на третий этаж. А Маришка, может, и позлорадствовала бы по поводу того, как, не озаботившись и предлогом, ее парни заторопились вслед за датчанином, если бы сама всей душой не стремилась туда же.
Увидеть его! Ничего больше не нужно.

***

Паук, скрестив ноги, сидел на диванчике и сосредоточенно расчесывал волосы. Вдумчивый и серьезный. Он не бывал таким, даже когда беседовал с Орнольфом о каких-нибудь жизненно важных материях. Разве что, когда ногти красил.
Как только они вошли... то есть Орнольф вошел, а парни, те вломились, чуть не отталкивая друг друга, Паук бросил на всех скучающий взгляд, положил гребень и свернул волосы в узел на затылке.
- Привет, - бросил Орнольф.
- Привет, рыжий, - пропел Паук, - здравствуй, Маринка.
Она только кивнула, глядя на него во все глаза. И не она одна смотрела, это уж точно.
Выглядел он... Ну, вот как Дюха с Максом о нем отзывались, так он и выглядел. И одновременно - не так. Совсем не так.
Кожаные штаны, облегающие, как... хм... ну, как могут облегать мягкие кожаные штаны, сшитые точно по мерке? Кожаная жилетка, надетая прямо на голое тело. Черное - на фарфоровой, светящейся белизне. Резкий контраст, подчеркивающий хрупкость точеной фигуры, длинную шею, тонкие ключицы, перечеркнутые серебряными ручейками цепочки с пауком.
Хрустальная статуэтка, рядом с которой страшно даже дышать.
Но вот он встал, неспешно и гибко, так вода течет, так разворачивает кольца большая змея. И перелились мускулы под гладкой кожей. А в темных глазах откровенная, недобрая насмешка.
Темные глаза. У Маришки уже и у самой выработалось что-то вроде рефлекса - заглядывать в глаза Пауку. Какие они? Цвет его радужки менялся без признаков какой-либо системы, но чем светлее она становилась, тем бо'льшие проблемы это означало. Для Паука. И чаще всего - для Орнольфа.
А если глазищи его, как сейчас, такой насыщенной синевы, что кажутся черными, значит, все в порядке. Все хорошо. И если чем и недоволен Альгирдас, так... чем-то, что ему не нравится. Да уж! Никогда не угадаешь, что именно разозлило его высочество на сей раз.
Впрочем, сейчас-то как раз все понятно. Альгирдас ждал Орнольфа. А вломилась толпа придурков, причем двое из них и так-то, по его мнению, лишние, а уж в подобной ситуации...
В какой?
Он ждал Орнольфа. Ждал. Орнольфа. Одетый... или, уж, правильнее будет сказать - раздетый так, что... что места не остается двусмысленностям. Вечер на дворе. Почти ночь. И какого черта они все тут делают?!
- И какого черта они тут делают, рыжий? - спросил Альгирдас прохладно. - Маринка, к тебе это не относится. Хотя, в это время детям пора ложиться спать.
- Зашли на минуту, - ответил Орнольф. Добрый, хороший, замечательный Орнольф, всегда готовый спасти жертв Паука, даже если сам мечтает притопить их поглубже! - Уже уходят.
Сказал, как будто вычеркнул их троих. И пошел к Альгирдасу.
Тот заглянул ему в лицо, в беспросветной синеве взгляда мелькнуло что-то кошачье, и закрыл глаза, когда Орнольф обнял его за талию, мягко притянув к себе.
- Давно ты вернулся?
- Уже устал ждать.
- Нашел что-нибудь?
- Что-нибудь, любовь моя. Нечто, что тебе понравится.
Их поцелуй, мимолетный как тень от падающего листа, мог растопить ледяную глыбу. Столько тепла в коротком прикосновении губ. Как же они любят друг друга!
- Вы долго будете пялиться? - буркнула Маришка, ткнув Дюху в бок. - Неясно что ли - не до нас сейчас.

***

Закрывая дверь, она думала, что если Дюха или Макс скажут что-нибудь, какую-нибудь мерзость, она убьет обоих.
Они не сказали. Ничего. И Маришка их не убила.
Макс заглянул к ней, когда она просматривала почту.
- Ты прикинь, они уехали! Куда-то на юг, вдоль берега. Представляю себе! - он прикурил две сигареты, одну протянул Маришке. - Я телефон в машине забыл, а он же с маячком. Как думаешь, Орнольф, когда его найдет, не подумает, будто мы шпионим?
- Кино обсмотрелся, - буркнула Маришка. - Орнольф не дурак и не параноик. Долго бы вы тут прожили, если б шпионили?
- Не знаю даже, - лейтенант Адасов вздохнул, печально глядя на струйку дыма, - Чавдарова, вот ты же маг, да? Ты скажи, это какое-то воздействие? Приворот? Что с этим делать?
- С чем, Макс?
Все она поняла. И так отчетливо вспомнила то, что они успели увидеть в гостиной, что аж зажмурилась, стараясь прогнать воспоминания.
...Большая загорелая рука на девически тонкой талии обнимает с осторожной нежностью. Пальцы пробегают по пояснице, и их ласковое прикосновение заставляет Альгирдаса податься вперед, прижаться к Орнольфу бедрами, гибко прогнуться, подняв лицо для поцелуя.
- С чем? - переспросила Маришка еще раз, мучительно краснея.
- С этим. Это же ненормально. Я эти два дня ни о чем больше думать не мог, и Дюха тоже. Блин, Маришка, они ведь не желают нам зла, я знаю, я же эмпат, но как так получается, что все хуже и хуже? Мне сны снятся, - он помолчал, - так не должно быть.
- Максик, - Маришка глубоко затянулась, - нет никакого приворота, никаких заклинаний. Все у тебя в голове, но это нормально. Честное слово, нормально. Хочешь, я сделаю так, чтобы тебе ничего не снилось?
- Хочу, - печально сказал Макс.
- Тогда иди спать. Больше никаких снов, обещаю.
- Спокойной ночи, - Макс погасил в пепельнице сигарету, пошел к дверям и уже на пороге остановился: - Ты уверена, что это нормально?
- Уверена, - улыбнулась Маришка.
Дверь за Максом закрылась. Мягко щелкнул автоматический замок.

Предыдущая страница 22 Следующая страница


23 Наталья Игнатова

***

Забыв о почте, Маришка бессмысленно смотрела в монитор, машинально выпевая заклятие спокойного сна. Для Макса и, на всякий случай, для Дюхи. Командир ведь не придет и не попросит. О таком - точно не попросит.
Заклятие было несложным. И думалось Маришке не о чарах. А если о чарах, то совсем не о тех.
Они ничего не стыдятся. Им нечего стыдиться. И Маришка знала: расскажи она Орнольфу о том... о том, что говорят о них, он даже не рассердится. Он, может быть, удивится, потому что наверняка они с Пауком даже представить не могут, что кто-то посмеет мешать с грязью их любовь. Потому что это невозможно - грязь невозможна там, где сердце плачет от хрустальной чистоты и нежности. Орнольф не рассердится, он удивится, он засмеется, он скажет: «Что нам за дело до них? Что нам за дело до всего мира? Ведь мы - это мы».
Орнольф скажет это другими словами, но именно так. И будет прав. Однако как объяснить это Максу? Как объяснить командиру? Как... что сказать тем ипээсовцам, которые на свое счастье или беду видели Паука в Прибрежном? Видели его с Орнольфом, а сейчас пачкали слухами и пересудами, грязными словами, еще более грязными мыслями. Им не нужно ничего говорить, объяснять бесполезно, да и не знает она, как это объяснить.
Просто... обидно. Очень.

ГЛАВА 10

Она уже заснула и видела сон. А может быть, засыпала, думала, что спит, и не отличала сон от яви. От яви ли? А почему нет? Ведь не могла же Маришка придумать такое.
Она видела их на берегу, видела Альгирдаса, прекрасного, как божество океана. Его тело светилось в темноте, и светился океан, и волны обнимали его, пытались удержать, стелились под ноги - счастливые, что могут прикоснуться к совершенной красоте. А Паук только смеялся над ними, гибко изогнувшись, отжимал длинные волосы, и кожа его была соленой от океанской воды... и он перестал смеяться, когда Орнольф подошел ближе.
Никогда не видела Маришка, чтобы Орнольф целовал его так наяву. С нежностью, но нежностью властной и жадной, языком раздвигая податливые губы, врываясь в рот, прикусывая нежную кожу.
А пальцы с острыми черными ногтями впивались в спину датчанина, оставляя тонкие, кровавые полоски.
Орнольф ласкал Альгирдаса. Его ладони, знающие наизусть каждый сантиметр этого прекрасного тела, исследовали его, открывали заново. Снова и снова заставляя Паука тихо, задыхаясь, повторять одно только имя: «Орнольф... Орнольф... А-а-ах...»
Стон, полный сладкой муки, едва не разбудил Маришку.
Как это? Разве можно проснуться во сне?
Они смотрели в глаза друг другу - любовники, братья, люди или демоны, - есть ли разница? Они смотрели в глаза друг другу, и тела их переплетались, сливались в одно, и сплетались души. Господи, можно ли любить друг друга больше, чем эти двое? Можно ли хотеть друг друга сильнее, чем они? Можно ли брать друг друга нежнее и настойчивей, ласковей и безумней, с большей страстью и упоением?
Маришка видела то, что всегда боялась даже просто представить. А сейчас она смотрела, смотрела, не отрываясь, и ей не было стыдно. Ни за себя. Ни за них.

***

...- Всё, - Альгирдас остановил машину, - дальше пешком через скалы, там пляж внизу.
- Ты привез меня сюда, чтобы показать пляж? - недоверчиво хмыкнул Орнольф.
- А то ты пляжей не видел! - Альгирдас развернул карту, ткнул пальцем, - нам сюда, рыжий. Прямо в океан. Плавать еще не разучился?
- Столько не живут, сколько нам проплыть надо, - Орнольф прикинул расстояние. - И что там? Корабль с сокровищами?
- Корабль с нежитью, - сладко, как об именинном пироге сообщил Альгирдас. - Абордаж! Мы - спина к спине у грота, против тысячи вдвоем... М-м? Давно их не было, а?
- Против тысячи? - датчанин задумался. - Да уж, прилично. Это не корабль, Хельг, это теплоход какой-нибудь. И грот-мачты там нет.

- Ну... - Альгирдас слегка сник, - нежити там тоже не тысяча. Сотни две - две с половиной. Но нам ли кочевряжиться? Бери, что дают, рыжий, к людям их выпускать все равно нельзя.
- И откуда ты о них узнал?
- Да так... - Паук дернул плечом, - рассказали. Больше никому ничего не расскажут.
- Догадываюсь... - проворчал Орнольф, - как же ты справился без меня?
- С этого начать надо было, рыжий. Еще там, дома. Как же ты без меня, Хельг, бедненький?! А я бы сказал: плохо, любимый. Мне без тебя всегда плохо. Ладно, справился же. Ну что, идем?
- Раз уж плыть придется, дай мне время переодеться.
- О, конечно, любовь моя! - Альгирдас толкнул дверцу и выпрыгнул из машины. Легкий и тонкий, босой, весь натянутый как серебряная струна. Ветер дунет - зазвенит чисто и ясно. Он переодеваться не собирался. Понятно теперь, почему оделся так...э-э...так интересно. Оказывается, не только для того, чтобы вогнать в краску мальчиков и дать им простор для фантазий на всю ночь. И до чего же хорош, паршивец! Залюбуешься.

***

На каменистом пляже - покатом пятачке в окружении высоких острых скал, Орнольф в последний раз проверил снаряжение.
Из оружия у него был только нож, пристегнутый к бедру. А Хельг, понятно, пренебрег и этим. Его оружие всегда при нем - руки и ноги, и ничего смертоносней природа не создавала.
В общем-то, и Хельг тоже не ее, не природы, заслуга.
Орнольф заплел ему волосы в тугую косу. Альгирдас, в свою очередь, помог стянуть в хвост рыжие патлы Орнольфа. В воду они бросились на перегонки, но конечно Паук успел раньше и, кувыркнувшись, окатил датчанина потоком воды с лопастей широкого раздвоенного хвоста.
Он перекидывался в дельфина - такой уж характер. Орнольф становился китом-касаткой. Опять же, кому что нравится.
Дельфин несся впереди, веселился, нырял, вертелся, выпрыгивал из воды, сверкая под звездами гладкой черной шкурой, вздымал тучи алмазных брызг.
Если бы касатки могли улыбаться, Орнольф улыбался бы сейчас, глядя на Хельга, счастливого от носа до хвоста.
Давно они не плавали вместе.
Паук легко ориентировался и в море, и на земле, и в поднебесье. Без него Орнольф заплутал бы в бесконечных переходах из тварного мира на Межу, в волшебные воды тамошнего океана, и обратно - в тварный мир, уже в другом месте, вдали от всех берегов. Пауку не нужна была карта. Он летел вперед, по прямой, в точку, где должны были пересечься пути их и захваченного нежитью судна. И когда, в очередной раз выпрыгнув из воды, увидел на фоне неба силуэт теплохода, громаду, которая отсюда, снизу, поражала воображение, он засвистел от радости и предвкушения близкого боя, позабыв о том, что с Орнольфом можно разговаривать иначе, не на дельфиньем музыкальном наречии.

***

Сотни две - две с половиной. Когда ты повзрослеешь, Эйни? Хочется думать, что никогда. Потому что Орнольф, взрослый, - даже, пожалуй, старый, - такой мудрый, аж самому порой становилось противно, Орнольф никогда не сунулся бы одиночку или даже вдвоем с Альгирдасом в адскую клоаку посреди враждебного океана. А если не они, то кто? Отправлять сюда людей, тех, кого Хельг по привычке называет охотниками? Да это смерть для них! Смерть для людей - пища для нежити.
Здесь все было враждебным: волны, воды, ветер, стаи фейри, окружившие на подходах к судну. И первый бой пришлось выдержать с ними. Но это была работа для Орнольфа - для чародея. Не сказать, чтобы сложная, с учетом того, что заклинания подхватывает и доплетает Паук Гвинн Брэйрэ, способный в скорости и мастерстве плетения чар потягаться с кем угодно даже из дивного народа.
Однако как же он справился с подобными тварями в одиночку? А ведь как-то сумел, иначе откуда бы узнал о захваченном судне?
Орнольф всегда неуютно чувствовал себя, когда в воде перекидывался из касатки в человека. А здесь следовало еще и со стихиями быть осторожнее - только вода и воздух. Их активизация не вызовет подозрений на борту, не поднимет тревогу. Он черпал силу, Паук ловил заготовки и быстрее, чем Орнольф успевал подумать о следующем заклинании, ткал новые и новые чары.
Хельг - кладезь силы, которой не может воспользоваться, и которую не может отдать никому, кроме своих охотников. Да и те в состоянии принять лишь крохотные порции. Огромное и бесполезное могущество... Как же все-таки обидно, что он растратил собственный талант! И на что? На месть! Последнее дело - вкладываться полностью, без остатка, в то, чтобы отомстить врагу. Последнее... Но разве объяснишь это Хельгу? Разве ему вообще можно что-нибудь объяснить?
Орнольф стряхнул наваждение, ощутил мимолетное, нежное касание паучьей нити. Хельг извинялся за то, что не уследил. За то, что враждебные чары добрались до Касура, обойдя паутинную защиту.

***

...Когда последние фейри были уничтожены, теплоход уже поравнялся с магами. Задохнуться можно было в тянущемся по воде, над водой, тяжко пахнущем шлейфе смерти и страха. Альгирдас стряхнул с пальцев нити, все еще сжимающие, терзающие останки врагов - уже пустые, иссушенные оболочки. Одним плавным движением оказался рядом с Орнольфом:
- Извини.
- Забудь, - отмахнулся датчанин.
Они поцеловались прежде, чем взлететь. Холодная соль на губах. Отражение неба в светлых, улыбающихся глазах. И смерть - так близко.
Чья? Там будет видно.
- Этейул, - пробормотал Орнольф.

***

Внезапное нападение, оно оправдывает себя и в войне против фейри - не только людей можно захватить врасплох. Весь вопрос в том, как скоро теряются преимущества внезапного удара.
С виду, если заставить себя забыть о запахе смерти, казалось, что на теплоходе идет обычная вечерняя жизнь. Играла музыка на палубах. Танцевали и веселились пассажиры. Сновали тут и там стюарды. Далеко над водой разносились голоса. А у поручней, отгораживающих прогулочную палубу, какая-то парочка ругалась вполголоса.
Люди...
Альгирдас срезал головы этим двоим, прежде чем его ноги коснулись палубы. Орнольфу, как всегда, показалось, что нити паутины свистнули, рассекая воздух. Припав на колено над трупами, Паук принюхался. Мокрая коса, скользнув по спине, едва не макнула в кровь. Альгирдас успел мотнуть головой. Выпрямился пружиной:
- Настоящие.
И одним прыжком оказался у ближайшей двери.
- Ну?!
Сотни две - две с половиной... ну, Эйни! Орнольф улыбнулся, доставая нож из чехла.
«Настоящие» значило, что эти двое - первые убитые враги, не были фантомами. Хорошее начало. Всех бы так сразу! Но там, на палубах, в танцзалах, в барах и каютах не люди и не нежить - просто обманки. Однако даже они не позволят убить себя просто так, с такой легкостью, с какой прикончил Эйни этих, на палубе. А где-то среди фантомов может скрываться и настоящий враг. Это, не говоря о тех, кто прячется по всему огромному судну, таится в стенах, зеркалах, тенях, в электрическом мертвом свете. Часть из них набросится сразу, стаей, едва лишь сообразят нечистые, что люди проникли в их владения. Но многие изберут иную тактику, куда более опасную. Двое бессмертных против двух сотен мертвецов - это чересчур даже для Гвинн Брэйрэ. Даже для лучших из братства.
Самоубийством было прийти сюда. И не прийти было нельзя. А на душе спокойно и весело. Прав Эйни: им ли выбирать?

***

Самые первые, не самые умные, действительно накинулись всем скопом, рассчитывая задавить числом.
Чем плохи вот эти, обитатели пустого пространства между морем и сушей, между жизнью и смертью - против них почти бессильны чары. Их нет. Они не живы, не мертвы. Они - в море. Вечные скитальцы, голодные морские духи, бывшие когда-то людьми, мечтающие об одном - вернуться на землю.
Каждая отнятая жизнь приближает их к цели. И если этот теплоход придет в какой-нибудь порт, орда неупокоенных душ вырвется на свободу, стремясь убраться как можно дальше от моря и даже не зная, не понимая, что свобода их одна - убивать снова и снова. Превращать людей в чудовищ. И так - до конца. До тех пор пока не окажется у них на пути новый океан.
Такое случалось раньше. Корабли с мертвецами подходили к берегам. И находили потом моряки опустевшие поселки. И приходили путники в пустые, безлюдные города. Те, кто умудрялся выжить, рассказывали страшные сказки. Правда была страшнее, но кто ее знал, правду?
И прежде чем научились Гвинн Брэйрэ вызнавать у морских фейри о захваченных кораблях, немало сил пришлось потратить братству, останавливая орды голодных духов. Ведь на земле они множились быстрее, чем мухи в падали.
И эти две сотни в первом же порту превратятся в тысячу. И вот там уже их будет не остановить ни вдвоем, ни даже с помощью всех нынешних охотников.
«А здесь ты на что-то надеешься?»
Орнольф хлестнул чарами, поймал на нож, как на наруч, чей-то удар, ударил сам, увернулся, ударил снова. Впереди черно-белой бестией, неуязвимый, веселый, бесстрашный, сражался Хельг. И хотя Орнольф так и не научился никогда угадывать этот момент, он знал, что уже началась паучья пляска. Что уже скоро - через несколько ударов сердца, тенета опутают врагов, стягивая их в смертельный хоровод, в танец, из которого не будет выхода.
«Надеюсь ли я?! - он расхохотался, поймал - успел! - бешеную радость в светлых как аквамарины глазах - Да я уверен!»
Конечно! Ведь это же Эйни, это Паук Гвинн Брэйрэ, созданный убивать, и побеждать, убивая, и пьянеть от крови врагов, танцуя свой кошмарный танец.
Дальше было проще. Главное - удерживаться за спинами тех, кто втянулся в паучью пляску, не жалеть сил, плести чары, бить, когда есть кого ударить, и самому не подставляться под удар.
Альгирдас танцевал в центре водоворота, резал, хлестал, душил, срывал плоть с костей. Орнольф знал, что сейчас глаза Паука закрыты. Как всегда, когда он дрался в рукопашной, как всегда, когда врагов становилось слишком много. Слишком много, чтобы видеть всех. Слепец от рождения, он так и не научился верить глазам.
Когда нахлынула вторая волна нежити, Орнольф успел убраться подальше. Пропустил их мимо себя, пропустил к Хельгу - к Пауку, одиноко застывшему среди исковерканных трупов.
И даже не сразу понял, почему духи замерли, теснясь, наталкиваясь друг на друга, не смея пересечь невидимую границу. Осознал только, что он сейчас ближе к ним, чем Хельг. И что достаточно одного движения, громкого вздоха или слишком сильного удара сердца, чтобы мертвые увидели его. Увидели - и набросились. А он - не Паук. И такой бой станет для него последним.
Но Хельг, голый по пояс, залитый кровью, сверкающий жуткой улыбкой - белые зубы на темном от крови лице - Хельг был прекрасен! Ужасающе, невыносимо красив. И он лениво взглянул из-под ресниц, поднял руку - стряхивая тяжелые капли с ногтей, вынул из уха зачарованную серьгу.
Матовый камешек упал ему под ноги.
- Ну? - даже голос Паука сочился кровью. - Идите ко мне!
И Орнольф до крови укусил себя за руку, чтобы не поддаться призыву, не броситься вместе со всеми вперед, в убийственное пламя любви, под карающие нити паутины.

***

...В общем-то, Хельг вполне мог бы обойтись и без него в таких вот массовых побоищах. Не настолько массовых, конечно, но здесь, что один он, что двое их, когда против больше двух дюжин - это все равно. А так, один против десятка или пятнадцати, а при условии, что у врагов есть плоть, уязвимая для самых простеньких нитей паутины, так и против пятидесяти (не все ли равно, сколько тел одновременно резать на куски одной нитью?) Хельг выстоял бы. И победил.
Если бы только он остался чародеем!
Когда-то давно Орнольф думал, что воля богов была на то, чтобы намертво привязать их друг к другу. Сковать не только любовью - тогда Орнольф не осмеливался даже самому себе признаться в том, что любит, - но и необходимостью. Один из них дополнял другого. Вместе они были полноценным... сверхчеловеком? - пожалуй, что так.
Потом его представления о богах здорово изменились. Опять-таки не без помощи Хельга, который к тому моменту разочаровался вообще во всем. И во всех. Кроме себя, естественно. И еще Орнольфа. Да. Это было задолго до того, как Орнольф променял его на людей и обрек на одиночество, из которого не было выхода даже в смерть...
Самое время для таких мыслей! Но понятно, откуда они приползают - от тварей, что затаились и ждут, вслушиваясь в предсмертные вопли тех, чьи тайники уже открыты.
Холодные пальцы легко коснулись его плеча.
- Я ноготь сломал, - печально сообщил Альгирдас.
Как ни смешно, но его сломанный ноготь - это серьезно. Паучьи когти сравнимы по прочности с хорошей сталью, да еще и твердые, как алмаз. Чтобы такой сломать, нужно изрядно постараться. Глаза Хельга, однако, смеялись. Светлые, огромные глаза на бледном лице.
Что бы ни случилось когда-то давно, сейчас это уже не важно. Сейчас важны лишь твари, которых надо найти, и важно то, что твари эти опасны. И что даже Паук не справится в одиночку здесь, в лабиринте огромного судна, в этих коридорах и тупиках. Если Орнольф не прикроет его спину, не уследит, не отведет удар, который Паук пропустит, дело не ограничится сломанным ногтем.

***

Сломанным ногтем и не ограничилось. Ну а чего еще ждать, если обыскивать вдвоем океанский лайнер, на котором прячется не меньше полусотни монстров?
Начали снизу, с машинного отделения. Дежурный механик свалился на них с потолка, и пока Орнольф приканчивал фантома, Альгирдас спугнул еще двоих. На сей раз настоящих нечистиков. Одного убили, второму удалось сбежать, и пришлось долго разыскивать его в двигательном отсеке. Пауку среди всех этих запахов, среди стального гула и грохота было откровенно не по себе. Он напрягся, озирался по сторонам как кот в темном чулане, и теперь уже не отходил от Орнольфа больше, чем на пару шагов. А наткнувшись на убитого гремлина совсем скис. Что, правда, не помешало ему встретить выскочившего из засады духа. Тот практически наделся на выстрелившую вперед руку.
Тонкие пальцы пробили мертвую плоть, и только хлюпнуло что-то в теле духа, когда Альгирдас вырвал из него пульсирующую, прозрачную сферу. Средоточие оусэи - «сердце» нечистого.
- Еще один такой удар, - пробормотал Орнольф, - и можешь забыть о своем маникюре.
Покосившись на него, Альгирдас вздохнул и раздавил хрупкую оболочку «сердца». Он полагал глупостью вот так обходиться с добычей и, конечно, съел бы ее, когда б не Орнольф, не одобряющий паучьих привычек. Довольно многих привычек. Всегда, увы, с полным на то основанием.
И гремлина было жалко.

***

Работы на теплоходе хватило обоим. Дрались вместе, вместе плели боевые заклятья. А потом Орнольф чародейством стерилизовал очищенные от духов помещения, так, чтобы нечисть еще долго не осмеливалась сунуться туда. В плетении этих чар Альгирдас ему не помогал. Его преимуществом была скорость, а там, где требовались аккуратность и тщательно отмеренные дозы цуу пользы от него было немного. Пока Орнольф творил свои чары, Альгирдас обшаривал коридоры впереди сенсорными нитями - так, для порядка, поскольку рассчитывать всерьез на то, что оставшиеся духи будут бродить открыто, не приходилось. Прислушивался к ощущениям и думал, что даже не утрать он таланта, толку бы из него не вышло. Не хватило бы терпения освоить всю эту высокую науку, выучиться так же мастерски, как Орнольф, сочетать тончайшие оттенки в узоре заклинания. Даже при том что он-то, в отличие от того же Орнольфа, эти оттенки видит, и ему не пришлось бы, как другим чародеям, работать наугад, полагаясь лишь на память и формулы.
И они шли дальше. И Альгирдас поражался тому, сколько же закоулков, каморок, сквозных помещений, тупиков можно разместить на одной плавучей посудине. А Орнольф посмеивался над ним, всегда вовремя успевая увидеть тех, кого не заметил Паук. Увидеть и убить. Он, может быть, не очень быстрый, Молот Данов, зато обстоятельный.
Отдельным кошмаром, сравнимым с переживаниями в двигательном отсеке, запомнилась кухня.
«Камбуз», - поправил Орнольф. Да только Альгирдасу наплевать было, как это правильно называется. Он успел только представить себе, как на них кинутся сейчас со всех сторон, и ладно бы духи... как на них кинулись. Ножи всех размеров и форм, раскаленные вертела и противни, взбесившиеся огнетушители, страшно воющая электрическая мелюзга, которой Паук боялся до озноба. У него в жизни вообще было два страха: мелкая техника, которая противно визжит, и крупная техника, которая громко грохочет. И того и другого добра на теплоходе хватало, но кухня - это, конечно, было нечто особенное.
На несколько секунд дурацкий бой с кухонными принадлежностями захватил обоих без остатка. Пришлось изрядно повертеться, уворачиваясь от ударов, не имея возможности атаковать, потому что бессмысленно драться с металлом и пластиком. В ход пошли и паутина, и чары, и снова чары, чтобы - в пыль, в ничто даже осколки, тучей носящиеся в воздухе. Это было глупо, но весело. Особенно, когда, воспользовавшись суматохой, на них набросились еще и духи. А против духов требовались другие нити, и другие чары, и удивительно, как так вышло, что пророчество Орнольфа насчет маникюра все-таки не оправдалось.
Даже лак не облупился.
А еще здесь были люди. Настоящие, не фантомы. Правда, мертвые. Бывшие пассажиры и члены команды, из тех, кто покрупнее. В смысле, поупитанней. Их не сожрали просто так, их оставили до тех времен, когда захватившие корабль мертвецы окончательно примут человеческий облик и привычки. Как, например, привычку есть плоть убитых животных.
Альгирдас сам был людоедом... ему пришлось... когда-то... когда Орнольф ушел к смертным... И, может быть, поэтому из всех нечистых больше всего он ненавидел тех, что кормятся плотью и кровью.
Он ухмыльнулся, мгновенно нащупав источник темных мыслей и одним ударом ядовитой нити парализуя очередного духа. Такие шутки не проходят с Пауком. Если хочешь поразить его на расстоянии, даже не пробуй прибегнуть к чарам - стреляй.
Или будет как сейчас.
«Сейчас» превратилось в короткую и веселую расчлененку.
И дальше, дальше - осторожно, внимательно, - и кажется, что слышно как гудят собственные натянутые нервы.
Было свое, особенное удовольствие в таком вот поиске, в тягостном напряжении всех чувств, в ожидании, ожидании, ожидании - атаки! Невыносимом, долгом, болезненном. И вспышка короткого боя. Чтобы потом, мельком оглядев друг друга: целы? целы! - красться дальше, прислушиваясь и принюхиваясь, и обшаривая пространство вокруг себя жадными, чуткими нитями. До нового боя, всегда неожиданного. Всегда - вдруг. Даже когда знаешь, что враг - вот он, в нескольких шагах.
Два человека на огромный, - изнутри, так просто бесконечный - лабиринт.
И все же они справлялись. Не считая сломанного ногтя и нескольких царапин, полученных на чертовой кухне... «камбузе», да... они до сих пор ни разу не были ранены. Это было везение - ненормальное, невероятное. Спроси себя сейчас, а о чем ты думал, Паук, когда собирался сюда? Так ведь и не вспомнишь. О том, что если они этого не сделают - не сделает никто. О том, что даже они не справятся с таким количеством духов. О том, что придется справиться, потому что выбора у них нет.
И еще о том, что это будет весело. Чем бы ни закончилась самоубийственная вылазка, это будет весело.
Дурак, потому что!
О том, какой он на самом деле дурак, Альгирдас догадался лишь на одной из пассажирских палуб. Им не хватило времени. Очередных затаившихся духов быстро убить не получилось. Да если бы и получилось - это уже ничего не решало. Потому что на востоке покраснело небо, засветилось алым и желтым на бледно-голубом. Океан изменился. Начался рассвет.
И с рассветом пришло безумие.

***

Он мало что запомнил. Он вообще не умел запоминать, что делает в этот страшный час. Что делается с ним.
Орнольф пытался удержать его... потом - расцвеченная красками темнота.
Паук убивал. Его убивали. Паутина билась в пальцах. Тело сходило с ума в танце. Он умирал, он пожирал чужие жизни, мельком чувствовал, как ломаются кости, как рвется плоть, и тут же, насыщаясь еще живой добычей, забывал о затянувшихся ранах. Очень хотелось найти людей. Из плоти и крови. Крови... Да! Горячей, сладкой от бьющегося в ней страха, чужой, живой крови.
Но не было людей. Только духи. И Паук убивал духов, безнадежно, отчаянно, страстно разыскивая смертных. Хоть кого-нибудь! Хоть кого! ...

***

Осознал он себя в какой-то каюте, на полу... то есть, нет, не совсем на полу. Под ним, закатив глаза, билась в судорогах женщина. Она уже не кричала - только хрипела. Но не от боли, а от сравнимого с болью наслаждения.
Фейри? Да, точно, фейри из бездумных обитательниц темных сновидений. Помесь суккуба с ночным кошмаром, прекрасная и опасная, а как же - красота и смерть, они часто бродят под ручку... На какое время Альгирдасу стало не до раздумий. Вообще. Какие уж тут раздумья, когда приходишь в себя аккурат под завершение процесса?
Фейри выгнулась, впилась в него когтистыми пальцами, и Паук сам застонал от наслаждения, смешанного с предсмертной мукой. Благие боги... разве смертные женщины способны дарить такую любовь?
Его пальцы сдавили горло случайной любовницы. Другой рукой он привычно ударил под хрупкие ребра, нащупал средоточие силы и медленно вытянул наружу.
Не хотелось делать ей больно. Уж лучше так. Аккуратненько.
И не жрать!
Просто убить.
Только потом, придя в себя, отступив от порога смерти, он снова начал соображать.
Увидел что светлое ковровое покрытие залито кровью. И не вся кровь - его. В тени, полускрытое столом, лежало нечто... дурно пахнущее. Ага. Еще одна такая же. Отработанная. И съеденная. Ну, да, тогда он не соображал, что делает.
А сейчас - соображает. Пришел в себя... Значит, Орнольф уже целый час - один! Один против стаи духов...
Грязно ругаясь, Альгирдас разыскал и натянул заскорузлые от крови штаны, и вылетел из каюты.
- Рыжий!
Так... спокойно, Паук, спокойно. Вот она ниточка. Тянется, не оборвалась - значит, Орнольф жив. Только ранен. Это ничего, его не убьешь так просто...
Его и непросто убьешь не сразу.

***

Он разыскал датчанина в носовой части самой верхней палубы. Орнольф сидел, навалившись на фальшборт. Вокруг бесновалась целая стая духов, и Паук врезался в нее, позабыв об осторожности, как будто снова превратился в одержимого алым солнцем демона.
Он бил, рвал на куски, резал паутиной, душил, кажется, даже кусался. Меньше, чем за минуту стая сократилась до трех нечистых, самых осторожных или самых сообразительных.
Они попробовали убежать.
Покончив с ними, Альгирдас упал на колени, рядом с окружившим Орнольфа защитным куполом и осторожно коснулся ладонью прозрачной стенки.
Рыжий приоткрыл один глаз и невнятно пробормотал, стараясь не двигать разбитой губой:
- Ну, хорош! Герой-любовник.
Сочтя это за разрешение, Паук моментально распутал вязь защитных чар. Крови на палубу натекло изрядно, но к счастью не только из Орнольфа.
- Царапнули, - поморщился датчанин, - в неудобном месте. Заживет. Ты пойди на мостик, глянь, где мы вообще.
Правильно истолковав взгляд Альгирдаса, он прикрыл глаза и тихо проворчал что-то о добрых сухопутных животных.
- Без тебя никак, - Альгирдас быстро осмотрел раны на груди и на животе Орнольфа, м-да... Убить бы тебя, Паук! - Повернись-ка. Давай, помогу.
- Отвали!
- Я сейчас решу, что ты мной брезгуешь, и очень расстроюсь.
- Господи, когда же я решу, что ты скотина и набью тебе морду? - печально спросил Орнольф. И тяжело отлепился от фальшборта.
«Царапнули» его и впрямь в неудобном месте: поперек спины, под лопатками, через весь бок почти до пояса. Изрядно так царапнули - кровь сочилась до сих пор. Такие раны - от когтей - рваные, отравленные, они быстро не заживают.
Майлухт брийн <Первое слово цензурно непереводимо, второе означает нечто дурно пахнущее>... кто в этом виноват, а, Паук?! Кого не случилось рядом, когда был нужен?
Удивительно, но к запаху крови и пота до сих пор примешивался запах морской воды. Или рыжий еще в молодости до костей пропитался морем?
Альгирдас прокусил язык, слизнул кровь с соленой кожи и медленно прошелся языком по всей длине раны, аккуратно, но без особых сантиментов. Вот. Так намного лучше. Заживало на глазах, запеклось корочкой, а через пару минут остался лишь длинный розоватый рубец. Убедившись, что здесь все в порядке, Альгирдас занялся остальными «царапинами».
Пару раз Орнольф зашипел - там, где достало особенно глубоко, но вообще-то ему, конечно, было не больно. Есть польза и от упырей, от упырьей крови, во всяком случае: обезболивание, обеззараживание, заживление - все вместе, буквально одним движением языка. Ну, ладно, несколькими. Ну, то есть, со стороны это, наверное, выглядит...
- Бесподобно это выглядит, - хмыкнул Орнольф, поднимая руку, чтобы Альгирдасу удобнее было добраться до раны на ребрах. Чуть прижал к себе его голову, зарывшись пальцами в волосы, - видели бы нас сейчас бедные мальчики!
- М-м... - Альгирдас не удержался и фыркнул от смеха.
Тут же получил ладонью по лбу - Орнольф боялся щекотки.
Спустя пять минут, датчанин повел плечами, прислушиваясь к ощущениям. Улыбнулся:
- Спасибо, доктор.
Альгирдас прикрыл глаза, пока губы Орнольфа собирали остатки крови с его собственных губ.
- Я иногда думаю, - пробормотал он, - что надо бы объяснить Малышке. Но не представляю, как. Взглянуть на нас со стороны, и... какие уж тут объяснения? Я и слов таких не знаю. «Видишь ли, Маринка, мы не любовники, просто я упырь и пью кровь Орнольфа, а это очень сближает».
- Не любовники? - Орнольф усмехнулся. Снова поцеловал его. - Ты уверен?
Нет. Сейчас он ни в чем не был уверен, только не тогда, когда рыжий так близко, и губы его так настойчивы, а вкус его крови согревает сердце и оно начинает биться. Как живое. Но Орнольф ведь и не ждет ответа.
- Кто бы говорил об объяснениях, Хельг? - легкий щелчок по носу мгновенно вывел Альгирдаса из транса. - Тебя в цирке показывать можно. Вот это, на тебе, оно надето или нарисовано?
- Ты о моем маленьком вечернем представлении? - уточнил Паук невинным тоном. - Для мальчиков, мечтающих, чтобы я стал девочкой?.. Ненавижу!
- По крайней мере один из них спит и видит, как бы самому стать девочкой.
- Тоже ничего хорошего.
- Согласен. Но у людей на тебя всего три реакции: взять, отдаться или убить. Это правило почти без исключений, так кто же виноват?
- Я? - мгновенно ощетинился Альгирдас.
- Нет, конечно, - Орнольф обнял его, выжидая, пока спрячутся ядовитые иголки, - ты не виноват, и вообще никто не виноват. А ты молодец! Если я все правильно понял, сегодня вечером был кризис, да? К утру, они либо исцелятся, либо можно будет сказать, что заболевание неизлечимо.
- Они исцелятся, - как всегда, услышав похвалу, Паук сменил гнев на милость, - это паутина.
- Ладно, - датчанин встал и подал ему руку, - пойдем, определимся, где же мы все-таки.

***

Пока Орнольф занимался какими-то скучными расчетами, искал нужное течение, менял курс, выключал двигатели, чтобы теплоход, дрейфуя, вышел к судам береговой охраны, Альгирдас вызвал рабочих духов и приказал навести порядок на судне.
Представить страшно, что начнется, если смертные найдут теплоход в таком виде! Они же не разберутся, чьими трупами устланы палубы, и из кого пролилось столько крови. Крику будет! А кому это надо?
Оставлять после себя чистоту и порядок давно уже стало неписаным правилом. Орнольф говорил, что освободил четыре захваченных нечистью судна, пока Альгирдас обживал замок в Карпатах. Четыре за шестьдесят лет - не бог весть сколько, если забыть, что три из них пришлись на годы Второй мировой войны. Много стало в море мертвецов.
В пятьдесят пятом году, уже опять вместе, они очистили от духов яхту «Коннемара». И с тех пор, вроде бы, стало потише...
Ох, да, конечно, потише! Просто духи поумнели - и вот, пожалуйста, захватили целый плавучий город. А рыжий говорит, что бывают корабли... суда, в смысле, еще больших размеров. Здесь они справились. Правильнее сказать, здесь они выжили. Брэйн буэлтрэх! <Ругательство, приблизительно можно перевести как "дерьмо"> Проклятый рассвет! Проклятая натура - звериная суть, которая берет свое! Проклятая похоть...
- Ну-у, - протянул Орнольф, не отвлекаясь от вычислений, - про похоть, это ты загнул. Не припомню, чтобы мой Хельг пропустил хотя бы одного суккуба, не важно, в трезвом уме или в рассветном безумии.
- Не подслушивай! - огрызнулся Альгирдас.
- Не казнись, - мягко отозвался Орнольф. - Мы живы. Мы почти целы. И мы нашли отличный способ выманивать тех, кто затаился. Всего-то надо немного крови, и чтобы тебя рядом не было. Серьезно, Эйни, - он развернулся вместе с крутящимся креслом, - они накинулись всем скопом, как только ты отвлекся на девочек. Они тебя боятся. Вот и прячутся. Я сейчас вспоминаю те четыре судна, мне ведь не приходилось кого-то на них искать. Куда там -
отбиться бы. Я полагал, это потому что нечисти там было куда меньше, чем на этой громадине, а сейчас думаю, дело не в этом. Дело в тебе, - он улыбнулся: - как ты их... тех, что меня прижали. Я ахнуть не успел.
- У тебя были все шансы там и кончиться.
- Были, - легко согласился Орнольф, - еще бы минут десять, и плакали мои защиты. Но ведь не кончился же... Эй, чем это занимаются твои работнички?
- Свечи зажигают, - угрюмо откликнулся Альгирдас. - Кофе варят на двести персон. Жрать готовят - на триста. Сигары еще поджечь... думаю, полусотни хватит. Когда там встреча со смертными?
- Полчаса. Может быть, минут сорок. Нас уже пытаются вызвать.
- Как раз успеем. И не смей называть меня Эйни!
- Что, успеем, Эйни? ... - Орнольф осекся. - Постой-ка, - он подошел к Альгирдасу и близко заглянул в глаза, - покайся, любовь моя: «Розалия» в тысяча восемьсот сороковом, и «Сеаборд» в пятидесятом - это твои фокусы?
- В жизни, рыжий, всегда должно быть место чудесам, - Паук оскалился, демонстрируя длинные, острые клыки, - особенно, в жизни смертных. И. Не смей. Называть. Меня. Эйни!!!
- Спайдербой... - с невыразимым удовольствием пробормотал Орнольф.

***

С приближающегося к дрейфующему теплоходу катера береговой охраны внимательно следили за подозрительным судном. И наблюдатели клялись, что отчетливо видели, как с верхней палубы свалились, сцепившись, два человека, один из которых даже в воздухе награждал другого пинками.
Но никаких следов борьбы на теплоходе обнаружено не было. Не нашли поблизости и разбившихся о воду трупов. Вообще никого не нашли. Ни одного живого или мертвого человека.
Зато в столовых сиял хрусталь, и исходили паром изящно сервированные для раннего завтрака блюда, а в курительных тлели в пепельницах сигары. Кресла у карточных столов еще хранили тепло только что сидевших в них игроков. И теплыми были пустые постели... Только в судовом журнале, на последней странице, стремительным легким почерком сделана была странная запись:
«Рыжий - зараза!» - безапелляционно гласила она.

ГЛАВА 11

Все-таки часовые пояса - отвратительная выдумка географов, или кто там их изобрел. Маришка не спала ночью, потому что не хотелось, и не спала днем, потому что не привыкла спать днем. Легла почти на рассвете, а уже через пару часов проснулась. И сейчас, с тяжелой головой, сидела в кофейне, надуваясь «эспрессо». Дюхе и Максу она мрачно завидовала. Они сразу, как прилетели, стали жить по местному времени. То ли опыт сказывается, то ли умеют псионики то, что магам недоступно.
Сейчас парни бодро травили байки. В основном Дюха - он вообще много чего знает. Сразу видать - старлей.
- А в той школе, мы проезжали - я показывал, три года назад такой сюр разгребать пришлось. Я до сих пор не знаю точно, что это было, но возились мы три дня. С пятницы до понедельника.
Да уж, старший лейтенант, это вам не в тапки гадить. Он, оказывается, начинал служить во Владивостоке. Сразу из армии попал в ИПЭ и целый год после учебы здесь проработал. Почему, интересно, с пятницы до понедельника три дня? Должно быть или два, или четыре.
Вспомнились шахматы, играть в которые Маришка никогда не умела и знала только про эти самые «е-два, е-четыре», а еще «лошадью ходи». Дюха рассказывал о школьных коридорах, на стенах которых проступали, порой, чьи-то лица. Чтобы увидеть их, нужно было остаться в пустой школе в одиночку. Или вдвоем.
Там преподавали мертвые учителя, а ученики превращались в пауков и бабочек, и кто-то в одежде Деда Мороза надувал из кишок воздушные шарики, на которых рисовал, опять-таки, лица. Детские лица.
«Ползут, ползут по стенке зеленые глаза...» - вяло вспоминала Маришка. Страшно, конечно. Но почему же именно школы? Школы, а еще - заводы и библиотеки, а про театры и говорить не приходится. Или вот, вспомнить недостроенный зоопарк в Екатеринбурге. Никто его никогда не достроит. Что там бродит ночами?
Строят где попало. На старых кладбищах, например. На древних захоронениях, о которых знать никто не знает. Или, как здесь, на захоронениях совсем не древних. Тут вся земля пропитана кровью... А где не пропитана? Если спросить Орнольфа, он скажет, наверное, что в землю впиталось крови больше, чем течет в жилах всех шести миллиардов людей вместе взятых.
Сколько всего он видел за тысячу лет?
И ладно бы убивали людей чудовища, тогда все было бы просто. Но ведь нет, люди все делают сами. Сами.
«Если бы я знал наверняка, - сказал Альгирдас, - если бы я мог быть уверен, что смертные выбирают свои пути добровольно, здесь не осталось бы смертных».
Господи, как же он красив!

Предыдущая страница 23 Следующая страница


Охотник за смертью 24

И как он порой пугает. Если верить всему, что он говорит. Если забыть, что в Прибрежном он сам чуть не погиб, спасая смертных.
«Я жалею людей,
Я презираю людей...»
Неправда это. И то и другое - неправда. Он просто не знает людей. Совсем. А вот Орнольф знает, и поэтому боится за Альгирдаса. За самоуверенного, непобедимого Альгирдаса, который не боится ничего.
Не умеет.
Или это просто так выглядит со стороны? Да что она, вообще, знает об этих двоих? Только то, что вечером после боя в Прибрежном Орнольф ни на шаг не отходил от Паука и, кажется, боялся даже отвернуться. Не мог поверить, что успел спасти его, успел вытащить из-под удара Артура Нордана. И не мог простить Альгирдасу того, что тот слишком рисковал собой из-за людей.
Так кто из них пугает? Паук, для которого смертные - незнакомая форма жизни, и он злится на них, не понимает их, но готов защищать и близко к сердцу принимает проблемы тех людей, кому повезло узнать его лично. Или Орнольф, добряк Орнольф, которому вообще наплевать на людей - на всех наплевать, кроме Паука?
А спать, определенно, надо больше.
- Больше надо спать, Чавдарова, - Макс протянул ей прикуренную сигарету. - Ты что, всю ночь с ним провела?
- С Альгирдасом? - вяло отреагировала Маришка. - Да. Мы разговаривали.
- Ну а что еще вы могли делать, - хмыкнул Макс. - Лучшие друзья девушек не бриллианты, а геи, это всем известно. Просыпайся давай!
И Маришка проснулась. Как включили. А, между прочим, Макс должен бы знать, что нельзя использовать магию в общественных местах. Даже такую как у него, с виду безобидную. Интересно, чего ж никто из них не вспомнил об этом, когда устраивали шоу в клубе?
- А он действительно красивый, - заметил Дюха, допивая свой кофе. - Я думал, может быть, в январе нас просто заморочили как-то. И Маришка красивее стала.
Макс покосился на командира с некоторой опаской:
- Если скажешь, что ты тоже гей, ты разобьешь мне сердце.
- Озабоченный придурок! Ты что, не понял, он же андрогин.
- Андрогинов не бывает, - отрезал Макс.
- Значит, бывают, - спокойно возразил Дюха. - Что мы об этом знаем? Он вполне может оказаться ангелом.

***

Уже почти у выхода с Маришкой столкнулась замороченная официантка, опрокинув с подноса высокий бокал с ледяным, фруктовым чаем. Новая светло-серая куртка украсилась огромным пятном. Маришка даже взвизгнуть не смогла, до того обожгло ее холодом. Так и застыла, открыв рот, изумленно глядя на такую же ошарашенную официантку.
Та отмерла первой. Взмахнула руками, принялась извиняться, потом поставила поднос на ближайший пустой столик и потянула Маришку за собой, на ходу объясняя парням:
- Я сейчас все... сейчас замоем. У нас все есть. Пять минут, молодые люди... девушка, пойдемте. В служебном туалете пятновыводитель. Сейчас, главное, чтобы не высохло.
Маришка бросила на Дюху беспомощный взгляд. Тот пожал плечами:
- Мы подождем.
И позволила официантке утянуть себя в дверь за стойкой.

***

Все нормально. Обычная неприятность обычного утра. Спасибо стоит сказать уже за то, что погода не подгадила. Маришка говорит, здесь все время с ее приезда тепло и солнечно. А ведь апрель в этих краях - месяц на редкость пакостный. Дождь и ветер, ветер и дождь, ураганы, сырость, холод собачий. В общем, на фоне приятных странностей погоды, облиться чаем - это такая мелочь. Тем более что и чай-то холодный.
Все нормально.
И, однако, выйдя на крыльцо кофейни, Макс сказал:
- Блин. Не так что-то.
И старлей Панкрашин даже не стал спрашивать, что он имеет в виду.
Они оба, не сговариваясь, развернулись и пошли обратно.
Охранник в темно-синей форме попытался не пустить их к двери за стойкой, но Дюха лишь взмахнул у него перед носом своим удостоверением. А Макс тем временем уже скрылся в подсобном коридоре.
- Где служебный туалет? - услышал Дюха его голос. И в ответ - женский, с интонациями «да отвяжитесь вы все»:
- Налево и до конца идите, там дверь перед черным ходом.
«М-мать!» - сказал про себя Дюха, догоняя Макса. - «Мать-мать-мать!»
Хорошо иметь под рукой собственного эмпата. Иначе бы вообще ничего не успели. А так, Макс сорвался вдруг с места, на ходу выхватывая оружие. И Дюха рванул за ним. Они вдвоем вылетели через черный вход в пустой, загаженный двор, где разворачивалась, выезжая на улицу потрепанная «тойота» с заляпанными грязью номерами. Макс, упав на колено, открыл огонь по колесам. Невозможно было не попасть с такого расстояния, однако пули словно вязли в резине покрышек. Заговоренная машина. Плохо. Значит, там кто-то из своих. Но почему? Зачем?!
Не вдаваясь в размышления, Дюха уперся плечами в стену и смел к воротам гору наваленных во дворе ящиков и картонных коробок. Одним рывком сорвал с петель дверь за спиной и через весь двор отправил ее в баррикаду. С корнем вырвал тихо умиравшее у стены деревце, швырнув его туда же, под колеса «тойоты». Все, что плохо лежало, или было плохо прибито в несколько секунд оказалось в общей куче. Машина сдала назад, и Макс едва успел увернуться от удара задним бампером. Он укатился в угол между стеной и крыльцом, перезарядил пистолет и продолжил стрелять. Заговоры не очень-то защищают от пуль, рано или поздно защиты спадут. Дюха, вцепившись в косяк, чтобы не упасть, изо всех сил толкнул от себя борт «тойоты». В глазах потемнело от напряжения и привкус крови появился во рту, но у него почти получилось. Оба левых колеса оторвались от земли, машина все больше заваливалась на бок. Еще один рывок... еще...
Сила, десятикратно превосходящая его собственную, приподняла старшего лейтенанта в воздух и как куклу раскрутила в узком дверном проеме. Два удара головой о косяк Дюха еще запомнил. А больше - ничего.

***

Милицию вызвал один из охранников кофейни. И, услышав о стрельбе в центре города, стражи порядка явились почти сразу. Только для того, чтобы увидеть разоренный, как после урагана двор, множество стреляных гильз и двух парней, оказавшихся, будь они неладны, сотрудниками МЧС. Один был жестоко избит и лежал без сознания. Второй, не стесняясь в выражениях, заявил, что здесь нужна не милиция, а парамедики, отказавшись, впрочем, объяснять, кто это такие. И, переадресовав все вопросы к своему руководству, оставил битого на попечении милиции, пообещал, что медики вот-вот прибудут, после чего скрылся в неизвестном направлении на дорогущем «ауди».
Медики, впрочем, как и было обещано, появились буквально через пару минут. И на врачей «скорой помощи» они нисколько не походили.

***

Адам приказал выкрасть девчонку, но ни в коем случае не причинять ей вреда. Именно приказал, а не попросил. Он вообще из тех, кто приказывает, не зря же за глаза его называют Владыкой. Считается, что это из-за поста, который Адам занимал в церкви, но любому, кто знает его достаточно близко понятно, что дело не в церковном титуловании, а в характере.
Борис Леонидович Вересов, представляющий интересы Владыки в Приморском крае, сначала даже удивился. Велика ли проблема, чтобы озадачивать ею лично его. Оказалось, что велика. Девчонка не просто туристка и не просто студентка, она - сотрудник ИПЭ. А ИПЭ - это такая головная боль для всей команды Элиато, что лучше бы с ним вообще не связываться.
Эта Чавдарова, к тому же, маг. Вопреки распространенному мнению, именно магов в ИПЭ было немного, там все больше баловались с биоэнергетикой. Вот у Владыки - у него маги. Есть в этом свои плюсы, есть минусы: псионики хороши на поле боя, маги эффективны в спокойной обстановке, поэтому первые сражаются, а вторые обеспечивают успех операций. Как бы там ни было, Чавдарова оказалась магом, причем таким, какой очень не помешал бы и самому Адаму. Он называл таких чародеями, но раньше Вересову приходилось о чародеях только слышать. Теперь вот довелось встретиться.
Ничего страшного, как оказалось. Девчонку взяли почти чисто. Заморочили голову официантке, чародейке сунули под нос аппаратик для аутоанальгезии с триленом, быстренько нацепили на нее золотых цацек и - в машину. Насчет золота, это Адам распорядился: выдал массивные, старинные украшения и велел надеть их Чавдаровой на шею, на ноги и на руки.
Если бы не вожжа, попавшая под хвост двум другим ипээсовцам, все вообще прошло бы без сучка и задоринки. Но от эмпата можно было ждать всего, так что нападение на машину неожиданностью не стало. Хотя, конечно, неприятно удивило то, что второй парень оказался сильнее, чем было обещано. Потом, после дела, Вересов перечитал его послужной список и сам себе сделал выговор. Строгий, но без занесения. Старший лейтенант Панкрашин, несмотря на молодость, еще той оказался птицей. Можно было бы сразу догадаться. Не зря же ему двух молодых доверили: Чавдарову и эмпата этого, из-за которого дело чуть не сорвалось.
Не сорвалось, однако. Ушли. И девчонку увезли. Но самая трудная часть задания была впереди: дождаться того, кто явится за Чавдаровой, и уничтожить. В буквальном смысле. Не просто убить, а собрать все, что останется, сунуть в цельнолитой золотой ящик, запаять и ждать Адама.
Все это наводило на неприятные мысли. О вампирах, например. И еще о разных - неубиваемых, почти неуязвимых, к тому же со скверными характерами. Адам, услышав версию о вампирах, похвалил Вересова за проницательность. Именно с вампиром им и предстояло столкнуться.
Борис Леонидович никогда не имел дела ни с духами, ни с демонами, кроме тех, что обеспечивали связь с Адамом, и нелюдей не любил заочно. К сожалению, став магом, он узнал и об этой, неотъемлемой части своей новой жизни. Фейри были повсюду и за редким исключением они были враждебны людям. Нейтральными оставались разве что демоны и духи, служившие Владыке, да сам Владыка. Он, конечно, называл себя человеком, но кто в это верил? Вересов не то, чтобы был ксенофобом, нет, просто отдавал себе отчет в том, насколько любой человек, даже маг, слабее любого не-человека, даже обычного вампира. А убить нужно было вампира во всех смыслах необычного.
Именно поэтому Адам не доверил Борису Леонидовичу даже подобрать людей для операции. Выдал своих. Людей. Ну, конечно! Когда-то давно они были людьми. Вересов же, поглядев на полтора десятка своих будущих бойцов, отметил их бледность, высокомерие, красноватый блеск глаз и едва не пожалел о том, что когда-то пошел на сделку с Владыкой. Может быть, лучше жилось бы ему без богатства и могущества? Не пришлось бы иметь дело с этими... давным-давно умершими. С вампирами.
- Больше никто не справится, - отмел Владыка не успевшие прозвучать возражения, - эти упыри - лучшие бойцы даже среди своих. И они всегда выполняют условия сделки. В нашем случае, Борис, оплата стоит любого риска. Любой упырь пожертвует всем за один глоток крови Паука, а здесь они могут получить всю его кровь. И вообще все, что пожелают. Чем меньше от него останется к моменту положения в гроб, тем лучше для всех нас. Кстати, знаешь, они ведь считают его своим прародителем.
«И как же, по-твоему, мы должны справиться с ним?» - чуть не спросил Вересов.
Ведь у покойника Лизютина бойцов было чуть ли не в десять раз больше. И где сейчас Лизютин? Душа его - в кулаке у Владыки, и, может быть, это называется бессмертием, однако Борис Леонидович сомневался в том, что именно об этом мечталось бывшему мэнээсу, когда заключал он договор с Адамом Элиато.
Он ничего не стал спрашивать. Одумался. Если Владыка говорит, что пятнадцать вампиров в состоянии уничтожить одного, значит, так оно и есть.
К тому же предстоящая операция давала возможность озолотиться. Причем в буквальном смысле.
Золотой гроб - это ведь было не все, что требовалось для успешного проведения дела. Золотые украшения для девчонки, золотые пули в обоймах, золотая фольга, которой обернуты пластины бронежилетов. Золото не помешает Пауку убивать вампиров, но не даст ему высасывать у них силу. А без такой подпитки ему немного будет пользы от слуги по крови. Ну, настолько, насколько слово «немного» применимо к тысячелетнему чародею, способному одним ударом в пыль разметать все здание, в подвале которого спрячут девчонку.
Не в этот раз, господин чародей. Не в этот раз!
Ни вампир, ни его слуга не сделают ничего, что может повредить этой Чавдаровой. Значит, будут осторожничать. Значит, у Вересова есть шанс. И уж этот шанс Борис Леонидович собирался использовать полностью.

***

Сам он даже близко не подошел к подвалу-мышеловке. Остался в офисе, наблюдать за операцией издалека. Нечего ему делать там, где будет стрельба и убийство. А использовать против Паука магию нельзя: чудовище способно, как зеркало, отразить любую магическую атаку. Еще и усилить эффект - так, чтобы уж наверняка.
Вересов видел, как к подвалу старой, занятой мелкими фирмами трехэтажки подъехала «тойота» с упырями. Переключая камеры наблюдения, посмотрел, как девчонку, все еще полуоглушенную, выводят из машины и ведут в маленькую каморку с крепкой стальной дверью.
Что ж, все отлично. Вход в подвал всего один. Окон нет, даже воздуховоды давно заложены кирпичом. Через вентиляцию внутрь не попасть. Остается идти напролом. И, по утверждению Владыки, с учетом вампиров Пауку не поможет даже отвод глаз, которым он владеет в совершенстве. Упыри почуют его. И расстреляют.
Оставалось расслабиться и подождать пару часов.
Чавдарову бросили на матрац. Не открывая глаз, девчонка с минуту лежала, почти не шевелясь. Ей, наверное, не слишком удобно было с кляпом во рту и со связанными за спиной руками, но все делалось для ее же блага. Адам сказал ни в коем случае не вредить чародейке, а как еще уберечь ее от повреждений?
И вдруг золото на ее шее и запястьях вспыхнуло ярким, почти белым огнем. Чавдарова вскинулась на матраце, забилась в судорогах и затихла раньше, чем охранявшая ее упырица поняла, что происходит.
Из-за толстой двери донеслись звуки стрельбы. И Борис Леонидович поспешно переключился туда. Неужели Паук так быстро пришел на помощь?

***

Нет. Ох, нет! Никакой это был не Паук. В полутьме подвала, только сгущавшейся от вспышек пламени из стволов, увидел Вересов, как перекатился по полу, уходя от пуль, какой-то человек.
В него палили очередями. Со всех сторон.
Двадцать восемь «ингремов» выплевывали смерть со скоростью двадцать патронов в секунду, а он прыжком встал на ноги, неуязвимый для пуль. Поднял безоружные руки и отчаянно крикнул:
- Нихт шиссен!
Смешной...
Только стрелять и правда перестали.
Ничего не понимая, Вересов смотрел на полуголого светловолосого парня в окружении вампиров. Невысокий и по-мальчишески худой, тот казался совершенно беззащитным. И безобидным. Непонятно только, как он умудрился уцелеть в ураганном огне. И откуда он взялся посреди подвала.
В дверь не заходил - это точно. Дверь вообще не открывалась.
- Нихт шиссен, - уже спокойно повторил парень и зябко переступил босыми ногами по бетонному полу, - гиббен зи мир дие ваффе.
Ближайший упырь протянул ему автомат.
Борис Леонидович подпрыгнул в кресле. Включил коммутатор на общую связь и приказал горе-бойцам открыть огонь. Только его не послушались. И Вересов до крови изгрыз костяшки пальцев, когда незваный гость, с полминуты поизучав автомат, сменил обойму и стал аккуратно, методично расстреливать вампиров. По одному. Расходуя на каждого по три патрона, с таким расчетом, чтобы в брызги разнесло голову.
Упырице, подоспевшей к завершению расправы, он приказал раздеться до пояса и снять ботинки. Убил только потом.
«Встретить Паука теперь некому, - с ужасающей отстраненностью подумал Вересов, - никого не осталось. Пятнадцать вампиров выведены из строя за две минуты. Недурно для не пойми кого, не пойми откуда, с голыми руками и босиком!»
«Не пойми кто» тем временем, не проявляя и намека на брезгливость, натянул на себя снятую с упырицы одежду. Понятно, почему он выбрал именно ее - все остальные больше его в полтора раза. Позаимствовав нож у ближайшего к нему мертвеца, парень вскрыл вампиру грудную клетку.
И Вересов сомлел, не столько от вида крови, сколько от сопутствующих процессу звуков.
Очнулся он от резкого оклика:
- Эй, дорт... Антворт!
Борис Леонидович решил, что теперь до конца его долгой жизни не сможет слышать немецкую речь. А ответить он не мог. Не собирался отвечать. Только рука сама включила коммутатор.
- Да? - просипел Борис Леонидович. - Я вас слушаю...
- Ком цу мир, - холодные черные глаза смотрели сразу со всех мониторов. - Ком цу мир! Ихь вил ессен.
- Да, - покорно кивнул Вересов, - я иду.
И пошел. Не так уж далеко было от офиса до подвала. На машине - минут пятнадцать езды.

***

Маришка думала о том, что Орнольф не меньше тысячи раз предупреждал ее об опасности золота. Конечно, он говорил не о простых украшениях, опасны были только слишком массивные золотые вещи, в ношении которых следовало соблюдать определенные правила. Довольно глупые. Так, нельзя было одновременно надевать золото на шею и оба запястья. Или на шею и щиколотки. На запястья и щиколотки тоже не рекомендовалось. А весь набор - ожерелье и четыре браслета - образовывал какой-то там «контур» и был смертельно опасен. Это Орнольф подчеркивал особо. Но Маришку смех разбирал, стоило только представить себя увешанной золотыми побрякушками в таком количестве.
Золото вбирает в себя магию, как губка воду. Поэтому бесполезно творить заклинания, когда на тебе слишком много золотых украшений. «Контур» же, чем бы он там ни был, отражает силу чар, и чародей может даже умереть от собственного заклятья. Но это ведь додуматься надо - нацепить столько драгоценностей! Еще сегодня утром Маришке в голову бы не пришло, что ее озолотят, не спрашивая согласия.
Она не потеряла сознание. Может, похитители на это и не рассчитывали, а может, сыграло роль запрещенное воздействие Макса. Он ведь буквально за пару минут до похищения дал Маришке достаточный заряд бодрости, чтобы хватило до вечера. На всю долгую прогулку по городу. Как бы там ни было, Маришка понимала все, что с ней делают, только вот сама сделать ничего не могла. И первое, что попробовала, оставшись без присмотра, это применить чары сэйерсе <Чары освобождения от пут>. Заклинание показалось ей достаточно безопасным, чтобы не бояться отдачи.
Но именно отдача была последним, что почувствовала Маришка, когда использовала заклятье. И - блинский блин! - это оказалось хуже, чем все, о чем предупреждал Орнольф.
Маришке показалось, что она умерла.
А увидев склонившегося над ней Олега, она решила, что умерла на самом деле.

***

Потом Маришка узнала, что на ее освобождение были подняты все бойцы ИПЭ; что Макс в одиночку умудрился задержать инициатора похищения, мага, с которым молодой эмпат не рискнул бы связываться даже ради спасения собственной жизни; что оба Нордана уже через минуту после того, как стало известно о похищении, были в заколдованном доме, а через полторы минуты, уже вчетвером, с Пауком и Касуром прибыли во Владивосток. Еще днем раньше Маришка, пожалуй, гордилась бы тем, какие люди и какие силы бросились спасать ее. Днем раньше - да, гордилась бы. Но все изменилось за каких-то пятнадцать минут.
Она не знала, что, быстро допросив захваченного Максом мага, Артур удержал Паука, рванувшегося к подвалу.
- Ты хочешь поймать Волка?
- Я поймаю его! - рыкнул Альгирдас.
- Чтобы отдать Змею?
- Да.
- Змей убьет его душу, вытравит память и уничтожит личность. Ты расскажешь Волку об этом? Дашь ему выбор?
- Рехнулся, Нордан? - зло бросил Паук. - Ты знаешь, что он выберет.
- Ты дашь ему выбор? - снова спросил Артур.
Они стояли лицом к лицу. Два бойца. Один - безоружный, второй - выпустивший, как кошка, черные десятисантиметровые когти. Где-то, уже близко, спешили на выручку к лейтенанту Чавдаровой машины ИПЭ. А Паук и Артур сверлили друг друга взглядами. И в глазах храмовника, за упрямой синевой, таились жалость и понимание.
- Ненавижу тебя, - пробормотал Альгирдас, опустив голову. - Рыжий, нужно заморочить смертных, чтоб не сразу доехали. Волк убьет их, если его попытаются задержать.

***

А Маришка, не ожидавшая помощи от ИПЭ, не ждала ее и от Альгирдаса. Во всяком случае, не сразу. Дозваться до Паука не получалось. Ниточка между ними не порвалась, но словно бы ослабла. Зато Маришка могла рассчитывать на помощь Олега. Он пришел, потому что она чуть не убила себя заклинанием освобождения! Он здесь! И надо радоваться! Она и радовалась. И даже не сразу удивилась тому, что, вынув кляп у нее изо рта, Олег не спешил снять с нее наручники. Едва почувствовав, что может говорить, Маришка крикнула:
- Тебе надо бежать, - и заторопилась, зачастила, понимая, что выходит глупо, непонятно выходит, однако он же всегда понимал ее без слов, он же мысли читает, ее Зверь. - Тебя хотят убить, Олег. Твой отец...
- Откуда ты знаешь это имя? - спросил он.
Это было так больно. Как удар в солнечное сплетение. Даже дышать нечем. От обиды на глаза навернулись слезы:
- Ты, - задохнулась Маришка, - убил меня. Меня - первую. Я спасла тебе жизнь.
- Неплохо выглядишь для мертвой, - равнодушно заметил Зверь, - обычно из моих рук выходят в худшем состоянии. Ты упырь?
- Это ты - упырь! - взвизгнула Маришка, стервенея. - Я не знаю, что с тобой сделали, ты должен помнить меня, ты обещал, ты оказался здесь, потому что я чуть не умерла...
На этом месте она осеклась. Мысли, они быстрее слов. К сожалению, не настолько быстрее, чтобы заткнуться вовремя, однако целый рой их, стремительных, пронесся в голове Маришки раньше, чем она закрыла рот, щелкнув зубами.
Этот... это существо... То, чем был ее Олег для всех других, то, о чем он говорил ей там, на чужой планете, когда они с Пауком спасали его, оно не знало ни любви, ни жалости, ни даже элементарной благодарности. Скажи ему сейчас, что он тратит часть себя на поддержание ее жизни, и жизнь немедленно будет отнята. Зверь... о, Господи, вот такой он на самом деле! Человек, которого она любит. Тварь, которую все боятся.
- Я упырь, - он медленно кивнул, - ты и об этом знаешь? Ладно, расскажи мне, кто именно хочет меня убить. И что там с тобой? Ты - маг, это я вижу. Говоришь, я оказался тут по твоей милости? Рассказывай все.
Если бы Маришка могла воспротивиться его голосу и его взгляду! Тем самым, таким памятным Взгляду и Голосу, действие которых она не раз наблюдала на других людях. Никогда Олег не делал этого с ней. Даже, когда убивал...
«Альгирдас! - взмолилась Маришка, цепенея от ужаса, чувствуя, как выступает на коже липкий холодный пот. - Альгирдас, спаси меня!!!»
Все, что было, случится снова. Боль. Кровь. Боль, боль, боль - без конца, и кровь. И смерть не придет. Он же убил ее однажды! Он сделает это снова. Сейчас. Как только узнает все, что хочет знать.
Страх стал сильнее разума, и она закричала от страха, от боли, которой еще не было. От смертельной боли воспоминаний. Она исходила криком, как тогда... когда-то... и, срывая горло, говорила, говорила, рассказывала все, что он велел рассказать.
- Твою мать! - досадливо рявкнул Зверь. - Не ори ты так, я ж еще ничего не делаю.
Маришка подавилась криком и поняла, что не может больше издать ни звука.
- Она спасла тебе жизнь, - тихо донеслось из коридора, - и ты любил ее, Волк. А ведь тебя не назовешь влюбчивым, верно? Оставь девочку, зачем тебе невинное дитя, ты не насытишься ею.
Зверь издал тихое, нечеловеческое рычание.
- У меня есть для тебя пища, - продолжил Альгирдас, - человек, которого ты призвал сюда. Возьми его, если голоден.
Склонив голову, Зверь прислушивался к мягкому, спокойному голосу. Как собака, не понимающая слов, но чутко улавливающая тонкости интонаций.
- Ты сильнее, - прошипел он, поднимаясь на ноги.
Маришка смотрела во все глаза, однако не видела Паука, а Зверь даже не оборачивался, чтобы посмотреть, с кем говорит.
- Я сильнее, но ты нужен мне, - произнес Альгирдас.
- Чтобы принести себя в жертву, спасти мир, убить антихриста и бла-бла-бла, - с неожиданной язвительной насмешкой процедил Зверь, - я многим нужен, но с такой херней ко мне еще не подкатывались. Отвали, красивый мальчик.
Маришка не успела заметить движения. С нечеловеческой силой Олег сдернул ее с матраца и развернулся к Пауку. Еще не остывший автоматный ствол уперся в подбородок. И от голоса Зверя, прозвучавшего так близко, на глазах снова выступили слезы.
- Это хуже чем магия, - сказал Зверь, - но выстрелить я успею.
- Ты ничего не помнишь, - прошелестел Альгирдас, - как это случилось, Волчонок?
- Не болтай! - оборвал его Зверь. - Иди вперед, открой дверь и скажи магам и священнику, чтобы убрались подальше.
- Обещай, что отпустишь девушку.
- На черта она мне сдалась? Девственница... не еда.
- Обещай.
- А ты хорошо меня знаешь, - хмыкнул Зверь, - лучше, чем я сам. Ладно, обещаю. Вперед!
Через несколько секунд в подвал просочился дневной свет. Безжалостная рука больнее сдавила ребра, но, честное слово, эта боль ни в какое сравнение не шла с той, что колола Маришку в сердце. И она плакала, не переставая, тихо, чтобы не рассердить Олега... Зверя. Господи, ну почему так? Еще месяц назад она знала, что он скорее отгрызет себе руку, чем сделает ей что-нибудь плохое. Еще месяц назад она улыбалась в ответ на его улыбку, спасала его от
смерти, жалела и восхищалась. Сейчас остались только страх и безнадежная печаль.
- Он хороший парень, да? - сумасшедший смешок обжег ей ухо. - Обменял Вселенную на девчонку. Кто ты ему? Сестра? Дочь?
- Заткнись, - прошептала Маришка.
- Дура! - зло бросил Зверь. - Из-за тебя жертвуют целым долбаным миром, а ты рыдаешь о детской влюбленности.
Солнечный свет обжег глаза - слишком яркий после мягкой тьмы подвала. Сильный удар в спину швырнул Маришку на шершавый асфальт. Рядом хлопнула дверца автомобиля, тихо вздохнул двигатель. Проморгавшись, лейтенант Чавдарова разглядела исчезающую за углом черную блестящую корму какой-то машины.
Секунду спустя рядом с ней был Альгирдас. Длинные пальцы его слепо, но уверенно метнулись по лицу Маришки, по плечам и рукам. Что-то мягко коснулось сердца, и боль растаяла, почти совсем прошла.
- Ты цела... - его глаза были светлыми до прозрачности, - хвала богам... Маленькая, прости меня! Пожалуйста.

***

Все повторилось.
Золото, кровь, смерть. И девочка, беспомощная маленькая девочка, заложница в столкновении чужих интересов. Волк мог убить ее. Волк мог ее убить! На какой-то миг там, в подвале, Альгирдас окунулся во тьму и боль, пришедшие со смертью Малышки. И тогда он сам едва не убил Волка.
Только боги знают, как ему удалось удержаться. Не ударить насмерть.
Он мог не успеть, и тогда... нет, не думать об этом! Он знал, что будет тогда. Гибель Волка, и ярость Змея, и скорый неизбежный конец света. Но не это заставило остановиться. Он испугался, что девочка погибнет. Снова. Как тогда.
Золото, кровь и смерть.
Снова.
И снова.
Маришку колотило крупной дрожью. Брезгливо срывая с нее мягкое, податливое золото, Альгирдас сдерживался, чтобы не выругаться. И самому не дрожать от дикой запоздалой злости.
- Паук, - легкое прикосновение к плечу заставило резко обернуться. Артур Нордан успел отдернуть руку от клацнувших острых клыков и отступил на полшага. - Извини, я не подумал. Возвращайтесь домой, сюда вот-вот приедут люди. Марина, нам с тобой надо поговорить.
Взгляд Маринки стал таким отчаянным, что Альгирдас едва не зарычал на храмовника. Чего еще ему нужно?! Он не позволил задержать Волка, он едва не погубил девчонку...
Будь оно все проклято! При чем тут Артур? Он же не ошибается, он всегда знает, как надо, и в этот раз он был прав, просто не нужно было слушать его. Это ты, Паук, ты, а не Нордан, чуть не убил Малышку...
- Я знаю, Альгирдас, и ты знаешь, - спокойно произнес Артур, - что ни сейчас, ни когда-нибудь потом ты не допустишь, чтобы с ней случилось что-то плохое. Ты давно это понял, и сегодня сделал все правильно. Все сказано и сделано именно тогда, когда нужно, и именно так, как нужно. Подумай об этом. А пока отдай мне девочку, ей нужна помощь.

***

Смяв в пальцах остатки последнего браслета, Альгирдас поднялся на ноги. По коже еще бегали мурашки: золото и неосмотрительное прикосновение Артура - все вместе заставляло почувствовать себя так, как будто таракан упал на голову. Отвращение и брезгливый озноб.
Он не терпел чужаков! Ненавидел их! И отпустить Малышку с этим...
Альгирдас выдохнул. Подал руку Маринке:
- Артур прав. Мы тебя подождем в машине.
Благие боги, как она вцепилась в его ладонь! Вот уж точно, здесь без Артура не обойтись, не отдавать же девчонку на растерзание смертным душеведам. Психологам.
Прошипев напоследок мрачное ругательство на языке Ниэв Эйд, Альгирдас аккуратно разжал Маринке пальцы и, не оглядываясь, пошел к своему «ауди». Там, кстати, заперт был пленный маг, по имени Вересов. Альгирдас собирался скормить его Волку, но тот ограничился тем, что угнал машину Вересова. Надо позаботиться о пленнике. Нельзя, чтобы он достался охотникам раньше, чем его допросит Орнольф.

***

Сверкнула и зашуршала змеиная кожа, хлопнула дверца. Хельг откинулся на спинку сиденья и закурил, глядя вперед. Где-то с первой трети сигареты его стало ощутимо потряхивать, и тогда Орнольф рискнул сжать тонкую, белую руку.
Если затрясло, значит, отходит. Значит, не набросится, не ударит, не укусит. Хотя в последнем-то как раз нет ничего страшного.
Досталось им обоим - и Хельгу, и Марине. Не стоило отпускать Паука в подвал, а с другой стороны, кто бы удержал его, когда девочка позвала на помощь? Разве что Артур. Но Артур не пожелал вмешаться. Да к тому же никто, кроме Хельга, не сладил бы с Волком, дойди дело до боя. А Эйни мог успеть спасти Марину, даже нажми змеев сын на курок. Собственно, он и сам это понимает, знает, что шансы у него были, что он просто испугался за девочку. Потому и бесится сейчас.
Но у него есть все основания бояться.
А Нордан, надо сказать, остался доволен. Что бы ни творилось на душе у Хельга, как бы плохо не было Марине, Артура это не беспокоит. Его не назовешь жестоким, даже равнодушным не назовешь, значит, дело того стоило. Что-то произошло между Мариной и Волком, или между Волком и Хельгом, что-то важное, пусть пока никто, кроме Артура, и не подозревает о значимости этого.
Впрочем, так же можно предполагать, что произошло что-то между Хельгом и Мариной. Кто его поймет, Артура Нордана?
Хельг его понимает. И кажется иногда, что Артур понимает Хельга лучше самого Орнольфа.
Он отпустил Паука на помощь девочке, рискнул жизнью Волка, собственной душой рискнул. «Ты дашь ему выбор?» Этого простого вопроса оказалось достаточно, чтобы Хельг изменил сам себе, позволил Волку уйти живым, словно забыл, что тот мог убить его ненаглядную «малышку».
- Он стал старше.
- Кто? Артур?
От сигареты осталось сантиметра полтора, и Орнольф забрал у Хельга окурок прежде, чем огонек обжег нежные пальцы.
- Волк. Он не изменился внешне - это понятно, бессмертный, но, рыжий, ему сейчас лет сорок, и...
Паук запнулся.
- И он ничего не помнит, - продолжил Орнольф.
- Да.
- Он очень испуган, Хельг. Я слышал и видел то же, что и ты. Ему страшно. Там, - Орнольф неопределенно качнул головой, обозначая далекое «там», - он прожил дольше, чем здесь. Там его дом, тут - чужой, незнакомый мир. Представь только, если бы тебя, мирно спавшего, выдернули из Воратинклис под автоматные пули, разве ты...
Предупредительный красный сигнал запищал слишком поздно. Выдернув руку из его ладони, Паук подскочил, едва не стукнувшись головой о крышу:
- Разве я что?! По-твоему, я способен взять в заложники девчонку? Да, проклятье... не важно кого, любого смертного?
- Хельг...
- Заткнись ты, придурок!
- С ней все будет в порядке, - вздохнул Орнольф. - Займись лучше делом, разбуди господина Вересова и допроси, пока его у нас не забрали.
На это предложение Паук продемонстрировал все четыре клыка, но возражать не стал. Вересова у них действительно могли забрать. По представлениям Хельга, маг был пленником эмпата Адасова, и тот в любой момент мог предъявить на него права. Боги, боги, как тяжело, порой, с рыцарем-фейри, пусть даже он и воображает себя человеком.

***

«Господин Касур, насколько мне известно, Вы - один из сильнейших человеческих магов на этой планете. Кроме того, Вам небезразличны судьбы людей. Надеюсь, Вы сможете помочь в решении моей маленькой проблемы, которая грозит стать большой проблемой для Вас и для ваших смертных. Я хочу вернуться домой, господин Касур. Чем скорее я сделаю это, тем меньше людей умрет. Полагаю, Вам не нужны дополнительные разъяснения. Волк».
- Чертов мальчишка...
Орнольф раздраженно шарахнул по скалам за окном пучком молний. Крутнулся вместе с креслом, отвернувшись от компьютера, и уставился в стену, слушая затихающий рокот в небе.
Меньше всего он ожидал получить подобное послание, да еще так скоро, буквально через час после того, как Волк на машине Вересова улизнул у них из-под носа.
Хельг, тот, пожалуй, мог бы сказать, что полученный ультиматум - как раз то, чего и следовало ждать от змеева сына. И - да, Хельгу, конечно, надо бы увидеть это письмо. Он знает Волка, успел изучить его, разглядеть снаружи и изнутри, чуть душами с ним не поменялся. Хельг мог бы подсказать, как доступнее всего объяснить этому перепуганному мальчишке, что помочь ему может только его родной отец. Беда в том, что Марина успела рассказать Волку достаточно правды, чтобы он как можно дальше держался от всего сверхъестественного. И в первую очередь от Змея - отец там или не отец...
Вновь развернувшись к машине, Орнольф побарабанил пальцами по столу.
- Хельг...
Нет уж, у Хельга сейчас было предостаточно своих забот. Не стоит нагружать его еще и этим. Хельг ищет Волка, рабы Хельга ищут Волка, друзья Хельга ищут Волка и даже его враги, те из его врагов, кто располагает хоть каплей разума, тоже разыскивают змеева сына.
Ниточка порвалась. Паутина сгорела в тот миг, когда Волк направил в лицо Марине автоматный ствол.
В тот миг, когда Паук не убил его.
Что-то должно было сгореть, порваться или сломаться. Слишком сильным оказалось напряжение. Самой уязвимой была девочка, чья жизнь разрушилась в одно мгновение, но паутина сыграла роль предохранителя.
И разгневанный Змей дал Пауку три дня на то, чтобы отыскать Волка. Он в ярости, Жемчужный Господин, и с этим придется считаться. Паук ничего не должен ему, и он ничего не должен Пауку, они оба понимают это, и тем не менее у Паука есть только три дня для того, чтобы совершить невозможное. Сделать то, что так и не удалось Змею. Отыскать иголку в стогу сена... в тысяче стогов тысячу иголок. И выбрать среди них нужную.
Иголку. Занозу в... под ногтем!
Но со Змеем не поспоришь.
Орнольф от души надеялся, что Хельг понимает это. Своенравный Паук, гордый до потери инстинкта самосохранения... Хотелось верить, что он сумеет наступить на горло своей гордости.
Второй раз за несколько дней? Ох, злые боги!..
И если говорить честно, Орнольфу совсем не хотелось, чтобы грязь шантажа и террора коснулась его Эйни. «Добро пожаловать в реальный мир...» - так-то оно, конечно, так, но, право же, мир Хельга реален ничуть не меньше, и пусть уж безупречно красивый Паук обитает в своей безупречно честной реальности. А угрозы, убийства, торговля человеческими жизнями - джентльменский набор будущего Черного Владыки - как можно дольше должны оставаться проблемой Орнольфа Касура.
Сейчас Орнольф пытался эту проблему решить.
Письмо было отправлено с бесплатной почтовой службы, на которой может зарегистрироваться любой. Огромная бесплатная помойка, так вернее. Первое, что сделал Орнольф, не особо надеясь на успех, это тряхнул упомянутую службу, мягко, но настойчиво выдавив из ее системных администраторов логи <Служебные журналы, которые программы составляют в процессе работы> за последние сутки. Благо, сейчас под рукой было достаточно людей для того, чтобы действовать в тварном мире не только с помощью дружественных Пауку фейри.
Артур, добравшись, наконец, до Адама Элиато, разогнал от того всех подручных демонов и духов. Создания преисподней перестали признавать бывшего митрополита своим хозяином, перестали отвечать на его призывы, и инфернальные прорывы прекратились. Паук, таким образом, вновь получил в свое распоряжение всех вольных охотников - магов, не входивших ни в какие государственные организации, - которые в последние годы были заняты тем, что метались от одного прорыва к другому, уничтожая рвущихся в тварный мир чудовищ. Ну а люди Паука - это люди Орнольфа. Точно так же, как деньги Орнольфа - деньги Паука. Каждый вносит свой вклад в общее дело.
Угу. Только пользы от логов было немного.
Компьютер, с которого был зарегистрирован почтовый ящик, оказался одной из трехсот машин в громадном интернет-клубе в центре Владивостока. И ни администраторы, ни завсегдатаи даже припомнить не могли, кто два часа назад воспользовался этим компьютером.
Вольные охотники - народ не стеснительный, они не знают что такое «недопустимое воздействие», однако здесь и магия не помогла. Ну, не запомнили Волка. Как будто и не было его. С паршивца, кстати, станется. Он и впрямь мог отправить в клуб кого-нибудь другого - уж что-что, а заставлять людей делать то, что ему нужно умел сызмальства.
Опять же, Хельг сказал бы, пожалуй, что Волк ни за что не упустит возможности близко пообщаться с машиной, особенно с такой интересной, как современные компьютеры. Но что толку? Волк пришел, Волк ушел, и никто его даже не заметил.
Следующее, что сделал Орнольф, это связался с Альбертом. Путешествия между мирами - дело для мага, а не для чародея. Нордан-младший, узнав об ультиматуме, грязно выругался. Надо думать, Артура не было поблизости, чтобы заставить брата вымыть рот с мылом. Отведя душу, Альберт поинтересовался, а так ли важны для Орнольфа жизни нескольких десятков или сотен смертных? Они ведь и сами превосходно убивают друг друга - никто, пожалуй, и не заметит, если за это возьмется еще и Волк Змеевич.
Орнольф ругаться не стал - жизнь бок о бок с Пауком приучает к терпимости. Альберт и так все понял. Сделал вид, что ни о чем не спрашивал, и обещал придумать, как помочь Волку выбраться с Земли.

Предыдущая страница 24 Следующая страница


25 Наталья Игнатова

***

- Я не хотел говорить тебе...
Последние отблески солнца погасли в небе над океаном, и Альгирдас, переждавший вместе с Орнольфом очередной приступ безумия, медленно приходил в себя. Как всегда в такие минуты он был расслаблен и казался уязвимым. Еще более беззащитным, чем обычно.
- У тебя достаточно своих забот, но, боюсь, мне не хватит одних только вольных охотников. Змей сказал... что если я не отыщу Волка, он явится в тварный мир во плоти. И убьет столько людей, сколько сможет. А он, ты же знаешь, Орнольф, он может всех убить, если пожелает...
Фиолетовые глаза посветлели от изумленной тревоги, когда Орнольф рассмеялся:
- Кровь не водица, Хельг, правда?
Чуткие пальцы недоверчиво коснулись его лица, и Орнольф, с улыбкой, поцеловал ледяную ладонь.
- Я не над тобой смеюсь, птаха. О чем я должен договориться с магами?
- Пусть будут готовы защищаться от взбесившихся диил <стихии>. И, рыжий, не...
- Не называть тебя так. Да. Я помню.

***

Хорошо еще, что дела Адама Элиато их больше не касались. Тот с самого начала был заботой Артура, и не претендуй он на место одного из столпов мироздания, Орнольф с Пауком вообще не обратили бы на него особого внимания. Мало ли живет на земле сверхъестественных созданий, и мало ли среди них тех, кто ищет себе сторонников среди смертных и бессмертных существ?
Если уж на то пошло, больше всего сторонников среди смертных было как раз таки у Паука Гвинн Брэйрэ. И уж он-то точно не считал это преступлением.
Артур, кстати, тоже не был смертельным врагом Элиато, наоборот, он всеми силами пытался спасти душу бывшего митрополита. Подрыв авторитета в глазах инфернальных существ был одним из путей спасения.
То-то Змею радости теперь - все нахлебники снова на шею сели.
Однако, как выяснилось, сам Элиато, даже лишившись демонов, может доставить немало неприятностей. Смертные, добровольно продавшие ему свои души, тоже не в бирюльки играют. Еще и заигрываются порой. Как заигрался Лизютин. Как заигрался этот, второй, по фамилии Вересов.
С Волком у него, конечно, неудобно получилось.

***

Вересова они смертным вернули. Тут с Пауком не поспоришь - чужая добыча. Но вернули не сразу. Наскоро допросили еще в машине, схватились за головы и, едва дождавшись повеселевшую после разговора с Артуром Маришку, умчались домой. А уж там продолжили с обычной для Орнольфа обстоятельностью и с несвойственной Альгирдасу жестокостью.
Никто, разумеется, бедолагу не пытал: пытки - это удовольствие для упырей и им подобных, а у чародеев другие методы, допрос же с применением паутины можно, пожалуй, даже назвать приятным для жертвы, но вот отпускать мага было нельзя. В том виде, в каком взяли - никак нельзя. Пришлось прибегнуть к полезным знакомствам. Паучьим знакомствам.
У Паука с фейри отношения были настолько сложными, что Орнольфу казалось иногда, будто в должниках Альгирдаса ходит половина волшебного мира. А второй половине должен сам Альгирдас. Первые должны Пауку уже за то, что он существует - весь такой красивый, вторым Паук обязан тем, что жив до сих пор. И при этом - постоянная текучка, ни одна из групп не остается неизменной, и со всеми Альгирдас в приятелях, и любого готов прикончить при первой же возможности. То у него роман с какой-нибудь фейри, а то дуэль с тем же фейри, но уже принявшем мужской облик, сегодня они вместе пируют и охотятся, завтра охотятся уже друг на друга, чтобы сделать проигравшего главным блюдом следующего пира.
Для того чтобы понять все это, нужно было быть фейри. Или, вот, Пауком. Орнольф даже не пытался вникать. Точно так же, как Альгирдас не вникал в его дела со смертными.

***

Как бы там ни было, Максим Адасов, благодаря полезным знакомствам, получил своего пленника обратно по первой же просьбе. А уж то, что оный пленник слегка обеспамятел, пока был в руках Гвинн Брэйрэ, так это, увы, побочный эффект. Еще повезло, что легко отделался. Не придерживайся Паук своих странных представлений о честности, сотрудники ИПЭ могли вообще никогда больше не увидеть Бориса Леонидовича Вересова. Ни живым, ни мертвым, ни даже в виде костной муки.
Маги, правда, не сочли, что им так уж повезло. Однако слова худого не сказали. Спасибо заклинательнице Котлярчук, кажется, она сумела объяснить сослуживцам, как именно нужно разговаривать с Касуром и Пауком.
А на плечи Альгирдаса легла еще одна забота: выяснить, откуда Элиато узнал о связи Волка и Марины. Найти прореху в защите, дыру, через которую просочилась информация. Шпиона, врага, случайную утечку - что-нибудь, хоть какую-то зацепку.
Слишком много для одного. С точки зрения Орнольфа.
Есть куда приложить силы. С точки зрения Паука.
Он и прилагал. То и дело проваливаясь в медитативные грезы, когда сообщения с разных концов раскинутой паутины полностью поглощали его внимание.

***

Ловушка на самого Паука - дело ожидаемое. Адам Элиато - это не просто какой-то могущественный демон, это создание, способное потягаться со Змеем, противостоять Артуру и тому, кто стоит за Артуром, обладающее самыми разнообразными познаниями и, главное, имеющее возможность добывать новую информацию. Но... как хочется повторить следом за Хельгом: откуда этот расстрига узнал о связи Волка с Мариной?
Он знал. Об этом говорит приказ: ни в коем случае не причинять девушке вреда. И если бы Марина не совершила почти удавшееся самоубийство, мышеловка... точнее, пауколовка сработала бы, как задумывалось. Не повезло Вересову: прямого попадания Волка его ловушка не выдержала. А чья бы выдержала? Даже Змей, пожалуй, не рискнет сойтись в бою со своим сыном. Вот и Элиато не хотел рисковать. И Артур не сунулся в тот подвал.
Остается только руками развести: да что же в нем особенного? Ничему не обученный, ничего о себе не знающий, интуитивно научившийся самой малости и до смерти перепуганный мальчишка. Он попал в такую переделку, что Орнольф почти готов был посочувствовать ему.
Правда, одного воспоминания об ультиматуме достаточно, чтобы сочувствие ушло в бессрочный отпуск.
Кто знал о том, что он - создатель Марины Чавдаровой?
Казалось бы, правильнее спросить, а кто не знал? В родной реальности Волка об этом многие догадывались. А после того, как Паук с Марининой помощью спас Змеевича от голодной смерти, догадки наверняка превратились в уверенность. Адама Элиато Артур к тому времени выгнал из той реальности в эту, но что для существа такого масштаба границы между мирами?
М-да. В общем, вроде бы секрет давным-давно перестал быть секретом. Однако Хельг на предположение Орнольфа - а это было первое, что пришло в голову - только поморщился:
- Никто ничего не знает, рыжий. Змей обо всем позаботился.

***

Что ж, полусотни лет жизни на Меже явно недостаточно для того, чтобы привыкнуть к фейри. Даже если воюешь с ними больше тысячи лет. Змей, значит, позаботился. Задумываться о том, каким образом Жемчужный Господин сделал так, чтобы никто ничего не знал, Орнольфу не хотелось. Он даже примерно не представлял себе методов, но подозревал, что они не включают в себя понятия: «милосердие» и «добровольное сотрудничество». Уверенность Хельга в том, что тайна осталась тайной, с одной стороны сужала круг подозреваемых. А с другой, сильно усложняла поиск ответа. Потому что, если верить Пауку, посвященных оставалось шестеро: сам Змей, Орнольф с Альгирдасом, братья Норданы и Марина. Девочка никому и ничего рассказать не могла - об этом «позаботился» Орнольф. Зная методы, применяемые в ИПЭ, прекрасно понимая, что куратор вытягивает из Марины даже то, о чем она, как ей кажется, и не подозревает, Молот Данов приложил все усилия к тому, чтобы девочка не говорила ничего лишнего.
Кто-то же должен. Это Хельг - честный и справедливый романтик, он по-другому не может, ему по-другому и не надо, а наставник Касур честен далеко не всегда и не всегда справедлив, о романтике же и речи не идет, если только дело не касается Хельга. Правда, под напором любознательности Волка рухнули все защиты, ну так не против ангелов Орнольф их строил. Против людей.
Стало быть, Марину из списка можно исключать. Кто остается? Да никого. Никого, заслуживающего подозрений. Все пятеро: и Змей, и Норданы, и Касур с Пауком преследуют одну и ту же цель. И все пятеро умеют хранить секреты настолько надежно, чтобы даже создания вроде Элиато не могли подступиться к чужим тайнам. Что из этого следует?

***

- Ты не там ищешь, - устало улыбнулся Паук, останавливая Орнольфа на очередном круге бесплодных рассуждений. - Нет здесь никаких человеческих шпионов, и гремлины клянутся, что все чисто, и господ лейтенантов обвинить не в чем. А Тилли я разве что наизнанку не вывернул - обычный котенок.
Да... найденыша разобрали и снова собрали практически по шерстинке. Кот как кот. Ничего особенного. И ребята, приехавшие в гости к Марине, тоже не проявляли излишнего любопытства. За полковника Котлярчук... за Аду, - Орнольф усмехнулся, - он мог поручиться сам. Конечно, лучше всего было бы вышвырнуть из дома и кота, и лейтенантов, и просьбы Ады о встрече игнорировать. Но к зверушке привязалась Марина; парни, смело попытавшиеся спасти ее от похитителей, заслужили доброе расположение Хельга (фантастика!), а заклинательница - слишком умная и милая дама, чтобы разрывать отношения с ней. К тому же она прекрасно понимает, что и так добилась большего, чем все ее коллеги и предшественники.
- Что-то тревожит тебя, - Альгирдас затянулся сигаретой и медленно-медленно выдохнул тонкую струйку голубоватого дыма. - Поделись, рыжий.
Сладковатый запах таял в воздухе, как сахар. И Орнольф улыбнулся, вспомнив, что Марина убеждена, будто Паук курит марихуану. Смешная девочка. Курительные смеси Хельга опасны для людей, но это не наркотики. Это своего рода стимуляторы, вот сейчас Эйни вдыхает дым, позволяющий ему дольше удерживаться в реальности, контролировать паутину, одновременно оставаясь здесь, с Орнольфом. Он беспокоится...
- Считаешь, мне не о чем тревожится? - поднял брови датчанин.
- Это что-то, о чем я не знаю.
- Не выдумывай, Хельг...
...взрыв газа, уничтожил два подъезда в шестнадцатиэтажном доме на окраине Владивостока.
...я беспокоюсь о том, что ты не даешь себе отдыха, но ты вряд ли сочтешь это поводом для волнений...
...в одном из самых больших торговых центров Владивостока произошла утечка ядовитых веществ. Сотни жертв. И никто не понимает, откуда взялся смертельный яд...
...кроме того, ты ведь сам знаешь, я сейчас ничем не могу тебе помочь, и это тоже заставляет нервничать. Знакомое чувство, верно, птаха?
...за последние два дня бытовых убийств в городе случилось больше, чем во всей области за целый месяц...

***

...Мне совершенно нечем заняться. Да и вообще...
- Как это нечем заняться? - тихо спросил Альгирдас. - Ты ведь собирался переговорить со смертными магами? - тигрово-желтые глаза его медленно теряли цвет, плечи расправлялись, Паук вновь уходил, застывал статуэткой невыносимо-прекрасного Будды. - Прости, сердце мое, - произнес он уже почти неслышно, - мне нужно поговорить с комэйрк <духи-покровители местностей и природы>.
- И вообще, все складывается не лучшим образом, - вздохнул Орнольф, убедившись, что Паук уже не слышит его.
Не лучшим образом. Хорошо сказал! Мягко так охарактеризовал положение. Сразу видно - поэт. Висы, ниды, метафоры, гиперболы, чтоб им... Альберт Нордан позвонил и сообщил, что Змей закрыл все выходы с Земли. Не только для магов - вообще для всех, включая высоких и высочайших фейри.
И Эйни, надо полагать, слушал сейчас доклады об этом со всех ниточек своей паутины.
Орнольф поискал подходящее определение для ситуации, но не нашел ни одного цензурного слова.
Волк не сможет уйти. Без помощи Змея - не сможет. А к Змею он не пойдет. Правильно сделает, да, но что же, черт бы его побрал, делать с самим Волком? И со Змеем... И с Адамом Элиато, будь он проклят!

ГЛАВА 12

- Я похожа на твою сестру? - спросила Маришка.
Бог знает, почему она вдруг вспомнила. Артур сделал что-то, наверное, чудо совершил, они и поговорили-то минут десять, а жизнь снова обрела смысл. И Зверь... Олежка, он ведь сказал то же самое, что и Артур. Только он злой, природа у него такая, и Маришка его не сразу поняла. Любовь была. Любовь прошла. Будет когда-нибудь новая. Это не смертельно, когда любовь уходит, особенно, если она уходит, потому что кто-то потерял память. И то, что дикий зверь кусает протянутую ему руку абсолютно естественно.
А вот то, что Альгирдас отдал за нее целый мир и еще что-то, гораздо более значимое для него, это теплом отзывалось в душе. Маришка понятия не имела, для выполнения какой сделки должна была послужить инструментом, но из короткого разговора с Артуром уяснила одно: она никогда не была просто средством для достижения цели.
- Это же Паук, - объяснил Нордан, - он красив, и все, что он делает тоже красиво.

***

...Это было позавчера. А прошло, кажется, не меньше месяца. Столько всего успели сделать. Альгирдас заставил Орнольфа пойти в госпиталь и исцелить Дюху. Еще от подвалов до крыши обыскивали дом - «клопов» искали. И духи вздрюченные бегают - тоже всех подозревают. Какие-то странные... люди? - нет, пожалуй, все-таки не люди, приходили и уходили. Потом явились ипээсовцы и забрали Вересова. А бедного Тилли Альгирдас чуть до смерти не замучил, изучая.
И вот, пожалуйста, вспомнилось вдруг. Олег спросил, кто она Пауку, сестра или дочь. Странно, ему не пришло в голову, что она может быть Пауку девушкой. Хотя, что тут странного - Маришка же довольно много успела рассказать, пока не завопила от страха так, что слушать невозможно стало.
- ...Я похожа на твою сестру?
Альгирдас медленно покачал головой:
- Не знаю.
Ледяные пальцы скользнули по ее лицу.
Маришка много раз видела, как он делает это с Орнольфом. Жест настолько обыденный, что она даже внимания не обращала, когда Паук мимолетными движениями касался лица датчанина. Знала, что это странная такая проверка на искренность. Если Альгирдас не верил улыбке или словам, или интонациям, подозревал, что Орнольф над ним смеется или пытается что-то скрыть, ему достаточно было пробежаться кончиками пальцев по губам и глазам рыжего, чтобы поверить или, наоборот, поймать на вранье.
Только сейчас Маришка сообразила, что так же, ну, во всяком случае, очень похоже ощупывают чужие лица слепцы. Она подавила первое желание отстраниться. Но Альгирдас понял и тут же опустил руку.
- Не знаю, - повторил он. - Я никогда ее не видел, только - вот так... - он коротко взглянул на кончики пальцев. - У тебя другое лицо, но мысль о том, что ты можешь быть похожа на Жилейне, мне не противна.
- Ты... был слепым?
- Я и сейчас не очень зрячий, - Альгирдас усмехнулся. - Не умею видеть, что у людей на душе. Что у тебя на душе... Ты жалеешь о Волке?
- Я его ненавижу! - вырвалось у Маришки.
Паук молча смотрел на нее, покусывая мундштук тонкой сигары. Глаза его были такого же цвета, как висящий в воздухе ароматный дым.
- Что ж, - прозвучало после долгой паузы, - думаю, рано или поздно не только я буду
ненавидеть Волка. Но сейчас ты сказала неправду. И это хорошо... каким бы он ни был, Маринка, чье-то сердце должно болеть о нем.
- Ненавижу, - повторила Маришка, со всей возможной искренностью. - Мое сердце о нем точно не заболит. Вообще ни о ком. Никогда!
- Сердце мое, я обращаюсь к тебе, - с мягкой насмешкой произнес Альгирдас, - сколько мне петь, чтобы не знать об утрате? Чтобы тебя сохранить? Алая ночь отступает за горный хребет. Сердце мое, друг ты мне или предатель? Можешь ли ты говорить? <Лариса Бочарова>
Он привычно растягивал слова, и нежный голос лился как тихая, печальная песня. Может быть, это и была песня? Стихи. Что-то, что умеют только фейри. Но разве фейри умеют любить?
Сердце мое, ты сегодня почти не болишь.
Помни, что было разбито - то не разобьется.

В сером тумане рождается новый рассвет.
Сердце мое, отчего в мире холод и тишь?
Веришь ли ты в то, что он никогда не вернется?..
Сердце мое - не давай мне ответ.

В мелодию голоса вплелась такая же тихая, пронизанная той же печалью музыка. Скрипка? А может быть, скрипка и флейта. А может быть, нет никакой музыки, только шум моря, да кричащие вдалеке чайки?
Сердце мое, растворенное настежь, как дверь,
Сердце мое, растворенное горечью в хлебе,
Оглушенное поздним вином!
Сердце мое, я не знаю, что делать теперь:
Перья зари разгораются в утреннем небе,
День наступил - и не стер мою память о нем.

Артур сказал, что жертва должна быть добровольной, и никто тогда не понял его слов. Он говорил не о Маришке - он говорил о Волке, о том, что ему предстоит пережить и сделать. О том, что ему предстоит умереть. Смерть его спасет целую вселенную, одна-единственная смерть в обмен на бесконечное множество жизней, но Артур прав, конечно же, он прав: Волк должен сам сделать выбор.
Сердце мое, ты не заперто в клетке пустой -
Сопровождай его душу над темной водою,
Тропами смерти, которыми тени бредут.
Сердце мое, помоги ему встать над судьбой,
Чашу забвенья испить - и остаться собою,
Бездны пройти - и очнуться в свету.

Это смешно... глупо... Что может выбрать существо без сердца, не способное ни любить, ни жалеть, ни даже сочувствовать? Что может выбрать тот, кто ценит лишь одну жизнь - свою собственную?
Ответ очевиден.
Но что-то в груди отзывается болью на тихие, напевные слова незнакомой песни.
Сердце мое, я обращаюсь к тебе.
Не обрывай в этой пустыне безбрежной
Плач, опрокинутый ввысь.
Сердце мое - вызов случайной судьбе -
Сколько мне петь, чтобы ты билось, как прежде?
Дай мне слова. Или - остановись.

***

В аэропорту Екатеринбурга совершил посадку авиалайнер, на борту которого не было ни одного живого человека. Зато мертвых оказалось предостаточно.
- Самолет, полный трупов... - не замечая, что делает, Альгирдас снова и снова бил кулаком в мраморный подоконник, - это сделал Волк. Летающая машина и мертвецы - это же его душа. Мразь. Людоед... - под очередным ударом по мрамору прошла длинная трещина. - Я не понимаю, рыжий. Он всегда был осторожен, скрытен, опаслив... - Альгирдас с недоумением взглянул на Орнольфа, перехватившего его руку прежде, чем подоконнику был нанесен непоправимый ущерб, - а сейчас он кричит о себе в полный голос! Что он хочет сказать? Кому?
- Он хочет вернуться домой. И дает нам понять, что от этого всем будет только лучше. Надо как-то объяснить ему, что помочь может только Змей.
Альгирдас прислушался к себе. Совсем недавно, полмесяца назад он пребывал в тесном контакте с Волком, и вспомнить, что думает и чувствует Змеевич, оказалось несложно. Хотя, конечно, тогдашний Волк был куда как гуманнее. А также романтичнее и добрее...
- Ему бесполезно что-то объяснять. Он не будет слушать. Если это убийство - ультиматум, значит, Волк не предполагает переговоров. - Альгирдас поскреб когтем трещину в подоконнике. - У тебя ведь есть возможность связаться с ним, так?
- Так, - неохотно ответил Орнольф.
Альгирдас молча кивнул. Волк каким-то образом контактировал с рыжим, но тот не счел нужным рассказывать об этом. Что ж, ему виднее.
- Единственный ответ, который он примет к сведению, это указания, как ему выбраться отсюда. Ты связывался с Альбертом?
- Да. Он не может помочь.
- Понятно. Я придумаю что-нибудь.
- Ну, кому ты врешь, Хельг? - угрюмо проворчал Орнольф. - Ты уже что-то придумал, и лучше расскажи, что именно. Я должен знать, от чего тебя отговаривать.
- Ты ведь не все мне рассказываешь, правда? - нежный голос противоречит ядовитой улыбке. - Пусть у меня тоже будет своя тайна.

***

По мнению Орнольфа «что-нибудь придумаю» ни в коем случае не должно было включать в себя личной встречи со Змеем. И Паук для разнообразия даже не стал с ним спорить. Это настораживало. А чувство собственной беспомощности приводило в состояние глухого бешенства.
Орнольф понимал, что Хельгу придется встретиться с Жемчужным Господином. И знал, что ничем не сможет помочь, если Змей разгневан настолько, чтобы... боги, чтобы что-то сделать с Хельгом. Разъяренные стихии - об этом не хотелось даже думать, но не думать не получалось.
Если бы только Хельг смог повести себя правильно, вспомнил о разнице между ним и властелином стихий, осознал свое место и выбрал нужный тон! Но разве он способен на это? Хельг, Паук Гвинн Брэйрэ, созданный, чтобы править, и равный Змею во всем. Во всем, кроме власти и могущества.

***

К появлению Змея в тварном мире готовиться начали сразу. Спасибо еще, тот предупредил о намерении явиться во плоти, это позволяло принять хоть какие-то меры предосторожности.
Когда-то его визиты хоть и были сопряжены с изрядным беспокойством, все же не несли прямой угрозы жизни людей. Жемчужный Господин не любил убивать, да и наведывался в тварный мир нечасто - раз или два за тысячу лет. Сейчас все осложнялось не только присутствием здесь равной и враждебной ему Силы, олицетворенной Элиато, но и тем, что сам Змей недвусмысленно заявил: он придет, чтобы убивать.
Поэтому Альгирдас приказал всем вольным охотникам быть готовыми к схватке с духами стихий, которые проявят несвойственную даже им агрессию. А Орнольф, слегка завидуя Пауку, распоряжавшемуся своими охотниками, как собственной паутиной, попытался донести ту же мысль до вверенных ему государственных организаций. По возможности, без объяснения причин. Еще хорошо, что объясняться с российскими магами теперь стало попроще. Полковник Котлярчук продолжала считать Орнольфа и Паука кем-то вроде могущественных духов, и общение с ними выстраивала по тем же принципам, по которым договаривалась с власть имущими Волшебного мира. То есть... кхм... ну, почти по тем же принципам. Владыки Лаэра, в отличие от Орнольфа, не заводили романов со смертными. Очень зря, между прочим. А Орнольф меньше всего хотел произвести на очаровательную заклинательницу впечатление взбалмошного и почти всемогущего фейри. Такие роли Пауку подходят - ему и притворяться не нужно.
Словом, подготовились со всем тщанием. Не зная, чего именно ожидать - ожидали всего, причем, самого плохого. Однако никак не думали, что Змей явится во плоти в буквальном смысле. В самом буквальном, какой только можно представить.

***

Это случилось утром. Накануне ни Макс, ни Дюха не приехали ночевать, и сегодня Маришка завтракала с Орнольфом. Альгирдас составил им компанию и растянулся на диване в столовой, закинув ноги на спинку. Волосы его блестящей волной струились до самого пола, и Маришка нет-нет, да поглядывала, как неярко сияют в черной массе светлые огоньки.
Неприятная новость о свертывании ИПЭ всех текущих дел и переходе на чрезвычайное положение застала ее врасплох. И Маришка как раз думала: злиться ей, что ни Орнольф, ни Паук не поставили ее в известность о том, что происходит, или махнуть рукой. В конце концов, подробности о штурме рыбокомбината в Прибрежном она тоже узнала через вторые руки. Можно и привыкнуть. Непонятно только, зачем Макс уехал во Владивосток. Эмпаты, вроде, были сейчас без надобности. Под ружье встали все до одного маги, псионики и заклинатели. Первые вызывали демонов для противостояния духам стихий, вторые должны были обеспечивать защиту магов и мирного населения, а задачей заклинателей являлось занять делом как можно больше мелких духов. Вероятность того, что, выполняя задания смертных, безмозглые создания не успеют на поклон к Жемчужному Господину, была исчезающе мала, но все-таки оставалась.
Поднявшееся вдруг на море волнение Маришка поначалу списала на какое-нибудь далекое землетрясение. Не сразу поняв, что горизонт стал как-то ближе.
И тем более не сразу поняв, что это вовсе не горизонт.
Что-то... невероятное... поднималось из воды. Как горный хребет или... или горный хребет. Только без гор. То есть без пиков и провалов, одним сплошным массивом, темным на фоне утреннего неба, и протянувшимся через весь окоем.
- Мировой Змей, - тоном экскурсовода сообщил Паук, неизвестно как оказавшийся у окна. - Почти сорок километров в обхвате и больше сорока тысяч километров в длину. Больше, потому что иначе он не мог бы кусать свой хвост.
- Ума не приложу, как Рыжебородый сумел поймать это на удочку, - пробормотал Орнольф.
Маришка еще не сообразила, о ком он говорит, а стена воды, зеленая, как светлое бутылочное стекло уже закрыла и горизонт, и Змея, и даже небо.
Цунами? Разве оно так выглядит? ...
Что?!
ЦУНАМИ?!!
О своей безопасности она даже не подумала. Только о парнях, о Дюхе, и о Максе, которые где-то во Владивостоке, в городе, который через минуту будет смыт с лица земли.
Орнольф перехватил ее у дверей в столовую и аккуратно усадил на паучий диван.
- О них позаботятся, - сказал он довольно резко. - Паук все предусмотрел, так что успокойся. Доедай завтрак, ступай к себе и ни шагу за ограду... Хельг!
Альгирдаса уже не было у окна. Большая белая птица рванулась с подоконника навстречу огромной волне.
Орнольф зарычал и саданул кулаком в стену возле окна.
- Авдайн! Го хамвдих! <Дурак! Безумец!>
Маришка притихла на диване.
Она сидела, поджав ноги, и смотрела, как водяная стена, остановившись, начала расти все выше и выше в небо. Белая птица бликом света сверкала на фоне мутной зелени, превратилась в искорку, потом исчезла совсем.
- Надеюсь, его рыцари не оплошают, - пробормотал Орнольф, отворачиваясь от окна. - Хельг доверяет своим японцам, - он рассеяно взглянул на Маришку, - настолько доверяет, что даже не прислал им в помощь никого из волшебных союзников.
- Эта птица - Паук?
- Эта птица - альбатрос, - датчанин сжал и разжал тяжелые кулаки, - да, это Хельг.
- А Змей? Это он и есть? Отец... - нет, слово «отец» здесь определенно не подходило. То, что поднялось из моря - к этому вообще не применимы были никакие человеческие слова. - Олег - его сын? - почти шепотом спросила Маришка.
- Неожиданный вывод, - пробормотал Орнольф почти без сарказма. - Слушай, ребенок, или иди к себе, или помоги мне сдерживать волну. Нет, никаких духов, только заклинания. Начни с боувр <Боувр - чары, задающие направление движению>, но отфильтруй его сквозь эа <Эа - вспомогательное заклятие, заставляющее чары действовать наоборот>. Понимаешь зачем?
- Чтобы получить обратный эффект, - ответила Маришка, приступая к работе.
- Молодец...

***

Мировой Змей не всплывал со дна океана - конечно же, нет. Он воплощался, выходил из Лаэра в тварный мир, забавы ради принимая форму, которую приписывали ему смертные. Данбала Ведо, воплощение бесконечности, он обвивал собой не планету - вселенные! - бесконечный, безначальный, могущественный. И разгневанный, как обычный смертный. Сейчас он готов был сжать смертельные кольца и раздавить крошечный шарик Земли.
А Паук намеревался остановить его.
Смешно. Глупо и безнадежно. Только Альгирдас не думал об этом, он вообще мало о чем думал, пока боролся с бешеным ветром, лавируя среди каскадов молний, прорываясь сквозь свирепую ледяную бурю.
Орнольф, Бронзовый Молот Данов сделал невозможное: остановил безумие стихий. Сейчас по всей планете человеческие маги, вольные охотники и один древний чародей противостояли Змею. Надолго ли? Альгирдас почувствовал как в невероятный по масштабам узор раскинувшихся над Землей чар вплелись знакомые нити. Малышка... Он улыбнулся бы, если бы птицы могли улыбаться.
И полетел еще быстрее, оседлав поток попутного ветра.
Невидимая ладонь поймала его, жестоко сминая длинные крылья, безжалостно швырнув на твердую поверхность воды.
Приняв человеческий облик, Паук Гвинн Брэйрэ поднялся на ноги и, не обращая особого внимания на распростертые через полнеба алмазные крылья Змея, облизнул разодранный локоть.
- Дерзкая букашка! - проревел бесплотный голос: вой ветра, рокот волн, оформившиеся в слова.
Могучая рука вновь подхватила человеческую фигурку, сжались страшные пальцы...
- Ядовитая букашка, - прошипел Альгирдас, закутываясь в жалящий паутинный кокон.
Уж чего-чего, а Силы вокруг было предостаточно.
Ладонь как живая дернулась от болезненного укуса, стряхнув Паука. Он вновь крепко приложился о застывшую воду. Мотнул головой, отбрасывая с лица мокрые волосы, и упрямо встал:
- Хочешь убить меня, Змей?
- Хочу наказать, - пророкотал Жемчужный Господин, принимая подобие человеческого облика. Сквозь тело, сотканное из воды и черных туч, просвечивали пляшущие над волнами молнии, а крылья за спиной светились, как светится небо перед грозой.
- Ну, наказывай, - Альгирдас пожал плечами и опустил голову, всем своим видом являя готовность принять любую кару.
Змей рассмеялся. Смех был злой, неприятный, прямо скажем, пугающий, но... ничего страшного не случилось.
- И у кого же поднимется на тебя рука, когда ты такой, а, Паук? Только у последнего мерзавца, причем, смертного мерзавца, и ты прекрасно об этом знаешь, не правда ли? Зачем ты пришел? Отвести удар от своих людей? Жертвуешь собой, чтобы спасти сколько-то там миллиардов никчемных жизней?
- Среди них и твой сын.
- Ну, что ж, таким образом, я наверняка отыщу его.
- Он хочет уйти... - начал было Альгирдас, но бешеный рык разъяренного чудовища прервал его.
- Он хочет уйти?! - гневно переспросил Змей. - Ты говоришь мне об этом? По твоей милости мой сын оказался здесь раньше, чем мы успели подготовить ему встречу. По твоему недосмотру, из-за какой-то жалкой смертной дряни! Он мог погибнуть, ты хоть понимаешь это, тварь?! Мог погибнуть по-настоящему! Ты выманил его под удар Жреца!
«Значит, в окружении Змея Элиато называют Жрецом», - отстраненно отметил Альгирдас, изо всех сил стараясь не обращать внимания на оскорбления. Змей был прав, тем более прав, что Жрец уже убил одного его сына. Не родного, но сын есть сын, пусть и приемный. К тому же, Орнольф... будет очень недоволен, если Змей прихлопнет Паука за какое-нибудь неосторожное слово.
- Волк пришел, чтобы спасти свою женщину, - напомнил он, надеясь, что говорит с достаточным почтением, - он - чудовище, он не умеет любить, и ты бы радовался, Змей, тому, что на самом деле у него есть душа...
Оп! Плохая идея.
В этот раз Альгирдас пришел в себя не сразу.
- Если ты вдруг забыл, - процедил Змей, глядя, как Паук пытается встать, - именно его душа мне и не нужна. Где он?
- Я не знаю...
Очередной удар пришелся в паутину, и настала очередь Змея шипеть от боли.
- Я не знаю, где он, - поспешил продолжить Альгирдас, пока Жемужный Господин осознавал свою уязвимость, - но я знаю, куда он хочет уйти. Позволь ему сделать это, и я скажу тебе, как искать его в мире, который он считает домом. Там он не прячется. Ты сможешь поговорить с ним. Сможешь честно попросить о жертве, которую он должен принести.
- Твоя девчонка столько успела рассказать...
- Он испугался, но если ты не убедишь его, кто убедит? - Паук наконец-то вновь смог подняться. - Старший Нордан сказал, что жертва должна быть добровольной. Иначе она не будет иметь смысла. Змей, твой сын не спасет этот мир, если будет ненавидеть его!
- Нор-рдан, - пророкотал Змей, - святой Артур... о, да! Он все знает о жертвах. И как же, по-твоему, я могу дать Волку уйти, если даже не могу встретиться с ним?
- Расскажи мне, как ему выбраться с Земли. У Орнольфа есть возможность связаться с Волком. Это односторонняя связь... - Альгирдас кривовато улыбнулся, - какая-то паутина...
- Интернет, - рассмеялся Змей. - Ты дикарь, Паук. Касур не рассказывал тебе, что пока ты был мертв, а смертные вели Вторую мировую войну, он отправил своего сына в другую реальность - в безопасное место. Нашел ведь способ... О, да, вижу, об этом ты знаешь. Ну, так передай Касуру, что мать Волка носит имя Элис. Элис Ластхоп, дочь Джонатана Касура, внучка Ольгерда Касура, правнучка Орнольфа Касура. Это вносит в сложившуюся ситуацию некую пикантность, не находишь? Ладно, к делу. Пусть Касур передаст Волку, что для портала нужна кровь... м-м, - Змей закатил глаза, подсчитывая, - да, тринадцати невинных девиц. Вся кровь. Девчонок нужно убить в любом из эйт трэйсе... Что-то не так, Альгирдас?
- Мировой Змей, - проговорил Паук, выделяя каждое слово, - мстительное ничтожество. За мою ошибку ты хочешь отыграться на детях...
- Я хочу отыграться на тебе, - почти ласково возразил Змей, - твоими руками отправить на мучительную смерть ни в чем не повинных девочек. А если Волк не убьет их, он не сможет уйти, и я не буду искать его в каком-то там непонятном мире, мне не придется его уговаривать, достаточно будет просто уничтожить эту планетку. Не забывай, что мне-то она не нужна. Ну, как? Ты уже готов просить меня быть милосерднее?
С минуту Жемчужный Господин, улыбаясь, рассматривал молчащего Паука. Потом хмыкнул:
- Слишком гордый для этого, да? Ты не меняешься. Удивляюсь, как тебя до сих пор не убили насовсем.
- Хочешь купить меня? - Альгирдас в упор смотрел в черные, веселые глаза. - И ты тоже? Тебе-то я зачем?

Вместо ответа Змей вскинул руку, одним движением вырвав из уха Паука зачарованную серьгу. Его собственная феерическая красота немедленно поблекла, зато глаза вспыхнули ярким, солнечным светом:
- Бог ты мой... - Жемчужный Господин рассеяно облизнул залитые кровью пальцы, и вновь вытянул руку, чтобы коснуться лица Альгирдаса.
Тот отшатнулся, оскалясь, выпустив острые когти.
- Все еще боишься, - пробормотал Змей, словно сам себе, - спустя сто веков, все еще помнишь... Зачем ты носишь это? - он брезгливо подбросил в ладони тускло сияющий камень, - твою красоту нельзя скрывать. Подожди... я отдам тебе серьгу, не беспокойся, в конце концов, хочешь прятаться - прячься, не мое это дело, я только полюбуюсь минутку. Касур - великий чародей, это уж точно! Нет, не проси меня за этих девчонок, Паук, все равно просить ты не умеешь, а соблазн будет слишком велик. Все. Убирайся!
- С-сволочь, - прошипел Альгирдас... прямо в лицо изумленному и злому Орнольфу.
- Ох, - вздохнула из-за спины датчанина Маришка. И не нашла ничего умнее, чем грохнуться в обморок.

***

Орнольф подхватил Маришку. Альгирдас - свалившуюся из воздуха серьгу. Он сунул драгоценность в зубы, чтобы руки были свободны, отогнал Орнольфа от девушки и, как два дня назад, у входа в памятный подвал, пробежал пальцами по ее вискам, коснулся плеч и запястий, груди у сердца.
Убедившись, что обморок сменился глубоким сном, облегченно вздохнул, выплюнув серьгу в ладонь. И даже не заметил, как странно, слишком внимательно, смотрит на него Орнольф.

Предыдущая страница 25 Следующая страница


Охотник за смертью 26

Когда две пары серых глаз, наконец, встретились, Альгирдас уже почти улыбался. И Орнольф не смог не ответить на тень его улыбки.
- Напиши письмо Волку, - распорядился Паук, предупреждая все вопросы, - Змей сменил гнев на милость.
- Это я понял, - Орнольф кивнул за окно, не выказывая особой радости. Море до горизонта и, наверное, даже дальше было спокойным, а небо - ясным, и легкий ветер как ребенок резвился среди игрушечных волн.
Благодать.

***

Ада Мартиновна Котлярчук почти не обращала внимания на бормочущий в номере телевизор, но все же у нее сложилось впечатление, будто сегодня по всем каналам шли только выпуски новостей, экстренные и плановые - сплошь посвященные разразившейся на Земле необъяснимой и чудовищной катастрофе.
Непосвященным события действительно казались катастрофическими, и - да, чудовищными. Эти определения, пожалуй, тоже были слишком мягкими, но для того, чтобы реально передать весь ужас происходившего, дикторам пришлось бы рыдать, материться и рвать волосы на голове.
Сейчас вместо них этим занималась значительная часть человечества. А часть куда более малая напивалась до зеленых соплей, благодаря каждый своего бога за то, что все обошлось. Удалось предотвратить почти все землетрясения, не появилось на карте ни одного нового моря или горного хребта, очень быстро были остановлены ураганы, укрощены цунами, задушены пожары.
Необычайно эффектно и эффективно проявили себя японские маги. Причем, те из них, кто не состоял на государственной службе и вроде бы вообще не существовал в природе. К сожалению, они исчезли так же внезапно, как появились, едва лишь стало ясно, что опасность миновала. Однако пока что, наверное, ни у кого не нашлось времени задуматься над тем, откуда взялись эти люди.
«Все обошлось» и «мы это сделали» - вот это слова для сегодняшнего дня и вечера, а заодно для множества следующих вечеров и дней. И восклицательных знаков побольше.
А совсем уж незначительная часть людей, вознося благодарственную молитву, задавала себе неприятный вопрос: «Как? Как они это сделали?»
Они - это Касур и Паук. И тысячи тысяч сверхъестественных созданий, пришедших на помощь смертным.
В этот день не поднимались в небо самолеты, и не выходили в море корабли, остановились поезда, и все города мира были переведены на чрезвычайное положение. В этот день жизнь на Земле замерла. Человеческая жизнь. Она затаила дыхание, как зверь, ослепленный фарами летящего на него автомобиля. И Ада Мартиновна была не единственной, кто понимал: можно победить стихии, обуздать, образумить, противостоять их напору, но стократ сложнее убедить людей, тех людей, что обладают властью, приводят в движение мир и не верят в сказки, пока сказочные существа не откусывают им голову.
Касур и Паук сделали это. Точнее, это сделал Паук. Еще точнее было бы сказать: это сделали сверхъестественные существа. Они проникают в мысли, подменяют чувства, перекраивают души, от них можно защищаться - это не так уж сложно, но очень немногие люди всерьез задумываются о такой защите, всерьез беспокоятся о своей свободе. Власть имущие уж точно не беспокоятся, им хватает других забот.
А эти существа, имеющие множество имен и бесчисленное количество обликов, они повсюду, и они поклоняются Пауку, трепещут перед Пауком, влюблены в Паука.
- Ду'анн алла, - нараспев проговорила полковник Котлярчук.
В переводе с неведомого языка, на котором говорили двое чародеев, это означало «паук». Слова, похожие на вздох, на крик, на песню. Похожие на любовь. Матерь божья, да все, что связано с Пауком похоже на любовь, он создан для того, чтобы его любили...
Так. Стоп. Не те мысли, которым можно позволять задержаться подольше.
Ду'анн алла, Хельг и интимно-ласковое - Эйни. Незнакомый язык, и только лингвисты могли бы сказать, сколько разных наречий всех народов, со всех континентов сплавились в нем. Но к лингвистам Котлярчук пока не обращалась.
Древний язык. Гораздо древнее Касура, которому уже больше тысячи лет. И, наверное, древнее Паука.
Ду'анн алла... он юн, как любовь, и стар как любовь, он...
Хватит! Да хватит же!
Ада Мартиновна понимала, что пропадает. Но Паук стал для нее наркотиком, и освободиться от зависимости не было ни сил, ни желания.
А ведь сначала все было так невинно. Очень подозрительно, но, скажите на милость, возможно ли избежать подозрений, вступая в области темные и загадочные, недоступные человеческому пониманию?
Это были обычные компакт-диски, содержащие видеозаписи и один текстовый файл. Ада Мартиновна начала с текста: хорошая привычка первым делом заглядывать в файл «readme.txt», на предмет возможных неприятных сюрпризов.
Если верить Касуру, их с Пауком первоочередной задачей на данный момент было остановить, изгнать, а в идеале уничтожить некую силу, масштабы которой Ада Мартиновна затруднялась себе представить. По описанию возможностей, целей и задач эта сила... или это существо по имени Адам Элиато напомнило полковнику Котлярчук антихриста. Опять таки, Касур и не скрывал, что когда их враг войдет в силу, наступит конец света, и это следовало принимать как данность.
Ада Мартиновна справедливо усомнилась в реальности взаимодействия с силой такого порядка. Изгнание, уничтожение - все это человеческие понятия, и неясно было, каким образом два чародея намерены применить их к чему-то невероятному. К этому Элиато, способному, судя по словам Касура, зреть прошлое и будущее, распоряжаться помыслами людей, покупать человеческие души. К чему-то, обладающему почти неограниченными возможностями.
- Это реально, - спокойно ответил Касур на все сомнения разом, - все реально в пределах его человечности.
Прозвучало неприятно. Полковник Котлярчук по роду своей деятельности предпочитала создания, в которых не было вообще ничего человеческого. С ними было как-то проще.
Безопаснее.
Адам Элиато призывал себе на службу не только людей, но и самых разных инфернальных созданий. Те самые «прорывы», попортившие столько крови ипэсовцам и сотрудникам аналогичных зарубежных организаций, были делом его рук. И на последней встрече Касур заверил Аду Мартиновну, что с «прорывами» покончено, если не раз и навсегда, то во всяком случае надолго.

Прекрасно! Придраться не к чему, за исключением того, что во все это просто невозможно поверить.
Ада Мартиновна спрашивала. Касур отвечал. Над правильной формулировкой вопросов трудился целый отдел аналитиков, и, помимо сомнительных сказок об «антихристе», ИПЭ удалось получить довольно много ценных, очень ценных, а порой и бесценных сведений. Преимущественно об окружающем мире и антифизических законах. Очень немного - о самом Касуре. Почти ни слова - о Пауке. Но, положа руку на сердце, и бес бы с ними.
Если бы не этот диск, доставленный полковнику вечером того дня, когда была похищена и освобождена Марина Чавдарова.
Несколько часов видеозаписей, их расшифровка, субтитры там, где разговоры шли на неведомом языке. И комментарий ко всему этому. А также исторические ссылки на факты, считавшиеся в ИПЭ не то, чтобы совсем уж секретными, но недоступными широкой общественности. Факты, касающиеся только и исключительно деятельности института, его истории, его истоков.
Маги стали работать на государство в незапамятные времена. Пожалуй, раньше, чем появилось само понятие «государство». Конечно же, они всегда старались в первую очередь для себя, и такая ситуация устраивала обе стороны, до тех пор, пока у магов не появились чисто человеческие интересы. Стремление к власти над людьми, например. Такое естественное для, собственно, людей, но лишнее, непозволительное для тех, кто обладает сверхчеловеческими способностями.
Маги возжелали большего.
И были уничтожены.
В те времена - глухие, дикие, - люди и так-то мерли почем зря, но даже на общем фоне высокой, совершенно обыденной смертности, деяния святой инквизиции остались в памяти людской как нечто, выходящее за рамки обыденного.
Неизвестный информатор вовсе не утверждал, что волна казней, захлестнувшая Европу - дело рук Касура и Паука. Нет, разумеется, эти двое лишь воспользовались ситуацией, направив человеческий страх перед неведомым в нужное русло, а под шумок истребили тех, кто мог оказаться не по зубам святым отцам-инквизиторам. Под шумок... они что же, уже тогда знали, что впереди века и века жизни среди людей? Знали, что мир изменится, изменится мораль, само отношение к Богу и церкви станет иным? Им уже тогда не хотелось огласки?
А ведь это только Европа - лоскуток на огромной карте, - маги же погибали повсюду. Любой, кто подпадал под подозрение в попытках своекорыстно повлиять на жизнь людей, был уничтожен. Мир «почистили». Маги на некоторое время притихли; из щелей, как мыши, повылезали шарлатаны и ловкие фокусники, и постепенно сама идея магии и волшебства оказалась дискредитирована.
О, конечно же, история знает имена великих магов, и, вопреки общему мнению, далеко не все из них были великими обманщиками. Но это - единицы. Жалкий ручеек на месте некогда полноводной реки. Прошли века, прежде чем на службу людям явились новые чародеи.
Они действительно служили. И защищали. И учил их этому Паук. Он называл своих учеников охотниками, подразумевая под этим то, что основной их задачей было находить и уничтожать разного рода
опасных тварей. Ничего больше. Да и куда больше, если поразмыслить?
Последняя мысль принадлежала Аде Мартиновне, а не анонимному автору текста.
Вообще, странное что-то выходило: казалось, эти «охотники» были бессмертными. Одни и те же имена на протяжении столетий. В разных странах, на разных континентах, под покровительством разных владык. Никого из людей они не считали настоящим хозяином, делали свое дело и безоговорочно подчинялись Пауку. Не так уж плохо все это выглядело, если оставить за скобками привычную как дыхание подозрительность.
И не читать дальше. Там, где прямым текстом сказано, что большая часть этих магов тоже была уничтожена.
Пауком.
Совсем недавно - в пятидесятые годы двадцатого века. Те страшные времена в ИПЭ еще помнили. Свидетелей не осталось - да это и понятно, но остались разрозненные документы, плохо сохранившиеся архивы, какие-то предания - почти фольклор. Ни слова там не было сказано о Пауке. Зато встречались упоминания о Касуре. Он сотрудничал с британскими магами со времен Второй мировой войны. И он немало сделал для аналогичных организаций других стран-союзников. Всплыл из небытия - никому неизвестный, непонятный, но разом оказавшийся необходимым.
Касур проделал огромную работу вместе с другими магами, вместе с обычными людьми. И кто-нибудь потом задумался: какова его роль в том, что эти маги погибли спустя всего десятилетие?

***

Считалось, что они устали. Считалось, что война - вторая и пока последняя мировая война, - всколыхнула силы, о которых людям лучше даже не думать, не то, что пытаться поставить их себе на службу. С конца девятнадцатого века все к тому и шло: как будто исчез ограничитель, и маги взялись активно участвовать в жизни простых людей. Слишком активно. Однако никто не наказывал их за это.
И словно само собой разумелось то, что они вплотную приблизились к власть имущим; почти не скрываясь, взялись наводить свой порядок всюду, где требовался хотя бы минимум вмешательства. Они сделали много полезного. Благодаря этим магам удалось прижать обезумевшую от вседозволенности нечисть на землях Советской России и присоединенных республик. Благодаря им не смогли поднять голову оживившиеся было чудовища в Европе и Азии. Благодаря им, в конце концов, маги с относительно благополучного Американского континента поддержали заокеанских коллег.
И только благодаря им во Второй мировой войне маги воевали с людьми, и друг с другом, и драконы сражались в воздухе с самолетами, морские змеи нападали на корабли, порабощенные упыри сеяли ужас в войсках противника, и духи, подчиняясь заклинаниям, направляли волю стихий.
Страшное дело, ведь даже высочайшие из... фейри - да, Касур называет этих существ именно фейри, - снизошли до участия в этой войне. И нельзя сказать наверняка, что оказалось более сложным для магов: битвы с себе подобными или усилия, приложенные к тому, чтобы высокие духи вновь потеряли интерес к людям.
Маги устали.
И умерли.
Бессмертные, могущественные, мудрые - любимые ученики Паука, его охотники.
Те, кому повезло меньше, остались жить, утратив талант.
Он и это умеет, Ду'анн алла Гвинн Брэйрэ, Паук, может одарить силой, а может отнять ее. Может убить, а может оставить жить и страдать от воспоминаний. И непонятно, где же он был, пока его маги пытались сделать жизнь людей легче и лучше, нарушая при этом жесткий запрет на вмешательство, но где бы он ни был, он вернулся.
Чтобы наказать...
Как гладко все сходится.
И как не хочется верить.
И... страшно. Потому что современные маги, никчемные - теперь это можно признать - слабые, во всем уступающие тем, бессмертным «охотникам», вмешиваются в жизнь людей, вообще ничего не стесняясь и никого не боясь.
Сколько времени отпустит им Паук?
Или, может быть, ему безразличны дела однодневок?
А может, всему прочитанному просто не надо верить? Ведь нет ни одного доказательства. Только домыслы на основе реальных фактов. А верить домыслам глупо и опасно. Да, опасно. И очень глупо.

ГЛАВА 13

Отправить письмо было делом одной минуты. Но Орнольф не меньше часа сидел за компьютером, выдумывая себе новые и новые дела, отстраненно подсчитывая, сколько времени потребуется Волку, чтобы собрать всех жертв в выбранное место силы, чтобы убить их... он ведь неспешный парень, Волк Змеевич - становится неспешным, когда дело доходит до убийства. Праправнук, значит. Храни нас боги от такой родни!
Знать бы, какое из эйт трэйсе он выберет для жертвоприношения! Можно было бы перехватить его там...
А зачем? Чтобы остановить? Стоило тогда огород городить? Да и, кроме того, мест таких на планете более чем достаточно, не говоря уже о том, что Волк способен интуитивно создавать эйт трэйсе там, где ему это понадобится.
Нет, надолго сосредоточиться на змеевом сыне не получалось. Орнольф снова и снова возвращался мыслями к самому Змею. И к Хельгу. К зачарованной серьге, залитой липкой, подсыхающей кровью. К Змею... К неожиданной смене гнева стихий на солнечную милость. К Хельгу...
В конце концов датчанин решительно встал из-за машины. Надо было что-то делать, хоть и неясно толком, что именно.

***

Паука он нашел в его личных покоях. Тот стоял у окна, позволив ветру перебирать свои волосы, и нежно, задумчиво касался смычком скрипичных струн. Инструмент отвечал тихой, легкомысленной мелодией.
Паук беседовал со своей скрипкой - обычное дело для фейри, ну, и для Паука, разумеется. Иногда, становясь свидетелем таких вот скрипичных диалогов, Орнольф воображал, что еще немного, и он тоже сможет различать в голосе струн если не слова, то хотя бы подобие мыслей. Сможет понять, о чем же думает его Эйни, когда говорит сам с собой и со своей скрипкой.
А иногда Молот Данов понимал, что несмотря на всю близость, несмотря на общую кровь и на то, что не всегда можно было понять, где заканчивается один из них и начинается другой, Паук Гвинн Брэйрэ обитал в мире бесконечно далеком от мира Орнольфа - далеком, чужом и непостижимом.
Орнольф остановился в дверях. Несмотря на плохое настроение, картиной этой - тонкий силуэт скрипача в раме окна на фоне светлого неба, светлого моря - хотелось любоваться как можно дольше. Однако Альгирдас сразу почувствовал его и обернулся, опуская скрипку, и улыбнулся, взглянув из-под ресниц.
- Прости, что помешал вам, - произнес Орнольф, игнорируя робкую мысль о том, что Эйни, вообще-то, совсем не весело, и за эту улыбку, персонально для Молота Данов, следовало бы сказать ему спасибо, - но, может, расскажешь все-таки, каким чудом ты сумел сторговаться со Змеем?
- Не сказал бы, что у меня хорошо получилось.
- Да брось, - Орнольф поморщился, - тринадцать жизней вместо шести миллиардов, не считая целых сонмов фейри, которые погибли бы вместе с планетой. Удачная сделка, Паук!
- Я сослался на Артура. Змей прислушивается к его пророчествам.
Альгирдас положил скрипку в футляр и аккуратно закрепил смычок на внутренней стороне крышки. Постоял, глядя в стену:
- Что стряслось, рыжий? Ты смотришь так, что я чувствую себя... грязным.
- Может быть, для этого есть основания? - хмуро сказал Орнольф. И сердце сжалось, когда Альгирдас машинально коснулся пальцами серьги, уже занявшей свое законное место в правом ухе.
- С ума сошел? - как-то весело поинтересовался Паук. Не по-хорошему весело.
- С ума нужно было сойти, чтобы отправиться к Змею в одиночку. Чтобы врать мне, что ты не сделаешь этого. Чтобы... мийн мор! <Невозможно поверить!>.. Го хамвдих, Хельг! <Это безумие, Хельг!> перехватывать у Волка власть над его творением! Почему она не умерла? Эта девочка два дня назад должна была исчезнуть - связь между ней и Волком порвалась, - от нее не осталось бы даже памяти. Если бы ты не вмешался. Ты, и твоя паутина. Или, может быть, ты скажешь, что не знал, чем это может закончиться? Теперь ты отдаешь девочке часть своей жизни - так себе жизни, прямо скажем, не знаю, стоит ли дарить такую, кому бы то ни было - и зависишь от нее так же, как зависел Волк. Только ты не Волк, не ангел и не демон, ты - обычный упырь, и такая зависимость может убить тебя. Это ты понимаешь? Разумеется, понимаешь. Так кто из нас сумасшедший?
- Даже фейри не говорят так путано, как ты, - голос Паука смеялся, но в глазах за холодной злостью мерцало недоумение. - Мы ведь с самого начала знали, что как только Змей найдет Волка, Малышке понадобится другой источник жизни. Мне казалось, ты понимаешь, что никто, кроме меня...
- Я устал от этого, Хельг, - произнес Орнольф, борясь с подступающим раздражением, - ты все время рискуешь, ищешь опасность - играешь, а не живешь, - и никак не хочешь понять, что можешь погибнуть. А когда я пытаюсь объяснить тебе, почему то, что ты делаешь - опасно, ты врешь мне в лицо и все равно поступаешь по-своему.
- Тусау бриин де рут мей? <Ты устал от меня?> - повторил вслед за ним Паук, произнося слова так, что Орнольф даже не сразу их понял. Альгирдас заговорил на языке Ниэв Эйд не по-людски. Он заговорил как фейри. И - показалось? - или в голосе его действительно слышался страх?
Страх... на мгновение Орнольфу понравилось это: то, что Паук боится, что ему больно. Захотелось сделать еще больнее. И Орнольф даже успел испугаться, прежде чем вспомнил о том, с кем имеет дело. Паутина! Конечно же! Он не раз попадался в нее. И то, как Хельг говорит, как стоит, как смотрит сейчас - это инстинкт, ложь от первого слова до последнего взгляда, вызов напополам с мольбой - это его фирменный взгляд. Хочет он того или нет, но адова печать на сердце всегда оказывается сильнее.
Ведь точно так же, в точности так же он стоял перед Змеем. И так же смотрел. Беззащитный, во всей ужасающей порочности своей красоты, такой гордый и такой покорный, что даже Артур не удержался бы... святой Артур. Что же говорить о высочайшем из фейри?
- Я слишком давно знаю тебя, Хельг, - Орнольф удивлялся собственному терпению, - ради спасения смертных, ты готов сделать что угодно. Любую глупость и... любую подлость. А кроме того, я чем дальше, тем больше сомневаюсь: всегда ли то, как ты ведешь себя, обусловлено пресловутым проклятием. Может быть, тебе это просто нравится?!
Так недоверчиво... и так неуверенно поднялась тонкая, бледная рука. Сейчас пальцы коснутся лица, и Хельг поймет, что все всерьез, что это не жестокая шутка и не странная игра.
«Так уже было!» - вспомнил Орнольф. Но не смог вспомнить - когда. Эти слова: «Я устал от тебя» - дежа вю! Надо вспомнить, прямо сейчас - это важно...
Поморщившись, он отклонил прикосновение когтистых пальцев и отвернулся, чтобы не видеть светлых от напряжения глаз.
Это ж надо было сделать такую глупость - повернуться спиной к Пауку, к очень злому Пауку, куда более злому, чем Орнольф!
Со страшной силой датчанина приложило лицом о косяк двери, а потом вышвырнуло в эту самую дверь - благо хоть, он не успел закрыть ее.
Короткое помутнение сознания, и Орнольф, глотая кровь, очнулся на полу гостиной. Альгирдас, от бешенства совсем уже не похожий на человека, сидел на нем верхом, прижав коленями его руки.
- Ты... - удар по лицу, и даже чары «сках» не спасают, - хуже Змея... ты... как твой брат...
- Правда? - Орнольф больше не пытался защищаться, захваченный собственной ослепляющей злостью. - Как Дигр? В тебе сейчас та же кровь, Эйни, помнишь об этом?
Тяжелый рык сорвался с красивых, искривленных яростью губ. Обхватив себя за плечи, Паук скорчился, как от сильной боли, едва не коснувшись лбом лица Орнольфа. Зашипел и вскочил на ноги, в один миг обернувшись соколом. Он исчез в окне раньше, чем Орнольф успел пошевелиться.
«Не убил, - констатировал датчанин, не спеша встать с пола, - а ведь хотел...»
От сознания своей глупости, от понимания того, какие отвратительные обвинения предъявил он Хельгу и как ужасно ошибся... хотелось улыбаться или даже смеяться. И черт с ней - с кровью! Черт с ней, с болью, со сломанным носом и треснувшими ребрами.
Идиот! Тупая, жестокая скотина! Одной крови с безумцем Дигром - это уж точно. Но - ошибся, ошибся, ошибся! Душа пела от облегчения, и настолько было сейчас хорошо, что даже чувство вины медлило сдавить ее горячими пальцами. Прошло несколько минут, прежде чем с лица Орнольфа сползла идиотская улыбка, и датчанин ошеломленно уставился в высокий потолок.
Что он только что сделал?
Что он сделал с Хельгом? Зачем? Злые боги, неужели ему мало досталось?
И... что же делать теперь?

***

Значит, Паук убивает магов? По крайней мере, убивал. Раньше. Или лишал таланта, что, в общем, даже хуже убийства.
Может быть. А может, и нет. В любом случае все, что остается - это принять информацию к сведению и печально развести руками: да, Паук наверняка опасен, но для кого это новость? Уж во всяком случае не для ипэсовцев и их зарубежных коллег.
Гораздо хуже, гораздо серьезнее и куда страшнее было другое - то, что Касур лгал. Вернее сказать, недоговаривал. Опять-таки здесь следовало сделать серьезную поправку: «возможно», недоговаривал. В том случае, если видеозапись не была сфальсифицирована.
Но, Боже святый, разве можно подделать такое?!
Впрочем, поначалу Ада Мартиновна допускала мысль, что подделать можно все, что угодно. Первые полчаса. Может быть, час. До того, как Паук заворожил ее, одним только взглядом с монитора выпив остатки благоразумия.
Нет!
Да...
Черт!
Это проблема. Проблему нужно решать. Но пока что ситуация под контролем, пока еще можно рассуждать здраво, если не зацикливаться... на нем. Итак, Касур сказал не всю правду. Они действительно намерены изгнать с Земли «антихриста», но не собираются делать это самостоятельно. Расправиться с Элиато должно существо, с которым не сравнится ни одна тварь из Откровения. Чем бы ни был «антихрист», он и вполовину не так опасен, как его предполагаемый враг. И Касур с Пауком при помощи лейтенанта Чавдаровой уже начали ритуал вызова...

***

Паук называет его Владыкой Темных Путей - довольно помпезно, но на их языке...
На их - это на чьем же все-таки? На языке фейри? На языке людей?
...на их языке это произносится, как «вайрд ита»рхэ». Красиво. Особенно, когда слова обласканы его напевным голосом.
Все это слишком похоже на сказку. Но Ада Мартиновна уже достаточно давно имела дело со сказками, чтобы начать в них верить. И сейчас она, если в чем и сомневалась, так в подлинности записей. Усилием воли подавляя некое чувство - интуицию, может быть? - твердившее ей, что это не похоже на подделку. Скрытая камера, безразличная и безмозглая, фиксировала то, что, наверное, было очень личным.
Интимным?
Да, пожалуй. Во всяком случае, не несущим полезной информации. Но о ценности ее Ада Мартиновна задумывалась очень недолго. Ровно до того момента, пока желание видеть Паука снова и снова не стало болезненным, как абстинентный синдром. И теперь уже она была признательна безымянному шпиону, иногда пугаясь этой признательности, но чаще радуясь каждому мигу подаренного ей наслаждения, так похожего на танталовы муки. Она смаковала взгляды и жесты, слова и улыбки, теплое молчание, оживленные, колючие споры, затеваемые просто ради забавы. Кто-то или что-то, старалось повсюду следовать за Пауком - именно за ним, как будто Касур не представлял для снимающего особого интереса - и когда удавалось, фиксировал все, что происходит.
Застывал ли чародей в медитации, устремив в пустоту мертвый взгляд прозрачных глаз, или взвихрялся в похожем на водопад комплексе боевых упражнений, читал ли он, играл ли на скрипке, сидел у родника в саду, болтал ни о чем с Чавдаровой - каждое движение, каждое слово, каждая мелочь оказались засняты неведомым наблюдателем.
И глупо думать, что диски существуют в единственном экземпляре.
А еще глупо думать о том, насколько это грязно. Такая работа не бывает грязной, потому что она необходима. То, что не удалось сделать ИПЭ, удалось кому-то другому, врагу или доброжелателю - это покажет время. И очень хорошо, что не ипэсовцы рискуют собой, так нагло, так бесстыдно следя за смертельно опасным и смертельно красивым существом.
Не ипэсовцы.
А кто же?
Ответ на этот вопрос лежал на поверхности.
Quid prodest? <Кому выгодно? (лат.)>
Несложно догадаться - кому. И все же полковник Котлярчук, разорвав паутину чар, потратила время на несложный, но действенный ритуал, пытаясь узнать, от кого же получила такой неожиданный, желанный подарок.
В самом начале, при просмотре первого диска, она еще в состоянии была прислушиваться к голосу разума.
Однако вода в серебряной чаше осталась чистой, и духи, ответившие на призыв заклинательницы, отказывались давать ответы. Только намеки. А поскольку они и в лучшие-то времена выражались очень неопределенно, то из намеков на намеки сложно было сделать какие-то выводы.
Пришлось додумываться самостоятельно. Или, если уж честно, пришлось сказать себе, что первое предположение больше всего похоже на правду. Диски прислал Элиато, «антихрист» - та его часть, что действовала «в пределах человечности».
Немалая, между прочим, часть.

***

- Он опирается на людей, - это слова Паука, и темные глаза серьезно глядят на внимательно слушающую Чавдарову. - Демоны поддерживали его, однако покинули при первой же возможности, а люди не оставят Элиато никогда. Он - их господин, он дает им то, о чем они мечтают, а обещает даже больше. И кроме того, он ведь не ждет от них ничего сверх... человеческого. Я хочу сказать: он не ждет, что они будут очень хорошими, или очень честными, или бескорыстными и добрыми. Ну, ты лучше меня знаешь, какие свои качества смертные больше всего ценят и меньше всего используют.
- Не обобщай, - строго говорит Чавдарова.
Девчонка! Что она позволяет себе?! Да ей следует благодарить Бога уже за то, что она просто может видеть Паука каждый день!
Однако тот лишь улыбается уголком рта:
- Ладно. Не буду обобщать. Но, знаешь, он ведь всерьез полагает себя избранником Белого бога, и всерьез желает людям добра. Хочет построить на Земле царствие Божие... И не понимает, что создан совсем для другого.
- Артур поэтому спасает его?
- Артур готов спасать любого, кто пожелает спасения. Но он-то как раз ничего не обещает. Здесь - ничего. Святой, - легкое пожатие плеч, но в голосе ни тени насмешки.

***

Положение камеры меняется, Чавдарову больше не видно, остается только Паук, его лицо, задумчивый взгляд:
- Так и задумано. Элиато сам отыщет козлищ, пометит их, соберет под свою руку, и совместными усилиями они подготовят тварный мир к гибели. То, что создано Богом, рухнет под тяжестью человеческих грехов. Праведники же попадут к Богу за пазуху, и будет им счастье. Самое смешное, что Артур был бы не против такого исхода. А вот Элиато не верит и не сможет поверить в то, что его деятельность закончится именно так.
- А Олег?
Вот оно! Это имя, человек, о котором говорится в файле, Сила в человеческом облике. Волк! Вайрд итархэ...
- А он никогда не рассчитывал на людей. Только на себя и, как это ни смешно - на фейри. Твой Олег - скептик и прагматик - всю жизнь был окружен множеством самых разных существ и как-то ухитрился втиснуть их в свое видение мира. Черно-белое, как я понимаю, и довольно-таки узкое. Так что с его приходом к власти смертные снова будут предоставлены сами себе. И своей пресловутой свободе выбора.
- Хочешь сказать, он перестанет быть человеком? Совсем перестанет?
И Паук опускает глаза, разглядывая черные, острые ногти:
- Зачем ты спрашиваешь, Малышка? Это же очевидно.

***

Нужно было что-то делать. Необходимо. Жизнь перевернулась, все рухнуло, перепуталось, сломалось. От этого больно, так ужасно больно, и нужно что-то делать, потому что... Невозможно оставить все, как есть.
Удар когтями. Хруст разрываемой плоти. Серебряная кровь брызжет в лицо.
Однажды он оставил. Слишком гордый, чтобы просить, - так сказал Змей. Но это неправда. Разве он гордый?
Каскад атак - только ногами! - начать почти с земли, а последнего врага добить ударом в голову. Кажется, это голова? Боевая форма некоторых фейри не позволяет сказать наверняка.
Он же не врал Орнольфу! Никогда не врал! Делал по-своему - да, почти всегда поступал по-своему, если только рыжий категорически не запрещал чего-то, но рыжий ведь не запретил встречаться со Змеем. Сказал, что это опасно - все правильно, это действительно было опасно, кто же будет спорить с очевидным? Но почему Орнольф обвинил его во лжи?
Р-рык не удержать. Поле боя опустело, только эхо отвечает на боевой клич.
И неужели он всерьез думал, что Паук позволит Малышке умереть? Неужели он, наставник Касур, хотел использовать девочку и выбросить, когда станет не нужна? ... Майлухт! Брэйн балботх асву! <Проклятие и ругательства>
Недоумение, непонимание, безнадежная обида. И боль... Так больно! Так страшно, боги...
Передовые посты уничтожены. Паук, покинув свое тело, переместился с Межи в Волшебный мир. Сюда ему было нельзя, здесь обитали только враги, и Орнольф был бы недоволен...
«Я устал от тебя...»
Он снова сказал это... «Я устал...» Это - все? Или еще можно что-то исправить? В прошлый раз... будь он проклят, прошлый раз! - эти слова и все, что было потом. «Я не продаюсь», - это и есть паучья гордость, да? Ложь в каждом слове: Паук, ты торгуешь собой, как...
Есть! Снова есть, кого убивать! Безжалостные нити паутины, жестокие удары, чары, серебро, опустошение, досуха иссушенные оболочки, ненависть, радость, тоска.
Сам виноват во всем. Сам. Орнольф видит то, что видит, и делает очевидные выводы.
Как он посмел?! ...
Заткнись! Амэдайн! <Существо, не способное совершать осмысленные действия> Что еще он мог предположить? Ты никогда не давал ему повода думать о тебе лучше. Упырь! Шлюха! Красивая дрянная кукла. Сидский выродок. Мразь!
Пожалуйста, рыжий, ну, пожалуйста, не надо!

***

Паук убегал, захватив добычу.
Наглеца, посмевшего вторгнуться на чужую, враждебную территорию преследовали с отчаянным упорством. Немыслимо, чтобы какой-то человек... невозможно... что он позволяет себе...
Он всегда позволял себе слишком много, и к этому привыкли, но никогда еще не проникал он в Лаэр - безмятежное средоточие мира. Человек не может... а Паук сумел. Значит ли это, что он больше не человек?
Дикая погоня неслась через Лаэр - охота за охотником. Хищная тварь, почти смертная тварь покусилась на одну из высочайших фейри, на Тисэйд, праведную ревность - одну из ипостасей Аданы, ревности вообще. И судьба захваченной госпожи не вызывала сомнений у преследующих Паука слуг и охранников. Судьба ее вызывала ужас даже у тех, кто бояться не мог, поскольку ни одна из ипостасей Страха не служила ни Адане, ни Тисэйд.
С одним лишь устремлением: спасти хозяйку, любой ценой спасти от паутины, погоня влетела прямиком в поджидающую ловушку: на Меже рыцарей-фейри встретила засада.
Паук Гвинн Брэйрэ, уже не спеша, перешагнул грань, разделяющую миры, равнодушно взглянул на безнадежную схватку и, приторочив кокон с Тисэйд на ездового демона, вскочил на спину чудовища. Ради него даже эти неразумные создания готовы были расстараться, с удовольствием принимая облик обычной лошади. Может быть, в другой ситуации слуги Тисэйд и задумались над тем, есть ли пределы для власти красоты, но сейчас им было не до того. Их убивали. И убили очень быстро. Паук Гвинн Брэйрэ сразу предупредил своих союзников, что пленных можно не брать. Ему для еды более чем достаточно было Тисэйд.

***

Что ж, казалось бы, ничего страшного. Ну, явится на Землю вайрд итархэ, ну поклонятся ему демоны и духи из тех, кого не принято поминать к ночи, да и днем не стоило бы. Ведь сказано же, что людей это не коснется, так, может, оно и к лучшему, если одно зло будет вытеснено другим.
Меньшее - большим.
Но размеры зла, если о них вообще можно говорить, понятие относительное. Да и... наивно все это, эти рассуждения: тот плохой, а этот - еще хуже. Здесь ведь главное то, как отразятся те или иные события, происходящие в тонких слоях бытия, на жизни обитателей «тварного мира».
Все верно. Однако, с другой стороны, Элиато - зло уже почти познанное. С ним можно контактировать, его можно найти, его, строго говоря, и искать не надо, он сам старательно ищет, собирает людей под свои знамена. Он понятен. Настолько, насколько может быть понятен фанатик-христианин, желающий счастья всем и каждому, стремящийся к тому, чтобы люди жили в мире с собой и собственной совестью.
Владыка Темных Путей, этот самый Волк, которого Чавдарова до похищения называла исключительно по имени, - это совсем другое дело. С ним вряд ли удастся установить контакт. Его не получится найти... это даже не смешно, потому что если верить записям, он уже здесь, на Земле, однако отыскать его никто не может. И главное, по всему выходит, что его-то власть будет несравнима с возможностями «антихриста» Элиато.
Как скажется явление вайрд итархэ на жизни магов? Насколько изменятся взаимоотношения духов и заклинателей? Что произойдет с энергетическими потоками, которыми пользуются псионики? Какие перемены наступят в душах людей?
Ты можешь ответить на эти вопросы, Паук?
Ду'анн алла...
Они не любовники! Вот что кажется самым главным. Это неправильно, очень неправильно, потому что не об этом надо думать, а о том, что диски следует показать специалистам, над ними должны поколдовать аналитики, с этой информацией еще столько работы, а на счету каждый час...
Они не любовники! Хотя ведут себя так, что, казалось бы, не остается места для иного толкования. И... тот поцелуй, свидетелями которого стали почти полсотни ипэсовцев. Боже святый, его до сих пор обсуждают!
Столько людей, увидевших Паука во плоти!
Сейчас Ада Мартиновна почти ненавидела их. И у нее сердце болело при одной мысли о том, чтобы отдать записи... отдать Паука на растерзание сплетникам, психологам, похотливым взглядам, аналитикам - всем!
Это нужно сделать. Обязательно, но... не сразу, ладно?
А Касур, он вообще гетеросексуален. Если верить тому, что они все-таки люди. Уж чему-чему, а своей интуиции полковник Котлярчук доверяла почти безоговорочно. Заклинатель, он без шестого чувства проживет лишь до первого вызова первого духа. А Ада Мартиновна в прошлом году провела тысячный ритуал. Это о чем-то да говорит, не так ли? Интуиция, плюс ежедневные встречи с чародеем, взаимный интерес, довольно быстро развившийся в то, что принято называть «романтическими взаимоотношениями».
Касур - ее любовник, ее, а не Паука!
Но почему же тогда...
Нужно отдать диски.

***

Телевизор уже закончил бормотать и теперь демонстрировал цветные вертикальные полосы.
Глухая ночь - тяжелая, усталая.
После того, что случилось днем, даже духи, оживляющие ночные часы, наполняющие воздух романтикой, чарами и ужасами, притихли и боялись лишний раз шевельнуться. От этого все вокруг казалось мертвым - и свет в окнах, и небо с неяркими звездами, и океан, который не видно отсюда, из гостиницы, но чье присутствие ощущается в любой точке Владивостока.
Особенно такими людьми, как заклинательница Котлярчук.
Которой сейчас не было дела до мертвой ночи. Дрожащими пальцами вынимала она из конверта очередной диск. Новый. Только что обнаруженный под дверью номера.

***

В отличие от Маринки, Ада Мартиновна не упала в обморок, увидев Паука без защиты наложенных на его серьгу чар. Она просто потеряла на время способность двигаться, думать и, наверное, даже чувствовать. И поэтому не услышала голоса, сопровождающего запись. Несмотря на то, что голос этот сделал ей предложение, от которого она вряд ли смогла бы отказаться.
Полковнику Котлярчук предложили обменять свою душу на Паука.
Нечестная сделка - за Паука Ада Мартиновна отдала бы и больше. Да вот беда, она вообще не поняла, что именно ей предлагают.
Молча встала, взяла ключи от машины и вышла из номера.
До волшебного дома было два часа езды - вполне достаточно, чтобы одуматься по дороге. В любой другой ситуации - вполне достаточно.

***

Звукоизоляция здесь была идеальная. Почти как на студии звукозаписи. И то, что от рыка содрогнулся весь дом, что-то об этом рыке да говорило. В том смысле, что не каждый тигр так может. Или, там лев. Большой, кто-нибудь, в общем. И очень громкий.
Маришку ноги сами вынесли в коридор. Орнольф, она знала, еще с вечера обосновался в одной из гостиных на первом этаже и, кажется, собирался просидеть там до утра. А рычали откуда-то из их с Альгирдасом покоев.
Умный человек на месте Маришки остался бы в своей спальне. Под кроватью.
Но умных в ИПЭ, наверное, не берут.

Она с разбегу влетела в знакомую гостиную. Увидела, что интерьер как-то странно изменился.
Поняла, что это не новые обои, а потеки и брызги красной краски.
Увидела в дверях, ведущих в комнату Альгирдаса что-то... такое...
И поняла, что красное - это не краска. И вот это на полу тоже... не краска. И не кукла. Хотела закричать. Но прямо перед ней оказались вдруг яркие, восхитительно-алые глаза такого насыщенного цвета, что даже цвет крови на полу, на стенах - везде - как-то поблек.
А в следующую секунду Маришку отбросило в сторону.
Она грохнулась на пол и начала потихоньку соображать.

Предыдущая страница 26 Следующая страница


27 Наталья Игнатова

***

Это Паук... Красные глаза - это Паук. А толкнул ее Орнольф. И, не задерживаясь, страшным ударом в грудь отправил Паука обратно в его покои. Маришка со своего места видела, что Альгирдас метра два пролетел по воздуху, прежде чем влепиться спиной в самурайский доспех. Груда железа свалилась ему на голову. И он не успел подняться, когда Орнольф, такой пугающе быстрый, ударил снова. С размаху - в переносицу.
Таким кулачищем - как молотом.
Насмерть...

***

Обхватив себя руками за плечи, Маришка смотрела, еще ничего не понимая, просто фиксируя в памяти все, что видит. Как Орнольф методично и все так же быстро, всей тяжестью прижимая Альгирдаса к полу, вонзает ему в вену неизвестно откуда взявшийся шприц. Как тело под ним выгибается дугой, сбрасывая датчанина, освобождаясь... и падая обратно. Как домовые духи безмолвно, равнодушно убирают с ковра... ой, мамочки! Ой... что же теперь делать? Как же... теперь?! Это ведь, Господи, это...
- Ада Мартиновна, - прошептала Маришка, глядя расширившимися глазами на тяжелые от крови, но кое-где оставшиеся чистыми, сохранившие золотистый оттенок длинные волосы заклинательницы.
Духи молча вынесли тело. Большую часть. Остальные собирали... остальное.
- Хельг пил ее кровь? - требовательно и резко спросил Орнольф.
- Что? - Маришка боролась с тошнотой.
- Хельг. Пил. Ее. Кровь? - разделяя слова, повторил датчанин. - Или просто убил? Что ты видела?
- Просто?! - ошеломленно произнесла Маришка. - Просто? Это что, он ее убил? Альгирдас убил Аду Мартиновну?!
- Мариша, - Орнольф выволок неподвижное тело из-под доспехов, - отложи истерику, ладно? Мне сейчас - ну, никак не до тебя. Продержишься часок?
... - Орнольф, - пробормотал Паук. Тихо, почти жалобно, - не уходи...
- Конечно, не уйду, - Орнольф забыл о Маришке, наклонившись к распростертому у кровати телу. - Что ты, Эйни, разве я тебя оставлю?

***

На пальцах были когти - длинные, как ножи. Они судорожно скребли по ковру. Так дергаются лапы у раздавленного паука. Но Орнольф накрыл ладонью эту мерзкую, нечеловеческую руку, словно вобрал в себя агонизирующую дрожь и, обняв Альгирдаса за плечи, поднял с пола, прижимая к груди. С минуту он так и сидел, укачивая Паука, как будто успокаивал ребенка.
А тот вдруг вывернулся, совершенно не по-человечески, и впился зубами Орнольфу в шею.
Датчанин дернулся и втянул сквозь зубы воздух, но даже рук не разжал, чтобы если не отбросить чудовище, так хотя бы уронить обратно на пол. Зато Маришка снова чуть не заорала. До нее только сейчас дошло, что именно ей грозило.
Заорать у нее не получилось. Воздуха не хватило. А потом кто-то из духов закрыл дверь в комнату.

***

- Вампир, - сказала Маришка, глядя на Дюху.
- Вампир, - повторила она, взглянув на Макса.
Они уже были здесь. А как же? Когда что-то так ужасно рычит, а кто-то, не подумав, на этот рык несется, куда же деваться славным рыцарям-ипэсовцам? Только бежать следом.
- Можно было догадаться, - пробормотал Макс и добавил, поразмыслив: - Лучше вампир, чем... ну, чем то, что мы думали.
- Госпожа, - подал вдруг голос какой-то из духов, - ступайте в свои покои. Что будете пить: коньяк, водку или прикажете подать что-нибудь на свой выбор?
- Коньяк, - решил за Маришку Дюха.
Потом оба лейтенанта подхватили ее под руки и повели к дверям. Орнольф просил подождать с истерикой? Значит, придется подождать.

***

Плотные портьеры на окнах задернуты, чтобы в комнату не проник ни один рассветный луч. Если Хельг не видит солнца, приступы проходят легче.
Только не сегодня.
Орнольф продолжал укачивать Паука, время от времени, касаясь губами его лица.
Следовало расспросить духов о том, как госпожа Котлярчук попала в дом, да еще не куда-нибудь, а в личные паучьи покои. Следовало связаться с ИПЭ и устроить им разнос, чтобы раз и навсегда запомнили, чем заканчиваются нелегальные попытки контактов с Хельгом.
Ада...
Злые боги, она казалась такой осторожной. Такой умницей!..
И была так красива...
Недостаточно красива, чтобы пережить встречу со спятившим Пауком.
Обездвиживающий препарат: пятьдесят процентов - химия смертных, еще пятьдесят - чистые чары. Ничем другим Хельга не пронять.
Белая нежная кожа была, против обыкновения, теплой, почти человеческой.
Орнольф знал, что сейчас каждое движение причиняет Пауку невыносимую боль. Именно невыносимую - иначе черта с два бы он остановился. Когда-то оба решили, что нужно держать под рукой что-нибудь этакое... сильнодействующее. На всякий случай. От души надеясь, что случая не представится.
Действие вот этого, конкретного препарата Орнольф попробовал и на себе тоже. Ну да, дурак! Однако нужно было знать, что чувствует Эйни, когда зелье растекается по его жилам. Всегда нужно знать, какую боль причиняешь тому, кого любишь. Чтобы сто раз подумать, прежде чем сделать это. Чтобы не получилось как сегодня утром.
И не было больше таких рассветов.
Губы в серебре запекшейся крови шевельнулись, и Орнольф разобрал еле слышное:
- Рыжий...
- Не надо, - попросил датчанин, - не разговаривай пока.
- Не уходи.
- Я не уйду, Эйни. Я здесь. Это боль от зелья, не бойся, скоро...
- Не уходи, - повторил Паук. И Орнольф наконец-то понял, о чем он просит. И всей душой пожелал себе немедленно сдохнуть в корчах.
- Я буду слушаться тебя, - прерывистый шепот тупой пилой рвал что-то в душе, - правда буду, Орнольф... делать все, что ты скажешь. Я никогда больше... ничего... если ты не позволишь. Я... злые боги, ну я же и так принадлежу тебе!
- Это все рассвет, - Орнольф не мог больше слышать, не хотел и не собирался слушать, - это рассвет, сердце мое, ты все еще видишь алое солнце. Возвращайся скорее, и мы вместе посмеемся над нами обоими. Паук Гвинн Брэйрэ не продается - это знают все, это даже Змей знает, а уж я-то...
- Все хотят купить меня, - прошелестел Альгирдас, - такая чудная вещица, всем ее хочется, даже Змею, представляешь? - Он тихо рассмеялся, убивая последнюю надежду на то, что это рассветное безумие говорит его голосом. - Четыреста лет назад, помнишь, я думал, ты примешь меня в подарок...
- Эйни...
- ...но ты не принял. А сейчас я думаю, что меня все равно кто-нибудь купит. Рано или поздно. Так лучше уж, если это сделаешь ты... Вот. Сказал, - снова короткий смешок. - Я даже на «эйни» согласен. Только не оставляй меня больше, рыжий... Я боюсь одиночества.
В кои-то веки способность находить нужные слова отказала Молоту Данов. Он знал, что сказать, но не представлял, как начать. И в конце концов решительно сообщил:
- Хельг, я кретин...
Альгирдас вывернулся из его объятий, принял сидячее положение и осторожно мотнул головой.
- Бр-р-р... отпускает, - острые зубы сверкнули в гадкой ухмылке: - как драматично, да! Я имел бы успех в театре этого чародея... Шекспира. Что-нибудь трагическое - самое мое. Мне все это виделось несколько иначе, - объяснил он в ответ на обалдевший взгляд Орнольфа, - ну, то есть, я собирался сначала тебя отметелить, а уж потом торговаться. Трогательные мольбы в твоих объятиях - это...
- Не в твоем стиле, - согласился датчанин, - что правда, то правда. Прости меня.
- А чем, по-твоему, я занимался все это время? - Альгирдас вздохнул. - Пока не получается.
Орнольф молча поднялся, взял с полки футляр со скрипкой и положил его на пол рядом с Пауком.
Тот глянул вопросительно, но все же откинул крышку. И уставился на скрипку. Выражение его лица стало... сложным. Орнольф, однако, умудрился не улыбнуться, даже подумав о том, что лицевым мускулам его Эйни крайне непривычно отзываться на те движения души, которые у людей называются «раскаяние», и «осознание себя полным придурком».
Чего там, он сейчас сам чувствовал себя так же, только раскаивался стократ сильнее.
- Забудь все, что я наговорил, - мрачно сказал Паук.
- Вообще все? Пункт о том, что ты будешь меня слушаться, я бы оставил...
- Забудь! - рыкнул Альгирдас. - Значит, это все духи? - он провел по струнам тыльной стороной длинного когтя
Звук получился ужасающий - Орнольфа передернуло.
- Ревность, злоба, жестокость и сладострастие, - подтвердил датчанин, - я их обнаружил, когда ты улетел. Пытался связаться с тобой, но ты не отвечал. И ни одной ловушки под рукой не нашлось. А из артефактов достаточной мощности - только скрипка, да твои мечи. Я решил, что за мечи ты мне голову отрежешь...
- Скрипка мне тоже дорога, - как бы между прочим заметил Альгирдас.
- Но скрипкой сгоряча ты большого урона не нанесешь.
Орнольф сказал это и задумался. Даже ему немедленно пришли в память не меньше десятка способов убийства при помощи скрипки.
- Ладно, я их съем, когда проголодаюсь, - Паук закрыл футляр, - но откуда они взялись?
- От Змея, полагаю. Если я правильно представляю себе то, что между вами произошло... маллэт! <Также одно из проклятий. В данном случае не ругательство, а, скорее, выражение сожаления> - Хельг, не смотри так! - я же говорю: «если». В общем, Змей, чтоб не поддаться соблазну, вытеснил из себя все, что не соответствует самоощущению Жемчужного Господина, в том числе и этих гаденышей. Если бы в этот же момент он не выкинул тебя сюда, они бы просто вернулись к своим господам. А так, видишь: оказались в доме и прицепились, куда смогли.
- Но почему не ко мне?
- Потому что зараза к заразе не пристает, - проворчал Орнольф. - Ты с утра плохо соображаешь, я уже понял. Не к тебе, потому что это я способен на всякие мерзости, а ты, птаха моя, чист сердцем, и душа у тебя как бриллиант. Прозрачная и твердая. И хрупкая, кстати.
- Ах, я такой чувствительный! - Альгирдас возвел очи горе. - Все-таки мне стоило поколотить тебя перед тем, как болтать всякую чушь. И, кстати, забудь о крови Дигра, любовь моя.
Прежде чем Орнольф успел хотя бы сформулировать вопрос, Паук поймал его руку и продемонстрировал его собственные ногти.
Серебристо-серые. Не слишком приятный цвет, но... при чем тут? ... Что?!
- Что это зна...
- Заткнись! - Альгирдас без предупреждения тяпнул Орнольфа за палец.
И оба заворожено уставились на потекшее из ранки густое серебро.
- Одна кровь на двоих, - пробормотал Паук как-то недоверчиво, - ты видишь, рыжий? Не только у меня твоя. У тебя - моя. И будь я проклят, если понимаю, почему это сработало...
Он и так был проклят. Однако на этом совершенно точно не стоило концентрировать внимание.
- Ладно, - в ярко золотых глазах Альгирдаса недоумение мешалось с восторгом, - какая разница, да? Я это сделал. А теперь скажи мне, что за вейлу я убил, и откуда она тут взялась? Это твоя женщина? Надеюсь, ты не очень расстроился? Она же страшненькая была... почти как смертная.
- Да нет... - пробормотал Орнольф, третий раз за утро теряя дар речи.
- Рыжий, - Паук внимательно заглянул ему в лицо, - ты только скажи, я тебе десяток других приведу. Даже, если хочешь, таких же страшненьких.

***

Время алого солнца прошло, и рассеялись остатки тягостного безумия. Новый день наступил - не самый лучший, и не самый легкий. Столько всего нужно было сделать!
Однако они позволили себе еще несколько минут передышки. И Альгирдас, уже понимая, что творит, сделал еще один глоток крови Орнольфа. Серебряной крови, такого же цвета, как у Тисэйд, иссушенной Пауком несколько часов назад.
Одна кровь на двоих. И кто сказал, что это обязательно должна быть кровь Дигра? Кровь фейри, право же, ничуть не хуже.

ЭПИЛОГ

Чтобы добраться до Владивостока они воспользовались ездовым демоном. Время поджимало. Орнольф хотел обыскать для начала хотя бы гостиничный номер Ады Котлярчук, и лучше было сделать это раньше, чем там появится кто-нибудь из смертных.
Демон для разнообразия принял вид мотоцикла, и Альгирдас даже пустил Орнольфа за руль.
Сам он уселся сзади, обвив ногами талию датчанина, и только фыркнул в ответ на замечание, что ездить так мало того, что опасно, так еще и неприлично.
Когда Паука волновали приличия?
Марину и лейтенантов сообразительные духи накачали алкоголем и снотворным, как лучшими лекарствами от стресса. Так что тягостные объяснения удалось отложить, если повезет, то - до вечера.
- Я не имел в виду, - сказал Орнольф, прежде чем тронуться с места, - не имел в виду, что хочу, чтобы Малышка умерла. Просто мне казалось, что эту проблему Волк должен решить сам. До того, как потеряет душу. Кто же знал, что он все забудет?
- Эй, - Паук сзади куснул его за ухо, - я только что пил твою кровь. Не нужно ничего объяснять. Поехали!

***

А в пустом номере, забытый на столе открытым, стоял ноутбук. И, в отличие от Ады Мартиновны, Касуру с Пауком не потребовалось много времени, чтобы сообразить, кто именно был шпионом Адама Элиато. Кто вел съемку. Кто мог проследить за почти любым моментом их жизни, слушать любые разговоры, приходить и уходить, когда вздумается.
- Тилли, - недоверчиво усмехнулся Альгирдас.
- Никогда не любил кошек, - соврал Орнольф. - Но ты же не заметил в нем ничего особенного.
- В котенке - ничего. Могу поспорить, я и сейчас ничего не замечу. Если где-то в зверушке спрятана человеческая душа, нужно быть ангелом, чтобы ее отыскать.
- Например, душа Лизютина, - Орнольф собирал диски, - унгана, которого ты съел. Элиато вполне мог распорядиться ею таким образом. А Лизютин умер где-то за полчаса до того, как Малышка нашла Тилли.
Они посмотрели друг на друга. Вопрос: «что делать с котенком» не нуждался в том, чтобы быть озвученным.
- Сентиментальные идиоты, - проворчал Молот Данов, отводя взгляд, - проще всего придавить зверушку по-тихому. У тебя же нет знакомых ангелов, чтобы отдать им Лизютина отдельно от кота.
- Значит, будут, - напевно проговорил Паук, взглянув на Орнольфа сквозь ресницы и улыбаясь так, что сердце у датчанина забилось с перебоями, - согласись, рыжий, и от проклятия есть польза.

КНИГА ЧЕТВЕРТАЯ
ЖРЕЦ

Agnus Dei, miserere mei,
Agnus Dei, miserere mei,
Qui tollis
Peccata mundi,
Dona nobis pacem Dei.
Агнец Божий, помилуй нас,
Агнец Божий, помилуй нас.
Агнец, взявший грехи мира,
Одари своим миром нас.
На руинах моих надежд,
В мире мытарей и невежд,
Средь молящих и зовущих
Только ты перешел рубеж.
Человечья душа черна,
Никому не дойти до дна.
Между ней и Божьим Градом -
Нескончаемая война.
Сердце слабо, а плоть сильна.
Выбор твой - вот твоя цена.
Между истиной и правдой -
Нескончаемая война.
Всемогущий, предвечный Бог!
Голос твой я понять не смог.
В судный день мой, в день печали,
Дай мне силы исполнить долг.
Agnus Dei, miserere mei,
Agnus Dei, miserere mei,
Qui tollis
Peccata mundi,
Dona nobis pacem Dei.

Лариса Бочарова

ГЛАВА 1

Солнце жарило так, что казалось на капоте вот-вот запузырится краска. Вокруг, с четырех сторон до горизонта, были только небо, камни и твердая растрескавшаяся земля. Пустыня. А в ней - два цвета: желтый и серый, серый и желтый. И такого же цвета их внедорожник.
На тысячи километров - единственный автомобиль, который был на ходу. И единственный, оборудованный кондиционером.
Низкий поклон не существующей больше фирме «Мерседес».
Андрей закурил, и Маринка тоже потянулась за сигаретами. Тилли, устроившийся у нее на коленях, сладко зевнул и полез между сиденьями к Максу, спящему позади. Тот на щелканье зажигалок только носом повел, не просыпаясь, пихнул кота от лица в ноги и перевернулся на другой бок.
Тилли улегся поверх лейтенанта Адасова и громко замурлыкал.
Жара изматывала всех, но Максу почему-то было особенно тяжело. Он любую свободную минутку использовал для того, чтобы поспать. Как солдат.
А насчет того, что жара изматывала всех, следовало сделать поправку: всех четверых, трех человек и кота. Вон справа, - далеко, но различить уже можно, - показался всадник. Днем ему жара нипочем, а ночью он не мерзнет. Железный человек, блин! Хоть и вампир.
Андрей обернулся к Максу. Тот уже завозился, просыпаясь, сел, потирая глаза, зажав кота под мышкой. Не глядя, протянул руку. Маринка торопливо закурила еще одну сигарету и подала эмпату.
- Угу, - хрипло буркнул тот, вместо «спасибо», - который час?
- Шестнадцать десять.
- Дюха, ты ему нужен. Пожрать есть?
- В багажнике, - сообщила Маришка. - В контейнере.
Макс, сунув сигарету в зубы, перегнулся через спинку сиденья и, задом кверху, принялся рыться в доверху забитом багажнике. Щелкнул замочек контейнера с едой. Лейтенант Адасов пробурчал что-то неразборчивое и вновь уселся нормально. В руках у него было серебряное блюдо, накрытое серебряной же крышкой. Когда Макс снял крышку, салон «мерседеса» наполнили тонкие ароматы восточной кухни.
Андрей непроизвольно проглотил слюну и подумал, что последние месяцы они питаются так, как за всю прежнюю жизнь не доводилось. И слава богу, что не доводилось. Иначе бы он, пожалуй, помер от ожирения. Это что же за еда такая, что, сколько ни съешь, а как запах почуешь - снова думаешь: «Ну, еще-то кусочек можно».
В последние месяцы - это после того, что случилось. С тех пор как они стали... солдатами? оруженосцами? ...да черт его знает! С тех пор как они присоединились к Касуру и Пауку.
И каждый раз, приезжая в очередной поселок, они чувствовали себя... ну, наверное, как американцы среди голодающих эфиопов.
Опять-таки следует уточнить: они с Максом и Маришкой. Орнольф, Тилли и Альгирдас были выше подобных терзаний.
Паук, кстати, называет их своими охотниками. Но при этом так ухмыляется, что поневоле начинаешь искать в его словах неприятный подтекст, или второй смысл.
Впрочем, это же Паук. Он даже хвалит так, что плеваться хочется.

***

Андрей вылез из прохладного салона, как будто окунулся прямо в солнце - настолько раскаленным оказался воздух, и стал ждать.
Следом за ним выбрались наружу и Макс с Маришкой. Не в силах человеческих держаться подальше от Паука, когда есть возможность оказаться с ним рядом.
А тот подлетел в клубах пыли, в грохоте копыт, в злобном рычании скакуна, почуявшего живого человека. Соскользнул с блестящей, покрытой мелкой чешуей спины демона. Демон немедленно сунулся к Андрею зубастой, длинной мордой, но Паук сердито ударил тварь ладонью по жестким ноздрям:
- Дрескре цу! <Пасть порву!>
«Пасть порвать грозится?» - предположил Андрей.
Наверное, что-то в этом роде. Поскольку демон заискивающе оскалился и торопливо закивал головой, красиво выгибая длинную шею. Он, в общем, походил бы на лошадь, если б не рога, клыки, и шпоры на ногах.
Развернув перепончатые крылья, тварь взмыла в небо. Крылья были только для проформы, поскольку их взмахи даже не шевельнули застывший воздух.
Ну, еще бы! Не дай бог, в волосы Его Паучьего Высочества попадет хоть одна пылинка!
Словно прочитав мысли Андрея, Паук одарил его высокомерной и насмешливой улыбкой. Ладно, какая-никакая, а все-таки улыбка. Персонально для лейтенанта Панкрашина.
- Что у вас тут? Тихо?
- Тихо, - кивнул Андрей. - С кем ты дрался?
- С кем-то. Это низшие, мне они не интересны. Орнольф ждет тебя в оазисе на юге. Там нужен врач. Поедешь верхом. Путь безопасен, но если понадобится, демон тебя защитит.
- А он не голоден? - уточнил Андрей. Идея отправиться куда-то верхом на ездовом демоне не вызывала энтузиазма.
- Не тех боишься, лейтенант, - сверкнул клыками Паук, - это хороший демон. Смирный.

***

Ездовые демоны не признавали седел и поводьев. Хотя, наверняка, это было связано с тем, что Пауку никогда не приходило в голову седлать их или взнуздывать. Забираясь на широкую спину псевдолошади, Андрей пообещал себе когда-нибудь намекнуть Альгирдасу на то, что не все люди рождены быть наездниками. Обещания, обещания... Вот прямо сейчас бы и намекал.
Но Паук уже потерял к нему интерес и о чем-то разговаривал с Маришкой. Та вцепилась в отвороты змеиного плаща и время от времени дергала их, видимо, выговаривала командиру за то, что полез в драку, а ее не позвал.
Крепко ухватившись за роговые отростки на шее демона, Андрей ударил пятками в гладкие бока:
- Поехали! На север.
Нет, ему не показалось. Тварь фыркнула с отчетливой насмешкой.
- Ае кайрау! <Позаботься о нем> - бросил Паук, обернувшись.
«Позаботься о нем», - эту фразу Андрей слышал так часто, что успел запомнить значение.
Интересно, к кому Паук обращался? К нему, или к демону?
Ездовое чудище сделало несколько шагов, с каждым разом все более длинных и скользящих. Эти демоны могли двигаться со скоростью до пяти Махов, а может, и больше... вот уж чего не хотелось бы, так это выяснять, есть ли предел их скорости. Впрочем, сейчас и одного Маха будет много. Оазис довольно близко.
Прежде, чем демон набрал скорость, Андрей оглянулся. Чтобы увидеть, как серо-рыжий внедорожник мчит на север, бесстрашно перелетая через рытвины и ухабы.
Паук за рулем. Ну, а как же!

***

Еще один оазис - это еще один поселок. А Паук дрался с кем-то на севере. Он, конечно, не всегда дерется по делу, иногда - по злобе, когда встречает фейри, которых считает врагами. Но к низшим это не относится. Низших Паук убивает только в том случае, если они представляют опасность для смертных.
Значит, на севере тоже есть оазис. И, возможно, не один. Или один, но большой. Хорошо бы. Здесь редко встречались большие поселки, и лучше было над этим не задумываться. Потому что раньше, до всего, эти места назывались «штат Калифорния». Население - сорок миллионов человек.
Куда делась большая часть людей, города, а заодно горы Сьерра-Невада, Андрей не знал.
Касур и Паук - те знали. Но на первый же вопрос ответили такими взглядами, что уточнять расхотелось. Да и вообще, на фоне исчезновения Тихого океана все прочие потери как-то блекли.
За исключением человеческих. Пока что мысли о том, сколько людей погибло - и хорошо, если погибло быстро, - заставляли вздрагивать и проклинать мироздание. Как долго еще их души не очерствеют, Андрей не знал: насчет душ - это не к нему, это к Максу.

***

Верхом на демоне, он подъехал к стальным воротам, запирающим вход в поселок, больше похожий на крепость. Даже не подъехал - примчался, так же гордо и красиво, как Паук. За исключением того, что Паук-то сам управлял своими «лошадками» и верхом сидел с небрежным изяществом, а не цеплялся изо всех сил за чешую, рога и гриву. Ну, и ладно. Все равно демон притворился, будто бы гордится всадником. Что они умеют, эти твари, так это делать хорошую мину при любой игре.
Минуты две его изучали: Андрей чувствовал взгляды сквозь горизонтальные прорези бойниц, а сосредоточившись, почувствовал и сгустки энергии там, где стояли люди. Потом в воротах приоткрылась калитка, и кто-то невидимый крикнул со стены:
- Входи!
На входе пришлось толкнуть еще и стальной турникет. Холодное железо действительно защищало от некоторых фейри, но люди почему-то думали, что оно защитит их от всего сверхъестественного. Те люди, которые умудрились выжить. Они, наверное, потому и выжили, что читали сказки.
...Новый мир был миром гуманитариев и солдат. Во всяком случае, та часть мира, которую
они пятеро исследовали последние полгода. В государственные убежища людей отбирали по другим принципам, и там в гуманитариях не нуждались, ну, а те, кто сумел уцелеть самостоятельно, довольно быстро поняли, что в новых условиях знание литературы или истории может оказаться важнее умения воевать.
Поняли, что без этих знаний не выжить.

***

Знакомый черно-серебряный «сузуки» стоял возле будки КПП. Андрей поискал взглядом Орнольфа. Нашел почти сразу: рыжая шевелюра сверкала ярче начищенной меди. Великан-датчанин направлялся к воротам в сопровождении молодого парня, у которого просто-таки на лбу, поверх банданы, написано было: «студент». Фигурально выражаясь, конечно. Ну, никак не походил парнишка на солдата, а походил он на хиппи, явившегося прямиком из шестидесятых. Длинноволосый, босой, весь в бусах и амулетах. Амулеты в эти новые времена не носил, правда, только ленивый или сумасшедший. Однако тех, что были на «хиппи», хватило бы человек на пятнадцать.
Не дойдя десятка шагов до Андрея, парень стал двигаться вприскочку, нюхая воздух и побрякивая браслетами на запястьях. Глаза его на несколько секунд закатились, из-под век глянули белки, он пронзительно взвыл, так громко, как будто в грудной клетке у него была пожарная сирена, и вдруг, замолчав, сказал совершенно нормальным голосом:
- Порядок, Лаки. Это человек.
- Ты врач? - буркнул, подходя, невысокий бородатый мужик в джинсах и разгрузочном жилете на голое тело.
- Он врач, - подтвердил Орнольф. - Назовись, лейтенант.
- Андрей, - сказал Андрей.
- Куница, - улыбнулся «хиппи». - Рад познакомиться, Эндрю.
Андрей осторожно пожал его тонкую ладонь.
- Лаки! - коротко представился бородач. Его рукопожатие оказалось значительно крепче, и не сказать, чтобы оно было дружелюбным.
Здесь не нужен был Макс, чтобы понять, кто есть кто. Лаки - командир поселка, староста или вождь, не важно, как они тут разобрались с титулованием. Куница - шаман. Второе лицо после вождя. А в некоторых вопросах - первое. Вот как сейчас, к примеру, когда в поселок приехали чужаки, и неизвестно, добро или зло явилось вместе с ними.
- Пообедай с нами, - предложил Куница, - а потом можно поговорить о делах.
И это тоже ритуал. Как бы ни голодали обитатели поселков, чужим, заявляющим, что они пришли с миром, обязательно предложат поесть вместе с хозяевами. А порой еще и выкурить трубку. Духи, прикидывающиеся людьми, отказываются от подобных предложений, потому что совместная трапеза или ритуал курения трубки сковывает их действия, не позволяет впоследствии причинить какой-нибудь вред.
Андрей, на месте духов, тоже отказывался бы. Чем есть то, что предлагали в иных поселениях, уж лучше поголодать.
Тем более что дома (то есть во внедорожнике) всегда можно поесть сытно и вкусно.
От этого на душе становилось очень мерзко.

***

Предыдущая страница 27 Следующая страница


Охотник за смертью 28

Те, кто выжил, несмотря на то что их оставили умирать, ели всё. Вообще - всё. Как, наверное, в Ленинграде во время блокады. Крыс, голубей, траву, собак и кошек... Кому-то удалось объяснить, что кошки с собаками заслуживают лучшего отношения, потому что способны защитить людей от многих ужасных тварей. Кто-то не поверил. Впрочем, запретными для еды эти зверушки стали только там, где кошко- и собакоедение не было традицией. Разные люди живут на Земле, и обычаи у них разные. Теперь вот - особенно.
Еще поначалу убили и съели множество лошадей. Прежде чем осознали ошибку. Прежде чем поняли, что лошади снова стали единственным транспортным средством. А породистых скакунов почти сразу присвоили фейри. И Андрею казалось, что для лошадей это стало лучшим выходом. Они, конечно же, пригодились бы людям, но у рыцарей дивного народа им жилось куда лучше, чем под опекой самых заботливых человеческих конюхов.
А еще... еще до сих пор люди убивали и ели людей. Особенно дети.

***

Этот поселок был одним из немногих островков почти прежней жизни. Не палаточный лагерь, не стоянка трейлеров и не лежащий на пересохшем океанском дне корабль, а маленький городок, окруженный возделанными полями. Здесь, как и в других подобных местах, часть домов разобрали, чтобы построить укрепления, но то, что осталось, выглядело ухоженным. Не видел Андрей уже почти привычных дикости и запустения. Охранники с арбалетами и луками, следящие за каждым движением чужаков, были одеты в подобие военной формы. Улицы не загромождали останки автомобилей. Зеленела трава на газонах. И уж совсем удивительно то, что окна некоторых домов украшали кокетливые занавесочки, а на верандах стояли диванчики и висели качели. Здесь следили не только за порядком, но и за тем, чтобы порядок был уютным. А то, что атмосфера в поселке больше всего напоминала военный лагерь - это понятно. Война - повсюду.
Ветер пел на разные голоса во множестве развешенных, где только можно, тыквенных бутылочках и деревянных трубках.
Духов гоняют. Правильно делают. Интересно, кто этот Куница? С виду он слишком молодой парень для того, чтобы много знать о борьбе с нечистью.

***

- Паук поехал на север, - сообщил Андрей Орнольфу, пока шли к общей столовой, - с Маришкой и Максом. Он с кем-то дрался, но с кем не сказал, говорит, низшие ему не интересны. Даже описывать их не стал.
...Еще одно неписаное правило, существующее в их... команде? отряде? ... в общем, существующее для четверых членов их пятерки. Правило, гласящее: «Паук не железный».
И не приведи боги, узнает о нем сам Альгирдас. Будет тогда всем «дрескре цу» по самое не балуй.
Однако, как бы он ни выделывался, каким бы крутым не был на самом деле, то, что можно было сделать помимо него, именно так и делалось. Поэтому Андрей предпочел пересказать Орнольфу то, что узнал от Альгирдаса. Несмотря на паутину. Несмотря на то, что датчанин наверняка знает куда больше, чем известно Андрею. Несмотря на то что Пауку не составляет ни малейшего труда связаться с любым из них, а то и со всеми вместе, чтобы слить информацию, или получить ее, или поделиться силой.
Паук не железный. Поэтому всегда лучше перестраховаться. Ведь насколько легко или тяжело дается ему поддержание паутины в ее нынешнем состоянии, знает только он сам.
Ну, и Орнольф еще, конечно. Они с Пауком связаны кровью, между ними секретов нет.
- Говоришь, не стал описывать? - Орнольф оглянулся на оставшегося рядом с байком демона: - Де реи Ду'анн алла, фин пинчэ! <По воле Паука, исполняй!>
Это означало: «По воле Паука делай, что велено, салага», ну или как-то так. По идее, со многими фейри, даже настроенными враждебно, можно было договориться с помощью слов «де реи Ду'анн алла». Заклинание было сродни киплинговскому «мы с тобой одной крови», вот только Андрей никак не мог научиться произносить его правильно.
Лаки молча подвигал бородой и отошел подальше, когда демон направился к людям. Куница, напротив, остался рядом с Орнольфом. Андрей, глядя на шамана, подумал вдруг о том, что тот немножко похож на Паука. Мысль сама по себе дикая, потому что на Паука не похожи даже самые красивые из благородных фейри. Наверное, все дело в Орнольфе: рядом с ним о Пауке напоминает любой длинноволосый брюнет. В смысле, так странно видеть их отдельно друг от друга.
Да нет, Куница и впрямь чуть-чуть похож. Со спины. Ростом он гораздо ниже Альгирдаса, но двигается так же собранно... Маришка говорит «грациозно», и она права. А еще Куница смотрит и улыбается так... ну, открыто, что ли. Уверенно. Как будто никого не боится и не ждет никакой пакости. Как будто он на самом деле какой-нибудь хиппи.
Выходило, что Паук похож на хиппи. От этой мысли стало так смешно, что Андрей хрюкнул. Как раз в тот момент, когда демон преобразился и с его плеч к ногам Орнольфа свалилась кошмарная тварь.
- Это смешно? - угрюмо поинтересовался Лаки.
- Ни фига не смешно, - пробормотал Андрей, глядя на останки «низшего».
Это что же, выходит, он сюда ехал вот с таким подарочком?
- Видел я похожую зверюгу, - сообщил вождь, - в кино. «Чужой» называется.
Орнольф и Куница одновременно присели на корточки, разглядывая чудище. Принялись что-то обсуждать. Одновременно обернулись на Андрея и Лаки и поднялись на ноги. Орнольф махнул рукой, веля демону прибрать тушу. Тот покорно закинул «чужого» обратно на плечи, снова превратился в монструозного коня и поплелся обратно к воротам.
- ...я тебе точно говорю, он откладывает яйца! - донесся до Андрея возбужденный голос Куницы. Кстати, даже отдаленно не напоминающий медово-тягучий выговор Альгирдаса. - И вообще, это самка. У нее наверняка гнездо где-то поблизости.
- Гнездо у нее дальше на севере, - Орнольф был невозмутим, - и его в ближайшие полчаса уничтожат. А ты сообщи своим покровителям, что на их землях появились незваные гости. Пусть помогут вам защищаться. Извини, Лаки, - он развел руками, - нужно было взглянуть, что прислал мой брат. Он встретил шесть таких существ на севере, в двухстах километрах от твоего поселка, и убил всех, но та группа наверняка была не единственной. А двигаться они могут очень быстро. Так что, будь готов к неприятностям.
Ну, что тут скажешь? Обед прошел в милой и непринужденной атмосфере.

***

Им никогда не доверяли полностью. И благодарили почти всегда неискренне. Это было нормально. Привычно и понятно. Андрей и сам, окажись он на месте обитателей поселков, с большим подозрением относился бы к людям, без опаски путешествующим по захваченным чудовищами землям. К людям, у которых - невозможно поверить! - есть автомобиль и мотоцикл, и огнестрельное оружие, и много чего еще. Например, лекарства. Тем более, если один из этих людей убивает шесть непобедимых тварей, да еще и посылает труп в качестве экспоната для анатомического театра.
Сегодняшний случай с «чужим», это ведь скорее обыденность, чем исключительная ситуация. Касур и Паук считают своим долгом дать людям возможность ближе познакомиться с обитающими поблизости чудовищами. Правильно считают. И совершенно правильно поступают, когда посылают вождям и шаманам трупы или подранков для вдумчивого изучения. Только вот... осадок оставался. Вообще, неизвестно, что хуже: привезти тварь в багажнике «мерседеса» или - на ездовом демоне. В нынешние времена и на автомобиль, и на ручного монстра реагируют одинаково.
Нервно реагируют.

***

За обедом говорил в основном Куница. Лаки хоть и оттаял слегка, оставался угрюмым и молчаливым. Ну и ладно, Андрея это не беспокоило, Орнольфа - тем более. У того нашлось о чем поговорить с шаманом, ну а Андрей слушал. Не то, чтобы многое понимал, но было интересно.
Куница оказался не студентом и не хиппи. Университет он закончил и мог бы продолжать научную деятельность, однако предпочел вернуться в резервацию.
- И это меня спасло, - он лучезарно улыбнулся, - потому что когда пришли духи, им насрать было на высшее образование!
«Настоящий живой апач, - с легкой насмешкой над самим собой, констатировал Андрей, - сдуреть можно!»
На представителя кровожадного индейского племени Куница был не похож. Ни в каком месте. Он вообще на индейца не походил, если бы не амулеты.
А духам Северной Америки действительно не было дела до того, как много книг ты прочел. И, кстати, им не было особого дела до того, как много ты прочел книг о духах, и насколько знаком с обрядами и суевериями многочисленных индейских племен. Духов волновала только кровь. Не в смысле кровопийства, хотя не без этого, а в смысле происхождения. Если что и уцелело здесь от прежней Америки, так это резервации. Не все и не полностью, но там земля хотя бы не превратилась в пустыню. И остались люди.

Шаманы остались.
Куница вот остался.
- Нет, - ответил он на невысказанный вопрос, - здесь не резервация, просто чистое место. Когда я сюда пришел, Лаки уже организовал оборону, и они принимали всех, кто выжил, только не знали, что пришельцев нужно проверять как следует. А умерших хоронить на деревьях.
- Мы их закапывали, - вставил Лаки, - срань господня, они выкапывались и уходили. И я считаю, нам повезло, что они уходили далеко. Но те мертвяки, которых мы вешаем на деревья, ведут себя лучше, это уж точно. Они просто гниют.
- Большая редкость в нынешние времена, - заметил Орнольф.
Андрей мог бы ожидать такого высказывания от Паука - тот умел огорошить, вовремя сказав какую-нибудь гадость, но от Касура, который всегда вел себя дипломатично... м-да. Век живи, век удивляйся.
- Много еще вы видели поселков? - спросил Куница после паузы, дождавшись, пока побагровевший вождь продолжит жевать. - В штате и вообще... И города, я имею в виду, большие города, что там?
- Вообще, города есть, - ответил Андрей, решив, что теперь его очередь быть дипломатом, - там людей почти не осталось, все поразбежались, а города есть. Да. Вообще. А в Америке - нет.
Угу. Хорошо сказал. Нет уж, дальше пусть лучше Орнольф, он обаятельный.

***

- Пятеро баб у нас тяжело больны, - угрюмо сообщил Лаки, когда обед закончился, и хозяева пустили-таки по кругу трубку с невыносимо едким табаком, - не знаю, что это за хрень, но оно никак не лечится. Куница прогнал духов, только пользы от этого пока не видно. Еще детей с десяток при смерти... - он поморщился, - этого добра навалом, а вот бабы у нас наперечет.
К этому Андрей за полгода тоже привык. К тому, что детей в поселках часто не считают за людей. До десяти лет они как бы не существуют, поскольку не приносят пользы, а только создают дополнительные трудности. Кормить малышей, конечно, кормят. И по возможности, учат. Но к смерти относятся... философски, что ли. Странно, это люди так быстро деградируют, или налет цивилизации оказался таким тонким?
Однако здесь... Опять «здесь», но ни Куница, ни Лаки не сочли нужным сказать пришельцам, как называется поселок. Тоже дело обычное - свои имена и имена своих поселений люди скрывали из элементарной осторожности. В общем, здесь, складывалось впечатление, все дети были сосчитаны и присмотрены. И больных малышей оказалось ровно десять.
Они лежали в детском отделении лазарета, и наличие такого отделения само по себе говорило в пользу Лаки. А может, Куницы. Кто из них решил придерживаться правил прежней жизни, не так уж важно. Андрей, входя в палату, глянул на Орнольфа, и тот кивнул:
- Злых духов здесь действительно нет. Работай, лейтенант.

***

Работай, лейтенант...
Чаще всего это приходилось слышать применительно к Маришке. «Работай!» - приказывал Паук, и она, сосредоточившись, начинала ворожбу.
Столько новых слов прижилось за последние месяцы... новые слова в новом мире. А как по-другому? Ворожба - это что-то из седой древности, но методы, используемые Маришкой, не похожи были ни на что, виденное Андреем раньше, и слов других для определения того, что она делала, не находилось. Орнольф называет это ворожбой, Паук называет ворожбой, значит - это ворожба.
Никто из магов в ИПЭ не умел воевать.
Воевали такие, как Андрей. И такие, как Макс. Макс и сейчас совмещает обязанности бойца с функциями дипломата. А старлей Панкрашин переквалифицировался в лекаря. Кто из них полезнее, это еще вопрос, бойцов в отряде - четверо из пяти, а врач - один. Берегут врача, в бой не пускают. Однако нельзя не признать, что услуги медика в этом новом мире требуются значительно реже, чем боевые навыки.
Впрочем, стрелять-то он не разучился.
А Маришка так и не научилась. Хотя могла бы, за полгода.
Она так изменилась... стала совсем другая. Андрей заметил перемены еще в апреле, когда увидел ее рядом с Пауком. Тогда показалось, что Маришка просто стала красивее. Она всегда была ничего так, стильная девочка, и Андрей не видел разницы между «стильной» и «красивой», пока... ну, вот пока не посмотрел.
А сейчас Маришка... да фиг знает... Глядя на нее, уже не хочется улыбаться.
Она теперь не признает другой одежды, кроме камуфляжа, ценимого за прочность, удобство и множество карманов. Носит высокие ботинки с армированной подошвой, потому что в них можно не беспокоиться о том, куда наступаешь. Смотрит с нехорошим прищуром, и даже когда разговаривает с кем-нибудь, взгляд ее скользит мимо собеседника, куда-то далеко, туда, откуда может прийти опасность.
У нее и голос стал другим. Изменился от постоянного выпевания, выкрикивания, бормотания заклинаний. «Как будто у нее десять октав в диапазоне», - заметил Макс. Вот уж точно. Ворожба тренирует голос - куда там консерватории! Андрею иногда казалось, что в Маришке обитает теперь сразу несколько женщин, разного возраста, с разными привычками и характерами. Закрыв глаза, не сразу и поймешь, кто с тобой разговаривает.
Боец Чавдарова. Охотник Чавдарова.
Над ней Паук не смеется, в смысле, смеется, конечно, но не так, как над другими. И, слава богу, он по-прежнему называет ее Малышкой. А то бы, пожалуй, совсем тяжело пришлось Андрею. Да и Максу. Эта, новая Маришка, стала как будто бы слишком взрослой. Чересчур взрослой даже для изменившегося мира.
Если только в этом мире еще существует понятие «чересчур».

***

- Работай! - приказал Паук.
Помогать Маринке он не собирался. Не та ситуация, чтобы выхватывать из рук чародея силовые заготовки, с нечеловеческой скоростью сплетая из них заклятия. Можно никуда не спешить, дать Малышке потренироваться. Работа тонкая - то, что надо для тренировки.
Максим, высунувшись из люка на крыше машины, в бинокль обозревал окрестности. Охранял.
Как они друг к другу обращаются... делают из имен собачьи клички. Макс. Дюха... Зачем? Альгирдасу это не нравилось, и он называл Андрея - Андреем, а Максима - Максимом. В тех случаях, когда вообще обращался к ним по именам. Обычно, чтобы привлечь к себе внимание, хватало короткого прикосновения паутины.
Маринка упорно пыталась влить огненную струю в неширокий черный зев пещеры. Пламя рвалось вверх. Это же огонь - не нефть, чего ради он куда-то польется? Интересно, Малышка сама догадается, или...
- Это что, там, внизу надо делать?
- Умная девочка! - хмыкнул Паук. - И получаса не прошло.
Она нахмурилась. Не потому что обиделась, а от сосредоточения. Пыталась перерисовать заклинание таким образом, чтобы пламя вспыхнуло прямо под землей, и заполнило собой все пространство пещеры.
- Альгирдас...
- Да?
- Как же оно будет гореть, без кислорода?
Ну вот. Очередной вопрос, из тех, что ставят его в тупик.
Какой еще кислород? Никогда ему не понять людей!
Орнольф говорит, что проблема Маринки в том, что она зацикливается. На какой-нибудь одной идее. Вот решила, что кладку в пещере непременно нужно сжечь, и сейчас пытается ее жечь. То есть, уже не пытается. Задумалась о своем «кислороде». Альгирдас редко жалел о том, что утратил чародейный талант. Еще реже он жалел о том, что не наставник. Сейчас, однако, не помешало бы и то, и другое.
С фантазией, необходимой бойцу-чародею у него все было в порядке. С избытком даже, если верить рыжему. Он и в те времена, когда имел опыта в чародействе не больше, чем Малышка, придумывал десяток способов изничтожения врага там, где и одного-то было много. И сейчас тоже перебирал в голове варианты, один другого ужасней.
Но... близок локоть. Впрочем, укусить себя за локоть Паук мог без труда. А вот использовать волшебную силу - увы.
К тому же, если уж Орнольф поручил ему тренировать Маринку, надо делать это по правилам. А правила гласят, что она до всего должна додумываться сама, без подсказки. Да и не взялся бы Альгирдас внятно изложить ей, как работают те заклинания, до которых он успел за эти полчаса додуматься.
Нарисовать - да, это запросто. Но это еще хуже, чем подсказывать. Рыжий по ушам надает и будет прав.
- А можно я? - подал голос Максим.
Они обернулись одновременно. И Альгирдас, и Маринка, так посмотрели на эмпата, что он чуть не провалился в свой люк.
- Можно, - разрешил Паук, поразмыслив.
Спустя полминуты из черной, обугленной по краям дыры в земле вырвался столб багрового пламени.
- Вау! - заорала Маринка.
- О, - Альгирдас улыбнулся, - хорошо получилось.
Ну, вот. Опять забыл, что ему не стоит улыбаться этим мальчикам. Особенно Максиму. Он очень нервничает от этого и смущается сильно...
- Как ты это сделал? - долго смущаться Маринка эмпату не позволила. - Ну-ка, объясняй!
Вообще-то она должна была сама додуматься. Со временем. Проанализировать свои ощущения, восстановить в памяти картинку, пересчитать ниточки силы... да, тубэстэх! <Слово, обозначающее неприятности или бедствия> - у кого же хватит терпения ждать, пока ученик чародея до чего-нибудь додумается?!
Разве что у Орнольфа.
- Сделал так, чтобы духи сами захотели все там уничтожить, - объяснил Максим. - Ты их стольких вызвала, я и подумал, что они все равно где-нибудь поблизости толкутся. Пользуются возможностью рядом с Пауком побыть.
Лишнее уточнение. Ну, да ладно. Парень прав. Духи, способные ценить красоту Паука Гвинн Брэйрэ, способны и воспринимать посылаемые эмпатом эмоциональные импульсы. Молодец лейтенант!
- Едем к другой кладке! - Маринка уже забралась в машину. - Поехали, Паук! Вдруг они уже вылупятся, а мы не успеем?
Тилли, уловив нетерпение в ее интонациях, мохнатой змеей просочился в свою корзинку. Кот очень быстро усвоил, что в движущейся машине лучше сидеть в корзинке, предпочтительнее всего, крепко зажмурясь.
- Я понятия не имею, где другие кладки, - Альгирдас сенсорными нитями изучал выжженное пространство внутри пещеры. Ничего живого. Вообще ничего, кроме голого, раскаленного камня. Хорошая работа. Если даже у этих низших были какие-то подобия душ, пламя уничтожило и их тоже. Мстить будет некому. - Сначала нужно найти мамаш.
- Ты знаешь, куда ехать?
- Знаю, конечно... я только не могу понять, откуда они такие. Ладно, едем. Максим, ты - к пулемету.
Эмпат молча кивнул и полез на место стрелка. В багажник.
Бедолага.

***

Вообще-то Альгирдас был против огнестрельного оружия. У тех, с кем им приходилось драться, не было ничего подобного. Только чары. А свинец против чар - это либо нечестно, либо неэффективно. По ситуации. Смотря кого пытаешься убить.
Орнольф проявил свойственное ему терпение, напоминая упрямому Пауку, что у того под рукой больше нет двухтысячной армии охотников Гвинн Брэйрэ. А охотники современные, даже вольные - личная гвардия Альгирдаса - далеко не так эффективны, как их древние предшественники. Они на самом деле и второму-то поколению в подметки не годились (за исключением японцев, те как раз к нему и принадлежали). И мало что могли противопоставить хлынувшим в тварный мир ордам чудовищ.
Орнольф, конечно же, был прав. Как всегда.
Пришлось признаться, что кроме сомнений в честности или практичности применения огнестрельного оружия, есть еще и личные причины протестовать против его использования. Надо отдать рыжему должное, он даже не улыбнулся. Ну, разве что чуть-чуть, необидно. Конечно же, он знал, что Альгирдас не любит громких звуков, в том числе и выстрелов.
«Не любит» - это мягко сказано, но некоторые вещи просто не получается называть своими именами. Не мог же Паук Гвинн Брэйрэ признаться, что он просто-напросто боится грохота стрельбы.
- Если дело только в этом, - сказал Орнольф, - то можешь не беспокоиться. Чародей я или нет?
И Альгирдас подтвердил, что, да, Орнольф чародей. И согласился с тем, что против «орд» пулеметы не помешают. Так что теперь он не брезговал огнестрельным оружием и даже находил некоторое удовольствие в том, чтобы расстреливать тварей из автомата.
А еще Орнольф придумал оснащать демонов скорострельными вертолетными пушками. Он сказал, что у них ведь изменяемая конфигурация подвесок - у демонов, а не у пушек - и что это очень удобно. Альгирдас незнакомые слова пропустил мимо ушей: это были мертвые слова из мира, погибшего полгода назад. Но он принял во внимание эффективность пушек, и демоны тоже оценили придумку.
- Страшное дело, - восхищенно сказал Орнольф, когда провели первые испытания, - Паук, верхом на бешеном демоне посреди стаи чудовищ - это я не раз наблюдал. Но все то же самое, стреляющее разрывными снарядами... Сердце мое, я в тебя еще раз влюбился. Это ничего?
- В меня или в демона? - уточнил Альгирдас, прежде чем позволить рыжему поцеловать себя.
- Вообще-то, в пушки, - признался Орнольф.
Ну, а кто сомневался?

***

Духи-разведчики донесли о двух десятках стай незнакомых низших, с количеством особей от пяти до пятнадцати. Охотились эти твари, как козы паслись. Жрали все, что двигается, оставляя такой заметный след, что и без помощи духов очередную группу Альгирдас нашел без труда.
Правда, прятаться от этих созданий было непросто. Но они и не прятались. Чудища заметили автомобиль раньше, чем Альгирдас заметил их, но он был быстрее.
Ненамного...
Сказать по чести, тварей проворнее встречать не доводилось. Разве что старые упыри могли потягаться с ними в скорости. Однако, как бы там ни было, к встрече Альгирдас оказался готов и успел бросить машину назад, когда зубастые чудовища накинулись сразу с трех сторон. Он приказал Максиму стрелять, и автомобиль понесся по выжженной земле, удирая от голодных фейри.
Или не фейри? Но кто же тогда? Не животные ведь! Не бывает таких животных.
Крупнокалиберные пули не причиняли чудовищам особого вреда, зато отбрасывали назад, заставляли ненадолго остановиться. А большего и не требовалось. Альгирдас хотел выиграть время. Сегодня утром такие же точно существа накинулись на него совершенно неожиданно, и он принял бой, не успев толком разобраться, с кем имеет дело. Низшие действительно мало интересовали его, но надо быть дураком, чтобы не попытаться узнать побольше о врагах, с которыми раньше не сталкивался.
Вот он и пытался узнать. Сейчас. Пока его автомобиль летел по кочкам и ухабам, а за спиной глухо рокотал зачарованный пулемет, и твари, несмотря на яростный огонь, приближались, голодные и безмозглые...
Ага! Не безмозглые. Точнее, не все. И самка среди них всего одна. Держится в стороне. А это - самцы. Они как муравьи или термиты, они не понимают, что делают. Она - понимает. И не лезет под пули. А еще... она нездешняя. Не фейри. Действительно животное, только считает себя... злые боги, кем-то вроде человека. Она считает себя обычной смертной. Так. А ее кладка... о, вот и кладка!
- Держитесь! - предупредил Альгирдас, нажимая педаль тормоза. - Арвод! <К бою!>
И вышел навстречу тварям.

***

Их самка заслужила бой. Она была разумна, она умела чувствовать, и ее нельзя было убивать, как убивают обычных чудовищ. С ней следовало сразиться один на один. Пусть даже это существо ничего не знает об уважении к врагу, о правилах боя и о том, какую честь оказывает ей Паук Гвинн Брэйрэ.
Но прежде, чем дойдет до боя с самкой, нужно нейтрализовать ее рабов.
Альгирдас сделал несколько шагов, разматывая невидимую, но самую прочную из своих сетей.
Первые два чудовища с разбегу влетели в тенета и забились, пытаясь их разорвать. Дурацкое это занятие - рвать паутину, нет на свете ничего прочнее. И можно было бы сделать нити тоньше, чтобы они резали плоть, резали броню тварей, но опыт первого боя подсказывал Альгирдасу, что раны этих существ заживают слишком быстро для привычных фокусов с паутиной. Эти низшие не разлетятся кубиками окровавленной плоти, скорее уж поглотят сеть, растворят ее в своей ядовитой крови.
Он не стал и пытаться.
Ловчая сеть. Короткое замешательство в рядах врага, когда на первых двух чудищ едва не наткнулись двое следующих.
Малышка что-то крикнула сзади. Альгирдас не вникал. Понял только, что девочка уже сориентировалась. Разбежался и через головы чудовищ прыгнул в центр их боевого порядка.
Орнольф потом прибьет его. И будет прав. Но это - потом...
Ему сразу удалось сбить с ног одну из тварей. Сдерживая остальных, Альгирдас, не глядя, бросил во все стороны липкие, прочные нити паутины. Твари, попавшие в тенета, испугались, хотя вряд ли поняли, что случилось. Они забились, заметались, двигаясь беспорядочно и - тойн асву! <Ругательство, сродни "тийн асву", но более грубое> - совершенно непредсказуемо. Паук кувыркнулся, чтобы не попасть под удары хвостов и лап. Горло упавшего чудовища оказалось прямо под рукой. Он машинально полоснул по мелкой чешуе когтями, но только искры высек. От неожиданности едва не испугался и очень быстро сообразил, как именно нужно бить, чтобы нанести рану.
Ну а потом стало гораздо легче. Не бой - резня. Заматываешь тварь в липкий кокон, и пока она возится, стараясь сбить тебя с ног и затоптать, используешь самые тонкие нити, собранные в пучок. И бьешь, кромсаешь, режешь. Дело долгое: жизненно важных центров у этих чудовищ целых пять, и каждый надо поразить. Дело грязное. Если бы не самка, ради которой все и затевалось, Альгирдас, как и в прошлый раз, предпочел бы истребить этих тварей на расстоянии.

***

...Арвод!
Заслышав этот сигнал, что-то в Маришке начинало действовать помимо ее воли. Помимо страха и неуверенности в себе. Начинало действовать правильно, как положено настоящему охотнику.
Чары индивидуальны - так учил Орнольф. Это значит, что каждый чародей колдует по-своему. А еще это значит, что ковровые бомбометания - прерогатива бомбардировщиков, а не чародеев. Можно, конечно,
бить по площадям. Но эффективность подобных заклятий невысока, а сил они требуют - ой-ой, сколько.
Поэтому Маришка так любила драться рядом с Пауком. В его руках убийственные чары, направленные в одного противника, умножались по числу нитей паутины. Как сейчас. Когда на них летела целая стая...
«Чужих»?!
- Алиенсы! - заорала Маришка, почти не чувствуя, как Альгирдас подхватывает ее не начатые заклятья, - ой, блин, Паук, это же алиенсы!
Он ее услышал, несмотря на рык чудовищ, оказавшихся как-то очень близко. Молча кивнул, как будто что-то понял. Шагнул вперед, еще ближе, почти вплотную к набегающим тварям, и... взвился в воздух. Буквально перелетел через чудищ. Они споткнулись, наверное, о паутину, и Маришка увидела, как Паук прокатился по земле там, внутри круга, среди лап, когтей и хвостов.
Он не стал подниматься, ударил ногами - одна из тварей грохнулась в пыль, кувыркнулся, как будто перелился, чиркнул когтями под челюстью упавшего противника.
Брызнуло зеленым.
А ноги, хвосты и когти... и Паук - все вместе они подняли такую пыль, что Маришка перестала различать происходящее. Все слилось в дикую мешанину, круговерть атак, водоворот ударов - это приходилось видеть не раз, и не два, и это всякий раз наводило ужас.
Маришка не знала, как он это делает.
Никто не знал, кроме Орнольфа, а Орнольф... он тоже не знал, он просто видел это гораздо чаще и узнавал гораздо быстрее, и у Орнольфа было для этого название.
Змеиная пляска. Он говорил, что это - змеиная пляска.
Смертельный танец, заставляющий врагов - любых: животных, людей, фейри - кидаться на Паука и только на Паука, оставляя без внимания всех остальных.
- Каор! - кричала Маришка, заставляя голос звучать так, как будто это пламя гудит на сильном ветру.
И снова:
- Каоррлей! <Одна из модификаций огненного заклятья "каор"> - только теперь подобно рокоту грома в потоках дождя, и огненные шары разматываются мотками ниток, цепочками молний протягиваясь от врага к врагу. Им наплевать. Этим, если они и правда те самые, из кино...
Зато теперь им будет не наплевать вот на это:
- Плаекх' ха-бао! <Чары, приводящие к взрыву отмеченного объекта>
Есть! Те твари, по чьим блестящим шкурам еще плясали синие змейки электрических разрядов, лопнули с отвратительным мокрым звуком.
И снова. Серия заклятий прошла один раз, пройдет и второй. А там нужно будет придумывать что-то еще...
- Каор...

***

- Ненавижу детей, - сказал Паук. Он, наверное, хотел сказать зло, а получилось жалобно. И Маришка поджала губы, чтобы не засмеяться.
Она и вправду не хотела смеяться над Пауком. К тому же это было небезопасно, когда он в таком состоянии. Он! Паук! В таком... о, Господи!
Она все-таки хмыкнула - это смешок получился такой, как сдавленный хмык.
- Кладка там! - сообщил Паук ледяным голосом, указывая пальцем куда-то на север. - Иди и убей всех!
«Заклинанием "плаекх'ха-бао"?» - так и подмывало спросить Маришку.
Она воздержалась. Позвала с собой Макса, и они пошли всех убивать. Благо, опыт есть. Должно получиться.
Но... боже ж мой!
Отойдя от машины - и от Альгирдаса - на расстояние, достаточное, чтобы говорить в полный голос, Маришка с Максом переглянулись и, задыхаясь от смеха, упали на землю.
Смеялись так, что слезы потекли. Даже животы заболели. Зато, когда отсмеялись, вроде, полегчало.
- Главное, не вспоминать, как он сейчас выглядит... - пискнула Маришка.
За что немедленно была сражена новым приступом смеха.
Заклинания сработали на трех алиенсах. Три из семи - неплохой результат. Они лопнули. Остальных прикончил Паук, а эти - лопнули. Вокруг Паука. Когда он сражался с самым большим чудищем.
Ох, господи боже... Нельзя сказать, чтобы из других схваток он выходил чистеньким. Но в этот раз... когда он с хрустом оторвал голову последней твари, а потом остановился и так недоуменно убрал с лица заляпанные липкой слизью пряди волос.
Мама дорогая! Какие у него были глаза!
Маришку тогда даже совесть слегка уколола. Во-первых, кровь у алиенсов все-таки очень едкая. А во-вторых, Альгирдас так на нее посмотрел. Чистюля-Паук. Весь с головы до ног в гадких, скользких ошметках. И волосы - их отмывать то еще удовольствие.
Фу-у...
Но до чего же это было смешно!

***

Кладку нашли в полукилометре от места побоища. Дошли туда без приключений, что дало Маришке лишний повод задуматься о том, насколько внимательно Паук приглядывает за ней. Он ведь знал, что никакой нечисти по дороге не встретится, иначе ни за что не отправил бы ее одну. Иногда, натыкаясь в самостоятельных вылазках на каких-нибудь тварей и разделываясь с ними без посторонней помощи, Маришка вместо торжества чувствовала лишь детскую досаду: ее пустили поиграться. Так, наверное, лиса или волчица приносят в нору подранков, чтобы детеныши учились охотиться.
Из чувства противоречия, а может, оттого, что Макс как-то очень уж понимающе на нее поглядывал, Маришка уверенно предложила:
- Айда вниз!
И, не дожидаясь, пока лейтенант Адасов покрутит пальцем у виска, полезла в широкую черную нору.
Ход был глубокий, но покатый - ясное дело, маленьким алиенсам, когда вылупятся, надо будет как-то вылезать наружу. Хотя, если вспомнить, как они прыгают, непонятно - на фига им вообще ходы. Дыры в потолке было бы достаточно.
- Ты, идиотка, - зашептал Макс уже внизу, - пойдем отсюда, быстро!
Подземная полость от стены до стены оказалась увешана кожистыми, полупрозрачными коконами. В них, наверное, и сидели маленькие алиенсы...
Ох... Маришка вдруг вспомнила, как это было в кино, дернулась к выходу и не успела. С чмокающим звуком лопнули десятки мембран. Со всех сторон на Маришку с Максом бросились зеленые, проворные головастики. Она крикнула: «сках!», одновременно выталкивая эмпата в подземный ход. Запоздала с заклинанием: сразу два головастика оказались под щитом, и выстрелы максового пистолета прогремели в подземелье так громко, что часть потолка обвалилась, засыпав чудовищ.
Щит чар не удержал пули. Слава богу! Слава богу! Слава богу... что сил ее не хватило на то, чтобы сотворить более мощное заклинание. Иначе Макс не сумел бы застрелить головастиков, уже провинтившихся насквозь через ее разгрузку.
Снайпер, блин...
Пока остальные эмбрионы, или кто они там, копошились под грудой земли, Маришка с Максом лезли на поверхность. Макс честил ее на все корки, что не мешало ему бежать по узкому, осыпающемуся под ногами ходу, как по дорожке стадиона. Маришка не отставала. Ей все время казалось, что заклинание вот-вот разрушится, и какая-нибудь тварь вцепится в... ну, в нежную часть тела.
Тугая петля захлестнулась вокруг ребер. Маришку рывком, как будто на буксире у грузовика, выдернуло на поверхность. Она по инерции пролетела еще несколько шагов, упала, больно ударилась локтем, однако смогла перекатиться и быстро вскочить на ноги. Рядом, морщась, потирал коленку Макс. А Паук, встав между ними и провалом пещеры, кромсал паутиной выпрыгивающих из темноты головастиков.
На ломтики. В клочки.
Он был так зол...
Весь мокрый - с волос текут струйки воды. Он даже плащ надеть не успел, а не застегнутая шелковая рубашка облепила тело, став почти прозрачной. Заглядевшись на него, Маришка с трудом вспомнила, что нужно делать. И чуть не замешкалась, призывая духов. Если бы не косой взгляд Альгирдаса, острый, как режущая нить паутины, она бы так на него и таращилась, открыв от восхищения рот.
Однако такие паучьи взгляды очень быстро возвращают к реальности. Маришка сплела заклятье - из земляного хода, так же, как в прошлый раз, дохнуло дымом и пламенем.
- Тайрибл! <Нечто, от чего одни неприятности и беспокойство> - бросил, как ударил, Паук, не беспокоясь о том, что его не поймут.
Его поняли.
- Альгирдас... - начала было оправдываться Маришка.
- Брэлл мвирэ! <Девушка, появившаяся на свет в результате ошибки> - резко оборвал Паук, тряхнув мокрыми волосами, на которые уже начал налипать всякий гадкий мусор. - Брэлл съяньшэ <Парень, появившийся на свет в результате ошибки>, - прошипел он, глянув на Макса.
Похоже, предполагалось, что после этих слов Маришка с Максом пойдут биться головой о камни. Ей действительно захотелось сделать что-то подобное, несмотря на то что языка Ниэв Эйд она не знала и о смысле сказанного могла только догадываться.
Паук уходил, не оглядываясь. Шел как всегда легко, ни облачка пыли не поднималось из-под высоких сапог, но почему-то создавалось впечатление, будто он вбивает в землю каждый шаг.
Очень злой Паук.
Слава богу, он успел хотя бы отмыться от взрослых алиенсов, то есть, от того, что осталось от взрослых алиенсов, после заклинания «плаекх'ха-бао», а то был бы сейчас еще злее. По десятибалльной шкале Чавдаровой-Адасова, эта злость тянула на шестерочку. А вот, например, восьмибалльная злость включала в себя ломание всего, что ломалось, и разбивание всего, что разбивалось. Все не ломающееся при этом подвергалось агрессивной обработке с целью сломать и, насколько успела понять Маришка, без помощи Орнольфа или нескольких убийств такая злость не проходила. Злость на пять баллов выглядела великолепно, была малоразрушительна и опасна, в основном, только для врагов. Злость до трех баллов включительно была нормальным состоянием Паука. А шесть баллов - это миленькая перспектива провести время, оставшееся до воссоединения с Орнольфом и Дюхой в обществе Паука безмолвствующего и угрюмого, как сыч.
Да, была еще злость на десять баллов!
И бесконечная выжженная пустыня вокруг - прямое следствие одного-единственного приступа такой злости.

***

- Я же говорил, - пробормотал Макс, пока они тащились следом за Альгирдасом, - не надо было туда лезть.
- Без тебя знаю.
- Как он без машины так быстро добрался?
- Как-как, - Маришка снова ощутила укол совести, - через Межу.
Оставшиеся десять минут Макс задумчиво молчал. Может, пытался без подсказки сообразить, как можно ходить через Межу, когда ее нет уже шесть с лишним месяцев?
Можно было, и Маришка даже знала, как это делается, только у нее не хватило бы сил на такой подвиг. Особенно, если спешить, как спешил Альгирдас. Орнольф, тот, пожалуй, мог, но ему эти полкилометра дались бы таким трудом, что по прибытии на место от чародея оказалось мало толку. А Паук... ну, он мастер. Гроссмейстер. Орнольф говорит, что Паук всегда, еще в детстве умел «уходить» почти моментально, как выключатель поворачивал. «Уходить», значит отпускать душу... это что-то вроде медитации, только иначе, в общем, нормальный человек так вообще не сможет, а специально обученным на это требуются часы, если не дни глубокого сосредоточения.
Требовались. Раньше. Когда душе было куда идти.
Сейчас, с одной стороны, стало удобнее. Куда бы ни устремилась душа, за ней неизменно последует тело. С другой же стороны, обремененная плотью, душа никуда устремиться и не может, хоть из кожи вон вылези. Из кожи вылезти как раз и не получается. Ни у кого, кроме Альгирдаса. Тот - ага вместе с телом, и - того. Куда захочет. Но одно дело уходить на тонкий план тонкой же составляющей, и совсем другое - идти туда во плоти. Результат, ну, никак не оправдывает затраченных усилий.

Предыдущая страница 28 Следующая страница


29 Наталья Игнатова

Сегодня оправдал... Правда, сейчас Паук, наверное, думает, что лучше бы Маришку с Максом там, в пещере, съели живьем, всем бы легче стало. Фиг вам - легче! Их бы не съели, а вселились, чтобы потом в их телах прийти к другим людям, и уже там вылупиться. Во всяком случае, в кино было как-то так.
Но ведь эти твари не из кино, правда? Не может быть такого, чтобы они были - те самые.

***

Собственно, «через Межу» - это были теперь просто слова. Сама Межа - Идир, грань между миром тварным и волшебным, - исчезла.
Конец света. Он случился. Правда, не тот, что был запланирован в «Откровении», только прелюдия к нему, но от этого нисколько не становилось легче.

***

А ведь это лето было лучшим в ее жизни. В этой жизни, в этой реальности, куда придумал ее Олег. В жизни другой, прежней, ее лучшим летом, лучшим годом был тот, когда они любили друг друга. Ну, а здесь - здесь вот так.
Нет, правда. Нынешним летом Маришка с некоторым удивлением признала, что она существо приземленное и очень любит деньги. Странно, что пока у нее денег не было, не было и особой любви к ним, а вот как только они появились... деньги, о каких она даже и не мечтала никогда.
Вслед за признанием факта своей приземленности появились и другие мысли на ту же тему. Так, например, Маришка вспомнила, что Артур говорил, будто бы Альгирдас - это мечта, эйслинг <Мечта>. И благородные фейри, немногие из них, с кем довелось познакомиться, они тоже говорили, что у мечты есть имя - Ду'анн алла. Не понять, то ли смеялись они над Альгирдасом, то ли всерьез... В общем, Маришка решила, что ничего они не знают - ни Артур, ни фейри, - жизни они не нюхали. Настоящая мечта - это деньги, а когда они есть, есть и все остальное.
И сразу поняла, что ни фига подобного. Все есть, да, кроме Паука. Ну, то есть не именно вот Альгирдаса Паука, потому что кто из людей его видел-то, а чего-то такого же недостижимого. Прекрасного и недоступного. Чего-то, к чему душа тянется, всю жизнь тянется, даже у тех, кто об этом не знает, но когда, вроде бы, уже дотянулась, оказывается, что нет, что Паук по-прежнему далеко, хоть и близко.
Привели ее размышления к парадоксальному выводу о том, что Орнольф - самый счастливый человек из людей и из фейри, потому что... потому что Паук ему принадлежит, хоть они и не любовники. Ну, технически - не любовники. И получалось так, что Орнольф - самый несчастный человек, потому что разве может быть счастливым тот, чьи мечты не просто сбылись, а... - как это сказать? - стали его собственностью? Тот, у кого есть все, о чем только можно мечтать, в том числе и сама по себе мечта, он же не может быть счастлив.
Ага. Только Орнольфу его сбывшаяся мечта доставляла порой столько проблем, что, пожалуй, ему еще было о чем мечтать. Это к вопросу о том, что злость от одного до трех баллов - естественное Паучье состояние.

***

Как бы там ни было, тогда, в мае-июне, несмотря на маячившие в перспективе сложности все из-за тех же денег, несмотря на все неясности с ее нынешним статусом в ИПЭ, несмотря даже на то что Альгирдас при первой возможности поспешил вернуться из тварного мира к себе, в Воратинклис, и Орнольф ушел вместе с ним - все равно Маришка чувствовала себя счастливой. В четвертый раз за этот год ее жизнь повернулась или перевернулась, в общем, началась как будто заново и по-другому.
Она тоже вернулась домой. Из сказки в реальность. Сказка была страшная, хоть и красивая... или красивая, хоть и страшная. Вернуться домой оказалось так странно. Мама с папой встречали в аэропорту - такие обычные, среди обычных людей, но свои, родные. И они так беспокоились. Это было бы забавно, их беспокойство, расспросы о том, как прошла командировка, сетования мамы на то, что их доченька, такая маленькая, одна прожила два месяца где-то на краю земли... конечно забавно, ведь если бы они только знали, как на самом деле провела Маришка эти месяцы! Но нет, смешно ей не было.
Было немножко грустно.
Было хорошо.
Орнольф сдал ее родителям с рук на руки. Как забирал в марте, так и вернул. В целости и сохранности, как он сам сказал. Орнольф разговаривал с отцом Маришки очень уважительно, а отец с ним - как бы покровительственно, с нескрываемой за нее, Маришку, гордостью. Мол, а чего же вы ожидали, молодой человек, от нашей дочки, кроме выдающихся успехов в области этнографии?
Потом мама сказала, что Орнольф очень молод для научного руководителя, и, наверное, он большой ученый. А папа подтвердил, что, да, конечно, наверняка. И они расспрашивали Маришку, а она отвечала. Иногда невпопад. Мама осторожно поинтересовалась, не красит ли Орнольф волосы. И когда услышала, что нет, с явным облегчением вздохнула. Только заметила, что никогда не видела такого яркого рыжего цвета, прямо почти красного. А папа заговорил о неандертальцах и кроманьонцах. Кто-то из них был рыжим, папа не помнил точно, кто, но рассуждал уверенно, и ни мама, ни Маришка его не перебивали.
А потом, уже дома, она сказала, что их научная группа сделала очень важное открытие. Чисто случайное такое открытие. В общем, нашли что-то вроде клада, и им полагается двадцать пять процентов, и... да уж! Это сложно, оказывается, - обманывать родителей. Как-то... ну, неудобно. Однако Маришка выложила целую кучу бумажек и документов, подтверждающих, что да, она действительно имеет право на двадцать пять процентов от стоимости найденного клада, и в денежном эквиваленте это выражается солидной суммой, и деньги эти лежат на ее, Маришки, личном счете в банке. А как доказательство существования клада, присовокупила к документам еще и дареные шпильки.
Это все Орнольф.
То есть, это Паук. Они ведь много разговаривали, Паук и Маришка, чуть ли не каждую ночь трепались. Все больше о жизни. О реальной жизни, о которой Альгирдас ничего почти и не знал. Он все запомнил, оказывается, и был глубоко впечатлен «нечеловеческими» условиями, в которых Маришке приходится жить.
Господи, ну до чего же наивное существо Альгирдас Паук! Древний. Мудрый. До того смешной иногда... Ничего-то он не знает о людях.
Маришка, прощаясь, клятвенно пообещала ему, что теперь непременно будет жить в человеческих условиях. А раз обещала, надо делать.
Но мама, прежде всего тайком от самой Маришки, отправилась в УрИПЭ, дошла до самого Корнева и выяснила все насчет нежданно свалившихся денег. А Сергею Ивановичу ничего больше не оставалось, кроме как подтвердить версию Орнольфа. Куда бы он делся?
А потом, пока родители с удовольствием ходили по риэлторским конторам, пока они строили планы о том, как купят или построят домик за городом, пока занимались еще тысячей разных вещей, которыми, наверное, неизбежно приходится заниматься всем, на кого сваливаются вдруг деньги, Маришка без стеснения воспользовалась оформленными в феврале визами.
У нее был потрясный велик. Было свободное время. Были все необходимые документы, деньги и вагон волшебства в придачу.
Это было сумасшедшее лето!
Это было прекрасное лето!
Лучшее. И других таких, наверное, уже не будет.

***

Не будет.
Маришка сидела под пологом шатра из желто-бежевого шелка, смотрела на бежево-желтую пустыню, вспоминала лето и чувствовала, как все глубже и глубже погружается в густую, вязкую грусть.
У мамы с папой теперь был свой домик за городом, но совсем не такой, как они мечтали. Сейчас они жили в двухэтажном флигеле в саду Поместья, в полукилометре от громады Воратинклис. Там, конечно, было хорошо, безопасно и удобно, и очень красиво. Но что толку? Эту жизнь никак нельзя сравнивать с той, что была раньше. В обычном мире, среди обычных людей.
И мама все время приводила туда беженцев. Детишек каких-нибудь. Обычно детдомовских... прошлая жизнь, та, в которой Маришку убил милый детдомовский мальчик, ничему маму не научила, даже на бессознательном уровне - ничему.
Отец не возражал. Наоборот. Маришка несколько раз за эти полгода бывала в Поместье, и каждый раз родители заводили разговор о том, что лучше бы им перебраться в Воратинклис, а во флигеле можно было бы разместить детишек с воспитательницами. Вообще-то, там действительно могло поселиться человек тридцать, и понятно было, что мама с папой чувствуют себя, мягко говоря, неудобно, занимая вдвоем такой большой дом, в то время как множество беженцев с трудом размещаются в Воратинклис и в шатрах, расставленных в саду.
Только Альгирдас не желал ничего слышать об этом. Он говорил, что не понимает, почему родители Маришки должны жить вместе с другими смертными. Из каких таких соображений они не заслужили ничего лучше?

***

...Отдавая последние распоряжения рабам, разбивавшим лагерь, Паук несколько раз покосился на Маришку. Потом подошел и сел рядом, легко коснулся ее руки.
- Не грусти, Малышка. Я... напрасно ругал тебя. Но ты ведь грустишь не поэтому.
- Мне так жалко, - она судорожно вздохнула, чтобы не всхлипнуть, - так всех жалко, Альгирдас!
- Так и должно быть. Ты - женщина, женщины созданы для того, чтобы жалеть и любить.
- Женщины злые, Паук, ты даже не представляешь... женщины очень злые. Они... у нас... они даже сами умирали, только чтобы людей побольше убить. Взрывались. Дуры такие, если бы они знали, что будет - вот так... А мне так жа-алко...
Она все-таки разревелась, уткнувшись в плечо Альгирдасу. Как маленькая. А он молчал, только гладил ее по голове. И ничего не говорил.
Ни слова.

ГЛАВА 2

Через три дня Орнольф смог отчитаться перед Пауком о проделанной работе. Андрей, может, и не превзошел сам себя, но только потому, что парень и так был на голову выше большинства своих коллег по цеху. Сорок часов работы, напряженной, но для него вполне подъемной, и из лазарета выписали последнего заболевшего. Благие боги! Обычные целители, если они целители, а не шарлатаны, больше двух человек в день с подобными болезнями не принимают, а тут пятнадцать, причем большинство - детишки, к ним особый подход нужен, дополнительные усилия. Ничего, справился старший лейтенант, хоть и взопрел.
Редчайший дар у человека, а в ИПЭ его использовали как бойца - ну, не странные люди?
- Врач им все равно нужен, - сказал Орнольф, связавшись из поселка с Альгирдасом. - Лаки, здешний вождь, готов принять беженцев. Они тысячу человек возьмут безболезненно, а на такое количество одного шамана маловато. И, Хельг, Лаки согласен взять детей и стариков.
- Он хороший человек, этот Лаки, - ответил Паук, и Орнольфу не понравилось, как устало прозвучал его голос, - ладно, я понял. Сейчас свяжусь с Альбертом. Что у них с мертвецами?
- Все то же. Эйни, что мне сказать Кунице? Мы подключим их поселок к общей сети, или...
- Я побью тебя, Орнольф Гуннарссон, - Альгирдас заговорил гораздо бодрее. - Конечно я брошу к ним ниточку, но не смей...
- ...называть тебя Эйни, - Орнольф кивнул, - как скажешь, Спайдербой.
Паук взрыкнул так, что если бы разговор не шел через паутину, Орнольфу заложило бы уши.
- Уже лучше, птаха, уже лучше. Что у вас?
- С-сидим, - прошипел Альгирдас, - лагерь разбили, до утра с места не сдвинемся. Зеленых этих, вроде бы, всех повыбили.
- Устал?
- Да нет... Дети устали.
- Я скоро вернусь, - пообещал Орнольф, разом отменяя намерение задержаться в поселке Лаки еще на недельку.
- Ты уж постарайся. Мне переводчик нужен, рыжий, я и половины слов, которые дети говорят, не понимаю. Они что-то знают об этих низших... которые не низшие вовсе, - Паук вздохнул. - Возвращайся поскорее, а?
- Послезавтра. А ты с утра отправь сюда Максима, пусть подготовит народ к приему новых поселенцев. И, любовь моя, пока меня нет рядом, не рискуй понапрасну, ладно?
Паук тихо рыкнул что-то, похожее на ругательство, и оборвал связь. Это было его вариантом слов «я тоже тебя люблю», так что Орнольф лишь улыбнулся на эту выходку. Поймал внимательный взгляд старлея Панкрашина и кивнул:
- Завтра днем будем встречать беженцев.
- Зашибись, - прокомментировал Андрей. - Орнольф, слушай, если здесь тоже будут женщины, пусть их к тебе отправят, ага?
Датчанин в ответ только плечами пожал. Женщины, безусловно, будут. Но пусть их отправят к нему. Жалко, что ли?

***

Лаки действительно хороший человек. И Куница тоже ничего парень. Хотя, в отличие от вождя, мыслит пока еще категориями наивными и гуманистическими. С ним Орнольф не стал бы и заговаривать ни о детях, ни о стариках. Знал он таких парней, как этот. Куница, хоть и шаман, а в душе все равно человек своего времени, воспитанный на идеалах, не успевших себя изжить. В шестидесятые он присоединился бы к хиппи, но, поскольку жил в начале третьего тысячелетия, стал искать себя в борьбе за равенство и братство всех народов, живущих в великой Америке.
Хвала богам, что не нашел. Что спивающийся шаман, обитатель трейлерного поселка в резервации, заставил Куницу вернуться домой, чтобы закончить обучение и пройти инициацию.
М-да. В общем, Куница сказал бы, что они примут и прокормят, и воспитают столько людей, сколько к ним пришлют. Хоть тысячу, хоть десять тысяч. Кунице ножом в печени была бы сама мысль о том, что людей можно делить на тех, кого стоит спасать, и на тех, кого следует предоставить их собственной судьбе.
Орнольфу и самому такие мысли не нравились. А куда деваться? Он начинал выбирать поневоле, поневоле задумывался. Потому и старался переложить подобные миссии на плечи Паука. Вот для кого и речи не шло о выборе. Альгирдас собирал партии беженцев наугад, следил разве что за тем, чтобы семьи не разбивались, да друзья оставались вместе. И никакими сомнениями не терзался. Люди оставались для него людьми, не делились на плохих и хороших, полезных или тех, на ком можно ставить крест. А из детей, по его мнению, вообще можно было слепить все, что угодно, пока они еще дети.
Он ошибался. Но Орнольф не собирался его разубеждать. Альгирдас за последнее время и так совершил немало неприятных открытий. И непонятно, каким богам возносить хвалу за то, что его иллюзии выдержали столкновение с действительностью.

***

Пятьдесят с лишним лет прошло после окончания Второй мировой войны, и все эти годы Орнольф, как мог, защищал Паука, свою птицу-синицу, печального принца. Защищал от реальности человеческой жизни. Только для того, чтобы пожалеть об этом теперь, когда реальность сама явилась к ним во всем своем уродстве, растеряв по пути одежки кажущегося благополучия.
Орнольф знал, что привыкнуть можно ко всему, в том числе, к жестокости. А тот, кто живет среди фейри, вообще привыкает к жестокости очень быстро. Многие племена волшебного народа лишены милосердия в буквальном смысле. Владычица Кэльтрув <Милосердие> и ее подданные не оделяют их своим вниманием, и души этих существ - или дух, у тех, кто не имеет души - никогда не затрагивали ни жалость, ни доброта, ни даже сочувствие. Паук, почти тысячелетие проживший на Меже в окружении самых разных, самых чудовищных представителей дивного народа, довольно легко относился к зверствам, которые эти фейри учиняли над соседями и соплеменниками. Он даже прощал им попытки сотворить что-нибудь с ним самим. И тот же Паук в меру сил всегда наказывал за излишнюю жестокость тех рыцарей и владык, кого Кэльтрув не лишала своего высочайшего покровительства. С его, паучьей, точки зрения, тот, кто способен жалеть не имеет права быть безжалостным. Хотя вряд ли сам Хельг взял бы на себя труд отчетливо сформулировать это правило.
Он еще и потому так хорошо относится к смертным, высокомерный Паук Гвинн Брэйрэ, умеющий жалеть, но не желающий прощать, что, в отличие от самих людей, знает: подобно многим фейри, они лишены добродетелей. Любых. Благие владыки, начиная с мудрой Кэльтрув и заканчивая бескомпромиссным Гуанду <Честь>, давным-давно изгнаны Змеем из тварного мира. Многие из них звались когда-то богами, но даже божественный статус не спас их от Жемчужного Господина. А все доброе, что есть в смертных - это только и исключительно заслуга самих людей.
И хотя не нужно хорошо знать смертных для того, чтобы понять, что в большинстве из них хорошее обусловлено только плохим, Паук об этом даже не подозревал.
Заботами Орнольфа, и, отчасти, в силу собственной наивности.
...А тот городок, по стечению обстоятельств, стал первым местом, куда они прибыли, чтобы помочь тем, кто выжил.
Маришка была с ними, ее лейтенанты, и еще двое вольных охотников - молодые парни, чабаны из Чуйской долины. У каждого из чабанов на счету было не меньше десятка побежденных демонов, и по одной прирученной албасты». В ИПЭ парни не попали только потому, что образования, кроме паучьей школы, не имели никакого: в демонов они верили, а в полезность властей - нет.
Живых в городе почти не осталось. Лишь несколько древних стариков, таких немощных, что ими даже вечно голодная нечисть пренебрегла. Паук отправил лейтенанта Адасова в помощь охотникам: аксакалам и их престарелым женам следовало объяснить, что помереть, они, конечно, помрут, однако не сейчас и не так быстро, как собирались. Тут без эмпата было не обойтись, а без самого Паука - легко. И они с Орнольфом верхом на демонах отправились дальше, на окраину городка. На карте там была отмечена школа-интернат, и ни Орнольф, ни, тем более, Паук не сомневались в том, что дети давно эвакуированы. Поехали к школе только за тем, чтобы взглянуть, не осталось ли там прикормленных собак и кошек. Их-то вряд ли увезли в безопасное место.
Маришка запросилась с ними, и Паук подсадил ее на своего демона...

***

Во дворе школы - голом, асфальтированном дворе без единого деревца или хоть какой-нибудь клумбы - они действительно нашли собаку. Точнее, существо, которое выглядело, как собака. Такая себе дворняжечка средней лохматости, а на деле - мелкий нечистик. Как-то он умудрился отбиться от стаи, но не сдох от голода,
гляди-ка, обосновался в бывшей школе.
- Чем он здесь кормится? - риторически поинтересовался Паук, убив духа одним ударом, как комара прихлопнул. Он, вообще-то, брезговал обращать внимание на низших фейри, но если встречал их возле людей, истреблял беспощадно.
А вопрос, пусть риторический, задан был не зря. В пустых домах заводится обычно совсем другая нечисть. Духи этой породы кормились от живых людей, значит, живые в школе остались. Ожидая найти где-нибудь в спальнях или на кухне еще нескольких стариков, двое Гвинн Брэйрэ и Маришка взялись обыскивать здание.
Там гадко было. Вроде бы, школа-интернат - место, где дети живут, но даже воздух в классах и коридорах казался каким-то липким и затхлым. И не потому, что нечисти побывало здесь больше, чем в иной тюрьме не встретишь... подумав о тюрьмах, Орнольф подумал и о том, что многие сиротские дома очень похожи на исправительные учреждения для преступников. Для него-то это новостью не было. А Хельг, хоть и морщился недоуменно, глядя на тусклые серо-зеленые стены, на грязные окна с трещинами, заклеенными полосками бумаги, на слежавшиеся в твердую массу матрацы на кроватках, хоть и фыркал брезгливо, но ни с чем этот дом не сравнивал. У Хельга материала для сравнения не было.
Он только один раз спросил осторожно:
- А чья это школа?
Маришка вопроса не поняла: что значит «чья»? Зато Орнольф понял. Неохотно буркнул, что школа - детская. И почти сразу Паук открыл ту дверь.
Грязную двустворчатую дверь, за которой обнаружился просторный зал, с каменным полом и зарешеченными, серыми от пыли окнами. Запах пошел такой, что в глазах защипало. Невыносимая вонь мочи, тухлятины, болезней. Загудели тысячи мушиных крыльев. Орнольф сначала сплел защиту от вони и мух, и лишь потом разглядел, куда же они пришли.
Зал был полон детей...

***

...Им многое довелось повидать после этого. Множество чудес и ужасов, изумлявших даже тысячелетних Гвинн Брэйрэ. Они видели Пекин, заключенный в хрустальную сферу, вокруг которой свернулся золотой дракон. Жизнь в городе замерла раньше, чем жители узнали о катастрофе, и столица Поднебесной превратилась в гигантский сувенир - прозрачный шарик с городом внутри. Отличный подарок Змею. Они видели острова Японии, где люди, пережившие первые, самые страшные дни после катастрофы, жили в мире с духами и демонами, под охраной своих богов. Для японцев океан никуда не делся, и короткий отдых в деревне на острове Яну научил их снова улыбаться, когда казалось, что эта способность утрачена навсегда. Они видели христианские храмы, полные тепла и света, монастыри, принимавшие к себе всех, кто нуждался в помощи. Видели храмы и монастыри, сами стены которых сочились кровью и исходили криком тысяч страдающих душ. Видели вождей разнообразных племен фейри, явившихся на поклон к Пауку. Видели человеческое мужество и человеческую подлость, все пороки и все добродетели, и всю глубину чудовищного равнодушия. В них самих равнодушия не было никогда. Но все прекрасное, что довелось увидеть, все страшное, с чем довелось столкнуться, - все это меркло перед тем, самым первым кошмаром.

***

...Зал был полон детей. Орнольфу сначала показалось, что... что показалось. Что это мираж, какой-то злой морок, наведенный не менее злыми духами. Маришка рядом с ним тихо ахнула, зажав рот ладонью. И Орнольф едва не попенял ей за этот жест, уж никак не приставший чародейке, всегда готовой выкрикнуть боевое заклятье. А Паук не стал ахать, как Маришка, и головой, как Орнольф, трясти не стал. Он скользнул между ними, и медленно пошел через зал, разглядывая детей.
Они там были разных возрастов. От двух лет до десяти. Только двухлетки с трудом могли сделать несколько шагов, а десятилетние почти не разговаривали.
Серые дети. В серых, бесформенных халатах. С серыми, грязными волосами, стрижеными под машинку. С бесцветными, серыми глазами и кожей цвета серой земли.
Пустые дети. Некоторые из них неохотно, медленно повернулись посмотреть на пришельцев, но очень немногие. Остальные сидели, глядя перед собой. Или лежали. Или ползали возле корыта в центре зала, выскребая из него что-то, присохшее к стенкам, и отправляя в рот. Исхудавшие до состояния скелетов, безмолвные, ко всему равнодушные дети.
Маришка задрожала, и Орнольф, не задумываясь, притянул ее к себе, успокаивая. Он и сам чувствовал, как по коже бегут мурашки то ли брезгливости, то ли суеверного страха.
Эти серые, пустые дети, они наконец-то увидели Паука. И стали смотреть на него. Все - на него одного. Как будто он был солнцем, а они - подсолнухами, выросшими в сыром, темном подвале. Потом они стали сползаться к нему - те, кто мог двигаться. А кто не мог - жалобно, тихо закричали.
Альгирдас, аккуратно обходя малышей, дошел до середины зала. До мерзкого корыта, откуда взвилась еще стая мух. Обернулся к Орнольфу:
- У них здесь была еда, - сказал он спокойно и слегка растерянно, - в этом корыте. С мухами... - Паук нагнулся, поднял на руки одного из малышей, прижал к себе, поглаживая коротко остриженную круглую голову. - Что это, рыжий? Это же дети. Почему они здесь?
Глаза его были светлыми. Не прозрачными, но светлыми, бледно-голубыми. Он разбросал паутину, частью за пределы зала, пытаясь отыскать тех злых духов, с кем могли быть связаны дети, а частью - к самим детям, делясь с каждым из них той осторожной лаской, которая досталась малышу у него на руках.
- Они нездоровы, - наугад предположил Орнольф, переступая, наконец, порог страшного зала, - болеют чем-нибудь. Посмотри, у них явно задержки в развитии. Поэтому их и оставили...
Он ясно увидел, как Паук подавил готовый вырваться рык. Верхняя губа вздернулась, обнажая звериные клыки, ноздри раздулись, но рокот, зародившийся в груди, так рокотом и остался. Негромким. Нестрашным. Если не знать Паука.
Он не хотел напугать детей. Зато, похоже, хотел убить сколько-нибудь взрослых.
- Они здоровы, - тихо-тихо прозвучал его мягкий голос. - Они другие, чем... - он все-таки взрыкнул, не умея найти слова, - чем другие, но они здоровы. Эти дети говорят с духами, а не с людьми. Их оставили умирать, рыжий?
Можно было бы сказать «нет» и придумать что-нибудь убедительное. Убедительное для Паука, который знать не знает правил человеческого выживания. Можно было. Только Орнольф с Альгирдасом не могли врать друг другу. И Орнольф сказал: «да».
- Если отвезти их в одно из убежищ?..
- Их, скорее всего, не возьмут, - неохотно произнес Орнольф, - разве что ты прикажешь.
Понятно было, что Альгирдас прикажет, и горе тем, кто его ослушается. Понятно было, что за каждым из этих полумертвых детишек станут приглядывать, как за сокровищем, чтобы, не дай бог, ничего с ними не случилось. И так же понятно было, что ничего хорошего из этого все равно не выйдет, потому что любить приказом не заставишь, а детям любовь нужна не меньше, чем заботливый уход. У людей в убежищах и без умственно неполноценных детишек хватало проблем.
- Я заберу их в Воратинклис, - неожиданно сказал Альгирдас. - Смертные создали убежища для избранных, да, рыжий?
Орнольф молча кивнул. Так оно и было. Убежища - для избранных, а милость божья - для всех остальных.
Словно прочитав его мысли, Паук зло ухмыльнулся:
- Значит, избранные еще позавидуют этим малышам.

***

Это была странная идея - насчет Воратинклис. Орнольфу бы в голову не пришло, что туда, или в Поместье, можно впустить смертных. Это владения Паука, людям там делать нечего, да их там и представить сложно. За тысячу с лишним лет как-то выпало из памяти то, что когда-то Поместье носило имя Ниэв Эйд, и жили там именно люди, пусть странные.
С тех пор многое изменилось, и территория чародейской школы стала опасна для разума людей, так же, как большая часть земель на Меже, к тому же, Хельг построил там Воратинклис - место его души, радость его сердца. Да и границы Поместья стали значительно шире, чем занимаемые Ниэв Эйд. Однако сейчас, когда Межа исчезла, люди, появившись в Поместье, могли уже не бояться за свои души.
А границы Паук раздвинул - это да. За одиннадцать столетий под его руку пришли со своими племенами больше десятка вождей и рыцарей фейри. Они приняли законы Паука в обмен на его покровительство и защиту, а их территории и охотничьи угодья отошли в паучью собственность. В накладе никто не остался: уж что-что, а защищать Паук Гвинн Брэйрэ умел получше многих.
И теперь Поместье превратилось в убежище для самых слабых и беззащитных смертных. Для самых... бесполезных.
Хотя насчет пользы - это с какой стороны посмотреть.
Дело даже не в том, что те три десятка детишек, найденных в брошенном интернате все как один оказались потенциальными заклинателями. Это, конечно, большая удача, но почти всех их нужно было сначала научить воспринимать реальность, а уж потом обучать чему-то еще. Дело в том, что эти дети оказались не единственными, кто нашел спасение в Воратинклис и на просторах Поместья.
Еще были больницы. А в больницах - врачи, отказавшиеся бросить своих больных, не пожелавшие воспользоваться предоставленными государством убежищами, и день за днем защищавшие себя и пациентов от взбесившегося мира. Были детские дома, в которых воспитатели и няни остались, чтобы встретить смерть вместе со своими подопечными. И никому не нужные теперь электростанции, заводы, исследовательские центры, которые бросили вместе с работавшими там людьми, и которые стали убежищем для многих смертных, потому что фейри, как и Паук, инстинктивно побаивались всего, что было сложнее арбалета.
Казалось бы, ну, что они могут? Что врачи, учителя, инженеры, обычные люди способны противопоставить голодным и безжалостным фейри? Но Паук веселился всякий раз, когда вспоминал о девушке Зуле, обитательнице рабочего поселка Чурилово, которая могла материться в течение двух с половиной минут, не останавливаясь и ни разу не повторившись. Она работала санитаркой в реанимационном отделении одной из больниц Челябинска, и заградительный огонь ее неистощимых матюгов заставлял нечисть держаться на приличном расстоянии от дверей и окон реанимации. Такая Зуля была, конечно, не единственной. Но на Паука именно она произвела огромное впечатление своей детской непосредственностью и незамутненным мыслями взглядом.
Да. Потом это действительно казалось смешным. А поначалу... когда вольные охотники, или сам Паук во главе своего маленького отряда находили больницы, детские дома, приюты для стариков и душевнобольных, находили людей, брошенных на произвол судьбы, потому что в убежищах от них не было бы никакой пользы, вот тогда было не до веселья.
Страшнее всего был тот, первый детский приют. Сразу за ним в списке шли многочисленные больницы. Черные, туманные обитатели трансфузионных лабораторий. Не имеющая образов нежить, таящаяся в длинных, пустых коридорах без окон. И люди, переставшие быть людьми. Те, кто вышел из комы, потеряв свою личность где-то там, на той стороне. Для этих преград не существовало. Завладев человеческим телом, эти создания могли приходить куда угодно. Могли открыть любые двери. Могли взять любую жизнь.
Призраки умерших детей и непонятные, не очень знакомые обитатели иных слоев бытия защищались от врагов вместе со смертными. Печальные, тихие дети, которых когда-то не удалось спасти врачам, не держали зла на людей. Дарящие надежду духи кардиомониторов создавали для нечисти почти неодолимую преграду. Каждый делал то, что мог. Каждый выкладывался полностью. Люди умирали. Конечно, они умирали. В новом мире, где не работали приборы, где не действовали лекарства, не подкрепленные соответствующими заклинаниями, а смерть могла явиться во плоти, спасать людей стало почти невозможно.
Только их все равно спасали.
Вольных охотников не хватало. Союзники-фейри поначалу отвернулись от Паука, соглашаясь соблюдать в отношении к смертным лишь нестойкий нейтралитет. Сам Паук, даже с помощью демонов, не мог оказаться везде одновременно. Они помогли многим. Но ко многим на помощь просто не успели.

***

Однако Воратинклис и Поместье постепенно наполнялись людьми. Сначала сотнями спасенных, потом - тысячами, потом счет пошел на десятки тысяч. И Маришка призналась как-то, что боялась. Боялась: вдруг прекрасный дворец и сказочные земли превратятся в клоаку. Ведь смертные, они несут на себе неизгладимую печать уродства. Они способны испортить, изгадить, запачкать все что угодно, причем зачастую из самых лучших побуждений.
Орнольф понимал, о чем она говорит.
А Паук - нет. Паук как раз уродства и не замечал. Человеческого - не замечал. Или не пожелал замечать. Правильно сделал, потому что с появлением людей, волшебство, пронизывающее его владения обрело... душу? Да, душу, или что-то похожее на нее. Наполнилось жизнью. Настоящей, а не той иллюзией жизни, которую создают фейри или волшебные рабы, или, вот, сам Альгирдас Паук.
Он по-настоящему красив. Вспоминая слова Артура, хочется повторить вслед за ним: Паук красив, и все, что он делает, тоже красиво. Все, что он думает. Все, что чувствует.
Последнее особенно греет. Любить и знать, что ты тоже любим, и быть уверенным в том, что любовь твоя, какой бы странной она не выглядела, все равно прекрасна - это наполняет жизнь смыслом. До краев. До щемящей и радостной боли в сердце.
Ах, Эйни, Эйни - птаха, светлый ангел, потерявшийся во тьме...

***

Орнольф не любил смертных, он вообще мало кого любил, кроме Паука и, может быть, Марины. Орнольф знал смертных слишком хорошо, чтобы питать к ним хоть какие-нибудь добрые чувства. Он знал, что люди способны совершать чудеса, он когда-то восхищался этой их способностью, но рано или поздно восхищение ушло, сменившись равнодушием и усталостью. И эту его позицию: нелюбовь, высокомерие, брезгливость без намека на снисходительность, озвучивал всегда Хельг. И всегда от своего имени.
За века очень близкой дружбы, за десятилетия абсолютно сумасшедшей любви, Молот Данов ни разу не задал ему очень резонного вопроса: если все обстоит именно так, как ты утверждаешь, Паук, то зачем ты заботишься о людях? Зачем защищаешь их? Чего ради рискуешь собственной жизнью?
И бесишься от невозможности вмешаться, от того, что сам установил для себя слишком жесткие рамки?
Во-первых, спрашивать бесполезно. Хельг понятия не имеет, как много он сделал для смертных, и уверен в том, что люди его вовсе не интересуют.
Во-вторых, спрашивать опасно. Хельг может задуматься над ответом и прийти к каким-нибудь совсем уж неожиданным выводам. Например, взять и из принципа все забросить, чтобы не противоречить собственным заявлениям. Он, конечно, за месяц изведется, проклянет все на свете и вернется к прежнему занятию, поскольку не может иначе. Но ведь этот месяц еще прожить как-то надо. А изводящийся и все проклинающий Паук - это не то, с чем хочется иметь дело даже в течение часа.
Ну, и в-третьих, Орнольф-то, в отличие от Хельга, ответ знал. Не зря же он был наставником Гвинн Брэйре. У наставников, в отличие от охотников, работа такая - знать ответы на большинство вопросов. Или уметь их находить - это по ситуации.
Паука не просто учили править, он был рожден для этого. Старейший - сейчас люди уже не помнят, что это такое - кровь от крови и плоть от плоти своей земли. Истинный владыка, не захвативший власть силой и тем более не выбранный людьми, а созданный богами. Не вожак, все равно - стаи или стада. Пастырь. Опять-таки, не важно чей - агнцев или волков. Изначально не равный другим людям. Не умнее их, не сильнее, не лучше... дело в ином.
Чтобы понять, в чем же именно, нужно самому родиться владыкой.
В этом смысле Орнольфу повезло: он родился обычным чародеем.
И поэтому мог себе позволить нелюбовь, высокомерие, брезгливость и даже, порой, снисходительность. Мог вообще не думать о людях. Не защищать их. И равнодушно смотреть на все, что они сами творят над собой, без всяких посторонних чудовищ.
А Хельг, справедливый и честный Хельг, слишком нежный, слишком хрупкий, слишком... красивый. Вот он нуждался в защите. От себя самого. И от людей. А Орнольф не смог его защитить.
Именно поэтому прекрасный Воратинклис заполнен теперь ищущими убежища смертными. Именно поэтому в лагерь беженцев превратилось Поместье. И только поэтому Паук послал вызовы на дуэль сразу нескольким тысячам благородных фейри, чьи комментарии по поводу его мягкосердечия счел для себя оскорбительными.
Он не мелочится, волшебный принц, неистовый воитель, высокий фейри Ду'анн алла. Он, может, и понимал тогда, что столько противников - это даже для него перебор, но когда об этом заикнулся Орнольф, Паук лишь сердито оскалился:
- Я вызвал только князей и вождей, Касур. Не моя вина, что их так много! Спрашивай с того, кто их наделал в таком количестве.
Нет, он точно не мелочится. Хельг способен биться головой о стену до тех пор, пока стена не скажет «ой».
И самое забавное, что рано или поздно стена не выдерживает.

***

Вызов Паука Гвинн Брэйрэ был принят. От большого ума его противники выбрали оружием чары. Действительно, от ума, ибо на Меже и в Лаэре всем было известно, что Ду'анн алла лишен способностей к чародейству. Еще всем известно было, что он честен и свято соблюдает правила боя.
Никто не принял во внимание того, что он, помимо всего прочего, еще и человек, а не фейри - об этом, наверное, никто, кроме самого Альгирдаса, и не помнил, - а человек за тысячу лет многому может научиться. Никто не учел того, что Паук не только честный и благородный боец, но еще и очень хитрый, мудрый правитель. По-человечески хитрый. По-человечески мудрый. Даже Орнольф, и тот мог лишь догадываться о том, что его Эйни на самом деле доволен был тем, что враждебные племена вынудили его бросить этот вызов. Понятия «фейри» и «политика» несовместимы, зато понятия «политика» и «правитель» буквально созданы друг для друга.
Пауку нужен был этот конфликт. И он его получил.
Новости среди дивных народов расходятся еще быстрее, чем среди смертных. Здесь свои средства массовой информации, и известие о предстоящем сражении вызывало мощный резонанс. Фейри, от благородных до высоких и высочайших, на время прекратили заниматься истреблением беззащитных смертных и все свое внимание уделили неслыханному событию. Даже низшие духи, те из них, кто был хоть сколько-нибудь разумен, не оставили новости без внимания. Паук и раньше сражался с фейри и побеждал, разумеется, но это были сражения одного князя с другими. Равного с равными. С таким количеством противников как в этот раз, он не связывался даже во времена существования Гвинн Брэйрэ, когда все охотники братства вставали в бой плечом к плечу.
И самое главное, то, что служило основной темой для споров, сплетен и догадок: Паук бросил вызов дивным народам, как человек. От имени, хоть и не по поручению, всех смертных - всех тех, кто по мнению большинства его противников вообще не заслуживал того, чтобы жить.

***

Слишком пафосно?.. Слишком претенциозно?..
Маллэт! Орнольф был уверен тогда, что Хельг примет его помощь. Примет от него заготовки чар, хотя бы защитных, тех, что помогут пережить первые удары. И глубоко задел его этой уверенностью. Оскорбил и обидел, наверняка разозлил. Однако, вопреки обыкновению, даже разозлившись, Хельг повел себя очень сдержанно. Просто отказался, спокойно напомнив, что это нечестное предложение.
Он провел последнюю ночь в одиночестве.
А к утру нарисовал иероглиф на листе бумаге васи <Васи - японская бумага, изготовляемая вручную по традиционным китайским канонам>. Черный на белом, изысканно-красивый иероглиф «юмэ». Мечта.
И Ду'анн алла, эйслинг, высокий фейри, остался там, в линиях черной туши. А на бой с князьями дивных племен вышел смертный.
Человек.
Хитрое и бесконечно жестокое существо.

***

Он не взял с собой ничего, обладающего хоть каплей волшебства. Ни доспехов, ни оружия, ни амулетов и талисманов, ничего подаренного ему фейри, ничего, сделанного руками Орнольфа. На нем даже одежда была человеческая, шелка и батист, конечно же, и тончайшей выделки кожа, но все от начала и до конца созданное людьми. Тогда это показалось всем еще одной черточкой, призванной подчеркнуть его человечность. Всем, кроме Молота Данов, который сообразил, что в ухе Паука нет зачарованной серьги, и тихо вздохнул, чувствуя, как отступает тяготивший его все это время страх.
Никто не причинит вреда его Эйни. Никто из фейри, неважно, благих или злых. Только люди способны разрушать красоту, только у них достаточно сил для того, чтобы идти против устремлений своей души. И люди, пожалуй, сейчас разорвали бы Паука в клочья для того, чтобы утолить свою вечную жажду обладания. Свою жадную, невыносимую и яростную любовь.
А фейри... опускали знамена перед одиноко стоящей человеческой фигуркой. Такой беззащитной. Такой надменной и вызывающей. И князья склоняли гордые головы. И те, кто явился сюда лишь для того, чтобы увидеть, чем закончится бой, смотрели и делали выводы.
- Я хочу жить в мире с вами, - нежный голос Паука услышали даже те, кто был слишком далеко, чтобы разглядеть его самого, - в мире с теми, кого считаю друзьями, и с теми, кто ненавидит меня. - Он обвел взглядом своих несостоявшихся противников, но показалось, что взгляд его устремлен на каждого из собравшихся. Паук смотрел так, словно искал в бесчисленных сонмах тех, кто сможет сейчас и здесь сказать: «Я ненавижу тебя, смертный». Искал, но не находил. И тогда он улыбнулся. - Я - человек, я защищаю свой народ, и я прошу вас, благородные рыцари, и вас, прекрасные дамы, я прошу высоких и высочайших владык не причинять зла моим людям. Это единственное условие для сохранения мира между нами. А своих друзей, - он слегка поклонился и прижал руку к сердцу, - тех, кто рад называться моими друзьями, я попрошу о большем: помогите мне защищать мой народ от тех, кто не хочет мира.

***

Это была победа. Чистая, честная победа. Такая коварная, что даже не верилось: неужели Эйни оказался на это способен? Чары против чар - именно то, чего хотели принявшие вызов князья.
Паук красив. И все, что он делает, тоже красиво.

***

...Гораздо позже, когда феерическое - в буквальном смысле - и невероятно торжественное празднество в честь примирения врагов, в честь заключения сотен договоров, в честь красоты и смелости... а если называть вещи своими именами, то - в честь Паука Гвинн Брэйрэ, когда это празднество буйно и весело стало переходить в восхитительную оргию, Орнольф смог, наконец, остаться с Хельгом наедине.
Тогда он и сделал то, на что не решился никто из фейри: надрал паршивцу уши, отвесил леща по затылку и пообещал убить при первой же возможности.

***

...То, что сделал Хельг, не поддавалось оценке. Он совершил полномасштабное чудо, справившись с этой задачей не хуже профессионального чудотворца Артура Нордана. Не тема для шуток, конечно. Чудеса, которые творит Артур - не тема для шуток. Да и над Эйни смеяться как-то не хотелось.
Он переломил ситуацию в пользу людей, заставил фейри - созданий в большинстве своем враждебных смертным - смотреть на обитателей тварного мира сквозь призму его, Паука, красоты и силы. Не просто люди, не просто смертные, игрушка и еда для дивных народов, а племя Ду'анн алла. Его дети. Его народ. Такие же, как он.
Конечно, людей и раньше не убивали повсеместно. И Японские острова - не единственный пример того, что люди и духи способны не просто мирно уживаться, а сотрудничать друг с другом. Но, честно говоря, таких мест, где фейри смогли простить смертным выдуманные и настоящие обиды, где они, без напоминания Паука, вспомнили о том, что когда-то их задачей было защищать людей от низших духов - таких мест нашлось очень мало.
А теперь жить стало гораздо легче. И, занимаясь эвакуацией очередной партии выживших, Орнольф уже не думал непрерывно о том, что, спасая десяток людей здесь, они обрекают на смерть тысячи тех, к кому просто не успеют на помощь.
Даже неудержимые в своей кровожадности духи и божества Центральной Америки, вознамерившиеся было полной мерой воздать нынешним обитателям их владений за непочтительность и забывчивость, даже они согласились забыть о мести. Почти без кровавого перехода вернулись к старым порядкам, включавшим, разумеется, человеческие жертвоприношения, но не подразумевавшим массовую резню. В Индии пух и перья летели от самозабвенно сражающихся друг с другом суров и асуров, они, казалось, даже и не заметили, что полем их битвы стал тварный мир, поэтому только после призыва Паука соизволили обратить внимание на многочисленную людоедскую нечисть. Последняя к тому времени, успела сожрать изрядное количество смертных. Теперь тварей попридержали, и за это тоже низкий поклон Пауку Гвинн Брэйрэ. Да и вообще, разошедшиеся было низшие духи, оказались вынуждены прижать хвосты, когда благородные фейри вдруг открыли на них охоту.

***

И только здесь, на территории бывших Соединенных Штатов, рискованная задумка Паука не была реализована. И здесь людей истребили не фейри.
Орнольф многое бы отдал за то, чтобы Хельг перестал думать об этом. И еще больше отдал бы за возможность самому не вспоминать о том, что сотворил его Эйни.
Он не винил его. Он не винил бы Эйни, даже если бы тот совершил все это сознательно. Но вот себя за то, что не успел вмешаться, укорял очень часто. Слишком часто. И, честное слово, Эйни от этого легче не становилось.
Здесь, в Штатах, неожиданно заартачились комэйрк, природные духи-хранители. Они искренне откликнулись на призыв Паука не причинять вреда смертным, что, надо сказать, для комэйрк - любых, не только здешних - было своего рода духовным подвигом. Последнее тысячелетие, когда христианство и мусульманство волной накатились на тварный мир, прошло для них довольно болезненно. И все же они нашли в себе силы простить людей. Они честно старались не обращать на смертных внимания. А американские комэйрк всего-то и хотели, что изгнать из своих владений всех, в ком не было крови коренных обитателей этих земель. Не святые же они, в самом деле. Нельзя ожидать от них всепрощения.
Паук и не ожидал. Он его потребовал. Честно предупредив, что если убийства не прекратятся, комэйрк будут отнесены им в категорию низших фейри, с которыми поступят по законам военного времени.
Они не поверили. Они, скорее всего, просто не поняли, чего же он хочет от них. Ду'анн алла, старый друг, всегда живший в мире с духами природы, не мог же он всерьез угрожать им. Да и, кроме того, как можно уничтожить их, тесно связанных с царственной владычицей Талау - Землей? Как можно уничтожить реки и горы, леса и пустыни, холмы и степи?
Что тут скажешь? Комэйрк просто выбрали неудачное время для того, чтобы вообразить себя неуязвимыми.
А о том, что вместе с ними будут уничтожены и люди тот же Хельг, если и подумал, то лишь потом. После.
Когда все закончилось.
Он был слишком силен в те дни - дни чествования Паука Гвинн Брэйрэ и его племени, дни принесения обильных жертв, всеобщего восхищения и осознания себя победителем. И он ненавидел все это, он слишком устал, чтобы как следует подумать о том, что делает. А паутина его стала воистину смертоносной, и то, что было задумано, как показательная порка превратилось в массовое убийство. Целые орды фейри набросились на тех, кого они сочли врагами Паука. Он ведь сам сказал: мир возможен лишь в том случае, если смертным не будут причинять вреда.
Он сам так сказал. И за его слова заплатили жизнью больше двухсот миллионов людей.

***

За три ночи в гостях отдохнуть толком не получилось: Андрей засыпал, как камень падал - бух, и все, но просыпался с ощущением, что спал минут пять, не больше. Днем отдыха тем более не было. Но Андрей не жаловался. По сравнению с работой в Воратинклис, где ему приходилось не только лечить, но еще и учить настоящих врачей, и учиться у них самому, здесь, в поселке, была синекура. К тому же, всегда можно было зачерпнуть сил у Паука. Тот, как бы ни был далеко, просьбу о помощи слышал раньше, чем ее получалось сформулировать.
Ночью приходили женщины. Отбирал их Куница... в этом поселке - Куница. Это всегда делали шаманы. Выбирали подходящих женщин, иногда совсем девчонок, и присылали к гостям. Из каких соображений - непонятно. Своих детей им мало, что ли? Ну, ладно бы, дикари были, а то ведь современные люди, и на дворе - двадцать первый век, закончившийся, правда, едва начавшись, но менталитет, он же никуда не делся.
Орнольф однажды неохотно объяснил, что дело не в детях. Дело в них самих. Шаманы знают, что к ним расположены духи. Или не знают, а чувствуют - в нынешних условиях это одно и то же. Считается, что духи перенесут свою приязнь и на тех, кому будет выказано особое внимание, так почему бы не добиться этого внимания, предложив гостям самых подходящих для них наложниц?
Действительно, почему бы и нет?
Единственными духами, в чьем расположении Андрей не сомневался, были Паук и, собственно, Орнольф. Оба при этом называли себя людьми. Когда-то Андрей и сам думал, что они люди. Это было до того, как стало ясно, что Паук - вампир, и до того, как кровь Орнольфа из красной превратилась в серебряную. Теперь их претензии на человечность выглядели, мягко говоря, необоснованными.

К своей команде и Паук и Орнольф относились с искренней теплотой и дружелюбием. Даже Паук, несмотря на все его ядовитые усмешки и на то, что он не упускал случая сказать какую-нибудь гадость. Одного того, что он лично позаботился о безопасном убежище для всей родни и Андрея, и Макса, и, конечно же, Маришки, было более чем достаточно. Особенно, если учесть, что о существовании некоторых родственников Андрей, например, даже не подозревал. Это, безусловно, могло сойти за благорасположение. Но в то, что и самому Пауку покровительствуют еще какие-то духи, Андрей не верил. Трудно представить себе фейри, который рискнет покровительственно отнестись к Альгирдасу. Идите вы! Жить-то всем хочется. Паук такое только Орнольфу позволял, и то через раз.
И все же женщин, которые приходили к нему, Орнольф никогда не отсылал.

Предыдущая страница 29 Следующая страница


Охотник за смертью 30

Андрей так не мог. Вот не мог и все. Дикость такая, к ней никак не получалось привыкнуть.
Взять хотя бы этот поселок: Куница, он, конечно, шаман, и когда шаманит, тут вопросов нет - человек дело знает. Но... если просто с ним поговорить, из-под шаманских заморочек вылезает нормальный парень, идеалист, конечно, но, наверное, они, в своей Америке, могли себе это позволить. Раньше. До всего. С ним можно поговорить о музыке, которой больше нет, но ведь была. О фильмах... О политике, наконец, если уж больше не о чем. Как же так получается, что этот парень отправляет девчонок, своих ровесниц, таких же нормальных, как он сам, в постель к совершенно чужим мужикам? Как получается, что девчонки идут?
Они же... да, ешкин корень, обычные девчонки! Еще полгода назад они жили обычной жизнью. По дискотекам ходили, учились где-то, что-то себе о жизни думали. Тогда Андрею в голову бы не пришло, что кому-нибудь из них можно просто, без разговоров, приказать: «В койку!» Разве с девушками так поступают? Надо же хотя бы пару часов пообщаться, в кино сходить, что ли, если уж ничего интереснее в голову не приходит.
Раньше любая из них на подобный приказ в лучшем случае послала бы подальше, а в худшем - здесь, по крайней мере, - пожаловалась первому попавшемуся копу. За сексуальное домогательство и дискриминацию по половому признаку, или как там оно называется? Сейчас они приходят и, натянуто улыбаясь, раздеваются, не дожидаясь указаний.
Им так проще. Не дожидаясь. Делать вид, будто все нормально - проще. Будто так и надо.
Может быть, теперь действительно только так и надо?
- Относись к ним, как к девочкам по вызову, - посоветовал Макс, когда однажды разговор под выпивку выплыл к этой теме. - Работа у них такая, они за нее деньги получают. Ну, не деньги, конечно, но ты
понял.
Чего ж тут не понять? И все же, между этими девчонками, и теми, кого не раз доводилось приглашать на служебную квартиру в командировках, была разница. Андрей затруднился бы ее сформулировать, просто чувствовал и все. Если бы хоть в одном поселке они задержались подольше, он наверняка завел бы роман с одной-двумя его обитательницами, но вот так, в обязательном порядке - спасибо, не надо.
К тому же Жанна не одобрила бы связей на стороне, это уж точно. Побывать в убежище, где она жила, довелось всего четыре раза, однако Андрей чувствовал себя гораздо спокойнее, когда на ее полушутливые расспросы о том, сколько раз за это время он ей изменил, честно мог сказать, что ничего не было. Ну, или почти ничего.

***

С утра он собирался заняться диагностикой. Но проснулся из-за поднявшейся в поселке суматохи, тут же вспомнил о том, что сегодня должны прибыть беженцы и, кое-как умывшись, заторопился на улицу. Всегда интересно было смотреть, как в поселки приходят новые люди. Трудно сказать, почему... может быть, приятно было почувствовать свою причастность к тому, что еще сколько-то человек обретут, наконец, настоящий дом, вместо временного убежища. Не всем ведь повезло поселиться в Поместье.
Андрей спустился на первый этаж, и Орнольф окликнул его с кухни:
- Ничего не забыл, лейтенант?
Ешкин корень!
Андрей вздохнул и побрел обратно наверх. Почему-то захотелось снять ботинок и запустить им в рыжую башку мистера Касура. Но, в общем, Орнольф был в своем праве. Дисциплина основывается на мелочах, и привести себя с утра в надлежащий вид было одной из таких мелочей. Несерьезной и обязательной. Нужно умыться, как следует, побриться и почистить зубы. Один раз дашь себе поблажку и все, считай, одичал.
Макс, тот поначалу впадал в неистовство, когда Орнольф или Паук делали ему замечания по поводу внешнего вида. Старшим он, разумеется, слова не говорил, но Андрей и Маришка вынуждены были слушать его бухтение постоянно. С точки зрения лейтенанта Адасова это было, во-первых, несправедливостью, во-вторых, произволом, и в-третьих, «педиковской фигней». Последнее особенно умиляло.
В армию бы его, бедняжечку, хоть на полгода.
Легок на помине, Макс ворвался в двери, когда Андрей второй раз спустился с лестницы. Орнольфа уже не было. На кухне пахло кофе, а на столе ожидали две исходящие паром чашки.
Хороший мужик Орнольф Касур.
Макс, едва поздоровавшись, тут же возбужденно принялся рассказывать, как он самостоятельно уничтожил кладку «чужих», как расстрелял из пулемета не меньше десятка взрослых тварей, и как спасал Маришку от агрессивных эмбрионов, и как дрался, чуть ли не в рукопашную. В итоге получилось, что он и самого Паука от чего-то спасти умудрился.
На этом месте поток безудержного вранья иссяк. Кофе закончился, завтракать идти не хотелось, и они еще успевали вместе с другими встретить беженцев. По-любому успевали, иначе Макса бы здесь не было, а был бы он у ворот. Его задача - как раз встречать, объяснять, настраивать на дружелюбный лад и предупреждать возможные поначалу конфликты.

***

Зрелище было, как всегда, фантастическим. Воздух перед открытыми воротами замерцал, начал переливаться, вспыхнула нереально яркая радужная арка, и прямо из этой радуги начали выходить люди. Турникет убрали, чтобы не задерживать движение, и вереница людей, детей и взрослых, втягивалась в ворота. Они все шли, шли, без конца. Тысяча человек - это довольно много, если собрать их всех в одном месте.
Последними из-под арки неторопливо вышли черно-белые коровы, огромные, как лошади. Волшебные - Андрей видел таких у фейри. А за коровами, отгоняя мух лавровой веточкой, появился Альберт Нордан. Великий маг был одет в песчаный камуфляж и высокие ботинки, на плече у него висел автомат, а подмышкой зажат был неизменный кейс с ноутбуком.
- Герой нашего времени! - фыркнул Андрей, спускаясь со стены, чтобы поздороваться с высоким гостем.
Шутки шутками, но дикое сочетание военной формы, ноутбука, оружия и лавровой ветви как нельзя лучше соответствовало новому миру, такому же дикому и эклектичному. За исключением, пожалуй, того, что автоматы превратились в бесполезные железки, а ноутбуки - в набор кремниевого мусора.
Альберт закрыл портал и вслед за коровами прошел в ворота.
...- Что бы мы без тебя делали? - сказал Андрей, когда подошла его очередь пожать магу руку.
Искренне сказал. Поскольку без Альберта жизнь была бы куда сложнее. Нордан-младший взял на себя все заботы по транспортировке беженцев и наиболее важных грузов, кроме этого он занимался созданием и укреплением систем защиты в убежищах, а еще, как и сам Андрей, лечил и учил, и все это не мешало ему заниматься научной деятельностью. Незаменимый человек!
- Померли бы, - ничтоже сумняшеся ответил Альберт. - Орнольф говорит, ты стал еще круче.
Выжидательная пауза, понятная только им двоим. Альберт однажды предложил Андрею выучиться основам магии и не особо удивился, когда старлей начал мямлить, объясняя, что он бы с радостью, но не время - война, и он на этой войне позарез нужен. Сбивчивые объяснения Нордан-младший пренебрежительно остановил, буркнул что-то вроде «все вы тут рыцари, так перетак», однако предложение осталось в силе.
- Был бы здесь братец, - продолжил Альберт, так и не дождавшись от Андрея комментариев по поводу его последнего замечания, - он сказал бы, что уже скоро.
- Ты откуда знаешь?
- Я, может, тоже пророк, - маг хмыкнул и пояснил: - Звонил я ему вчера. Вы здесь давно?
- Четвертый день.
- А Паук? Четвертый день без Касура, что ли? Как он?
- Помирает от тоски, - предположил Андрей, как всегда смущаясь от легкости, с которой Альберт затрагивал скользкую тему.
- Ясно, - Нордан сунул ему в руки невесть откуда взявшийся толстый пакет, - здесь письма Марине от ее старшего брата. Она для него ничего не передавала?
- Это к Максу.
- Угу. Ладно, увидимся, - Альберт кивнул и пошел к Максу.
Андрей огляделся. Вновь прибывшие уже разбились на группы, а группы постепенно рассасывались: горожане, под руководством Макса и Лаки, брали новичков под опеку. Орнольф в сторонке втолковывал Кунице, как ухаживать за волшебным стадом. Несколько подростков в средневекового покроя одеждах, стоящие отдельной кучкой, показались знакомыми. Андрей направился к ним, и тут же высокий кудрявый парняга вышел ему навстречу.
- Хай, экстрасенс!
- Псионик, - привычно поправил Андрей, - привет, Руда»!
Они обменялись рукопожатием. Остальные тоже подтянулись ближе. Знакомые все лица!
- Вас не узнать.

- Да, гуманитарная помощь, - Руда (по документам Даниил Рудин, но кого волнуют те документы?) одернул свою кожаную куртку, во всяком случае, то, что походило на куртку, - там выдали, ну, куда вы нас забрали. В большом доме. Прикинь, не рвется, не пачкается. Димон, - отморозок, блин! - ножом резал - хрен там порезал.
«Отморозок» Димон встретил удивленный взгляд Андрея безмятежной улыбкой.
- Интересно же, - объяснил он.
- Только сапоги бабские, - вмешался еще один, самый младший в компании. Его называли Серым, а звался он, естественно Сергеем: некоторые традиции в мире не меняются от поколения к поколению.
Все немедленно взглянули на свои сапоги - из мягкой кожи, с тиснением, высотой до колена.
- Сапоги индейские, - соврал Андрей, - мокасины называются.
И невольно улыбнулся: видели бы эти парни, как порой одевается Паук!
Может, ему и не поверили, но спорить не стали. Первая неловкость от неожиданной встречи прошла, и вся банда заговорила разом, перебивая друг друга, делясь впечатлениями, хвастаясь оружием. Пацаны! Самому старшему из них, вот как раз Руде, этим летом исполнилось пятнадцать. А одиннадцатый день рождения Серого отмечали уже в Воратинклис, в ноябре. Кстати, о Воратинклис...
- Вы здесь как оказались-то? - спросил Андрей.
- С магом пришли. Ты не видел, что ли? Комендант вчера вечером сказал, типа, Пауку добровольцы нужны, мы и пошли. Он здесь?
- Паук? Нет.
- Жалко.
Руда со своей бандой принадлежали к числу тех, кому выпало сомнительное счастье лицезреть Паука. И, понятное дело, тот глубоко и безнадежно поразил их воображение.
- Ему врачи-добровольцы нужны были, - Андрей постарался не смеяться, - кто вас, вообще, отпустил?
- А кто нас не отпустит? - уточнил Руда таким тоном, что стало не до смеха.
Андрей как-то сразу вспомнил, что у Паука просто так ничего не бывает. И Руда, скорее всего, нужен здесь, в поселке, чтобы Альгирдас, если понадобится, мог на время занять его тело. Это называется - аватара. Вроде бы. И Паук в каждом поселке или убежище оставляет одного-двух человек, которые к нему эмоционально привязаны. На тот случай, если потребуется срочное вмешательство, а он будет слишком занят, чтобы явиться во плоти. А еще - для того чтобы при необходимости оказаться в нескольких местах одновременно.
Гадость? Ну, да. Если бы это был не Паук, была бы гадость.
- Да, скучно там, - сказал Руда и сплюнул под ноги.
- И в школу ходить заставляют, - вставил Серый.
- Здесь тоже школа есть, - огорчил его Андрей, - здесь еще и английский учить придется.
- А типа мы его не выучили, - Руда осклабился.
Логично. В Поместье собрался такой интернационал, что освоить бывший «международный» язык так или иначе вынуждены были все его нынешние обитатели. Ладно, хорошо еще, что банда сбежала оттуда не в полном составе. Девчонок и малышню не взяли, да и из старших, вон, всего шестеро. Остальные, видимо, оказались умнее.
- Касур сказал, что через месяц придет сюда и спросит, как мы себя ведем, - Серый зачем-то потрогал висящий на поясе нож, - сказал, если будут жалобы, отправит обратно.
- Не будет жалоб, - заверил Руда, - бородатый сказал, нас в армию возьмут.
И ведь возьмут. Не иначе, Макс присоветовал. Он этих пацанов знал не хуже, чем Андрей.

***

...Со стаей Руды они встретились в одном из городов в центре России. Охотники Паука - настоящие охотники, те, кто служил ему много лет - ко времени прибытия хозяина уже локализовали почти всех выживших, но так и не смогли попасть в одну из больниц. Их туда не впускали, принимая за фейри. А единственный эмпат в этой группе погиб днем раньше, так что договориться миром не получалось.
Ну, вот и вышло, что когда все-таки договорились, Андрею, чтобы умилостивить врачей, пришлось сначала лечить тех больных, кого нельзя было транспортировать. А охотники тем временем продолжали обыскивать город. И когда наткнулись на Руду, чуть его не убили. Не его одного - всех, кто с ним был.
Остановил охотников лично Паук. Ни Андрея, ни Макса там не было, они не видели, а Маришка потом сказала, что даже Паука послушались не сразу. Он, понятное дело, взбесился... это к вопросу о дисциплине. Макс понятия не имеет, какой опасности подвергается каждый раз, когда пытается спорить с Пауком по поводу его распоряжений.
А Руда оказался главарем преступной подростковой организации. В нее входили преимущественно воспитанники одного из городских детдомов, но хватало и детей, потерявших родителей уже после того, как все произошло. Сам Руда был, что называется, «мальчиком из хорошей семьи». Читал он много, потому и живой остался. Вампирам двери не открывал, над окнами в квартире ножницы раскрытые повесил, а на улицу поначалу просто не выходил. Полагался на то, что стены в доме железобетонные, и сквозь них никто не ворвется. Не потому что прочные, а потому что нечисть холодного железа боится. Между прочим, от фейри многие так спаслись, те, кто из дома выйти не мог. Инвалиды, например, или бабушки всякие, которые без лифта - никуда. От фейри спаслись, а вот от голода и жажды умерли.
Ну а у детдомовских были свои способы выживания. Развесистый фольклор, передающиеся из поколения в поколение страшные истории, нездоровая фантазия. Надо сказать, что в тех приютах и школах-интернатах, откуда официальные власти все же эвакуировали самых маленьких обитателей, из старших, брошенных на смерть, никто и не выжил. А вот там, где оставались дети младше десяти лет, кое-кому удалось спастись. Во всяком случае, от рук фейри там погибали меньше. Не потому что фейри щадили малышей, а потому что малыши могли видеть их и могли напугать, отогнать, некоторые способны были даже убить неосторожного нечистика.
Каким образом Руда возглавил детскую банду, Андрей не знал. И сомневался, что хочет узнать. Паук, тот был в курсе... Да, блин, кто его поймет, Паука, с его взглядами на жизнь? Они же с реальностью несовместимы! В общем, Пауку Руда нравился. Андрею тоже. До тех пор, во всяком случае, пока Андрей не узнал о нем больше, чем сейчас. А Орнольф его игнорировал и, похоже, слегка брезговал.
Они - Руда и его подопечные - довольно скоро стали голодать. Склады в магазинах и на оптовых рынках успешно вычищали предприимчивые взрослые, а воевать со взрослыми - с этими взрослыми, - пацанам и девчонкам, самым старшим из которых не больше пятнадцати было не под силу. Даже стаей. Им пришлось охотиться. Сначала на разную живность. Ну а потом умный Руда дозрел до мысли о том, что охотиться на людей гораздо проще. И пользы с них больше. В смысле пищевой ценности...
Он не один такой был. Ну, честное слово, не один. Людоедов, особенно по прошествии нескольких месяцев, развелось до черта. Взрослых, промышлявших этим, убивали без жалости. Детей же всегда забирали в Воратинклис. Именно таких детей. Других Паук нередко отправлял во временные убежища, откуда они потом попадали в нормальные поселки, а вот детям-людоедам была гарантирована почти райская жизнь в волшебном дворце. Из каких соображений действовал Паук, оставалось загадкой для всех, кроме, ясное дело, Орнольфа. А Руду его высочество удостоил особого внимания.
Андрей предполагал, что это из-за того, скольких детей спасла стая несовершеннолетних преступников. В сущности, Руда со своими головорезами, выполняли в городе обязанности охотников: точно так же искали выживших, собирали их в одном, относительно безопасном месте, обеспечивали едой... м-да. В бывшем детдоме нашло убежище почти полсотни детей и подростков, кошка и четыре собаки.
«Если ты скажешь, что спасения стольких жизней недостаточно для оправдания того, что он сделал, я его убью, - пообещал Паук Орнольфу, - но прежде, чем говорить, вспомни о том, что я тоже людоед».
Вот ни хрена себе... И попробуй скажи ему что-нибудь после такого заявления. Свидетелей этого разговора случилось трое: сам Андрей, и Макс с Маришкой. И все трое невольно Орнольфу посочувствовали.
- Так нагло, по-моему, даже девушки парнями не манипулируют, - заметила потом Маришка.
- Девушкам до Паука расти и расти, - признал Андрей. Макс, услышав это, посмотрел как-то дико и отсел подальше.
Трудно ему.

***

К полудню сделали передышку и собрались на кухне в отведенном для них доме. Новички к этому времени уже были расселены и после обеда готовились к экскурсии по поселку, врачи осваивались в лазарете, несколько бабушек и дедушек из целой толпы стариков охотно взяли на себя обязанности присматривать за поселковой библиотекой. Вообще новых людей приняли хорошо, даже тех, кто уже или еще не мог делать ничего полезного.
- Они тут с самого начала были дружелюбно настроены, но все равно тяжело - столько народу. - Макс, почти не жуя, глотал кукурузные лепешки, поливая их вареньем. И пил из огромной кружки то, что он называл кофе: черную, густую бурду, где от сахара ложка стояла. - А еще деды эти: «Да все равно мы помрем. Да зачем с нами возиться. Да никого у нас не осталось...» - до чего трудные, а!
Андрей молча внимал. Альберт тоже молчал и тоже ел варенье, но не потому, что устал, а просто из любви к сладкому. Орнольф, разложив на углу большого стола какие-то бумаги, читал, время от времени отпивая глоток кофе. Наверное, это была почта. Помимо обязательных, дважды в сутки, сеансов связи через паутину, поселки и неофициальные убежища обменивались между собой и с Орнольфом еще и письмами. Правда, почтальоном чаще всего работал все-таки не Альберт. Для этого существовала почтовая служба - дилижансы, на которых вольные охотники разъезжали от поселка к поселку, развозя грузы и письма, убивая по пути ту нечисть, которая оказывалась по зубам, и ябедничая Пауку на тех, кто был для них слишком крут.
- Возвращайтесь-ка вы к себе, - вдруг заговорил маг, тщательно облизывая ложку, - слышишь, Касур? Я тут вместо вас задержусь. Самую тяжелую работу твои парни уже сделали, дальше я и один справлюсь.
Рыжая бровь Орнольфа поползла вверх - до боли знакомый, паучий жест.
- Что такое?
- Ничего, - Альберт пожал плечами, - мое дело предложить.
Орнольф молча встал, аккуратно сложил письма и сунул их в пакет.
- Подъем, лейтенанты!

***

Маришка учила Тилли команде «служить». Фиг там он учился, конечно, скотина ленивая. На задние лапки вставать отказывался, а «столбик» делал только для того, чтобы подпрыгнуть и закогтить очередной кусочек крекера. Вообще-то дрессировала Маришка себя, а не кота. Целью занятий было научиться входить с ним в контакт. Но не сказать, чтобы дело ладилось. Может, просто кошки - не ее тип животных? Орнольф предупредил, что начинать лучше всего с тех зверей, которыми ты сам можешь себя представить. Маришка затруднялась выбрать.
Паук говорил что-то про утконоса...
Гад!
Сегодня они проехали совсем немного. Разведка доложила, что вокруг, вплоть до белого пятна на карте, никого враждебного не осталось. И поселков тоже никаких нет. Сунуться к белому пятну вдвоем - это было бы вполне в стиле Альгирдаса, однако он вдруг проявил благоразумие и решил дождаться возвращения остальной команды. Это означало два дня отдыха и было очень даже здорово, если бы еще Маришку не заставляли заниматься.
Альгирдас настолько средневековый, что даже не знает слова «выходной».

***

Лагерь они разбили, как всегда, в чистом поле. В смысле, где машина остановилась, там и шатер поставили. Такие мелочи, как роза ветров, неровности почвы или хотя бы наличие поблизости воды, Паука не волновали. Ветер всегда дул так, как надо, шатер стоял ровненько, а вода притекала сама, так о чем беспокоиться? Вот сразу видно, не ходил человек в походы. Жизни не нюхал. Пятикомнатный шелковый шатер со всеми удобствами - это вам не палатка-брезентуха.
Маришка подозревала, что окажись Альгирдас перед выбором между упомянутой палаткой и ночевой под открытым небом, он выберет второе.
Как бы там ни было, сейчас она делала вид, что занимается. А Паук, как ни странно, делал вид, что верит, будто она занимается. Он как раз сверялся с последними донесениями своих разведчиков, пытаясь поточнее определить границы белого пятна. Маришка время от времени поглядывала на висящую перед ним трехмерную карту, но поскольку та была не столько географической, сколько энергетической, разобрать что там к чему казалось невозможным.
Всему учиться надо. Ну, что за жизнь, а?

***

На самом деле, Альгирдас, наверное, слишком устал, чтобы заморачиваться еще и на ее тренировки. Сеансы связи его совершенно точно выматывали, это все видели. Он после них подолгу сидел, глядя прямо перед собой, больше похожий на статую, чем на живое существо. Вообще не двигался, даже не моргал. Это здесь началось, в бывших Штатах, - с чего и почему, кто бы знал? Еще он стал очень много курить. А позавчера, после дурацкой Маришкиной попытки залезть в пещеру с кладкой, даже поел.
Маришка с Максом своими глазами это видели. Паук сидел, читал что-то и грыз шоколад. Странная картинка. Никогда раньше он этого не делал. Макс смотрел-смотрел, а потом спросил:
- Слушай, Чавдарова, а сколько ему крови надо, чтобы наесться?
- Ты что, дурак? - машинально поинтересовалась Маришка. Конечно, ей не жалко было крови для Альгирдаса, но почему не она первая до этого додумалась? Может, потому что Макс в него по уши влюблен? - Иди и спроси, если жить надоело!
А Макс пошел и спросил. И в самом деле дурак! Паук, правда, не рассердился, только посмеялся. Сказал, что сколько ему надо, у Макса все равно нет.
Но сегодня утром, когда Макс уехал, Маришка сама подошла к нему с тем же вопросом. Ладно, дурость ведь заразна, это всем известно. Альгирдас велел ей не забивать голову всякими глупостями и отправил укладывать вещи. Как будто этим рабы не могли заняться!

***

...Тилли вдруг потерял интерес к крекерам и насторожился. Паук начал прислушиваться к чему-то чуть раньше кота. Маришка не успела спросить, что случилось. Альгирдас весь как будто засветился: солнечной вспышкой - улыбка; звездным сиянием - взгляд; россыпь бликов от распущенных волос и плаща. Поднявшись на ноги, он обхватил себя руками за плечи и поежился, как будто замерз.
- Орнольф, - сказал, предваряя все вопросы. - Скоро будет здесь.

***

Орнольф, верхом на демоне, поторопил своего скакуна только на подходах к лагерю и ненамного обогнал «сузуки», за рулем которого был Дюха.
Сделав несколько шагов навстречу датчанину, Альгирдас снова остановился, покусывая губу, счастливый настолько, что, казалось, даже улыбнуться у него не получается. В первый раз Маришка видела, чтобы кто-то оцепенел от радости. Бывает же такое!
Когда Орнольф спешился, Паук молча уткнулся головой ему в плечо, спрятался в теплом, сильном объятии. Так они и застыли, позабыв обо всем остальном мире, почти не двигаясь, только пальцы Орнольфа перебирали черные, длинные волосы, как будто ласкали струящиеся потоки света. Потом, наконец, Альгирдас судорожно вздохнул и тоже обнял брата.
Маришка перевела дух, сообразив, что все это время не дышала.
Им нельзя расставаться надолго, даже на пару дней нельзя... Они каждый раз встречаются так, как будто год не виделись. И, похоже, так оно и есть. Каждый час друг без друга тянется, как неделя.
Маришка поймала смущенный взгляд Макса. Дюха, копающийся в багажнике мотоцикла, усмехнулся и подмигнул ей. Все хорошо, а? Жизнь прекрасна. Когда Паук с Касуром вместе, жизнь просто замечательна.
- Тебе письма от Сашки, - сказал Дюха.
И Маришка взвизгнула от радости, тут же выбросив из головы все, что не касалось ее брата.

***

Темнело в новом мире рано и стремительно. Восходы и закаты канули в воспоминания вместе с прежней жизнью. Так что ужинали уже под звездами. Полог шатра, заменявший в походных условиях гостиную и столовую, был прозрачным, звездный свет, не встречая препятствий, лился насквозь, переплетаясь со струящимся над жаровней багровым теплом.
Хороший вечер. Вечера теперь вообще лучше, чем любое другое время суток. Вечером можно расслабиться, посидеть, ни о чем не думая, или думая о приятном. Поболтать можно. Хотя чаще всего говорили о делах - разбор полетов-то надо проводить, итоги за день подвести, опять же.
Вот и сегодня.
Альгирдас сказал, что белое пятно стало больше. Еще больше. Оно все время растет, причем довольно быстро. Белое - потому что духи оттуда не возвращаются. Глаза и уши Паука, его разведчики и шпионы - они вокруг пятна, на границах толкутся и все, на что способны, это отмечать, как эти границы раздвигаются.
А туда, внутрь, уходят мертвецы.
- Может быть, у меня получится, - Альгирдас затянулся ароматной сигаретой, - я не хуже других мертвяков. Завтра нужно попробовать. Ты ценишь, рыжий, мое благоразумие? Я ведь мог бы уже сегодня туда добраться.
Он потянулся к жаровне, чтобы стряхнуть в нее пепел. Из огня выстрелил уголек. Паук ойкнул, обжегшись, выронил сигарету и машинально сунул в рот пострадавший палец.
Средний.
На него уставились четыре пары глаз.
Это было... такое зрелище! Господи боже, с тем же успехом, наверное, он мог бы станцевать у стриптизерского шеста.
Длилось наваждение не дольше секунды, и хорошо, что не дольше, иначе у кого-нибудь (у Маришки - наверняка) случился бы разрыв сердца. Альгирдас сообразил, что делает, вытащил палец изо рта, тихо чертыхнулся и отполз в тень.
Орнольф, посмеиваясь, извлек его оттуда, усадил рядом с собой и заверил, что не даст в обиду. Это он хорошо сделал. В смысле, хорошо, что нашел повод для шуточек. Всем сразу стало гораздо легче, даже Макс слегка расслабился. И следующие несколько минут все от души веселились, подкалывая друг друга на тему, которой обычно старательно избегали.
- Попробуй, - сказал наконец Орнольф, возвращаясь к прерванному разговору, - только недалеко, недолго и очень осторожно.
- Как обычно, - послушным-послушным голосом заверил Альгирдас.
- Ох, только давай не как обычно! - взмолился Орнольф. - Для разнообразия, Хельг, а?
Все снова развеселились. Все, кроме Паука, понятное дело. Тот зашипел и сверкнул глазищами, но никого не напугал. Маришка подозревала, что не так он и разозлился, как изображает, просто марку держит. Но с другой стороны, кто ж его поймет?
- Рассказывайте, - велел Орнольф, - что там за идеи у вас появились насчет «чужих»?
- И насчет остальных, - добавил Альгирдас, - что вы с Максимом пытались мне рассказать? С ними так тяжело, - он взглянул на Орнольфа, - мы на разных языках говорим, причем они меня понимают, а я их - нет.

***

Это точно! Маришка с Максом еще вчера, после уничтожения первой стаи «чужих» попробовали рассказать Пауку, что видели таких чудовищ в кино. Правда, там дело происходило на космическом корабле, но в остальном твари те же самые.

Понимания они не встретили. То есть, Альгирдас их прекрасно понял... Хм, почти понял. Если оставить за кадром его отношение к полетам на другие планеты. То есть, к фантастическим фильмам. Или все-таки к полетам? Да поди его разбери! В общем, у него в голове так и не уложилось, что же люди на самом деле делают: летают в космос или не летают, а если летают, то насколько далеко, а если недалеко, то зачем врут, что далеко? Он бы, наверное, понял гораздо больше, если бы Маришка с Максом говорили с ним на одном языке, но, увы, в лексиконе Паука отсутствовало множество современных слов, а подобрать синонимы к ним было невозможно.
Блин! Трудно с ним все-таки.
А они вчера видели не только «чужих». Духи-разведчики доложили о множестве тварей, спешивших убраться с пути Паучьей команды. Гоняться за осторожными не стали, только посмотрели издалека, но и этого хватило. Потому что и Макс и Маришка безошибочно опознали семерых Фредди Крюгеров, не меньше сотни «зубастиков», сколько-то киношных оборотней, троих убийц из фильма «Крик», в черных плащах и белых масках, естественно; Джейсона с бейсбольной битой, почему-то одного; и еще всяких разных - россыпью.
Когда вечером через небо потянулся косяк лангольеров, они уже даже не удивились.
Лангольеры, те, да, удивились - Паук, хоть и уставший был, а двоих отловил из интереса, - вряд ли с ними раньше так поступали.
Они Альгирдаса, кстати, здорово достали. Были сочтены вредными, правда, не для смертных, а для фейри, для тех фейри, кто живет вне времени, и прошлого с будущим не различает, после чего отданы на съедение разведчикам. Но еще больше его достал Макс, который, отчаявшись объяснить, что это за создания (не только лангольеры, а все, кто попался разведчикам на подходах к белому пятну), обозвал Альгирдаса первобытным и сказал, что на его месте вообще не высовывался бы из Воратинклис.
Почему Макса не скормили духам, Маришка не поняла. Может быть, потому что он сразу извинился.

***

А мысль им с Максом в головы пришла очень простая. Поблизости от белого пятна каким-то образом воплощаются человеческие фантазии. Может быть, там, внутри пятна, живет такое существо, или такие существа, которые делают фантазию реальностью?
Орнольф слушал их так же внимательно, как Альгирдас. Но понимал, хотелось верить, все-таки лучше. Время от времени он поднимал руку, делая знак помолчать и негромко говорил что-то Пауку на языке Ниэв Эйд. Переводил. Трудно поверить в то, что их древнее наречие включает в себя нужные слова, однако Орнольфа Паук не переспрашивал. Лишь молча кивал.
- Похоже на бред, - подытожил наконец рыжий.
Альгирдас только грустно вздохнул и по-кошачьи грациозно свернулся на подушках, склонив голову Орнольфу на колени.
- Нет, не похоже, - произнес он задумчиво, - если, конечно, ты все правильно пересказал.
- Настолько, насколько это вообще возможно, - Орнольф задумчиво гладил его лицо кончиками пальцев, ласкал гладкую, бледную кожу, острые скулы, коснулся тяжелого бесцветного камня в мочке правого уха. - Хельг, люди не могут придумать того, чего нет. Они всегда придумывают то, что существует на самом деле. Тебе ли не знать, что все фантазии, так или иначе, были воплощены задолго до того, как люди научились фантазировать.
- Неправда, - Паук почти мурлыкал, - это смертные так думают, и то не все. А фейри знают, что люди могут давать имена, навязывать форму и воплощать идеи... ужасные или прекрасные. Люди стали бы опасны для дивных народов, научись они пользоваться этой способностью. - Он помолчал, давая Орнольфу или любому желающему время на возражения, не дождался и продолжил непонятно: - Мы воплотили Сенаса, помнишь?
- Ты воплотил Сенаса, - Орнольф нахмурился, - и многих других потом. Богоборец... Конечно, я помню. Но ты уникален, любовь моя. А кроме того, все боги, изгнанные тобой, так или иначе, существовали, пусть даже в виде абстракций.
- Точно. Ты помнишь, зачем я это сделал?
- Син думал, что с твоей помощью люди смогут получить свободу...
- А люди немедленно придумали себе новых богов, - подхватил Альгирдас, - других, но очень похожих. И эти, новые, стали такими же реальными, как те, которых я изгнал. Даже получили власть над смертными, несмотря на то что полностью от них зависят. Идеи, рыжий, говоря твоими словами - абстракции, выдуманные людьми, населяют Срединный мир наравне с высокими и высочайшими владыками. Они существуют. Так что же говорить об
обычных чудовищах, созданных человеческим воображением?
Маришка невольно поежилась. Только-только начинаешь к ним привыкать, к этим двоим - странным, но таким близким, что странности как-то скрадываются, - как вдруг слышишь что-нибудь новое, неожиданное, невероятное и снова задумываешься: а что ты знаешь о них? О тех, с кем рядом живешь уже почти год?
Язык Ниэв Эйд Маришка знала только в пределах, необходимых для создания заклинаний. И, наверное, это к лучшему. Потому что иначе она узнавала бы что-нибудь новое гораздо чаще. Да... избави бог знать, о чем говорят между собой Паук и Касур, достаточно подозрений в том, что они обсуждают темы не менее пугающие, чем эта.
Как их понимать? Люди что, сами придумывают чудовищ, которые убивают людей?
- Очкарика вспомни, - пробормотал Макс, почувствовав ее состояние, - его обычные школьники придумали.
Как раз Очкарика Маришка и вспомнила, потому и испугалась. А ведь они с Максом сами десять минут назад объясняли Орнольфу, что многочисленная нечисть вокруг белого пятна - плод человеческого воображения.
Да. Объясняли. И очень хотели услышать, что это бред. Орнольф ведь и сказал, что это бред. Тем более неприятным стало открытие, что Орнольф, оказывается, знает далеко не все. Или вообще ничего не знает, а? Почему он слушает Паука? Тот же ни черта не смыслит в людях!
Паук был главным в их команде, он говорил, что и как нужно делать, он дрался, он находил поселки, он был в курсе того, что и где происходит... Но как только речь заходила о смертных, командование принимал Орнольф. Альгирдас самоустранялся, иначе не сказать, он очень редко контактировал с людьми, и по большей части это происходило случайно, по неосторожности. А Орнольф все знал. Вообще все. И всегда мог объяснить. Все. Очень неприятно было бы выяснить, что он может ошибаться. Потому что, если он сейчас ошибся, если прав Альгирдас, значит...
- Все ужасно, - пробормотала Маришка.
Она помнила Очкарика. Монстра, от начала и до конца придуманного людьми. Она помнила, как чуть не умерла, когда они с Альгирдасом готовились к охоте на это чудовище.
Нет! Конечно же, прав Орнольф! А Паук ошибается. Это правильно, так и должно быть, так всегда бывает, разве нет? Паук совершает ошибки, Орнольф исправляет их...
Или это очередная иллюзия, которая существует только потому, что кажется правильной? Вспомнить бы хоть раз, когда Паук действительно ошибся, хоть раз, когда Орнольф оказался прав, запрещая ему что-то...
Но это же просто смешно. Трусливые создания, удирающие от духов-разведчиков, все эти киношные монстры, чудики из страшных книжек - в них нет ровным счетом ничего ужасного. Даже «чужие» - Маришку передернуло при воспоминании о пещере с кладкой, - но тем не менее даже эти чудовища не так уж страшны. Они материальны, уязвимы для чар, а Паук вообще разделывается с ними не глядя.
- Все ужасно, - повторил вслед за ней Альгирдас. Ясный, пронзительный взгляд ярко-зеленых глаз противоречил тягучему, томному голосу, - но вы же не верите, Малышка. Вам нужны века, чтобы поверить в реальность фантазий: то, что придумывает один человек, отрицают десятки, над тем, во что верят сотни, смеются миллионы, и так без конца. Мало у кого находится достаточно сил, чтобы воплотить свои выдумки... Мало у кого находится достаточно веры.
Он вдруг выпрямился и сел, одним гибким, нечеловеческим движением оказавшись в объятиях Орнольфа, лицом к лицу, и продолжил уже совсем другим тоном, все так же тихо, но очень тревожно:
- Я ничего не знаю об этих нелепых созданиях. Но если дети правы, нелепицами дело не ограничится. А мы уже несколько дней не встречали обычных фейри, даже низших - ни одного, только этих вот, придуманных. Может быть, они сильнее? ... - без всякого перехода он заговорил на языке Ниэв Эйд, запнулся, бросил растерянный взгляд в сторону Маришки и ребят и беспомощно посмотрел на Орнольфа.
- Объясни им!
- Я же не фейри, Хельг, - мягко сказал Орнольф по-русски, - я не верю в фантазии.
- Но ты можешь перевести...
- Я могу, - неожиданно вмешался Макс.
Вот это да!
Маришка недоверчиво уставилась на эмпата, но тот не заметил, он во все глаза смотрел на Паука. На Паука, наградившего его такой улыбкой, от которой звезды, наверное, могли бы растаять и стечь на землю.
Макс ужасно покраснел - даже в полутьме видно было, какой он стал красный, - но откашлялся и продолжил, как будто так и надо:
- Паук хочет сказать, что люди специально стараются не верить в то, что придумывают. Слишком боятся поверить в страшное. Они... то есть, мы, конечно... можем создавать настоящие кошмары. Настоящие... - повторил он упавшим голосом и наконец-то отвел взгляд от Альгирдаса. - Жуть какая, - пробормотал, скорее сам себе, чем остальным, - вы себе представить не можете, какая там жуть. Мы сойдем с ума от страха, но не перестанем придумывать, мы так устроены, что не перестанем, пока не умрем. С самого детства. Только дети верят, а мы - нет. И слава богу! Мы, чтобы не верить, выдумываем другое. Паук, ты ведь этого и не мог понять, правильно? Он не понимал, пока Орнольф не объяснил... зачем мы снимаем эти фильмы, пишем эти книги, делаем столько всякой ерунды, когда ужас... ох, блин, - голос, похоже, отказал и Макс сипло выругался. - Ужас отделен от нас такой тонкой стеночкой, - сказал он, переглотнув. - Такой тонкой...
- Дверцей стенного шкафа, - прошептала Маришка, поддаваясь излучаемому эмпатом страху.
- Но разве это не Межа была? - спокойно уточнил Дюха. - Стеночка, отделявшая нас от фейри. Она пропала, вот и полезло всякое.
- Ни хрена, - отрезал Макс, - всякое еще даже не оформилось. Оно все еще здесь, - он ткнул себя пальцем в лоб, - и чтобы оно здесь оставалось, мы придумывали страхи поменьше. Нелепые - подходящее слово. Паук как раз и хочет сказать, что если уж воплотились эти придумки - дурацкие, в которые никто, кроме детей и не верил... даже дети не верили... значит то, во что мы способны поверить гораздо легче и быстрей, тем более должно стать реальностью.
- Все правильно, - Альгирдас медленно поднялся. Несколько секунд смотрел на Макса сверху вниз, а потом вдруг наклонился и легко погладил его по щеке, - окагэсамадэ <Благодарю (яп.)>, Максим! Эраи! <Молодец (яп.)>
Вау! Маришка с Дюхой переглянулись, едва удержавшись от того, чтобы не засмеяться. Так стало легко. Так радостно.
Альгирдас бесшумно выскользнул в ночь. Макс сменил цвет с красного на пунцовый. Это же он сейчас дурел от радости, только, наверное, сам этого не понимал. Хотелось надеяться, что не понимает. Он наверняка думает, что Паук повел себя возмутительно, с точки зрения Макса Паук почти всегда ведет себя возмутительно, и Макс, слава богу, не понимает, как сильно и безнадежно он в Паука влюблен. Зато со всех остальных, по крайней мере за себя с Дюхой Маришка могла ручаться, мгновенно слетела душная пелена безнадежности и страха.
- Эмпат в отряде, - проворчал Орнольф, ни к кому конкретно не обращаясь, - это сущее бедствие.
Что правда, то правда. Безудержно улыбаясь, Маришка закурила. Макс, не спросясь, вытащил сигарету из ее пачки, прикурил от уголька и глубоко затянулся.
- Какого хрена он прикидывается педиком, а?! - жалобно воззвал он к Орнольфу. - Мы же знаем, что он вампир! Что за удовольствие корчить из себя... блин...
Орнольф весело фыркнул. Воздвигся на ноги - громадный, в темноте и вовсе безразмерный, - подхватил свою куртку и вышел вслед за Альгирдасом. Вскоре его голос неразборчиво послышался откуда-то снаружи.
Маришка выглянула, поманила Макса, Дюха тоже подлез поближе. Сквозь прозрачный полог, они видели две черных тени на фоне темного неба. Через минуту тени слились в одну.
- Кто скажет, что они любовники, - пробормотал Дюха, - в того я первый брошу камень. Такой большой, какой смогу поднять, а я один раз чуть «тойоту» не поднял. Но, знаешь ли, Макс, того, кто скажет, что они не любовники я просто убью на фиг. А ты никак понять не можешь, - закончил он без всякой логики.
- Хорошо сказал, - буркнул Макс, совершенно случайно стряхнув пепел прямо на штаны Дюхе, - мощно задвинул! Внушает!

ГЛАВА 3

- Ты не перестаешь меня удивлять. Что еще тебе известно о смертных такого, чего ты знать не должен?
- У мечты есть имя, - с улыбкой отозвался Альгирдас и встал так, чтобы Орнольф загораживал его от любопытных взглядов из шатра. - Смертные тоже мечтают. Конечно же, я многое о них знаю. Но понять, а тем более рассказать могу не всегда, и только на нашем языке. Они мечтают не только об ужасах, знаешь... о чудесах тоже.
- Ну, это ты дал понять более чем доступно, - Орнольф хмыкнул, - чудотворец... Никак не могу привыкнуть к тому, что ты - высокий фейри. Владыка Ду'анн алла.
- Не привыкай. Должен же хоть кто-то считать меня человеком. Кстати, высочайший владыка Гуанду справлялся насчет тебя.
- М-м?
- Он почел бы за честь видеть тебя среди своих рыцарей. Хочешь стать высоким фейри, а, рыжий? Тогда у верности будет имя Касур.
- Ты это серьезно?
- Да.
- А ты сам хочешь...
- Да.
- Мог бы и подождать, пока я спрошу.
- Зачем? Я же знал, о чем ты спросишь. И, отвечая на третий вопрос, Орнольф, нет, я на твоем месте не выбирал. У меня не было выбора. Я - высокий владыка, но высочайшего просто нет, а если он когда-нибудь появится, его будут звать Ду'анн алла. Вот такие дела... Я немного устал, рыжий.
- В переводе с паучьего на общепринятый это означает «с ног валюсь», - ворчливо заметил Орнольф, слегка одуревший от услышанного, - пойдем-ка спать.
Альгирдас мотнул головой и сел на землю, прислонившись к переднему колесу внедорожника:
- Не настолько устал. Просто посижу тут. Недолго. У тебя пар изо рта идет, на улице холодно да?
- А ты не чувствуешь? - Орнольф присел рядом.
Автомобиль был чистый, словно только что из салона, как будто не он изо дня в день колесил по самым неуютным и диким краям. Появилась дурацкая мысль, как бы не запачкать его пропылившейся курткой.
- Я велю рабам почистить твою одежду, - пробормотал Альгирдас. - Сейчас, только покурю...
Сигарету у него Орнольф без лишних слов отобрал. Альгирдас даже спорить не стал. Закутался поплотнее в плащ, как будто тоже замерз, и почти сразу заснул. Выключился. Усмехнувшись, Орнольф шуганул засуетившихся рабов, взял Паука на руки и отнес в шатер.

Предыдущая страница 30 Следующая страница


31 Наталья Игнатова

***

...Последнее время Хельг снова стал спать. Нечасто. Раз или два в неделю. И недолго. Но по сравнению с его обычным бессонным графиком даже раз в десять лет было бы много.
Он уставал. Слишком напряженно работал, а восполнить затраченные силы было нечем. Пригодные для еды фейри заключили с ним мир, пригодные для еды люди - даже если не брать во внимание то, что Хельг лишь в самых крайних случаях соглашался есть людей - все были необходимы, каждый на своем месте. В пищу-то годились только маги и жрецы, а по нынешним временам и те и другие были нарасхват.
Орнольф без раздумий отдал бы Хельгу всю свою кровь, он бы жизнь ему отдал не задумываясь. Но то, что связывало их двоих - трепетное и великое таинство, квинтэссенцию любви, невозможно было извратить, низвести до обычного кровопийства. Просто не получилось бы, даже согласись они оба с тем, что это необходимо. Зато Орнольф мог присматривать за ним, а это уже немало. Паук за тысячу с лишним лет разучился уставать, не умел определять степень утомления... и не вернись Орнольф сегодня, Хельг продержался бы и эту ночь, и следующую, если бы понадобилось. Он-то искренне верил в то, что не настолько устал, чтобы заснуть, но вот, пожалуйста, на минуту расслабился - и тут же отключился.
Похоже, прошедшие четыре дня его здорово вымотали.

***

Альгирдас даже не проснулся, пока Орнольф раздевал его. Спал, как спят дети, крепко и спокойно. Не дышал вот только, но не может же он дышать все время.
Здесь, в их спальне, было тепло. И прежде чем укрыть Паука, Орнольф помедлил, любуясь им. Каждой точеной линией прекрасного, чуть светящегося в полумраке тела.
Ему нечасто выпадала возможность насладиться этим зрелищем. Те, кто знал их, знал об их отношениях, вряд ли поверили бы, но тем не менее так оно и было.
Слегка улыбаясь, Орнольф провел ладонью над вытянувшимся на ложе Пауком, очерчивая безупречные контуры, но ни разу не коснувшись белоснежной, как будто фарфоровой плоти. Не было в этом теле и близко ничего женственного, но было что-то иное, что-то, чем Орнольф любовался, даже не пытаясь понять себя. Четкие очертания мускулов под гладкой, без единого волоска кожей, тонкий изгиб от шеи к узкому лицу, контраст между черным и белым, между тьмой и ясным, призрачным светом.
- Эйни... такой красивый.
Он до подбородка укрыл Альгирдаса одеялом, поцеловал холодные губы и почти беззвучно, как будто боялся нарушить этот мертвый сон, шепнул:
- Сердце мое, птаха, как же я люблю тебя!
Малая толика нежности и заботы. Так же ненужных Пауку, как сон и еда. И так же необходимых.

***

В первый раз, когда он вот так заснул - месяц назад, и вряд ли ту ночь получится забыть, - Орнольф устроил ему постель в самом темном углу их спальни. Он еще помнил тысячелетней давности путешествие в Ниэв Эйд, в компании свежеиспеченного упыря. Да-а уж! Главное, что Орнольф вынес из того похода, это необходимость держать спящего Хельга подальше от света. Тот к тому времени еще не научился сам отыскивать подходящие убежища... он вообще никогда этому не учился, спасибо Сину и Гвинн Брэйрэ, зато Орнольф науку освоил.
И сделал все по науке.
Совершенно не подумав о том, что Хельг давно разучился спать. Что состояние между сном и пробуждением, потеря памяти, дезориентация, такие привычные для людей, что они чаще всего просто ничего не замечают, для Паука станут неприятным открытием.
Когда через три часа тот проснулся... ох... безмолвный вопль ужаса разнесся, как показалось Орнольфу, на сотни километров. Люди в новом мире снов не видели, та же беда, что и с медитациями - сознанию некуда уходить, оно и не уходит, но на Хельга это правило, конечно же, не распространялось. Он едва не сбежал. Орнольф успел поймать его, уже почти невидимого, и сам уцелел, наверное, только потому, что Хельг на грани пробуждения оказался в самых жутких своих кошмарах.
В каких, догадаться было нетрудно. Во взгляде, брошенном на Орнольфа, ярость мешалась с отвращением. Хельг хотел убивать. Боги, он мечтал об убийстве, но даже сходя с ума от ненависти, помнил, что убивать нельзя. Это Дигр вколотил в него накрепко. Навсегда. И той ночью это спасло жизнь Орнольфу. Кое-что, оказывается, за тысячелетие не изменилось, и на своего проклятого братца Молот Данов походил по-прежнему.
Опыт он учел. И с той поры они с Хельгом спали вместе. А поскольку они и раньше запросто могли бы претендовать на звание «лучшей пары тысячелетия», теперь у них в этой номинации, пожалуй, не осталось конкурентов.

***

...Уже глубокой ночью, сквозь сон, Орнольф почувствовал, что Хельг проснулся. Он успел пожалеть о том, что сейчас останется один, когда Альгирдас - гибкий, тонкий, ледяной, - вдруг скользнул к нему в объятия. Прижался так, словно хотел врасти плотью в плоть, душой в душу. Орнольф задохнулся от благоухания разметавшихся по подушке волос, от сводящей с ума нежности гладкой кожи. И смог лишь тихо застонать сквозь зубы, когда чуткие ладони заскользили по его телу, когда холодные губы обожгли поцелуями лицо.
Благие боги... Эйни...
Отчетливо слышимый стук собственного сердца, биение пульса, мгновенное предчувствие боли там, где касаются кожи твердые клыки. Безмолвный вопрос: можно? И так же молча Орнольф зарылся пальцами в шелковую черную гриву. Конечно, можно, любовь моя... все, что ты захочешь.
Это вино. Это не яд и не кровь.
Это вино. В нем нет ничего, кроме меда.
Солнечный хмель - источник для терпких слов:
Такова его природа.
Пусть плачет о смерти тот, кто не смог одолеть немоту.
Пусть тот закроет глаза, кто привык к полутьме,
кто не может стоять в свету.
Я знаю, что свет слепит,
Я знаю, что боль поет,
Я знаю - душа звенит,
Когда оборван полет.
Пусть тот клянет свой удел, кто слаб идти до конца.
Пусть тот страшится судьбы, кто все рассчитал,
кто не видит ее лица!
Это вино. Зачем ты выпил его?
Выбрать свой путь - твое врожденное право.
Но это вино - и поздно жалеть того,
Кто открыт его составу.
Когда сожжены мосты,
Моря переходят вброд.
Но знал ли об этом ты,
Ступая на тонкий лед?
Из раны сочится мед,
Пока твоя боль жива.
Я знаю, что кровь пойдет,
Когда иссякнут слова. <Лариса Бочарова>

- Я говорил тебе, что теплым ты мне нравишься гораздо больше?
Спать уже не хотелось, вставать не хотелось тоже, и Орнольф валялся на постели, закинув руки за голову. Ежась от легкой щекотки, когда Хельг кончиками пальцев начинал вырисовывать на его груди непонятные узоры.
- Два миллиона раз, или около того. Странно, что твоя кровь по-прежнему горячая. Серебро должно быть холодным.
- Железо тоже, - Орнольф встретил недоумевающий взгляд и объяснил: - Кровь у людей красная, потому что в ней железо. А в крови фейри на самом деле нет серебра, есть только чары.
- Железо в крови?! - Альгирдас недоверчиво хмыкнул. - Скажешь тоже! Повторяешь за смертными всякие глупости только потому, что они придумывают для глупостей умные слова. У людей кровь красная и горячая, потому что в ней солнце, огонь и лава. А в крови фейри луна, звездный свет и холод неба. При чем тут железо?
- Хельг, ты чудо! - весело сообщил Орнольф.
Альгирдас задумался.
- Если бы я был живым, - заметил он невпопад, - я никому не позволил бы пить свою кровь. Никакому упырю, - по красивому лицу скользнула гримаса отвращения. - Я помню, как это...
- Даже мне не позволил бы?
- Ты не упырь. И ты не стал бы... ну... как я.
- Не стал бы убивать Сенаса? - уточнил Орнольф. - Позволил ему убить себя?
- Может быть, - Альгирдас пожал плечами, - а может, нашел бы другой способ. Конечно, если бы было очень нужно, я, так и быть, дал тебе капельку крови.
Орнольф ухмыльнулся:
- Это говорит Паук, отдавший мне и кровь, и тело, и душу, и даже не потребовавший ничего взамен. Кстати, ты внутри белого пятна ничего знакомого не чувствуешь?
- Сенаса? - Альгирдас мгновенно перестал улыбаться. В нем как будто струна натянулась.
- Сенаса, - кивнул Орнольф. - Это только предположение, но мертвые уходят в закрытую зону тысячами, а он - единственный, кто обладал властью над таким количеством мертвецов.
- Власти он давно лишился. Его сразу после воплощения перестали уважать.
- Угу, - задумчиво согласился Орнольф, - перестали. Потому что такова была политика Змея. Сенас лишился сюзерена, и от него немедленно отвернулись все вассалы. А если предположить, что он нашел себе нового господина?
- Элиато вполне мог пригреть его, - проговорил Альгирдас почти неслышно, - в пику Змею, и в пику Волку.
- А еще, потому что Сенас действительно ценный раб. Он утратил могущество, но не силы, да и твой сын... Тише, маленький, - Орнольф удержал дернувшегося Паука, - ты же не собираешься отправляться туда прямо сейчас.
Паук, судя по всему, собирался. Именно сейчас.
А если уж он куда собрался, останавливать бесполезно. Орнольф все-таки сделал попытку сразу после того, как подавил желание укусить себя за язык.
- Мне хотелось бы быть поблизости, когда ты туда сунешься, - начал он издалека, одновременно соображая, какой набор оружия в этой вылазке будет для Альгирдаса оптимальным.
- Я буду поблизости, когда вы доберетесь до границы пятна, - отрезал Паук. Он уже оделся, когда только успел? - С какой стороны - не знаю, там разберемся. Не беспокойся, рыжий, лучше помоги мне косу заплести.

***

...И нет его.
Только ладони еще помнят шелковистость непослушных волос, да на губах тает тепло прощального поцелуя...
Орнольф изумленно потряс головой и уселся на крышку оружейного ящика. Подумалось вдруг, почти без иронии подумалось, что так же, наверное, чувствуют себя женщины, когда мужчины бросают все и идут на войну. Орнольф сейчас как никогда был близок к тому, чтобы с пониманием отнестись к требованиям феминисток. Особенно радовало то, что Паук, в сущности, оставил его сидеть с детьми и вести хозяйство. И нисколько не утешала мысль о том, что у Хельга есть все шансы попасть в неприятности, из которых никто, кроме Орнольфа, вытащить его не сможет. Честно говоря, Орнольф предпочел бы всю оставшуюся жизнь мириться с ролью домохозяйки, лишь бы только Хельга никогда больше ниоткуда не пришлось вытаскивать.

***

А мысль насчет Сенаса была хоть и несвоевременной, но здравой. Да и сомнения насчет своевременности - чистой воды эгоизм, потому что для Хельга нет ничего важнее, чем найти первого упыря.
Найти и убить.
Упырь действительно мог пойти на службу к Элиато. К Жрецу, как называли его фейри. А тот не отказался бы от такого раба - да и кто бы отказался, кроме Змея? Элиато неплохо соображал для идеалиста и наверняка понимал, что не в его интересах отдавать Сенаса Волку. Тот, выполняя условия сделки между Змеем и Хельгом, должен был бы немедленно передать упыря Хельгу, но скорее всего нашел бы способ обойти этот пункт. В конце концов Пауку нужен не Сенас, а сын, которого упырь украл. Сенаса Волк наверняка оставил бы себе.
Волк, тот и близко не идеалист, он соображает в тысячу раз лучше Жреца, он уже до крайности опасен, не хватало ему еще и могущественного упыря в подручные.
Собственно, только панический страх перед ним и заставил Элиато устроить полгода назад катаклизм вселенского масштаба. Беда стряслась не только на Земле. И хорошо еще, что Паука беспокоила в первую очередь именно Земля, и его не понесло за подвигами на другие планеты. А Элиато запаниковал из-за того, что Волк вернулся. На сей раз, вернулся добровольно. Артур снова доказал, что не ошибается в своих пророчествах. Он-то с самого начала был уверен, что если Волка отпустить, тот придет снова, чтобы спасти свой погибающий мир. Другое дело, что кроме Артура в это никто не верил. Может быть, еще Хельг, но и то потому лишь, что он вообще верит Артуру.
Волк вернулся. Жрец перепугался. И, то ли напортачил от страха, то ли так и задумал, как вышло, в любом случае, фейри ворвались в тварный мир, а вместе с ними волшебство и законы волшебной страны.

***

Орнольф помнил... Это случилось в августе, в самом начале. Нет, не конец света - тот произошел чуть позже. А второго августа в Воратинклис явились гости. Хельгу стукнуло в голову отпраздновать очередной день рождения Орнольфа, - с ним такое ежегодно случалось, притом, что день своего рождения он не то, что никак не отмечал, но даже и не помнил. Как бы там ни было, в числе приглашенных, помимо фейри, были еще и... м-да, братья Норданы. Тоже, в общем, фейри, но попробуй, скажи им об этом, тут же узнаешь о себе много интересного.
У Орнольфа был к Артуру один вопрос, важный и достаточно срочный, чтобы тянуть с ним аж до августа. Но обсуждать его в присутствии Хельга как-то не хотелось, а обстоятельства в то лето складывались так, что Орнольфу не удавалось выкроить время для того, чтобы встретиться с Норданом-старшим наедине. В Воратинклис такая возможность представилась.
В разгар веселья, не испытывая ни малейших угрызений совести, Орнольф извлек Артура из компании нескольких томных вейл (они до боли походили на Аду, и сейчас странным казалось то, что он в свое время не распознал в ней фейри-полукровку). Объяснил, походя, что на этих красавиц найдется время и у Хельга, а Артуру не мешало бы вспомнить о том, что он святой, и вести себя соответственно.
Артур, кстати, особо не возражал. Он, как и Орнольф, предпочитал человеческих женщин.
Расположившись в одной из пустующих гостиных, Орнольф приказал духам не впускать сюда гостей и включил для Артура видеозапись, найденную весной на компьютере Ады Котлярчук.
Нордан внимательно просмотрел все от начала и до конца. Отмотал немного назад, нажал паузу и какое-то время задумчиво разглядывал на экране встрепанного, злого, невероятно красивого Хельга. Совершенно естественным и привычным жестом коснулся мочки левого уха, как будто сам носил серьгу... маллэт, Орнольф почти увидел, как глаза Артура блеснули алым, а волосы словно выцвели до молочно-белого цвета.
- Это не я, - сказал Нордан, поморщившись, - это у меня раздвоение личности. Что ты хочешь узнать, Касур? Как быть, если кто-нибудь примет предложение Элиато и продаст душу в обмен на Паука?
Орнольф кивнул. Те демоны, которые имели власть над душами людей, с каждой такой сделкой становились на время... ограниченно всемогущими, что ли. В рамках пожеланий продавца, они действительно могли сотворить что угодно. Выполнить любое требование. В некоторых случаях их насильственно мог ограничить Белый бог, но на Хельга его защита, разумеется, не распространялась. Хельг вообще проклят.
- Ты уверен, что хочешь обсуждать это за спиной Паука? -поинтересовался Артур, все так же непринужденно любуясь застывшей на экране картинкой.
Разумеется, Орнольф был уверен. Иначе не стал бы так тянуть со своими вопросами, давно нашел Артура и все разузнал.
- Что ты за человек такой! - бросил он в сердцах, отобрал у Нордана пульт управления, выключил экран и потянул за нить паутины, попросив Хельга подойти в гостиную.
- Уж какой есть, - спокойно ответил Артур. - Тебе тысяча лет, Касур, в таком возрасте пора бы знать, что нельзя врать тем, кого любишь. А ты хотел соврать.
- Утаить...
- Это одно и то же.
Его максимализм был, порой, невыносимым. Орнольф в очередной раз удивился, как же Альберт терпит старшего братца? Может, он тоже по-своему святой?
А меньше чем через минуту в дверях появился Хельг, и Артур, даже не взглянув на него, бросил, как будто в пространство:
- Кто твой хозяин, Альгирдас?
От этого голоса Орнольфа пробрала дрожь. И злость. Устами Артура заговорил кто-то другой... нет, не то существо, чья личность иногда проглядывала во взгляде Нордана. Тот был чудовищем, а этот вызывал восхищение и страх. Но кем бы он ни был, он не имел права так говорить. Он, будь он проклят, не имел никаких прав на Хельга!
А Паук, прищурившись, как от слишком яркого света, презрительно скривил губы:
- Мой хозяин - Бронзовый Молот Данов. И даже не мечтай о том, что он отдаст меня тебе! - Его гневный взгляд устремился на Орнольфа: - Что происходит, Орнольф Гуннарсон? Что за силу ты впустил в мой дом?
- Это Артур... - начал было Орнольф.
- Это я, Паук, - уже своим голосом перебил его Артур, - извини за эксперимент. Касур хотел узнать, можно ли купить тебя в обмен на душу.
- Орнольф, - нехорошим тоном мурлыкнул Хельг, - ты ничего не хочешь мне рассказать?
Орнольф не хотел, но деваться было некуда. И снова его выручил Артур - святой человек, боги свидетели, святой! - объяснив Пауку суть проблемы и терзавших Орнольфа сомнений.
- Остальное ты видел сам, - подытожил он, - и ты, Касур, тоже видел. Я надавил на Паука всей силой, сколько у меня есть. Этого более чем достаточно, но до тех пор, пока ты остаешься его хозяином, ни демоны, ни ангелы не получат над ним власти. Ни при каких условиях. Думаю, в отношении тебя это тоже верно, - улыбка Нордана была, по меньшей мере, странной, - кто твой хозяин, Орнольф?
- Паук Гвинн Брэйрэ, - проворчал Орнольф, всем сердцем чувствуя, что говорит истину.

***

Право же, это был хороший день. Один из лучших. Один из последних. В немалой степени благодаря Артуру. Но, наверное, ему не стоило позволять своей силе вырываться на свободу. Потому что почти сразу - Хельг еще даже не перестал сердиться - Нордана окутало золотое сияние. Такое яркое, что теперь и Орнольф прищурился от этого света, а Паук, зашипев, метнулся в угол, на ходу сворачивая из паутины все мыслимые защиты.
Толку от них было - чуть: против испепеляющего пламени святости не спасла бы никакая паутина, но возник на пороге Альберт и накрыл Хельга целым комплексом мощнейших заклятий, потом он подбежал к брату и затряс его, требуя немедленно вернуться...
Артур не вернулся. Он смотрел прямо перед собой, в глазах пылала невыносимой яркости запредельная синева, а голос... голос был тот же самый, каким он задавал вопрос Хельгу. Слыша его, хотелось встать на колени и покорно, бессмысленно ожидать неминуемой смерти. Хотелось радоваться ей, как празднику. И, умирая, рыдать от восторга.

Разумеется, ничего подобного они трое делать не стали. Орнольф приводил в чувство оглушенного Хельга, а Альберт пытался заставить замолчать Артура. У Орнольфа получалось лучше. Собственно, у Альберта так ничего и не вышло. Артур замолчал сам. Когда сказал все, что должен был сказать.
Смотреть на него было жутко.

***

Первым нарушил молчание Хельг. Он на Артура вообще не смотрел, потому что все время просидел, крепко зажмурившись.
- Чувствую настоятельную потребность принять таинство крещения, - пробормотал он, приоткрывая один глаз, - лучше сдохнуть, чем так мучиться. Ты довольно замысловато изъясняешься, Миротворец. Общий смысл твоей речи сводится к тому, что граница между Лаэром и тварным миром исчезнет, а фейри наконец-то доберутся до смертных, так?
- Миротворец - это топор, - в один голос ответили братья Норданы.
И снова стало тихо.
- Змей отступил перед Элиато, - произнес наконец Артур. - Волк пришел. Вайрд итархэ, Владыка Темных Путей явился в мир. Он еще не вошел в силу. И не должен войти!..
- Сидеть! - рявкнул Альберт, обеими руками вжимая рванувшегося брата обратно в кресло. - Только дернись, убью на хрен!
- Этот мир не заслуживает жизни, - тихо и убедительно сказал Артур. - Ты же видишь, люди здесь погрязли в грехах, они не различают Добро и Зло. Нужно спасти тех, кто еще может быть спасен... - он вдруг вцепился в запястья Альберта и закрыл глаза, творя молитву с такой яростью, как будто извергал богохульства. - Держи меня, братик. Не отпускай... я... сейчас вернусь...
Орнольф почувствовал, что прижавшегося к нему Паука бьет крупная дрожь. Заглянул в полные ужаса бледно-лиловые глаза и подумал, что им двоим, пожалуй, здорово повезло. У Хельга когда-то хватило ума и сил вышвырнуть из их жизни всех и всяческих богов.
- Все, - сказал Артур. - Это я. И у меня еще есть немного времени.

***

Для них не было секретом то, что основная задача Артура, в какой-то степени, пожалуй, цель его существования - это спасение людей. Спасение в том жутком смысле, в каком его, наверное, понимали только христиане. Мир с самого начала был создан, чтобы погибнуть. Орнольф назвал бы это программой, фейри говорили о предопределенности, Артур считал обреченность мира проявлением милосердия Творца...
Змей был единственным, кто утверждал, что все это полная чушь. Это было бы смешно - в той мере, в какой слово «смешно», вообще применимо к Силе такого порядка, - если бы Змей не доказывал свои утверждения на практике. Он не раз удерживал мир от падения, а теперь его сын согласился взять эту ответственность на себя.
Принес себя в жертву ради спасения мира... Бредовая идея, повторение пройденного. Один сын божий две тысячи лет назад пожертвовал собой, чтобы спасти души людей и посрамить зло. Другой, сын совсем другого бога, сделал то же самое, чтобы вернуть смертных на гибельный путь тварной жизни и доказать, что торжество зла бесконечно.
Забавно, что они оба правы.
Ничего забавного, если вдуматься. Пока вайрд итархэ не обрел полной силы, власть оказалась в руках Элиато. То, чего ожидал Артур, свершилось: мир погряз в мерзости и теперь нуждался в очищающем пламени. Лучшая новость, какую только можно услышать в собственный день рождения! Это, не считая того, что через две недели в тварный мир хлынут орды злых до остервенения фейри.
- Только в этой реальности, - сказал Артур, - только здесь, у вас. Это связано с тобой, Паук. Нет, - он покачал головой, предваряя вопросы, - что это за связь, мне неизвестно. Да и вообще, с этой минуты от меня немного пользы. Но я буду молиться о том, чтобы рассветы и закаты больше не беспокоили тебя.
- Это уже много, - недоверчиво проговорил Паук.
Он никогда не верил Белому богу. Зато в Артуре Нордане нисколько не сомневался.
Что ж, праздник превратился в стихийное совещание, главной и единственной темой которого было: как спасти смертных. Хоть сколько-нибудь. Вариантов нашлось немного, и первое, что следовало сделать, это заставить самих людей что-то предпринять для своего спасения. Еще организовать убежища, объяснить магам их цели и задачи, поднять по тревоге всех вольных охотников и по возможности дольше скрывать полученную информацию от фейри. Паук предложил сразу, не откладывая, истребить всех вампиров, но Орнольф счел идею преждевременной. Уже несколько веков упыри соблюдали условия договора, и ссориться с ними на пустом месте как-то не хотелось. Не тогда, когда впереди настоящая опасность.
...Потом они ни разу не пожалели о том, что сохранили мир с вампирами. Те оказали неоценимую помощь и спасли больше людей, чем все маги вместе взятые, за исключением, разве что, вольных охотников. А Прага, обитель колдовства и чародейства, где каждый древний камень был пропитан магией и Тьмой, стала одним из лучших убежищ. Неофициальных, разумеется. На официальных крест поставили почти сразу и старались не иметь с ними никаких дел.

***

- Попробуйте привлечь к делу церковь, - посоветовал Артур. - С некоторыми священниками можно договориться.
Альберт гнусно ухмыльнулся:
- В понятие «некоторые» входят десятки или сотни?
- Единицы, - вздохнул Нордан-старший. - Но зато я лично знаком с каждым. Я расскажу, как с ними связаться. - Он помолчал, покусывая губу и спросил без особой надежды: - Ты уйдешь со мной?
- Не в этот раз, - отрезал Альберт.
Да, Артуру было куда уходить. Существовало бесконечное множество миров, где люди нуждались в защите, а не в окончательном спасении. Святой Артур... живой огонь, способный не только испепелять, но и дарить тепло. Он собирался уйти. Альберт оставался.
И под его насмешливым взглядом, поежившись от понимающей улыбки Артура, Орнольф с Альгирдасом только сейчас поняли, что бессознательно потянулись друг к другу, почти до боли сплетя пальцы. Не существовало такой силы, бога, дьявола - кого угодно, которая заставила бы одного из них уйти, а второго остаться. Никогда больше. Пусть весь мир катится к черту!
Паук фыркнул и выдернул руку. Скулы его залило серебристое, перламутровое сияние. Серебряная кровь. Раньше он покраснел бы, а теперь смущение выглядело именно так, и Орнольф находил это восхитительным.
Спасая самолюбие Альгирдаса, Артур, как ни в чем не бывало, протянул ему открытый портсигар:
- Пойдем на балкон, перекурим, эти умники и без нас все детали обговорят.

***

До границ белого пятна Альгирдас добрался меньше чем за час. Орнольф советовал ехать на демоне, и совет, как всегда, был правильным, если забыть о том, что демон мог пригодиться самому Орнольфу. Не в качестве ездовой скотины, а как безмозглое, разрушительное оружие. Нельзя же уехать, не оставив себе замену.
Конечно, ездовых демонов Альгирдас мог призвать сколько угодно, хоть десяток, хоть тысячу, они любили его, как собаки любят хозяев, и готовы были примчаться по первому зову. Только ревновали друг к другу при этом совсем не по-собачьи. И попробуй он оставить одну такую тварь в лагере, а на второй уехать, оставшийся немедленно забыл бы все приказы и последовал за ним.
Тут уж лучше мотоцикл. К нему демоны не ревнуют.

***

А границы, как таковой, конечно не было. Позади пустыня, и впереди пустыня - никакой разницы. Если не закрыть глаза, положившись на чувства более надежные, чем зрение. И на паутину. Конечно же, на паутину.
Альгирдас так и сделал. Остановил мотоцикл, закрыл глаза и прислушался, принюхался, кончиками пальцев коснулся ветра, бросил вперед чувствительные, тонкие нити.
Границы не было. Была только тьма. Пустота, не похожая даже на пустоту космоса, потому что там, меж звезд, все полно жизни, да и сами звезды, Мийлте Деир <Мийлте Деир - Тысяча Слез, это имя ночного ясного неба> - живые, прекрасные, - такие разные, как будто у них есть души.
- Тин эйслинг <Хватит грезить (приблизительный перевод)>, - ухмыльнулся Альгирдас.
Взревев мотором, серебристо-черный байк рванулся прямо во тьму.

ГЛАВА 4

...«Ястребы дороги» - так они себя называли. Так они себя чувствовали. Хищники, неотвратимые и стремительные, как сама смерть. Хозяева ночи, они появлялись из тьмы и во тьму уходили - чудовища на ревущих двухколесных машинах, - и никто не смел стоять у них на пути.
Никто и не вставал.
В тех краях, где они охотились, смертные давно научились крепко запирать на ночь двери и, слыша рык моторов на дороге, даже неразумные дети в своих кроватках пытались творить молитвы.
Иногда это помогало. Чаще - нет. Смертных не спасал их бог. И другие смертные тоже не могли их спасти. «Ястребы» приходили и уходили, но никто не верил в них, кроме тех, кто еженощно дрожал от страха в ожидании их появления.
Это был их мир, их тьма и их дорога - дорога без начала и без конца, территория охоты, крови и чужого предсмертного ужаса. И конечно у них был Хозяин - очень древний и очень мудрый. Он пренебрегал обжигающей страстью ночной охоты, редко выходил из логова, а жертвы шли к нему сами, добровольно, с радостью и без всякого страха. Хозяин не был «ястребом», но он был главным, и «ястребы» гордились тем, что служат именно ему и только от него получают награды или наказание.
Сегодня у них была свободная ночь. И стая вырвалась из города под звезды, по светлой ленте своей дороги, мимо полицейских постов, мимо затаившихся коттеджей в пригороде, мимо развилок, указателей, заправочных станций. Они наскоро перекусили постояльцами подвернувшегося мотеля, а сейчас просто неслись во тьму, не включая фары - невидимые, грохочущие и страшные. Настоящие ночные твари, которым не нужен свет, чтобы видеть.

***

Вообще-то, по их дороге - немаленьком отрезке федерального шоссе - ночью не отваживались ездить даже дальнобойщики. Слухи ходили. Верили им или не верили - это другой вопрос, может, и не верили, но прислушивались. Тем более что люди-то пропадали, а это уже не слухи, это реальность, пусть и необъяснимая для смертных. Последние пару лет нужна была большая удача, чтобы встретить кого-то прямо на дороге. Поэтому, когда Чанг, ехавший впереди всех, указал вперед и радостно, бессмысленно заревел, его поняли без объяснений.
В полумиле от стаи несся одинокий байкер. Легкая добыча. Легкая, но интересная, потому что можно будет поиграть.
«Да это девчонка!» - возликовал Даймон, разглядев бьющуюся по ветру длинную косу.
Стая взвыла на разные голоса.
Мало того, что девчонка, еще и больная на всю голову. Ездить на такой скорости и в таком плаще - это надо самоубийцей быть. Фалды стелились вдоль задних колес, и Даймон всерьез обеспокоился, что добыча убьется раньше, чем они ее догонят. Тем более что догнать как-то и не получалось. Машина будущей жертвы нисколько не уступала мотоциклам «ястребов», а может, даже была и покруче.
Однако они продолжали выть и орать и неслись вслед за сумасшедшей байкершей, зная, что рано или поздно настигнут ее. Разорвут и уничтожат, и выпьют кровь, и это будет славная охота. Воистину так... И даже не сразу сообразили, что во-первых, это не они догоняют байк, а жертва притормаживает, позволяя себя догнать. И во-вторых, никакая это не баба, а чувак с длинными волосами, издалека его и вправду можно было принять за женщину...
Вблизи, в общем, тоже. Но только если не присматриваться.
Присматриваться не хотелось. Почему-то. Даймон отвел глаза, когда их жертва рывком развернула свой байк поперек дороги. Его еще можно было объехать, просто пронестись мимо, с воплями, уханьем и диким смехом, напугать и умчаться в ночь. Дорога широкая, места на ней хватит всем...
Херня какая-то! Дорога принадлежит «ястребам». Ночью - только им. И любой чужак должен быть...
Времени на то, чтобы додумать уже не осталось. Стая приблизилась и начала описывать круги вокруг парня, развлекаясь, играя, запугивая. Только вот он и не думал бояться. Даже не шевельнулся, когда рядом с ним свистнула тяжелая мотоциклетная цепь. Лицо стало скучным, до того скучным, как будто он с трудом удерживается, чтобы не зевнуть. И... он был серебряный. Хрен его знает, что это значит, но на ум Даймону пришло именно такое слово: «серебряный».
В следующее мгновение Чанг взмахнул цепью, чтобы ударить, а не напугать. И бледная кисть чужака змеиной головой метнулась из рукава плаща. Сверкнули драгоценные камни в перстнях. Пальцы сомкнулись на цепи, звенья послушно обмотались вокруг кулака, и Чанг вылетел из седла, не успев даже крикнуть. Грохнулся на асфальт, и нога в высоком, до колена, кожаном сапоге наступила ему на голову.
Хруст был слышен даже сквозь оглушительный рев моторов.
Брезгливо скривившись, Серебряный вытер сапог о куртку Чанга. И, как будто только этого и дожидаясь, тело лучшего из «ястребов» рассыпалось в прах.
Дальше помнилось плохо. Кажется, вся стая налетела на чужака одновременно. Только Даймон не сдвинулся с места... у него был шок - точно, это так называется. У него случился шок. «Ястребы» не могли умирать. Они уже были мертвы, они были неуязвимы - нельзя убить мертвеца! Невозможно убить вампира...
И все же Чанг стал пылью. Только что он был здесь, смеялся и орал, размахивал цепью, а теперь осталась только одежда. А Даймон смотрел, как рванулись к Серебряному и замерли на месте другие «ястребы». Как, воя моторами, бились, словно упершись в невидимую стену, их байки. Вой становился все громче, все истошней, невыносимо терзал слух, кажется, даже мозги дрожали от этого звука. Тишина... она просто случилась. Такая мягкая, такая нужная, что Даймон вздохнул от облегчения. А ведь он уже давно дышал лишь для того, чтобы говорить.
- Упыри...
Голос у Серебряного оказался нежным, аж мурашки побежали по коже. А слово было незнакомое. «Упыри» - это что? Это он их так называет? «Ястребов»?
- Такие юные... - не было в этой нежности страха, но было сожаление, или что-то вроде того. - Я убью вас быстро, - закончил он.
И ничего, вроде, не сделал, только пальцами слегка повел, а тринадцать голов вдруг скатились на дорогу. Как будто кукольные. Как будто... не по-настоящему. К тому времени как Даймон понял, что раз он видит все это, значит его голова пока что на месте, от «ястребов» остались лишь кучки праха, выдуваемые ветерком из пустой одежды.
- А ты? - Серебряный повернулся к нему. Высокий какой. Черт! Ни за что не подумаешь, что он такой высокий, пока не увидишь близко. Даймон не смог отвести взгляда от этих глаз - лиловых, прозрачных, глубоких, равнодушных... Нельзя было смотреть! Он же знал, что нельзя. Откуда-то знал с самого начала, когда хотел отвернуться, объехать, не останавливаться и сразу забыть. Сразу, как только этот... кто? человек? ангел? - остался бы за спиной. Он бы забыл наверняка, пусть не сразу, но когда-нибудь. Смотреть было нельзя, потому что эту убийственную красоту Даймон успел почувствовать еще до того, как разглядел Серебряного ближе. И уже тогда красота эта показалась ядовитой. А сейчас... сейчас - все. Отвернуться уже не получится.
- Почему ты не стал нападать? Струсил? - мягко поинтересовался Серебряный.
Его голос вполне мог бы принадлежать женщине, такой отстраненно-чувственный, разве можно таким голосом задавать такие вопросы?
- Ты... колдун? - вопросом на вопрос ответил Даймон. - Это какое-то гребаное вуду или что? Я тебя видел... в японском мультике. Ты - охотник на вампиров. Ты сам вампир.
«Твою мать! - паниковал кто-то внутри, какой-то другой Даймон, наверное, гораздо более здравомыслящий. - Вот дерьмо! Что я несу? Какой-то бред. Это он делает, пьет мои мозги или как-то так...»
Но ведь все правда, и Даймон действительно видел тот мультик - аниме, это называется аниме, - про этого чувака в длинном плаще, с длинными волосами, еще у него шляпа была. И меч. Он убивал мечом. Вамиров. Таких, как Даймон... как «ястребы», и вот - «ястребов» больше нет. Но ведь такого быть не может!
Перемать! Еще два года назад Даймон был уверен, что вампиров не бывает.
Серебряный... хрен там, его зовут Ди, и он - охотник на вампиров. Ди смотрел на него с искренним недоумением. Но Даймон уже увидел меч, притороченный к седлу его байка. Тот самый гребаный меч, из мультика. Катана, или как там? И байк японский, V-Strom, - да, дорогая штучка.
Охотник Ди убил «ястребов», не притронувшись к мечу. Убил всех. Всю банду.
- Ты прав, я убиваю вампиров, - задумчиво признался Ди, - но не понимаю, о чем ты говоришь. Я не колдун. Меня называют Паук.
- А я Дайм... - начал было Даймон и неожиданно для себя сбился. - Дмитрий, - буркнул он.
Серебряный чуть поморщился:
- Мне нет дела до твоего имени.
Это было плохо. Очень. Только Даймон не мог понять, что же плохого в таком безразличии.
Байки «ястребов», все еще стоящие кольцом вокруг Паука, вдруг взревели моторами и рванулись с места как звери, которых спустили с цепи. Стаей пронеслись через дорогу, взрыли колесами жесткую траву на обочине, и где-то там, далеко, свалились наконец-то. Двигатели продолжали рычать, но на таком расстоянии это уже не действовало на нервы.
- Ты проводишь меня к своему создателю, - сообщил... Паук? Видимо, все-таки Паук, хотя, конечно, на самом деле, он - Ди. Что?!
- Нет! - еще час назад Даймон знал, что бессмертен. Сейчас он чувствовал себя более смертным, чем любой человек, потому что его смерть стояла от него в нескольких шагах. И все же он повторил:
- Нет.
- Тебе придется, - равнодушно сказал Паук, - я знаю, где он, и я могу найти его сам, но кто-то должен пригласить меня в его логово. Поэтому ты станешь моим проводником. Больше некому, - носком сапога он поворошил ближайшую к нему куртку, кажется, она принадлежала Кэтти, Печальной Кэт, Темной Кэт... превратившейся в кучку пыли. - Видишь? - Паук развел руками. - Никто из них не сможет мне помочь.
Вот черт! Да у этого парня просто дар убеждения.

***

Он пугал Даймона, пугал гораздо больше, чем когда-то хозяин. Те несколько дней, когда Даймона - тогда еще живого - преследовал во сне и наяву кто-то чудовищный и неотвратимый, казались самым страшным переживанием до и после смерти. Но вот он встретил Паука и понял, что тот страх был нормальным, обычным человеческим страхом перед неизбежной гибелью. А настоящий ужас Даймон испытал только сейчас.
Он не знал, чего боится. Умереть? Понятное дело, что и этого тоже. Очень погано умирать, когда уже успел привыкнуть к бессмертию. Но при жизни было гораздо хуже: тогда он знал, что ему никто не поможет. Никто не спасет. Он ведь пробовал... что-нибудь предпринять. Не в его натуре было просто взять и смириться с неизбежным. Но друзья его высмеяли, а родители потащили к врачу, а в вампиров он тогда не верил, и ему в голову не пришло попробовать защититься каким-нибудь дурацким способом. Типа, там, чеснок, или серебряный крест.
Все равно бы не помогло.
Сейчас Даймон был в лучшем положении, потому что надеялся на помощь хозяина. Тот, кто однажды спас его от смерти, сделав бессмертным, может спасти вновь. Даймон уже воззвал к нему, зная, что будет наказан за то, что уступил чужаку, и зная, что теперь он под защитой. Но кто спасет от другого страха? Когда смотришь на Паука, он как будто пьет твою душу - это больно. Тянущее чувство в груди. Не нужно смотреть, но взгляд отвести невозможно. И ты не умираешь, ты просто таешь.

Предыдущая страница 31 Следующая страница


Охотник за смертью 32

Чувствуют ли боль леденцы, когда тают?
- Ты не педик? - осторожно спросил Даймон, прежде чем оседлать свой байк. Хрен их поймет, японцев: в аниме каждый третий - педераст.
- Нет, - отрезал Паук. Тускло блеснула серьга в правом ухе.
«Жаль», - подумал Даймон. И изумился этой мысли.

***

Юный упырь очень хотел до рассвета вернуться в убежище. Альгирдас не стал объяснять ему, что смерть придет раньше, чем закончится ночь. Зачем? Парень уже достаточно взрослый, чтобы понимать очевидное. По дороге к городу они немного пообщались и, хотя понятно было далеко не все, судьбу упыря это общение определило. Он ничего не знал о Договоре. Его создатель почему-то не счел нужным рассказать своим детям о добровольно принятых упырями правилах поведения. Может, он и сам о них не слышал? Нестыковок хватало. Альгирдас, например, понятия не имел о городе под названием Ведиус, а если верить упыренышу, это был... как они теперь говорят? мегаполис? - да, мегаполис, с населением в десять миллионов человек. Даже будь Альгирдас таким дикарем, как воображал эмпат Максим, он и то знал бы, существуй такой город в его реальности.
Кроме того, упырь ничего не знал о катастрофе, разразившейся в тварном мире. И был в этом не одинок: пока они добирались до города, Альгирдас и сам убедился, что здесь жизнь идет, как шла, со всеми благами и ужасами «человеческой цивилизации».
Ну и, конечно, фейри... их не было. Ни одного. Даже комэйрк не отзывались. Как будто и здесь гнев Паука, помноженный на рвение дивных народов, уничтожил всех до одного духов местности. Только вот почему же в таком случае уцелело все остальное? То, что эти духи, собственно, и олицетворяли.
Непонятно. Непонятно. Непонятно. Ни-че-го.
Впрочем, много ли толку от молодого парня, который еще и жить-то не начал, когда старый вампир решил взять его себе на службу? Что он может знать, кроме жажды крови и иллюзии полной безнаказанности?

***

Они приехали в город, покружили по залитым огнями, людным улицам, где дурно пахло и от смертных, и от их мыслей, и в конце концов остановились у входа в какой-то... эйт трэйсе?
- Клуб «Кор Марди Грас» <В вудуистской терминологии - физическое тело или дух смертной плоти. Освобожденный, он превращается в неконтролируемую силу>, - сказал упырь. - Это наше место, и хозяин всегда здесь.
«Клуб», - повторил про себя Альгирдас. Слово это он, конечно, знал, и что такое Кор Марди Грас, или Кор Кадавр, тоже знал не понаслышке. Но он не чувствовал поблизости никого из духов. А для места силы, каким являлось большое темное здание, подошло бы, скорее, название «храм» или «капище». Ладно, пусть будет клуб.
У Паука слегка рябило в глазах от ярких огней, полыхающих над тяжелыми дверьми и по всей стене до самой крыши. Кажется, огни складывались в слова, но попытка прочесть их была чревата головной болью. Странное дело, фейри любят яркие, цветные, ослепительные зрелища, но почему-то феерическое буйство красок не раздражает взгляд и не отдается звоном в ушах. А люди, как специально, подбирают такие цвета, оттенки, ритм вспышек, что хочется зажмуриться и бежать подальше.
Может, и в самом деле, специально?
Двери открылись, выпуская наружу грохочущие раскаты музыки. «Варварской», как определял ее Орнольф, и Альгирдас всегда соглашался с ним. Да, она была варварской - ревущая, грохочущая, безудержная. Нечеловеческая, в этом и прелесть. Музыка высших демонов, а кому как не им знать толк в подлинной гармонии?
Когда Паук узнал, что смертные пытаются воссоздать музыку Ифэрэнн, он сначала отнесся к этому скептически. А потом... стал уважать людей немножко больше. Потому что у них получилось. И теперь Орнольф проклинает тот день, когда принес Пауку первые... э-э... «записи», да?
Альгирдас улыбнулся воспоминаниям, разглядывая компанию из шестерых смертных, вывалившихся из дверей вместе со звуками адских песен. Молодые, веселые, шумные и пьяные. Принюхавшись, он уловил, что люди еще и под действием какого-то наркотика. Удивило его не это, а то, что четверо из шестерых: трое парней и одна девушка, были одеты в плащи, очень похожие на его собственный. Лица их казались неестественно-бледными, глаза и губы у всех шестерых были накрашены.
Черным. И ногти тоже.
- На входе фейс-контроль, - сообщил упырь, пока Альгирдас изучал смертных. И угрем ввинтился между двумя крупными молодыми людьми в униформе. Видимо, местной стражей.
Двери закрылись.
Пожав плечами, Паук, не торопясь, скинул плащ, застегнул перевязь с мечом и снова облачился в шуршащую змеиную кожу. По пути к дверям он добрым словом помянул Малышку. Девочка не ленилась рассказывать ему о нравах и обычаях смертных, и слова «фейс-контроль» Альгирдас отыскал в памяти без труда. Если там, внутри, все такие, как эти шестеро, к нему не должно возникнуть претензий. Вот только непонятно, зачем эти молодые - живые! - люди так искажают собственную внешность. Или это ритуал для обмана злых духов?
«Каких духов, Паук? - он сердито мотнул головой. - Тусау асву <Ругательство, опять-таки, связанное с ослом>. Они так играют... развлекаются. Это маскарад ради маскарада, не забивай голову ерундой».
Он мог бы войти внутрь, просто отведя глаза и страже, и тем смертным, что веселились внутри, и упырям, которых там, за стенами, тоже было предостаточно. Но, начав с убийства вассалов, не очень-то красиво прятаться от сюзерена. Тот, кого молодой упырь называл своим хозяином, уже знал о том, что его дети уничтожены и, разумеется, знал, что убийца рядом, а единственный выживший из стаи сейчас изо всех сил спешил к нему, надеясь найти защиту.
Ниточка паутины разматывалась, а Паук не спешил ее натянуть. Все равно убивать придется обоих - и хозяина, и молодого упыря, и, наверное, всех мертвяков, которые собрались здесь. Так какая разница, когда это случится: сейчас, или чуть позже?
«Недалеко, недолго и осторожно», - сказал Орнольф. Что ж, так и будет. Альгирдас пробыл в белом пятне всего ничего, каких-нибудь два часа. Осторожность же нужна только тогда, когда грозит опасность, а здесь ему не грозило ничего.
...Его почти пропустили. Стражники скользнули равнодушными взглядами. И оживились лишь когда Альгирдас уже прошел мимо. Преграждая путь, из стены выскользнул металлический барьер.
- Погоди, парень, - чуть не в один голос произнесли оба стража.
- У нас тут порядок такой, - объяснил тот, что бы справа, - безопасность, понимаешь, ли.
- На входе - обыск, - дополнил второй.
И голос его прозвучал со сбивчивым придыханием, до того знакомым - липким... Малышка так и говорит: липко смотрят, липко дышат - это она о людях, на свою беду увидевших Паука.
- Ты, вообще-то, парень или девчонка? - приближаясь, поинтересовался первый. - Так вот сразу и не скажешь.
Альгирдас не разозлился. Мог бы, но его уже захватила музыка. Развеселился - это да. Он хотел прийти открыто, но прийти громко, это ведь даже лучше.
- Я, вообще-то, убийца, - сообщил он, с мягким шелестом вынимая из ножен меч, - в этом случае пол не имеет значения, правда?

***

Лорд Маркус Инблакки был раздосадован. И заинтригован. Какой-то придурок, подвинутый на аниме и фильмах про «Горца» оказался достаточно крутым, чтобы угробить четырнадцать очень перспективных ребят. «Ястребы» были не единственной, созданной Маркусом, бандой, но в них вложено достаточно средств, сил и времени, чтобы разозлиться на такое бездарное завершение еще не начавшейся карьеры.
Что, черт возьми, происходит?
Маркус не афишировал то, что эти ребята, как и несколько других банд, понадобятся ему для работы в чужих округах. Собственно, он сразу заявил их как будущих телохранителей, и другие лорды, вроде бы, приняли заявление на веру. Любой из них нуждался в охране, и любой время от времени искал талантливую молодежь на замену старшим поколениям, продвигавшимся дальше по иерархической лестнице. На то, чтобы вырастить из молодняка надежных бойцов, требовалось не одно десятилетие, поэтому в окружении лордов всегда хватало молодых вампиров. А за всю историю округов ни разу не было такого, чтобы один лорд вмешался в дела другого. Маркус намеревался стать в этом деле пионером. Таким образом, предположение о том, что кто-то из лордов прислал своего слугу, чтобы слегка укоротить ему руки, было ничем не оправдано.
Кроме того факта, что одну руку все же оттяпали. А справиться с «ястребами» обычному смертному было не под силу. С любым из «ястребов», не говоря уже сразу обо всех пятнадцати.
Но присылать в чужой округ слугу такого уровня: по сбивчивому рассказу Даймона и образам в его памяти, парень, назвавшийся Пауком, сам тянул на лорда - это очень наглая выходка. Все равно, что прямо заявить: я влезаю в твои дела, Маркус, и нарушаю все законы. Этот Паук - личность приметная: выяснить, кому он служит, не составит труда.
Лорды не любят нарушения законов. И обожают наказывать преступников.

***

Включив обзорные мониторы в своем кабинете, Маркус смотрел, как Паук входит в двери его клуба. Даймон, притихший за спинкой его кресла, тихо заскулил, когда вновь увидел чужака. Это было неправильно: никто из слуг не смеет бояться чего бы то ни было в присутствии хозяина, что Маркус и дал понять Даймону, не отвлекаясь от мониторов.
Теперь тот скулил уже от боли. Зато не мешал.
Охранники на входе, обычные люди, хоть и не были предупреждены, повели себя странно. Вообще-то они должны были пропустить Паука, не задавая лишних вопросов. Выглядел он точь-в-точь как завсегдатаи «Кор Марди Грас», смертные идиоты, изображающие из себя вампиров. Длинный кожаный плащ, длинные черные волосы, белый грим на лице. Разве что губы накрашены густым серебром, вместо более традиционной черной помады.
А он красавчик... О, такой красавчик, что становится понятным странное поведение охраны. И он кажется нежным, как лилия. Хочется налюбоваться на него вдоволь, а потом - сломать. И, возможно, это самый лучший вариант.
Маркус с удовольствием наблюдал, как Паук обнажил длинный блестящий клинок. Даймон прав - это что-то японское. Одним плавным ударом сверху вниз меч рассек стальной барьер, преграждающий вход в зал, и, продолжая движение, теперь уже снизу вверх, разрубил пополам пистолет в руках одного из секъюрити... а потом Паук еще чуть развернулся - самую малость, но этот поворот был уже за пределами человеческих возможностей - и, не останавливая клинка, так же аккуратно развалил надвое оружие второго.
Меч скользнул в ножны. Паук пошел вперед. А оба охранника, вместо того, чтобы действовать по инструкции и осуществлять задержание нарушителя, применив на этот раз боевое оружие вместо «нетравматических» пистолетов, выскочили на улицу, отталкивая друг друга плечами.
У Маркуса сложилось впечатление, что возвращаться они не собираются.
Интересно, что это было за воздействие?
Внушить человеку какую-нибудь несложную идею, тем более эмоцию вроде страха, мог даже самый юный из вампиров, но не здесь же, не в клубе Маркуса, где все было подчинено ему одному, и им одним контролировалось.
В первый раз с той минуты, как были уничтожены «ястребы», господин Ведиуса ощутил укол беспокойства. И пришлось приложить усилие, чтобы убедить себя в отсутствии причин для страха.
Это было его место, место, где сотни смертных каждую ночь впадали в экстаз от бешеной музыки, наркотиков и полной ирреальности происходящего. Кор Марди Грас, вот что было у них, и чего не было у Маркуса, но они - дураки, недоумки - щедро и бездумно отдавали ему эту Силу. Отдавали в неистовых танцах и таких же неистовых совокуплениях по темным углам, в наркотическом трансе, в потере себя и собственной личности, смытой, затертой страшным напором музыки. Эту дикую музыку Маркус ненавидел, давно позаботившись о том, чтобы ни звука не проникало
за стену, разделяющую зал и административные помещения.
Кто мог угрожать ему здесь?
Тем более что к приходу Паука стали готовиться с момента гибели «ястребов». И теперь гостя ожидала добрая встреча. Его ждали не смертные, и даже не молодежь, вроде «ястребов». «Кровавые братья» - проверенные бойцы, каждому из которых уже почти столетие и «вечные» - личная гвардия Маркуса. Они ждали, хотя убить могли бы прямо сейчас. Но Маркус, прежде чем уничтожить Паука, хотел насладиться его странной красотой.
Вот он идет через зал, двигается так, словно скользит над полом. Как призрак. И музыка омывает его, сполохи света скользят по блестящему плащу, ластятся, сбиваются с рваного ритма. Что за странная иллюзия? Музыка звучит только для него. Стены дрожат от грохота - для него. Свет ласкает только его. Люди выпадают из исступленности в реальность и расступаются, давая ему дорогу. Застывший зал, в центре которого не осталось уже ни одного человека. Музей восковых фигур, зал современной культуры, экспозиция «готик-пати».
И лишь музыканты продолжают бесноваться, как будто не замечают, что зал уже не слышит музыки. Плевать им на зал. Они играют для этого - единственного, нереального, как сам сатана.
Если Паук чей-то слуга, хотел бы Маркус знать имя его господина. Кто оказался достаточно могущественным, чтобы создать это дивное существо? Впору поверить, что он пришел из какой-то легенды, из сказок, которые рассказывают эти смертные.
Маркус мысленно отвесил поклон имиджмейкеру Паука. Или самому Пауку, если этот образ - его заслуга.
Дверь в административные помещения распахнулась сама. А ведь была заперта. Уже нужно начинать удивляться? Уже можно снова паниковать? Что там говорил Даймон, что-то о колдовстве, о вуду? Это смешно. Особенно, последнее. Маркус сам убил семьдесят лет на попытки познать тайны магии вуду и узнал лишь то, что никаких тайн не существует. Только Кор Кадавр - истинная Сила живой плоти. Но это не тайна, а то, что составляет хлеб насущный любого вампира.
И дверь, скорее всего, просто не заперли. Трудно поверить в недосмотр «кровавых братьев», однако других объяснений быть не может.
Маркус хотел распорядиться о том, чтобы незваного гостя проводили в конференц-зал. Там больше места, там уже размещена охрана. Однако, подумав, решил, что Пауку не вредно будет поплутать по коридорам. На подходах к своему логову, лорд давным-давно создал иллюзию хаоса и бесконечности. Возможно, когда Паук заблудится, с него слетит немного спеси...
Уже через минуту пришлось признать, что чужак не нуждался в проводниках. Видимо, он шел по следу Даймона. И Маркус счел для себя возможным проявить поспешность. Оставив последнего «ястреба» дожидаться Паука, он в сопровождении «вечных» проследовал в конференц-зал, уютный, тихий, с прекрасной звукоизоляцией. И едва успел войти, как двустворчатые двери вновь распахнулись.
Чужак! Маркус почувствовал это кожей. Чужак слишком близко. Маска респектабельности слетела в одно мгновенье, оставляя пришельца один на один с истинным господином Ведиуса. Стремительным, жестоким и хищным существом, лишь внешне похожим на человека.
- Ты старше, чем мне казалось, - отметил Паук, обходя развернувшегося к нему вампира.
Остальные, включая Лорел, - командира «вечных» - вряд ли успели хотя бы заметить движение хозяина. И наверняка не услышали слов Паука. Слишком быстро для них. Опасных, надежных, старых... Маркус был старше их всех.
Кроме Паука?

***

Они медленно двигались по двум невидимым, ломаным линиям, не сближаясь и не расходясь, до дюйма выдерживая дистанцию. «Кровавые братья», загодя размещенные в зале, безмолвно проклинали все на свете, потому что сектора стрельбы менялись каждую секунду, и невозможно было предугадать, где окажется цель в следующее мгновение. «Вечные» и Лорел безуспешно пытались подстроиться к текучему ритму движений хозяина. Их задачей было в любой момент предотвратить любую опасность. Но Паук... он оказался гораздо опаснее, чем ожидали они все. Все, включая Маркуса.
Маркус разглядывал Паука, зная, что тот в свою очередь изучает его, и зная, что Паук действительно изучает, в то время как он сам невольно любуется каждым движением прекрасной бестии.
- Кто прислал тебя? - спросил он, наконец. Мягко, очень мягко, не позволяя себе глубоко заглядывать в мерцающие сиреневые глаза, потянулся разумом. Что у тебя на душе, красивый мальчик? - Это мое место, я здесь хозяин, и я не звал тебя в гости. Зачем ты пришел?
Реакция Паука на такой невинный вопрос оказалась неожиданной. Внешне ничего не изменилось, но Маркус смотрел глубже и увидел гнев, брезгливое недоумение. Так хозяин мог отреагировать на дерзость последнего из рабов. Паук не привык, чтобы ему задавали вопросы.
И все же он ответил. Сдержанный гнев сделал его нежный голос более живым, а самого Паука - более реальным.
- Я ищу твоего создателя, - сказал Паук.
Маркус, воспользовавшись установившимся контактом, смог сделать последний, недостающий шаг вперед. В пропасть чужой души. В ту область, где он привык чувствовать себя хозяином.
...Он увидел солнце! Нет! Небо - синее, чистое, прохладное. Увидел блики на листьях деревьев и блеск воды на асфальте, мокром после недавнего дождя. Увидел День! Несбыточную, убийственную, прекрасную мечту. Свою, и любого другого вампира. Маркус прожил достаточно долго, чтобы все чаще думать о смерти. Смерть эта казалась счастьем, потому что включала в себя солнце, и небо, и зеленую листву, и утренний, мокрый асфальт, и облака, как белые легкие перья...
Он остановился, потрясенный, растерянный, застыл между счастьем и отчаянием. И это послужило сигналом остальным.
Что-то пошло не так.
Хозяин в опасности.
Чужак слишком близко...
Первой отреагировала Лорел: прыгнула вперед, сбив Маркуса с ног, закрыла его своим телом и моментально наведенным полем искажения времени. «Кровавые братья» почти тут же открыли стрельбу. А Маркус пришел в себя. Контакт оказался разорван, и господин Ведиуса, сориентировавшись в ситуации, поддержал защиту Лорел своей собственной. А заодно понял, что Паук окружил себя точно таким же полем. Один в один, без малейших признаков индивидуальности, как будто сделал копию с защит, созданных Лорел, а сейчас усилил их за счет энергии самого Маркуса.
Оба поля тут же оказались нашпигованы сотнями пуль. Как в кино, тупоносые, раскаленные кусочки металла застыли в воздухе. Только в отличие от того фильма, здесь, в реальности, они не осыплются на пол безобидными блестящими зернами. Поле истощится, и пули полетят в цель. И если цель - ты, лучше отойди в сторонку, пока защита еще действует.
- Будь ты проклят, придурок, у меня нет создателя! - рявкнул Маркус, как только стрельба прекратилась, и стало тихо.
Он не двинулся с места. Паук тоже остался стоять. Интересно, долго ли он сможет удерживать искажающее поле? И понимает ли он, что случится, когда силы иссякнут? Должен понимать, раз уж умеет создавать такую защиту.
Лорел змеей скользнула в тень, убедившись в том, что боссу ничего не угрожает.
- Ты очень дерзок, упырь, - заметил Паук.
Потом все было очень быстро. Маркус успел увидеть, как пули, застывшие в поле, поменяли направление, скругленные острия все разом обратились к нему. Он успел даже вскрикнуть от... удивления. Испугаться уже не успел. Защита сдулась, как чертов воздушный шар.
- Думаю, это не повредит тебе, - мурлыкнул лилейный демон, пока Маркус бился у его ног, раздираемый на куски сотнями пуль. - Не повредит, но послужит уроком.
Где-то на галерее и в густых тенях по углам, один за другим превратились в прах четверо «кровавых братьев». Маркус забрал из них кровь, забрал все, что поддерживало жизнь в телах. Исцелился. И вскочил на ноги, изрыгнув в серебряную тварь поток пламени.
Паук без труда увернулся. Лишь слегка нахмурились длинные черные брови, обозначив на лбу тонкую морщинку.
- Сделай так еще раз, упырь. Это было интересно.
«Он, вообще-то, понимает, над кем смеется?!»
Отступая в тень, призывая тьму, Маркус заставил свой гнев улечься. Эмоции - это его поле боя, власть над чувствами - его прерогатива. Слепая ярость - удел врага, предвестник поражения. И Маркус стал невидимкой, тенью во тьме. В его арсенале было не только адское пламя... Живые, жадные, бесплотные щупальца окружили Паука. Увернуться от них было невозможно. Просто некуда. Тень, тьма, мороки - они повсюду, нереальные, но способные убивать. «Вечные» присоединились к Маркусу, создавая из тьмы своих чудовищ, воплощая свои кошмарные грезы. И, уходя все дальше в темноту, чувствуя вокруг себя тех, с кем связан он узами созидания и подчинения, Маркус даже пожалел, что все закончилось так быстро. Пожалел, что не успел налюбоваться красотой демона, не смог снова увидеть солнце... Мечту, которой не суждено стать реальностью.
Нарушая все правила, длинный меч сверкнул в темноте. Сверкнул? Но такого быть не могло. Если только клинок не сиял собственным светом...
И пришла музыка. Та самая. Омерзительная и дикая какофония, ненавидимая Маркусом. А с музыкой пришел свет. Бесчисленные, изломанные молнии, вспыхнувшие вокруг Паука. Это меч заплясал в тонких руках, блеск стали преломлялся в блестящих чешуйках плаща, острое лезвие кромсало теневые мороки. Неуязвимые! Конечно, но только не для этого клинка.
- Магия?! - не то пропел, не то рассмеялся Паук. Развернулся, припав на колено, и змеиный выпад меча рассек горло гвардейцу, не успевшему даже понять, что случилось. - Боги, как банально, Маркус! Забудь о магии, покажи мне что-нибудь, с чем я незнаком.
Меч от паха до грудины взрезал плоть еще одного «вечного».
Маркус не верил в магию!
Еще он не верил в демонов.
И в свою смерть - тоже. Даже сейчас.
Еще четверо «кровавых братьев» перестали быть. Исцелившиеся гвардейцы, с рыком, в котором не было ничего человеческого, бросились в атаку. И на долгие полминуты все скрылось за сплошной пеленой жидкого огня, изрыгаемого сразу десятком глоток. Но Маркус, в отличие от своих бойцов, успел увидеть, как Паук крутнулся волчком - только взметнулись тяжелые полы плаща - и меч, чертов невероятный меч, словно отсек огненные струи.
Паук атаковал. Его противник успел призвать «теневое зеркало», чтобы отразить удар с удвоенной силой, но зеркало отразилось от зеркала, швырнув в гвардейца и в Маркуса, и во всех, кто оказался слишком близко, огонь и разъяренные тени, набросившиеся на своих создателей, и музыку, оглушительную музыку, бьющую прямо в мозг.
Маркус не понял, что произошло. И никто не понял. «Кровавых братьев» оставалось все меньше, хотя ни один из них так и не вступил в открытый бой. Они умирали для того, чтобы гвардия могла защищать хозяина.
Терять было уже нечего. Лучше пожертвовать этим залом, всем клубом, смертными, если понадобится, чем погибнуть самому. Тем более что Лорел держалась рядом с хозяином. Лорел - единственная, о чьей гибели Маркус пожалел бы по-настоящему. А от Паука сейчас останется мокрое место. В буквальном смысле. Ну, может быть, еще десяток особо прочных костей. Зубов, например.
Он ударил, и поспешно отступил еще глубже в тень. Подальше от того, что должно было случиться.
Тела «вечных» стали изменяться: страшно, больно... кости разрывали кожу, гниющая плоть кусками валилась под ноги, жутко скалились удлинившиеся челюсти. Жидкой слизью потекло покрытие на полу, обнажая неприглядную арматуру. Пылью посыпался на головы потолок. А Паук... будь он проклят, демон! - одним длинным прыжком оказался рядом, и горло Маркуса будто сжала тонкая, прочная удавка.
Один страшный, черный миг, когда кажется, что вот... что это - все. А потом грохот выстрелов, струна на шее разжимается, Паук исчезает среди собственных теней. И крик Лорел, перекрывающий грохот музыки.
- Маркус!!! - она кричала, забыв о том, что можно говорить безмолвно, забыв о том, что прилюдно она всегда обращалась к хозяину на «вы». - Он - зеркало! Он сам - зеркало! Что бы ты ни сделал... это вернется!
«Разорвите его! - приказал Маркус, обращаясь сразу ко всем. К «кровавым братьям» и к «вечным», - разорвите тварь, и принесите мне его сердце!»
«Отлично сказано!» - услышал он на той же волне насмешливый, мягкий голос.
И Маркус атаковал его в последний раз, насылая на демона безумие. Если Паук отразит и это, все, кто окружает его, станут берсерками и ринутся в бой, окончательно позабыв себя. Если же не отразит... один берсерк не долго продержится против стольких умелых бойцов.
Страшный меч за какую-то секунду полоснул сразу по десятку кинетических щитов - искры разлетелись, как от праздничного фейерверка. Щиты выдержали первые удары, но поддались под следующими, а сам Паук, неуязвимый, заплясал в окружении «вечных», бросившихся в ближний бой. Кажется, ему распороли плащ. И это было единственным достижением. А смельчак, сумевший совершить такой подвиг, превратился в пыль, и даже сам Маркус не смог бы вернуть его к жизни.
«Уходим! - опомнившаяся Лорел тащила хозяина к выходу. - Бежим отсюда!»
Это было правильно - бежать. Прямо сейчас, пока взбесившаяся мельница прореживает ряды «вечных», а «кровавые братья» один за другим теряют плоть и подобие жизни. Сгнивший пол скользил под ногами, проваливался. Но это была ерунда. Маркус устоял бы даже на канате в бурю, а Лорел, пожалуй, могла бы на этом канате сплясать.
Дверь распахнулась перед ними...
И захлопнулась.
- Не так быстро, упырь, - спокойно произнес Паук в неожиданно наступившей тишине. - Или ты считаешь, что мы достаточно развлеклись?
Маркус не обернулся.
Дверь разлетелась в щепы. А зал взорвался за спиной. Все, что еще не сгнило - дерево и металл, пластик и стекло, бетон, ткань и бумага - все разлетелось на клочки, осколки, острые щепки. И обрушилось на Паука.
Разорвать, пробить, задушить. Уничтожить!!!
Пули не взяли его, но это - не пули, это гнев и страх лорда Маркуса Инблакки, его разрушительная, неудержимая сила.
Ему не нужно было смотреть, чтобы понять: удары не достигли цели. Что бы там ни сделал Паук, Маркуса это уже не волновало. Лорд Ведиуса рассыпался стаей летучих мышей, тысячами пауков разбежался во все стороны, струйкой тумана потек в коридор. Паук, восхитительнейший из демонов, неужели ты думал, что сможешь поймать настоящего вампира?
- Гэбо, бохт <Бедный, жалкий> Маркус, - печально сказал Паук, вкладывая меч в ножны, - настоящий вампир - это я.

***

Лорел стояла в дверном проеме, вытряхивая из волос бетонную крошку. Убегать она не собиралась. Умереть - не боялась. И еще она знала, что Паук соврал. Он не был вампиром, он не мог быть вампиром, потому что о вампирах Лорел знала все. Вообще все. Даже то, о чем неизвестно было Маркусу и остальным лордам.
Паук не вписывался в рамки.
И демоном он тоже не был, демонов не бывает.
А еще он не был магом, потому что магия - выдумки.
И все же, он был.
Он смерил ее равнодушным взглядом, потом оглядел еще раз, уже с большим интересом. И это Лорел понравилось, это доказывало, что хоть в чем-то Паук - нормальный, поскольку причиной интереса стала ее грудь, обтянутая эластичной черной безрукавкой, и ее бедра, обтянутые блестящими кожаными штанами.
- Уходите, леди, - сказал Паук.
И отвернулся.
Длинные пальцы с черными ногтями слегка шевельнулись, формируя из воздуха, как из глины лорда Маркуса. Бедного Маркуса, который так и не смог убежать, даже развоплотившись.

***

...Весь бой занял от силы три минуты, так что ту часть обещания, где было «недолго», Альгирдас по-прежнему выполнял. Здесь Орнольфу придраться будет не к чему. Вот насчет «осторожно», увы, все прошло не так гладко. Можно было бы вести себя гораздо аккуратнее, просто взять и убить всех, не ввязываясь в драку. Но слуги Маркуса накинулись на него... не то, чтобы слишком неожиданно... ох, ладно, это действительно было слишком. Но кто же знал, что столько старых, по-настоящему старых упырей, могут служить одному хозяину? А Альгирдас, начав бой, уже не мог остановиться и сосредоточиться на том, чтобы каждому вражине досталось по своей смертельной ниточке. Где уж там! Он едва успевал перехватывать их магию, пока не сожгли, не изуродовали, не разорвали на куски, не... маллэт! - у них богатый арсенал заклятий, у этих мертвяков, не каждый маг может себе такой позволить. Если бы не зачарованный клинок, кто знает, как бы все обернулось.
В общем, Орнольф разозлится, и будет прав.
Как обычно.
Женщина, кстати, красивая, хоть и смертная. Жалко ее убивать, да и не за что, вроде... Красивая. Странно. Смертные не бывают такими, чтобы без изъянов, во всяком случае, без изъянов, которые бросаются в глаза. А от этой и пахнет приятно, и пятна крови на одежде расположились очень живописно, и волосы растрепались так, что только подчеркивают миловидность бледного личика.
«Отставить баб, Паук! - мысленно одернул себя Альгирдас. - Это тебе не суккуб!»
Все верно, сейчас нужно побеседовать с Маркусом, пока он окончательно не утек и не разбежался.
Захватить паутиной всех тварей, спеленать липким полотном струйки тумана, сжать, измять, придать форму - после такого боя это не работа, забава. Кое-как, на скорую руку слепив для Маркуса подобие человеческого облика, Альгирдас закрыл глаза и запустил в разум упыря ищущие, жадные ниточки.
Надо же, а мразь-то считает себя одушевленным созданием! Бывает ведь...
Он искал. Ниточки, нити, узлы, невод, раскидывающийся все шире бредень - основа, поверх которой постепенно ткется некрасивый, яркий гобелен. Люди. Мертвые, мертвые, мертвые - так много, что хочется прямо сейчас раздавить в ладонях то, что решено считать головой Маркуса. Живые... то есть, не-мертвые, создания лорда, их еще немало, оказывается. Уничтожить! Вот так. Эта пыль гораздо лучше, чем тела с противоестественным подобием жизни. А это кто? Лорды. Подобные Маркусу, равные ему, не все настолько стары, не все так могущественны, но все связаны между собой взаимной неприязнью, подозрениями, вынужденным нейтралитетом, хрупким, неустойчивым миром.
Уничтожить!
Ха!
Но где же создатель? Или создатель создателя, или кто там в начале цепочки? Ведь не Маркус же прародитель всех здешних упырей! Не дорос он до того, чтобы назвать себя Сенасом, сиречь - Первым. Нет, не дорос. Равного себе Паук узнал бы сразу. Маркус равным не был...
Стоп. А это что?
Не прерывая контакта с безвольным подобием лорда, Альгирдас медленно начал разворачиваться к оставшейся за спиной рыжеволосой красавице.
Он не успел.
За спиной грохнуло, и страшной силы удар заставил Паука перелететь через уродливую груду плоти. Упав на плечо, он перекатился по грязному полу, вскочил на ноги, лицом к Лорел. Только для того, чтобы увидеть нацеленный в него ствол какого-то кошмарного оружия. Нечто в таком роде Орнольф подвешивал на ездовых демонов.
Она что, выстрелила в него из этого?!
Альгирдас машинально потер затылок и покосился на изрядную дыру в стене под потолком. Паутинный кокон, вообще-то, даже от пуль не защищал, не то, что от снарядов или гранат, или чем там стреляют такие страшные штуки. Выстрел прошел вскользь, и это можно считать бешеной удачей.
- Вы спятили, леди? - аккуратно поинтересовался Альгирдас, не зная, заряжена ли страшная штука, но предполагая на всякий случай самое худшее. - Зачем вы это сделали?
- Дерьмо! - ответила леди. - Предполагалось, что это тебя вырубит.
- Вырубают лес, - наставительно сообщил Паук, - а это могло меня убить.
- Правда? - удивилась красавица, опуская оружие. - Ну, извини. Так далеко мои планы не заходили. Я, видишь ли, просто хотела, чтобы ты отключился на минутку.
- Но зачем?
- Чтобы поцеловать, пока ты снова на что-нибудь не отвлекся. - Ее прямота почти обескураживала. - Ты очень красивый, знаешь ли. Но такой занятой...
Она совершенно определенно была смертной. Не фейри, не демоном - просто человеком, просто магом. И все же именно к ней сходились ниточки от Маркуса и от всех других лордов. Эта женщина, Лорел, была в центре паутины. А еще она была настоящей красавицей.
Превратив Маркуса в прах, Альгирдас перешагнул пыльную кучку и забрал у дамы оружие. У него были свои принципы, один из которых гласил, что инициативу всегда лучше перехватить.

ГЛАВА 5

...А еще она курила в постели. Привычка такая. Бывает. У Альгирдаса, может быть, тоже была бы такая привычка, оказывайся он почаще с женщинами именно в постели, а не на лужайке, облаке, чашечке цветка, подводных глубинах, между знаками Зодиака и, где там еще приходит к фейри желание предаться любви.
- Не делай этого больше, - хрипло попросила Лорел.
- Чего именно?
- Не улыбайся так, будто ты не здесь... Мне хочется плакать, когда я на тебя смотрю. О чем ты задумался?
- О том, что постель - не лучшее место. Но я представить не мог, что со смертной будет так хорошо.
- Хочешь сказать, раньше у тебя были только вампиры?
- Упыри? - Альгирдас брезгливо поморщился. - Ну, уж нет, благодарю покорно! Мы отвлеклись от темы: ты сказала, что придумала все это... планету, города, вампиров.
- И людей. Не всех, конечно. Мир, который я создала, прошел испытание реальностью и уцелел, как видишь. Продолжил жить и развиваться уже без моего вмешательства. Более того, - Лорел отложила сигарету и кончиками алых ногтей пробежалась по плечу Альгирдаса, - здесь появился ты. А я даже не знаю, кто ты: демон или ангел, или и вправду оживший герой аниме.
Так, так, так... что ж, это многое объясняет. В том числе и несказанную красоту рыжеволосой леди, и ее искусство любви. Вот, кстати, что не очень понятно, так это, каким чудом женщина умудрилась придумать для себя образ, полностью отвечающий чаяниям мужчин. Хотя, кто их знает, нынешних женщин?
На какое-то время ему стало не до размышлений...

***

Здесь были окна. По словам Лорел, ее покои были единственным во всем здании помещением с окнами. Так и должно быть, учитывая, что дом использовался как убежище старого упыря - им ведь, тварям, чем меньше окон, тем лучше.
А здесь были окна, и за окнами светало, хотя до восхода солнца еще оставалась пара часов.
- Дневной свет... - сонно пробормотала Лорел. - Он не убьет тебя?
- Нет.
- Тогда не уходи, ладно?
Солнечный свет его, конечно, не убьет. А вот насчет того, не убьет ли Лорел восход, уверенности не было. Молитвами Артура, Альгирдаса больше не сводило с ума алое солнце, но только потому, что Нордан-старший решил проблему кардинально: взял и отменил вечернюю и утреннюю зори. Ну, ладно, может, он не сам это сделал, однако тут важен результат. В общем, в реальности, созданной Лорел восходы и закаты наличествовали, это Паук уже выяснил. И он не очень верил в то, что молитвы Артура будут хранить его в мире, выдуманном от начала и до конца.

Выдуманном... где-то здесь что-то было как-то...
Не так.

***

Женщина спала. Альгирдас стоял у окна в ее гостиной, задумчиво разглядывая открывающийся вид. Что-то было не так, и сейчас он пытался понять, что именно.
Он не нашел здесь книг. Ни одной. Но это еще ни о чем не говорило, книги могли быть ненастоящими... то есть, бр-р-р! - как же это, а, да, электронными. В комнате, которую он определил как кабинет Лорел, наличествовал компьютер, но пользоваться им Паук, ясное дело, не умел, а гремлинов, всегда готовых помочь, просто не было.
Ее речь изменилась. После второго или третьего, хм, раза, когда они каким-то чудом все-таки добрались до спальни, в объятиях Альгирдаса уже была словно бы совсем другая женщина. Она уже не сыпала ругательствами и не изъяснялась на диком арго современной молодежи. И потом, насытившись друг другом на некоторое время, они разговаривали уже на одном языке. Почти на одном... несколько раз Лорел смеялась над тем, что она назвала «чудесными архаизмами».
Да, и конечно ванная комната, в которой почти не было всяких там бутылочек, баночек, пузырьков и прочей дребедени, без которой женщины не обходились никогда. Вообще никогда, даже в те времена, когда Альгирдас еще был живым. А между тем, за тысячу лет он усвоил, что только фейри могут оставаться красавицами без дополнительных ухищрений. Фейри и Лорел, а?
«Что скажешь, Паук?»
«Скажу, что она не настоящая».
Она сама сказала, что выдуманный мир существует без ее вмешательства. Так и есть. Она не вмешивается и обитает не здесь. Здешняя Лорел - такая же фантазия, как все остальное. Фантазия, ставшая реальностью.
Теперь он примерно понимал, как сам оказался именно здесь. Как вообще смог попасть в белое пятно. На входе действовало только одно правило: душа продана - входи. Душа была не продана, а подарена, и не хозяину белого пятна, а Орнольфу, но такие тонкости на кордоне, видимо, не учитывались. А в том, что занесло его не туда, куда собирался, скорее всего, сыграли свою роль кровь и статус. Альгирдас затруднился бы с определенностью сказать, человека или фейри было в нем больше, когда он пересек границу белого пятна. И вот, извольте видеть, его приняли за выдуманного вампира. Удостоился, высокий владыка?
Да уж...
Но где же, в таком случае, подлинная Лорел, или как там ее имя на самом деле? Где-то близко, где-то почти вплотную к женщине, спящей сейчас за две комнаты отсюда. Это она говорила с Альгирдасом на нормальном языке, она, в отличие от здешней Лорел, читает книги, и скорее всего она некрасива. То есть не может сравниться с фейри. Но не в этом дело. Совершенно все равно, как она выглядит, главное, что ему обязательно нужно попасть в ее реальность, в их общую реальность, где, по словам Лорел, произошел конец света, и где великое множество людей спаслось от смерти, благодаря сверхъестественному вмешательству.
Ничего сверхъестественного, насколько смог понять Альгирдас. Обычная скупка душ, просто в масштабах несколько больших, чем позволяют правила хорошего тона.
В какой-то степени даже приятно сознавать, что многие смертные, которых считали погибшими, оказались просто слишком... предприимчивыми? Хм-м... Как, скажите, назвать людей, продающих душу в обмен на место в личном раю?
На память не пришло ничего, кроме нескольких емких эпитетов из лексикона Артура Нордана.
«Святой...» - Альгирдас улыбался, глядя на мокрый от дождя восход.
Алое солнце. Нельзя сказать, чтобы оно совсем не беспокоило, это огромное солнце, до крови режущее облака. Слишком красивый восход, чтобы, увидев его, остаться равнодушным.
«Я буду молиться о том, чтобы рассветы и закаты больше не беспокоили тебя».
- Спасибо, - пробормотал Альгирдас.

***

Чем-то подобным ему приходилось заниматься, когда он готовился к охоте на монстра по имени Очкарик. Только сейчас Альгирдас действовал с другой стороны: из мира грез пытался пробиться в реальность. И конечно тогда ему неоценимую помощь оказала Малышка, а теперь приходилось справляться своими силами. Но с другой стороны, маловероятно, чтобы автор этой фантазии умела, как Очкарик, рассыпаться на бессчетное количество образов там, в настоящем мире.
Он искал, стараясь не погрузиться в процесс целиком, поскольку не в его интересах было, чтобы Лорел, проснувшись, обнаружила в своей гостиной фейри в состоянии транса. Искал... Мир за миром - насквозь, реальность, где обитала рыжая леди, оказалась не единственной, созданной фантазией неведомого творца. И Паук обшаривал мир за миром, все рядом, вплотную, наслаивающиеся друг на друга, он курил сигарету за сигаретой, дым и густой сладкий запах колыхались волнами, помогая ему удерживаться на поверхности... Он искал.
А когда нашел, прокусил от изумления мундштук.
Женщина оказалась мужчиной. Пожилым господином, с брюшком и лысиной. Нет, при ближайшем рассмотрении, господин был ничего такой, приятный, с ироническим, умным взглядом, с неплохими мозгами под черепом, с неуемной фантазией, породившей бездну миров, и изрядно затруднившей Альгирдасу поиск. Словом, достойный человек, если забыть, что он продал душу.
И если забыть прошедшую ночь...
Паук сидел на полу и тихо поскуливал от смеха.
Это судьба! Боги свидетели - это его судьба, делить ложе с мужчинами, даже если кажется, что это женщины. Даже когда уверен в том, что это женщины! Даже когда они действительно женщины, чтоб им икнулось, потому что эти женщины - всегда фейри, а у фейри зачастую очень нетвердые представления о разнице между полами.
«Надеюсь, ты придумаешь, как ей выбраться из этого без потерь? - обратился Альгирдас к творцу Лорел. - Мне бы не хотелось, чтобы она умерла».
К его удовлетворению, творец вздрогнул и недоверчиво огляделся. Значит, контакт есть. Осталась сущая ерунда - пройти по натянутой нити и снова стать настоящим.
- О, - сказала Лорел, появляясь на пороге гостиной, - куришь травку с утра пораньше? Это правильно. А я боялась, что ты ушел. Будешь кофе?
- Кофе - не буду, - Альгирдас поднялся с ковра и в последний раз затянулся, - и уйду очень скоро. Прямо сейчас. Ты извини, что так получилось.
Она не успела ничего сделать, только тихо, удивленно ахнула, когда клыки прокусили нежную шею.
Кровь...
Прикрыв глаза, Паук сделал несколько глотков и без страха ступил на звенящую от напряжения и боли алую нить. Кровь на паутине - тонкий и прочный мост от грез к реальности.

***

Он понятия не имел, как это выглядело со стороны. Хотелось только надеяться, что материализация произошла без грохота, дыма и пламени, каковые Альгирдас считал проявлением дурного вкуса.
Бледно-голубые глаза творца стали круглыми и слегка выкатились из орбит, как будто кто-то надавил на них пальцами изнутри.
- Ты-ы? - сдавленно выползло из задрожавших губ. - Здесь?! К-как...
- Даже и не знаю, что ответить, - Альгирдас пожал плечами, - я же сказал, что я настоящий. Не надо никуда звонить, - он отодвинул от хозяина телефонный аппарат, - и не надо звать охрану. Я уйду, как только ты
скажешь мне, где твой хозяин.
- Где мой создатель? - творца трясло, но держался он молодцом, и это Пауку понравилось. - Ты у всех об этом спрашиваешь, или только лорду Маркусу так повезло?
- Я ищу того, кто затеял все это, - мягко объяснил Альгирдас.
- Значит, ты все-таки ангел.

Предыдущая страница 32 Следующая страница


33 Наталья Игнатова

С точки зрения Альгирдаса, вывод был совершенно неочевидным, но спорить он не стал, лишь слегка поклонился:
- Как скажешь.
- Мне необходимо выпить, - пробормотал творец, - тебе налить чего-нибудь? Или ты только кровь употребляешь?
- Только кровь, - соврал Альгирдас. Он понятия не имел, не придется ли ему сделать с этим смертным что-нибудь нехорошее, а принять угощение значило в определенной степени пообещать безопасность хозяину дома.
- А я ведь ничего не могу тебе рассказать, - сообщил тот, наливая в стакан с кубиками льда что-то крепкое и, кажется, кукурузное, - я, видишь ли, сам знаю очень немного. Выполняю замысел божий в меру скромных сил, творю, даю имена, наполняю жизнью образы. Да ты и сам все это знаешь, если ты ангел. И, как я уже сказал, там, в Ведиусе, - он сделал глоток и улыбнулся, - нас таких много. Лорел удалась мне, не так ли? Черт, я поверить не могу...
Под его взглядом Альгирдасу стало неуютно. Он прекрасно понял, во что не может поверить этот смертный, точнее, что он вспоминает сейчас. Сам Паук испытывал двойственное чувство: гадливость пополам с истерическим весельем.
- Я догадался, что она ненастоящая, - напомнил он.
- В том-то и дело, что настоящая. Все - настоящее. - Творец сделал многозначительную паузу. - В этом и состоит величие замысла, его грандиозность. Мы наконец-то получили возможность полностью использовать свой потенциал, реализовать все, что заложено в нас Господом. Разве не по образу и подобию Его созданы люди? Разве не должны мы, каждый из нас, стать новыми Создателями? Разве...
- Кому ты продал душу?
- Мне казалось, что это был посланник божий, - сообщил творец, нисколько не обидевшись на то, что его перебили, - и только когда начался весь этот ужас, буквально ведь конец света, только тогда я задумался и начал сопоставлять. Кто уцелел, Паук? Ведь кто уцелел! Те, кто принял метку Зверя. И только мы можем теперь «покупать и продавать». Говоря иными словами, вся существовавшая до конца света система человеческих взаимоотношений... я включаю в это понятие, в том числе и систему коммуникаций, и уровень технического развития, сделавший людей абсолютно неприспособленными к жизни, и... - он поймал взгляд Альгирдаса и осекся: - Извини, я многословен, да? Я хочу сказать, что сомнительные блага цивилизации, без которых тем не менее мы уже не выживем, остались только в распоряжении тех, кто заключил эту сделку. Вверил свою душу... чему-то. Или кому-то? ...
- Где он? - перебил Альгирдас. - Как его найти?
- А вот этого я как раз и не знаю, - лед в стакане печально звякнул. - Я рад бы помочь тебе, даже несмотря на то что явился всех нас покарать. Думаю, кара будет заслуженной. Но, увы!
Он говорил правду. Он, - майлухт брийн! - говорил правду, и ниточки от этого человека расходились только к другим смертным. Обычным смертным, продавшим душу, реализующим данное от богов право созидать, но ничего, вообще ничего не знающих о том, с кем они заключали сделку.
Альгирдас знал, кто умеет вовремя обрывать все связи, кто с той же легкостью способен в любой момент обновить их, кто держит на кончиках пальцев упругие нити паутины. Кто, кроме него...
Он знал еще двоих. И один из них носил имя Сенас, а второй... второму когда-то дал имя он сам. Но совсем не был уверен в том, что имя это осталось прежним.
А еще он не знал, что теперь делать. Где искать? Знал только, что найдет обязательно.

***

Из дома творца он ушел не прощаясь. Обнаружил у крыльца свой байк и нисколько этому не удивился. Не хотелось удивляться, может же хоть что-то идти так, как должно? Ведь может?
- Ты вернешься? - смертный все-таки догнал его и теперь тянулся рукой, пытаясь коснуться хотя бы края плаща. - Ты вернешься, Паук? Прежде чем все это закончится?
- Нет, конечно, - ответил Альгирдас.
И в тот момент, когда он повернул ключ зажигания, в голове взорвался злой, очень злой голос Орнольфа:
«Хельг! Отродье сидов, где тебя носит, брэлл съяньшэ, тин асву, зараза! Если ты не явишься сию же секунду...»
«Я уже, рыжий, - Альгирдас подавил желание зажмуриться и втянуть голову в плечи, - уже еду. Как ты здесь оказался?»

***

Недалеко, недолго, и очень осторожно.
Орнольф был в ярости.
Ладно, недалеко в понимании Хельга могло растянуться на сотни километров. Осторожно, в его же интерпретации могло включать в себя бой с драконом врукопашную. Но недолго означало именно недолго. Не больше суток! Учитывая, что они пробыли вместе всего одну ночь после четырех дней разлуки, трудно было представить себе, что Хельг исчезнет дольше чем на двадцать четыре часа.
Трудно. Однако фантазия Хельга, по всей видимости, была богаче, чем у Орнольфа. Он не только смог себе это представить, но и реализовал во всем блеске. Два чертовых дня! Две отвратительных ночи! Паук не отвечал на вызовы, не спешил явиться к месту встречи и вообще не давал о себе знать. На третий день утром Орнольф вручил детям телепортационные активаторы и отправил их в одно из убежищ в Кавказских горах. Командиром там был старший брат Марины, и хотелось верить, что он послужит для детей хоть каким-то авторитетом. Орнольф с большей охотой отослал бы всех троих в Воратинклис, но это предложение было встречено возмущенным воплем, смысл которого сводился к тому, что дети хотят на передовую, а в тылу пусть сидят писаря.
Ладно. Не спорить же с ними. Это Хельгу достаточно бровь приподнять, чтобы детишки притихли и стали шелковыми. А Орнольфа они почему-то считали добрым... И Хельг, похоже, поддался общему заблуждению. Иначе, чем объяснить столь долгую отлучку?
Он был жив. В этом Орнольф не сомневался. Но вот все ли с ним в порядке? Если нет, пусть позаботится о том, чтобы, когда Орнольф его отыщет, все уже наладилось. Иначе... После «иначе» ничего, кроме тихого рыка, не складывалось.

***

Ездового демона он отпустил гулять до новых распоряжений и пересек границу белого пятна на зачарованном «мерседесе», понадеявшись на то, что чары не подведут.
Чары не подвели. Но вот приехать на автомобиле в Гародню было плохой идеей. Потому что пробраться через густые леса, окружавшие городище, не получилось бы и на танке.
Правда, сначала Орнольф об этом не думал. Он просто остановил машину и смотрел, чувствуя, как тупая, теплая боль сжимает сердце. Сжимает и отпускает. И снова. И опять.
Город. Тын. За раскрытыми воротами видны землянки. Улицы пусты, но город не кажется брошенным. А чуть в стороне, на холме, с которого течет маленькая речушка, скорее даже, большой ручей, стоит обнесенный стеной терем. Золотой, яркий, дерево не потемнело за несколько лет. В широких окнах - настоящие стекла, а стены покрыты резьбой.
Дерево не потемнело. За сколько лет?! Этот дом сгорел - Орнольф сам видел пепелище. Видел остатки погребального костра над конунгом Оржелисом, видел прах, в который превратилось тело золотоволосой Эльне, видел пепел, которым стала жизнь Хельга.
Когда тот, живой и невредимый, вышел из ворот и направился к машине, первым побуждением Орнольфа было выйти навстречу и оторвать паршивцу голову. Потом он понял, что перед ним не Хельг, и слегка пожалел о том, что ввязался во все это.
- Добрый день, - сказал подошедший хозяин на тягучем как мед наречии, которого Орнольф не слышал уже больше тысячи лет. - Мое имя Наривилас. Я ждал вас. Пойдемте в дом.

***

Не Хельг. И не похож. Только кажется похожим.
Похож, злые боги, невозможно отличить сына от отца!
Нет. Орнольф вздохнул и постарался успокоиться. Сходство определенно есть, сходство меди с золотом, фианита с бриллиантом, сходство подделки с оригиналом. Эй, Касур, полегче! Парень не виноват в том, что не унаследовал отцовскую красоту.
Отцовскую? ... Неужели ты веришь, Орнольф? Веришь в то, что этот человек - Наривилас? Веришь в то, что он настоящий?
И еще мысль, нелепая, но ведь и вся ситуация была где-то за гранью реальности: «Таким был бы Хельг, если бы Сенас не убил его».
Наривилас выглядел взрослым. Лет на двадцать пять, может быть, чуть старше. Как и сам Орнольф, как любой бессмертный человек, из тех, кого довелось повидать. Наривилас выглядел старше, чем Хельг. Тот едва успел перешагнуть порог двадцатилетия, так и остался мальчишкой, пусть даже в те далекие времена взрослыми считались лет с тринадцати. Он и был взрослым, Хельг Оржельссон, Паук Гвинн Брэйрэ, вот только вырасти не успел. Цветок, так и оставшийся полураскрытым бутоном, и плевать, что с цветами принято сравнивать женщин, а не мужчин.
Наривиласу повезло больше. Или меньше? Это как посмотреть.
Таким был бы Хельг, если бы не был так красив.
Артур сказал бы: «Если бы душа его не была так красива». Артур, конечно же, прав. Он, зараза, всегда прав! Значит ли это, что душа Наривиласа не так чиста, как у его отца? Орнольф, ты идиот! Хельга вырастил наставник Син, а Наривиласа - древнейший из упырей, - есть разница, как ты думаешь?
Разница, конечно, была.
И она бросалась в глаза.
Черты лица, о которых, применительно к Хельгу и без лишней поэтичности лучше всего говорило слово «точеные», в случае Наривиласа становились просто «резкими». Гладко выбритая кожа, но брюнет, он и есть брюнет, и как ни брейся, все равно останутся синеватые тени, подчеркивающие скулы, придающие лицу что-то хищное, ястребиное или волчье. Кожа Хельга была гладкой, шелковой и нежной. Ну, не росла у него борода, и когда-то давным-давно это здорово его злило. Так же как отсутствие волос на теле. Он до сих пор иногда завороженно наблюдает, как бреется Орнольф. Мальчишка... боги, такой мальчишка!
И глаза... да-а, о глазах Хельга говорить можно только стихами, тут никаких поблажек. Глаза его сына были почти бесцветными, светло-светло-серыми, и смотрелось это на фоне загорелой кожи, в обрамлении черных ресниц довольно жутко.

«Белоглазый», - с неприязнью вспомнил Орнольф. - Так кричал когда-то Дигр, Дигр Проклятый, уже тогда влюбленный в красивого как сид, своевольного мальчишку. Что ж, Наривиласу это определение подходило как нельзя лучше.
Хельг был «хрупким», «изящным», «грациозным», «стройным», он был прекрасен, будь оно все неладно! Наривилас был худым и жилистым. Это правда, как она есть. Это и применительно к Хельгу должно быть правдой, ведь худой же - Орнольф мог обхватить его ладонями за пояс, и кончики пальцы сходились, - но жилистый, зараза, как будто стальными тросами перевит под тонкой кожей. И все же сказать так о Хельге не получалось. Это все равно, что сказать о молниях, что они блестящие. Блестящие, конечно. Только в этом ли дело?
...- Надеюсь, вы добрались без происшествий? - поинтересовался Наривилас, указывая Орнольфу на кресло у низкого столика, - присаживайтесь. И скажите, как мне к вам обращаться. Ведь как-то же надо, верно?
Ах, да, он же так и не представился! Задумался, ничего не скажешь. Хорошо хоть, ненадолго.
- Меня называют Касур, - сказал Орнольф.
- Такое имя... необычное, - черные брови знакомо сдвинулись, - я наслышан о некоем Касуре. Правда, не припомню, чтобы он продавал душу. Да и вряд ли кто-то купил бы ее, слишком дорогая вышла бы покупка.
Так вот в чем фокус! Чтобы попасть в белое пятно, нужно продать душу. Продать или подарить. А кому, выходит, неважно? Да нет, важно, наверное, но таких как они с Хельгом вряд ли больше, чем двое. И где же он, где он, куда попал, когда пересек границу? Не сюда, это понятно.
Маллэт! Хочется думать, что не сюда. Потому что кто знает, чего ждать от этого Наривиласа - плохой копии, неумелого подобия, подделки...
Орнольф, остынь!
- Что происходит с фейри, - спросил он, - когда они пересекают границу, куда их заносит?
- В переработку, - пожал плечами Наривилас. - Фейри - идеальный материал для воплощения творческих замыслов. Приятно встретить человека, который знает, что они существуют.
«Твою мать! - молча прокомментировал Орнольф. - А уж мне-то как приятно!»
- А мертвые? Сюда уходит множество мертвецов.
- Мертвые используются для разных нужд. Я властвую над ними, но это лишь малая часть моих полномочий. А почему вы спрашиваете, господин Касур?
- Потому что пришел сюда следом за мертвецами и фейри, - честно ответил Орнольф.
- Разве, оформляя сделку, вы не выяснили, как сюда попасть?
- Ни даже чем я здесь должен буду заниматься.
Наривилас поверил в это, по крайней мере сделал вид, что поверил. Понимающе кивнул и спросил:
- Будете что-нибудь пить?
- Кофе.
- Я велю подать.

***

- Объяснения, боюсь, получатся долгими, - продолжил хозяин, когда им обоим подали кофе в маленьких как цветы кувшинки и таких же белых чашках, - последние сделки вообще совершаются второпях - что правда, то правда. Люди хотят спастись и ни о чем больше не заботятся, даже выяснить, как следует, что же их ожидает. Мы строим новый мир, господин Касур. Новую вселенную, если хотите. Старая отжила свое и умирает, причем, заметьте, без нашей помощи. То есть, без всех этих, «разрушим до основанья, а затем...» Хочется верить, что новая реальность, точнее, множество реальностей будут лучше, чем прежние. И все, кто не хочет бездарно погибнуть или умереть в убежищах, - если они еще остались, эти убежища, - приходят сюда. Чтобы начать жизнь заново. Это в общих чертах. Знаете, - Наривилас одним глотком выпил свой кофе, - вам, я думаю, будет полезно осмотреться на местности. Этот лес и город - всего лишь мои воспоминания, печаль моей души. То, что я создал, если можно так выразиться, для личного пользования. Вы можете выбрать место, где хотите жить. Для начала, разумеется, пока не определитесь, чего же хотите по-настоящему. Познакомитесь с людьми, сделаете выводы, поймете, что вам по душе, а что не нравится. И - милости прошу, приходите снова, мой дом открыт для вас в любое время. Добраться сюда будет очень просто, достаточно назвать мое имя и открыть любую дверь.
«Магия... Ненавижу!!!» - взвыл про себя Орнольф.
И в самом деле, ну, сколько же можно?!

***

На следующий день после полудня он почувствовал на конце ниточки, протянутой между ним и Хельгом, признаки жизни. Рассердился, и удивился, и обрадовался, но за злостью даже радости не заметил. И счастье для Паука, что он оказался не настолько близко, чтобы немедленно явиться пред очи Молота Данов. За те десять минут, что ушли на дорогу, Орнольф успел сменить гнев на милость.
Хотя, наверное, он менял гнев на милость каждый раз, как видел Хельга, независимо от того, какие глупости тот успел совершить. Иначе чем объяснить то, что он до сих пор не свернул своей птахе шею?
Первые пару минут Орнольф просто любовался им, просто... сравнивал с Наривиласом и смотрел, боясь даже моргнуть. Разрываясь между желаниями поцеловать и придушить.
- Душить меня бесполезно, - напомнил Хельг и нагло прищурился.
Это решило дело. Орнольф сдавил его горло и хорошенько встряхнул. Тут же получил сразу три удара. Короткий и точный - в печень, крайне болезненный ногой - под колено, и прямой снизу - в челюсть.
- Полегчало? - ядовито осведомился Паук.
- М-мгм-м, - невнятно отозвался Орнольф, боясь пошевелить прикушенным языком. Все прочее тоже болело... тайрибл... а чего ты ждал от поганца?
Холодные губы накрыли его рот, язык Хельга скользнул между зубов, ранка заныла болезненно, но сладко. Накатило и отхлынуло завораживающее ощущение предельной близости, когда кровь смешалась с кровью, и тут же все закончилось.
- Мы с тобой... - сказал Орнольф, отдышавшись, - впишем новую статью в здешние законы. Штраф за оказание первой медицинской помощи в общественном месте.
В глазах цвета горького шоколада заплясала румбу целая стая демонов, но длинные ресницы немедленно опустились, скрывая адскую пляску.
- Какой еще помощи? - невинно прошелестел нежный голос. - Мы просто целовались, разве нет?

***

Вопрос «где ты шлялся, недоразумение?» пришлось отложить. Потому что сначала Хельг, недоверчиво принюхиваясь, обошел весь дом. Затем проинспектировал бар. После пришлось объяснять ему, почему Орнольф, всегда предпочитавший людные и густонаселенные места, выбрал уединенный коттедж за городом.
Потому что кто-то дикий и очень красивый городов не любит, а в том, что он здесь появится, Орнольф не сомневался, но поди объясни это Пауку, не заработав обвинение в сентиментальности.
Ну а потом спрашивать стало уже как-то глупо. Хельг сам все рассказал... Ага. Сразу после выпуска телевизионных новостей, в котором темой дня стал ночной клуб «Кор Марди Грас», в городе Ведиус, штат Калифорния. В результате загадочных и пугающих событий, владелец клуба бесследно исчез. В конференц-зале... э-э, как бы это помягче, полный разгром и следы перестрелки плюс изрядный пролом в стене. Совладелица найдена едва живой в состоянии геморрагического шока. <Гемморрагический шок - шок от большой потери крови>
«По словам врачей, сейчас ее жизни ничего не угрожает...» - бодро сообщила ведущая, чьи слова Хельг прокомментировал оторопевшим:
- Ничего себе... Так это все настоящее?
И они, наконец-то, собрались поговорить всерьез.

***

«Все» настоящим, конечно не было. Еще вчера, когда Орнольф знакомился с новым миром, город Ведиус не значился на картах. Но сейчас запрос в сети послушно выдал информацию: «Ведиус, г. и порт на юге Тихоокеанского побережья США. 5 млн. жителей, с пригородами более 10 млн.»...
Статья была довольно большая, читать все Орнольф не стал. Достаточно того, что этот Ведиус каким-то чудом разместился где-то поблизости от Лос-Анжелеса, причем города, похоже, друг другу нисколько не мешали.
Все это укладывалось в рамки действующих здесь правил. Миров создавалось множество, и некоторые из них, пройдя через бесконечные тесты, становились частью реальности. Реальность и виртуальность местные жители умели разделять гораздо лучше, чем те, кто остался на Земле и сохранил душу. Для оставшихся граница между явью и сном оказалась стерта.
- Акт творения снова и снова, - объяснил Орнольф, - они пытаются создать идеальный мир. Адова работа, Хельг, продумывать вариант за вариантом, обыгрывать в разных условиях, смотреть, что получится в итоге. Мир, где Каин не убивал своего брата. Где кровь так и не пролилась. Никогда.
- Это невозможно.
- Они стараются. Тестируют миллионы виртуальных миров, каждый из которых - копия Земли. Считают, испытывают, переделывают, тестируют снова. Те фрагменты истории, которые проходят испытания, становятся реальностью. А помимо этого, люди, конечно, творят кое-что для себя и для развлечения других. Ведиус никогда не задумывался как часть реальности, там ведь сплошь кровь, насилие, убийства и, страшно сказать, коррупция...
- Смешно?
- Пойми меня правильно, Хельг, - Орнольф старался не улыбаться. - Люди из кожи вон лезут, пытаясь сделать свой мир чище, оставив грязь исключительно в дурных снах и фантазиях. Но вдруг являешься ты и проламываешься из фантазии в реальность, оставив за собой широченную дорогу, по которой радостно прут остальные персонажи кошмара. Что людям теперь делать с этим Ведиусом, а? С этими вампирами...
- Вампиров я почти всех убил.
- ...гангстерами, продажными чиновниками, диким капитализмом, загрязненной атмосферой и гей-клубами?
- Гей-клубы надо было сжечь, я понял.
- Хельг!
- Это неправильно, Орнольф! - Паук вскочил на ноги и нервно прошелся от стены к стене, - ты же сам понимаешь, что это неправильно.
- Нет, птаха, не понимаю. Чувствую - да, но не могу объяснить. Люди наконец-то получили возможность творить - это прекрасно. Люди смогли реализовать себя - замечательно. Люди пытаются исправить совершенные в прошлом ошибки, искупают грехи, готовят для новых поколений совсем иную жизнь. То, что они помимо этого ищут еще и острых ощущений, придумывая себе Ведиусы и другие страсти, не так уж плохо, до тех пор пока все это остается виртуальным. Теоретически, если не второе поколение, так третье уже сможет получать удовольствие от чего-нибудь не связанного с насильственной смертью. Ты и сам всегда хотел, чтобы люди были свободны. Здесь они получили свободу. И мне все это страшно не нравится. Но я не знаю почему.
- Потому что, когда белый бог творил этот мир, он подарил душу людям, - Альгирдас замер перед сидящим Орнольфом, глядя сверху вниз с сумрачной настойчивостью. - Когда Сын Утра творил этот мир, он подарил душу миру. Оба раздавали себя, оба не жалели себя, но ни один не продался за возможность стать творцом. У них было право созидать, и они воспользовались этим правом. У людей оно тоже есть, но эти люди, пришедшие сюда, предпочли его купить, а не добиться.
- Ты говоришь, как Артур, - отметил Орнольф
- Я говорю как человек, извративший саму идею христианства, - резко бросил Альгирдас, отворачиваясь, - у меня прекрасно получилось, если ты помнишь. И в подтверждение заслуг я заработал бессрочное проклятие. Я знаю, о чем говорю. То, что происходит здесь, отвратительно от начала и до конца, неважно, насколько хорошо оно выглядит. И то, что человек, назвавшийся Наривиласом, имеет прямое отношение к происходящему, тоже не радует. Что ты можешь сказать о нем?
- Он... похож на тебя. Я уже сказал, что не знаю: действительно ли он тот, за кого...
- Действительно, - отрезал Альгирдас. - Я спросил не об этом.
- Он не понравился мне, - Орнольф решился, наконец, назвать вещи своими именами. - Мы ведь с самого начала не ожидали от белого пятна ничего хорошего, и, не знаю, как ты, а я был настроен предвзято. И увидеть человека, так похожего на тебя, но при этом не имеющего с тобой ничего общего, было не самым приятным переживанием. Я уж не говорю о копии твоего дома. И Гародня. И даже лес вокруг... Слишком много воспоминаний, Эйни. Слишком долгая память. Ты хочешь увидеть его?
- Не смей называть меня так! - Паук фыркнул. - И перестань задавать дурацкие вопросы!

ГЛАВА 6

Холод до сердца проник
На гребень жены покойной
В спальне я наступил. <Еса Буссон, пер. В.С.Сановича>

Альгирдас был готов к тому, что увидит. Спасибо Орнольфу. Очередное спасибо за очередную неоценимую помощь, но благодарность в очередной раз останется непроизнесенной.
Дурак?
Дурак. Ну, и ладно.
Использовать подаренное Орнольфу заклинание не потребовалось, Наривилас прилепил к рыжему паутинку, да так и оставил ее. Забыл оборвать? Вряд ли. Скорее всего, он узнал своего гостя и дал понять, что готов встретиться... с другим визитером. Зачем ему это?
Было бы славно заранее знать ответы на все вопросы. К сожалению, такое знание не для людей, даже не для высоких фейри.
Альгирдас вышел к подножью холма, на котором стоял дом. Его дом. В последний раз, когда он видел все это, было так же тихо. Его никто не встретил тогда, на выходе с Межи в тварный мир, и следовало бы насторожиться, а он лишь удивился. Забыл об осторожности. Обо всем забыл.
С тех пор многое изменилось, и забывать Паук разучился.
Он поднялся по склону, толкнул незапертую калитку и вошел в просторный двор, разбрасывая вокруг любопытные сенсорные нити. И что у нас здесь? Несколько домовых духов - наверное, единственные фейри на весь этот мир, - и два человека в доме. Один - живой. Второй, точнее, вторая...
Злые боги! ...
На мужчину, появившегося в дверях, Паук почти не обратил внимания. Бросил мимолетный взгляд, как в зеркало, лет на пять опередившее время. Он смотрел на женщину, выглянувшую из окна. На девочку, семнадцатилетнюю, тоненькую, большеглазую девочку с волосами цвета мягкого льна.
Эльне.
- Альгирдас, - прошептала она, и даже сквозь стекло Паук услышал каждый долгий, тягучий слог своего имени, - освободи меня! Помоги мне! Спаси меня, любимый!
- Мам, ну чего ты там прячешься? - улыбнувшись, крикнул Наривилас. - Выходи, ты же хозяйка. Здравствуй, отец! Наконец-то ты дома.

***

Альгирдаса не учили притворяться. Не учили, и не научили. Поэтому он и не пытался.
Этот дом, да, очень похож на тот, что он построил когда-то. И внутреннее убранство скопировано в точности. А потому очень трудно удержаться, не вздрагивать каждый раз, как взгляд цепляется за детали, вызывающие... воспоминания.
Слишком долгая память, да, рыжий?
В доме, похожем на этот, счастья было больше, чем бед. Но беда, однажды случившись, зачеркнула все, что было хорошего.
Эльне...
- Зачем ты призвал ее?
- Отец? - во взгляде Наривиласа почти детская обида. - У меня же никого не было. Ты не знаешь, каково это, быть совсем одному - с тобой всегда был Касур. Я позвал маму, как только смог. Как только убил Сенаса, и власть над мертвыми перешла ко мне.
- Ей плохо здесь.
- Она просто еще не привыкла. Если ты не уйдешь, мама тоже останется, ради тебя она согласится остаться. А вот ради меня не хочет, - взрослый мальчик грустно пожал плечами. - Ты хотя бы искал меня. Ты столько всего сделал, чтобы меня найти. А она - умерла и все.
Он говорил, говорил и говорил. Альгирдас слушал. И молчал.
Его сын убил Сенаса - это славный подвиг, самому Альгирдасу так и не удалось прикончить упыря окончательно. Его сын стал служить Элиато. Не лучший выбор, но Наривилас и не выбирал, просто занял при Элиато место Сенаса. Его сын очень хотел, чтобы отец мог им гордиться.
Альгирдас мог бы... проклятье, он гордился бы сыном, даже будь тот никчемным бездельником, но испытывать гордость за то, что сделал Наривилас не получалось, даже если очень постараться.
Альгирдас не старался.
Мальчик продал душу. Это не повод для гордости. Впрочем, осуждать его за это тоже нельзя - у него своя жизнь, и он вправе распоряжаться ею так, как считает нужным.
И - пугаясь сам себя - Альгирдас даже сейчас выбирал из речи своего сына то, что могло пригодиться им с Орнольфом. Полезные сведения. Факты, заполняющие пробелы в том, что было уже известно.
Элиато стер Межу не случайно. Он действительно испугался Волка и, зная, что тот - технократ (незнакомое слово, но Орнольф наверняка переведет), постарался лишить противника любых возможных преимуществ. Сам Жрец гораздо увереннее чувствовал себя в мире, переполненном волшебством. И то, что затея его удалась только в этой... нет, не в этой, а в той реальности, расположенной за границами белого пятна, действительно связано с Альгирдасом. Как и сказал Артур. А связь - вот она, сидит напротив и говорит, говорит без конца.
Боги, мальчик, почему бы тебе ни замолчать хоть на минуту?
- Я надеялся, что люди и фейри смогут жить в мире. Понимаешь, там, где я вырос, они сосуществуют. В той реальности, откуда родом вайрд итархэ, - там все иначе, все не так, как здесь. Добрее, лучше, чище.
- Просто - иначе, - поправил Альгирдас. Ему было тошно. Наривилас младше его всего на восемнадцать лет, неужели за тысячелетие он не понял, что сравнивать реальности - большая ошибка? И что попытка сделать один мир похожим на другой всегда заканчивается катастрофой.
- Нет, - Наривилас с улыбкой покачал головой, - поверь мне, в этом я разбираюсь гораздо лучше. У меня были хорошие учителя. И я с радостью вызвался помочь Адаму. Он преследовал свои цели, я - свои. Правда, ни он, ни я не добились всего, чего хотели. Но по крайней мере я убедился, что в своем родном мире способен на многое. А теперь с каждым днем все больше я убеждаюсь в том, что все вместе мы, люди, можем создать лучший мир...
Альгирдас закурил. Все то же самое, чуть другими словами, уже изложил ему Орнольф. Старый мир был ужасен, люди убивали друг друга без жалости и сомнений, правители лгали, наместники крали, женщины взрывали детей, а мужчины прятались от ответственности. Мы не хотим менять старый мир, мы хотим создать лучший. Ничего нового, увы. Но лучший мир, он всем известно где.
Эльне сидела в деревянном кресле, склонившись над пяльцами, и Альгирдас видел, как из ее глаз падают на натянутое полотно горькие капли.
Ей плохо здесь! Конечно же, ей здесь плохо. Ее место там, за Звездным Мостом, куда давно ушли все, кого она любила. Все, кроме него и Наривиласа.
«Если ты захочешь, чтобы я осталась, любимый, я останусь с радостью, - в глазах ее стояли слезы, но она улыбалась, губы оставались неподвижными, но она говорила, - если бы ты позвал меня, я бы пришла. Ты просто никогда не звал, ты сам хотел прийти ко мне. И я ждала. Я готова ждать тебя еще вечность, мой князь...»
- Отец, - тихо сказал Наривилас, - ты можешь помочь мне. Но я не знаю, захочешь ли?
- Я могу помочь тебе прекратить все это, - ответил Альгирдас, чувствуя, как опутывает тело паутина, и заставляя себя оставаться спокойным, - это лучшее, что ты можешь сделать, и это единственная помощь, в которой ты нуждаешься.
- Ты - фейри, - Наривилас не шевельнулся, но оказался чуть ближе, - я - чародей. Мы оба нужны друг другу. Ты ведь ничего не можешь без помощи чар своего любовника, и ты, конечно же, понимаешь, что я гораздо могущественнее, чем он. Вместе мы могли бы... могли бы все. Ведь это же ты помог мне здесь. Ты расчистил для меня место, уничтожив этих жалких комэйрк, тех, что посмели выступить против тебя. Если ты поможешь мне, я перестану
служить Адаму. Стану свободен. И ты тоже освободишься. И фейри, высокие и высочайшие, они ведь служат тебе, а мне так не хватает этой власти. Мы будем вместе, отец, будем пить кровь друг друга...
- Да ты рехнулся, мальчик! - Альгирдас поневоле отодвинулся от сына вместе с креслом. - Или Сенас не объяснял тебе...
- Объяснял! - губы Наривиласа дернулись, показав клыки. - Мне повезло меньше чем тебе, я уже говорил об этом, не так ли? Моим любовником стал не поэт и чародей, а сумасшедший упырь. И он ненавидел тебя, знаешь ли. Ненавидел так, что порой издыхал от ненависти. Жаль, что он всегда возрождался. И жаль, что я так на тебя похож.
- Мне следует извиниться за это? - холодно поинтересовался Альгирдас.
- Следовало бы, отец. Я вырос на рассказах о твоих подвигах, черт, Сенас говорил о тебе, только о тебе, и говорил без конца. Он был на тебе помешан, он мечтал тебя победить, но побеждал всегда ты. Можешь себе представить, каким я видел тебя в воображении? Настоящий герой, великий правитель, мудрец, воин... Я, мать твою, думал, что ты трехметрового роста, и сильнее, чем чемпион мира по штанге.
- Кто?!
- Не важно, - Наривилас тихо рассмеялся и помотал головой, - ты совсем другой, и, слава богу, что это так. Посмотри на нее, - он кивнул на Эльне, - посмотри на себя. Я поверить не могу, вы такие юные - оба. Совсем дети. Как ты мог сделать все, что сделал? За что тебе такая удача? Откуда в тебе столько силы? И почему эта сила не может быть моей?
- Я так понимаю, ты сейчас занят тем, что крадешь ее, - Альгирдас попробовал шевельнуться и не смог, как, впрочем, и ожидал.
- Ты ведь не хочешь поделиться, - заметил Наривилас. - Ты не оставил мне выбора. Я возьму твою силу. Я возьму твою кровь. Я возьму твою красоту.
- О, - Альгирдас улыбнулся в первый раз за все время разговора, - уверяю тебя, от красоты одни неприятности.
- Прячешь в рукаве козырь? - поинтересовался сын, наклоняясь к нему, щекоча губы дыханьем. - Это в твоем стиле, я знаю. Но у меня тоже есть кое-что, не слишком для тебя приятное. Только попробуй дернуться, Паук, и мама отправится в ад. Слышал о таком месте? У меня там большие связи, и, уверяю тебя, это именно то, чего заслуживает твоя драгоценная Эльне. Черт, отец, ты согласился быть шлюхой Хрольфа ради ее спасения, так неужели откажешь мне. Я ведь хочу не так много.
- Не так много, - повторил его слова Альгирдас. - Правильно ли я понимаю, что тебе нужны мои силы - цуу, оусэи и тэриен?
- Да. Я же сказал...
- Так нужны, что ради того, чтобы получить их, ты готов, - он снова растянул губы в улыбке, - пожертвовать своей матерью.
- Я на все готов, отец!
- Да или нет?! - рявкнул Альгирдас.
Паутина на его горле сжалась так, что будь он человеком, гортань оказалась бы раздавлена.
- Следи за своим тоном, - с нехорошей мягкостью попросил Наривилас. - Да. Я готов.
- Жаль, - сказал Альгирдас.
И перестал сопротивляться.
Вся сила, что жила в нем, сила, использовать которую он не мог и отдать которую было просто-напросто некому, беспредельная, всесжигающая сила рванулась по жадно пульсирующим нитям в тело Наривиласа. Ослепительный и грозный поток. Чтобы принять его в себя, нужно было быть Пауком Гвинн Брэйрэ, но даже он собирал свою силу по капле в течение тысячи лет. Даже он не смог бы забрать все разом.
Его сын... тем более не смог. И сначала выгорел изнутри, а уж потом огнем занялось безжизненное, лишенное души тело.
- Извини, - сказал Альгирдас, глядя на Эльне. - Я попросил бы тебя остаться, но от этого будет только хуже.
- Ты мой муж, и мой господин, - она встала, уронив пяльцы, улыбаясь так же, как когда-то, когда они оба были живыми, - я повинуюсь. Как всегда. И спасибо, что отпускаешь меня, любимый...
Тысячу лет сумрак леса касался лиц,
Тысячу лет он - лишь тень от твоих ресниц.
Мой лесной принц, я тебя не увижу вновь,
Мой лесной принц, повелитель семи ветров.
Скован клинок, переплавлено сердце в меч,
С призрачных плеч мне не снять травяной венок...

Альгирдас спускался с холма, а дом за его спиной разгорался пожаром. Оказывается, родной сын может послужить неплохой растопкой. Глупо все вышло. Так глупо. А потом будет еще и больно, но - потом. Впереди, не так далеко отсюда, курган, где похоронен древний вождь фейри. Там горит костер, и Орнольф ждет у огня.
Что он скажет Пауку? Захочет ли вообще говорить с ним. Теперь. После того, что сделано? И как объяснить ему, что все сделано правильно?
Все сделано правильно.
Эта история должна была когда-то закончиться. Так или иначе.

ЭПИЛОГ

Небо пальнуло в землю одиночным выстрелом.
Раскаленная остроносая пуля пробила воздух, пронеслась сквозь верхушки деревьев, но у самой поверхности вдруг изменила траекторию полета. Сбросила скорость и превратилась в маленький, одноместный «болид». Машина сделала круг над пепелищем на холме, метнулась в сторону и села на опушке густого леса. Откинув колпак, наружу выбрался невысокий, черноглазый блондин. Он понюхал воздух, еще пахнущий гарью, поморщился и кивнул:
- Порядок.
Последнее препятствие на пути к логову Адама Элиато было устранено. И то, что для этого кому-то пришлось убить собственного сына, просто стечение обстоятельств. Никто ведь не заставлял Наривиласа становиться стражем у входа в убежище Элиато. К тому же сучонок просто не заслужил такого отца, как Паук. Нет. Не заслужил.
Проблема отцов и детей была летуну не чужда. Уже завтра ему станет все равно, абсолютно все равно, но сегодня еще не закончилось. И сегодня он знал, что если бы его отец походил на Паука, он душу бы продал, лишь бы ему угодить. Вот блин... на Паука его отец нисколько не походил, а душу таки придется отдать.
Завтра. Все завтра.
Угрюмо оскалившись, как будто желая лишний раз доказать, что он заслужил свое имя, короткое и звонкое имя «Волк», парень пошел наверх. Где-то там, на холме прятался тайный ход во вражескую крепость.
Подумать только, какой ерундой приходится заниматься приличному человеку, полковнику военно-космических сил, между прочим! «Звездные войны», мать их так, против «Властелина колец». Один черный властелин идет мочить другого черного властелина, выполняя работу, которая больше пристала бы этим... как бишь их, благородным воителям.

***

Строго говоря, «черным властелином» Волк пока еще не был. Несмотря на слухи, распускаемые его отцом, несмотря на порожденную слухами панику. Грамотная пропаганда - это наполовину выигранная война. И Элиато сидит сейчас в своем логове, весь из себя такой тревожный, взволнованный, смотрят в небо зенитки, подходы к Жрецу заминированы - ступить некуда, войска готовы к бою. Ждут, голубчики. Черного властелина ждут. А обычного человека никто не ждет: кому он нужен, обычный, мало их тут шляется, что ли?
Мало, конечно. Один, да и тот, так себе обычный. Высокооплачиваемый киллер с паранормальными способностями. Ну и ладно. Сойдет.
В чем Волк был полностью уверен, так это в том, что он ни у кого не вызовет подозрений, даже ввалившись прямо с улицы в личные покои Элиато. Он не вызывал бы подозрений даже у среднестатистической европейской домохозяйки, появись он на ее среднестатистической кухне прямиком из холодильника. Что уж говорить о людях и нелюдях, привыкших к разным странностям?

***

Развлекая себя подобными размышлениями, Волк нашел посреди пепелища силовой шлюз и прошел насквозь, как вода просочившись сквозь защитное поле.
- Привет! - сказал он в спину Элиато.
Тот вздрогнул, но справился с собой и развернулся степенно, с большим достоинством. С вежливым недоумением смерил Волка взглядом и мягко поинтересовался:
- Кто ты, дитя мое, и как попал сюда?
- Меня зовут Герман, - сообщил Волк, вместе с именем старшего брата примеряя на себя и его чуть измененную личность. Он полагал, что Герману Гюнхельду, погибшему от рук Элиато, приятно будет снова встретиться со старым знакомцем. И он не ошибся в предположениях. - Я поговорить пришел, вы ведь не против, правда?
Да, он не ошибся. Отказать человеку, так похожему на того, настоящего, Элиато не смог. Трудно, знаете ли, просто взять и отвернуться от своей первой жертвы. О, да... почти невозможно.
А дела-то оказалось на полчаса. Тоже, нашли антихриста! Бессмертный, неуязвимый, всемогущий, души скупает, желания выполняет... Так себе, прямо скажем, неуязвимый. И уж точно не бессмертный, как показала практика. Убить его, может, и в самом деле было нельзя: как его убьешь, неуязвимого? Но ведь от мыслей о тщете всего сущего вообще, и собственного существования в частности, никто не застрахован.
- Вы о самоубийстве не думали?
- Нет.

Предыдущая страница 33 Следующая страница


Охотник за смертью 34

- Подумайте.
Хороший совет от хорошего человека. Последовал ему бессмертный и неуязвимый, и самоуничтожился. Потому что желания выполнять он действительно умел и искренне пожелал самому себе не быть.
Вот молодец.
Даже как-то обидно. А пугали: Жрец, Жрец...

***

А перед Пауком он теперь в долгу. Доступ Волку в этот субмир открыл Паук. Наривиласа уничтожил Паук... Черт! Черт-черт-черт! Вот за это Волк перед ним в долгу вообще неоплатном. Но, с другой стороны, так ведь и задумывалось. Паук должен был сделать это сам. Для своей же пользы. Чтобы не испытывать потом ни сомнений, ни сожалений. А прикончи его сына кто другой, разве поверил бы Паук, что другого выхода не было? Нет. И никто бы на его месте не поверил.
В общем, не так все и плохо. Для начала правления вайрд итархэ заполучил очень неплохую команду. Паука и Касура, которые будут служить ему - будут, никуда не денутся. Тут весь фокус в том, чтобы им не захотелось куда-нибудь деваться. Чтобы они понятия не имели о том, что кому-то служат. А это организовать не трудно. Марину Чавдарову, обещающую когда-нибудь превзойти Касура в искусстве чародейства. Андрея Панкрашина, который очень скоро станет магом необыкновенной силы и способностей. И Максима Адасова, выдающегося эмпата. Эмпаты, они всегда в цене.
Паук щедро поделился со всеми тремя силой и талантами Гвинн Брэйрэ. Хороший человек. Надо позаботиться о том, чтобы он никогда не пожалел о том, что сделал.
...Волк смотрел в густеющую синеву вечернего неба.
Завтра, уже завтра его самого ожидала мучительная смерть, и чтобы отвлечься от мыслей об этом, построение планов на будущее подходило как нельзя кстати.
Не хотелось умирать.
Ему довелось однажды потерять память, он знал, каково это, и знал, что завтра потеряет не только память. Потеряет всего себя. Свою душу. Свою личность. Свое небо.
С завтрашнего дня он разучится летать.
Волку было страшно. Ох, до чего же ему было страшно...
Он весело улыбнулся и, насвистывая, пошел по склону вниз, к ожидающему его на опушке леса «болиду».
...И, словно ток от локтя к запястью,
Течет, отмеренное сполна,
Звенит нелепое твое счастье -
Твоя нейлоновая струна,
Гремит фугасная медь латыни,
Летит слепой мотылек к огню,
Ты слышишь - звездами золотыми
Небо падает на броню...
Браво, парень, ты не грустен нисколько.
Завтра в дальний путь, а пока -
Все по плану: ты становишься волком,
Ты знаешь все, что нужно в жизни волкам. <Олег Медведев>

ПОЯСНЕНИЯ

Адана - ревность. Одна из высочайших фейри.
Аждарха - драконоподобное существо, по достижении ста лет превращается в демона ювха.
Албасты - демоническое существо, персонаж тюркской мифологии.
Альп - дух, относящийся к благородным фейри, отчасти сродни эльфам, только ни в коем случае не таким, каких мы все знаем из книг Профессора. Альпы - духи жестокие, высокомерные и безжалостные.
Амсэйр - сумеречные фейри, духи погоды и времен года.
Баст - обряд инициации и получения имени.
Белый бог, или "фийн диу" - Святая Троица, а заодно так называемый "единый бог", т.е. бог иудеев, бог различных христианских конфессий, и мусульманский бог.
Большой выезд - люди иногда называют его Дикой Охотой, но, вообще-то, это праздничный выезд фейри в последние ночи июля, октября, января и апреля. В Большом выезде непременно участвует Владыка Темных Путей, или тот, кто на данный момент выполняет обязанности Владыки. Понятно, что люди, попавшиеся на пути Большого выезда этой встречи не переживают.
Вайрд итархэ - Владыка Темных Путей, Черный Властелин, воплощенная сила, питающая всех неблагих фейри от низших до высочайших.
Воратинклис - voratinklis (лит.) паутина. Название крепости Паука, выстроенной на месте Ниэв Эйд, после того, как школа была уничтожена.
Гвинн Брэйрэ - на языке Ниэв Эйд это означает духовное или святое братство.
Гремлин - сравнительно молодые фейри, появившиеся на Земле в конце 19-го века. Появление их связывают с ростом технического развития, вроде бы, первые гремлины появились в первых самолетах. Может быть, так оно и есть. Гремлины сами по себе существа довольно вредные, но байки о том, что они портят механизмы, мешают работе двигателей или устраивают неполадки в компьютерах - не более чем байки. Кто же пакостит в собственном доме? Для того чтобы гремлин начал по-настоящему вредить механизму, в котором обитает, его нужно сильно разозлить.
Гудфред - первый конунг, попытавшийся объединить Данию.
Диил - стихии, сумеречные фейри, олицетворяющие основные стихии.
Договор - в "Охотнике за смертью" это устный документ, регламентирующий взаимоотношения вампиров и людей, а также вампиров между собой.
Дракула, он же Влад Третий (1431 - 1476 гг.) - господарь Валахии, человек, на мой взгляд, великий и заслуживающий уважения. Хотя, это вопрос, конечно, спорный. Широкой публике имя Дракула стало известно благодаря одноименному роману Брэма Стокера, хотя, конечно, стокеровский Дракула и реальный валашский воевода - люди очень разные.
Дроттин (датск.) - боевая дружина.
Зайда - пришелец, чужак.
Заморье - земля по ту сторону моря, считалось, что за морем живут сверхъестественные существа и туда же порой попадают души умерших. Живому человеку, оказавшемуся в заморье, нет пути обратно к людям.
Змей - он же Крылатый, или Эйтлиайн. Жемчужный Господин, владыка стихий, в силу обстоятельств выполняющий работу Владыки Темных Путей (см. Черный Властелин).
Игошкин Камень - "игошка" - утонувший некрещеный младенец, готовый заложный покойник. Камень - это скала. Таким образом, место под названием Игошкин Камень - это заметная на общем фоне скалка, вероятнее всего считающая "плохим местом".
Империя Великого Карла - земли, которые удалось объединить под своей властью Шарлеманю, Карлу IX.
Конунг (см. Старейший) - князь. Правитель, иногда только военный вождь, но в описываемом времени уже полноправный владыка над людьми и землями.
Ифэрэнн - преисподняя.
Крылатый - Эйтлиайн, он же Змей или Жемчужный Господин. Временно исполняющий обязанности Владыки Темных Путей.
Лаэр - волшебная страна. Лаэр переводится, как центр, средоточие, основа, поэтому фейри называют его еще и срединным миром, в то время как люди называют срединным миром свой собственный, тварный, мир, имея в виду, что он расположен между богами и демонами.
Межа (Идир) - граница между волшебным и тварным мирами.
Науза - наговоренный оберег, который носится на одежде или на теле.
Поместье - имеется в виду бывшая территория Ниэв Эйд, расположенная на Меже, находящаяся под властью и защитой Паука и принадлежащая крепости Воратинклис.
Псионик - существо, наделенное паранормальными способностями, к которым относятся: телекинез, телепатия, пирокинез, и разного рода биоэнергетические дисциплины.
Сенас - Первый. Он первый из мерворожденных, иначе говоря, первый и самый могущественный из живых мертвецов.
Хейлиг фэрд - святая дорога. Относительно безопасный, и короткий путь от святилища к святилищу, или от места силы к месту силы. Путешествие по хейлиг фэрд отнимает больше времени, чем путь по Меже, но зато не требует расхода сил.
Хуналанд - обозначение южных стран.
Эйт Трейсе - место силы, или волшебное место, иногда - святое место. В местах силы ставят, например, храмы, на эйт трейсе расположены языческие капища, зачастую место силы - это так называемое "плохое место", с которым связаны различные загадочные, а то и трагические события.
Эльфы - духи, относящийся к благородным фейри. Жестокие, высокомерные и безжалостные. Найдите десять отличий от альпов.

Типы фейри:

Три основных типа: фейри Полуденные, фейри Полуночные и фейри Сумеречные.
Полуденных и Полуночных фейри знающие люди, например Гвинн Брэйрэ, называют, соответственно Благими и Неблагими. Деление это очень условное, поскольку ни от тех, ни от других добра ждать чаще всего не приходится. Несмотря на то, что многие из Благих фейри были созданы для того, чтобы защищать смертных, их отношение к людям давным-давно изменилось, и вреда от них стало больше, чем пользы.
Как Благие, так и Неблагие фейри подразделяются на низших, благородных (или рыцарственных), а также высоких и высочайших владык.
Низшие фейри - это чудовищные существа из плоти и крови, чаще всего неразумные, и обычно агрессивные. Такие, например, как оборотни (в животном облике) или ожившие мертвецы. Впрочем, точно так же к низшим фейри относятся и вампиры, и некоторые демоны, а уж их-то к неразумным отнести затруднительно.
Фейри благородные - это те, кого собственно, и принято называть "фейри". Прекрасные дамы, суровые рыцари, а также многочисленные духи, начиная с домовых и заканчивая баньши. Все они, такие разные, объединены одним общим названием только потому, что куда больше похожи на людей, чем, скажем высокие и высочайшие владыки, но при этом отнести их к низшим фейри, все таки, нельзя.
Владыки же, высокие и высочайшие - это то, что у людей называется чувствами, эмоциями, поведением, привычками и т.п. Движения души, те или иные поступки, верные или неверные решения - все то, плохо изученное пространство, которым занимаются психологи, священники, поэты и хорошие педагоги. (Это если мы допускаем мысль о том, что хорошие педагоги до сих пор существуют).
Во главе Полуденных, или Благих фейри стоит Сияющая-в-Небесах, упоминание о которой есть в романе "Врагов выбирай сам". Сияющая-в-Небесах не только направляет действия своих подданных, но и является для них источником силы, дает им возможность существовать.
Во главе Полуночных, или Неблагих фейри должен стоять Владыка Темных Путей (вайрд итархэ). Точно такой же источник силы для своих рабов, как Сияющая-в-Небесах для Полуденных фейри.
Без своих владык Благие и Неблагие фейри лишаются средств к существованию, и, чтобы не закончиться, начинают, кто как может, кормиться от смертных, подталкивая их к разного рода поступкам, напрямую вмешиваясь в человеческую жизнь, и внося в наш беспорядочный мир еще больший беспорядок. Поэтому, всем лучше, когда и Сияющая-в-Небесах, и Владыка Темных Путей "живы", сильны и благополучны. Тогда и волки сыты, и овцы целы, и тем и другим на радость.
Сумеречные фейри - это духи природы. Они от смертных зависят лишь постольку, поскольку смертные мешают им жить спокойно. Часто их можно принять за благородных фейри, но если какая-нибудь "фея миртового дерева" проявляет интерес к человеческому принцу, это означает, что никакая она не фея дерева, а фейри Полуночи или Полудня. Настоящим Сумеречным духам люди почти безразличны.
Сумеречные фейри также имеют свою иерархию:
Комэйрк - покровители всего, что есть в тварном мире, начиная с цветов, и заканчивая океанами и горными массивами. Комэйрк расположены в самом низу иерархии природных фейри, зато их принято считать "настоящими", то есть, существующими в действительности, в отличие от природных фейри более высоких рангов. Комэйрк считают своей собственностью кое-какие участки тварного мира, и туда заходить не рекомендуется. Если дух-покровитель доберется до нарушителя границ, он разорвет его на куски. А порчу может наслать, даже если не доберется.
Амсэйр - природные духи погоды. К ним относятся, например, времена года. Их называют Повелителями или Повелительницами (пол, на самом деле, не имеет значения, но на разных человеческих языках он может быть разным).
Диил - стихии. Самые высокие из природных фейри. Стихии принято называть Царственными Повелителями, или Царственными Повелительницами (пол, опять-таки, не важен).
Разумеется, и у амсэйр, и у диил есть множество слуг, так называемых элементалей. На мой взгляд, понятие "элементаль" еще более расплывчато, чем понятие "благородные фейри", но за неимением лучшего, остается пользоваться тем, что есть.
Во главе иерархии Сумеречных, или природных фейри стоят Жемчужные Господа. Их двое: Господин и Госпожа, и если не станет одного, другой, скорее всего, тоже очень скоро иссякнет. Правда, в отличие от Владыки Темных Путей, или от Сияющей-в-Небесах, Жемчужные Господа не являются для своих подданных единственным источником силы. Скорее уж, они -своеобразный залог гармоничного сосуществование всех природных явлений. Символ благополучия и радости жизни, которая станет идеальной, когда из нее уберутся куда-нибудь смертные.
Другие понятия
Закон - необходимость сохранять равновесие в противостоянии Света и Тьмы (Полудня и Полуночи). Закон никем и ничем не воплощен, он проявляет себя только в том, что миры, где упомянутое равновесие нарушилось и не было восстановлено, оказываются уничтожены. Уничтожает эти миры Меч Закона, он же Звездный. В то, что Меч на самом деле вполне себе живой фейри никто не верит, принято думать, что Звездный - это нечто непостижимое и неотвратимое, как, собственно, Закон.
Кристалл (правильно "Благодать Закона") - называется Кристаллом только потому, что когда-то, по слухам, имел вид драгоценного камня (см. "Змея в тени орла"). В существование Кристалла никто не верит, поскольку от Закона нет и не может быть никакой благодати, описать его толком никто не может, сказки гласят, что это - источник силы, способной питать как Полдень, так и Полночь, в зависимости от того, представитель Полудня или Полуночи становится его хранителем. То есть, Кристалл - это то, чего нет, и что могло бы, существуй оно в действительности, удержать от падения покачнувшийся мир.
В нашем случае Благодатью Закона оказался Крылатый Змей (к большому удивлению в первую очередь для себя самого). А его Хранителем стала Элис Ластхоп.
Представляющий Силу - это титул фейри, который в нормальных обстоятельствах служит проводником силы от ее источника (Сияющей-в-Небесах или Владыки Темных Путей) к их подданным, фейри Полудня или Полуночи. В нашем случае источника силы для фейри Полуночи нет, и Представляющий Силу вынужден поддерживать неблагих фейри за счет собственной силы.
Санкрист (меч) - один из трех мечей, принадлежащих трем основам мироздания: Свету, Тьме и Закону. За владение любым из этих мечей нужно отдать свою душу. Санкрист принадлежит Владыке Темных Путей.
Светлая Ярость (меч) - один из трех мечей, принадлежащих трем основам мироздания: Свету, Тьме и Закону. За владение любым из этих мечей нужно отдать свою душу. Светлая Ярость принадлежит рыцарю-защитнику Сияющей-в-Небесах.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ
    БОГ     (Страница 1)
    • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ЭПИЛОГ (Страница 7)
  • КНИГА ВТОРАЯ
    УПЫРЬ     (Страница 7)
    • ПРОЛОГ (Страница 7)
    • ГЛАВА 1 (Страница 8)
    • ГЛАВА 2 (Страница 9)
    • ГЛАВА 3 (Страница 9)
    • ГЛАВА 4 (Страница 11)
    • ЭПИЛОГ (Страница 11)
  • КНИГА ТРЕТЬЯ
    ВОЛК     (Страница 11)
    • ПРОЛОГ (Страница 12)
    • ГЛАВА 1 (Страница 12)
    • ГЛАВА 2 (Страница 13)
    • ГЛАВА 3 (Страница 15)
    • ГЛАВА 4 (Страница 15)
    • ГЛАВА 5 (Страница 17)
    • ГЛАВА 6 (Страница 18)
    • ГЛАВА 7 (Страница 19)
    • ГЛАВА 8 (Страница 20)
    • ГЛАВА 9 (Страница 21)
    • ГЛАВА 10 (Страница 23)
    • ГЛАВА 11 (Страница 23)
    • ГЛАВА 12 (Страница 25)
    • ГЛАВА 13 (Страница 26)
    • ЭПИЛОГ (Страница 27)
  • КНИГА ЧЕТВЕРТАЯ
    ЖРЕЦ     (Страница 27)
    • ГЛАВА 1 (Страница 27)
    • ГЛАВА 2 (Страница 29)
    • ГЛАВА 3 (Страница 30)
    • ГЛАВА 4 (Страница 31)
    • ГЛАВА 5 (Страница 32)
    • ГЛАВА 6 (Страница 33)
    • ЭПИЛОГ (Страница 33)
  • ПОЯСНЕНИЯ (Страница 34)


Наталья Игнатова

Охотник за смертью

 Читать книгу

Аннотация

Это роман о тысяче лет жизни, приключений, боев, потерь и любви. Конечно же любви.
Рожденный править людьми и защищать их от зла, могущественный чародей, полноправный владыка своей земли, лучший из охотников на жестоких и злобных тварей, таящихся в ночи, за какой-то месяц Альгирдас Паук потерял все: семью, любовь, честь и самое жизнь. Он сам превратился в такое же чудовище, как те, которых должен был убивать. И заключил сделку с воплощенным злом ради призрачной надежды когда-нибудь, прожив тысячу лет, вернуть своего пропавшего сына.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".